国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


Index Page

上一页 目录 下一页

目录

我的伯父毛岸英
1祭扫伯父墓
2谒见金日成
３出生
4爷爷、奶奶第一次分别
5难顾亲情
6小家与大家
7亲家相识
8成功的预言
9夫妻重逢
10奔赴延安
１１人生的考验
12短暂的团聚
13革命家的胸怀
14亲人的牵挂
15血腥日益逼近
16亲人的牺牲
１７深夜惊梦
１８被捕入狱
19叛徒的嘴脸
20痛斥叛徒
21临刑之前
22为革命献身
23夫妻之情
24后辈的纪念
２５秘密到上海
26住进幼稚园
27受惊吓的生活
28给人家当伙计
29挣钱租书
30读书的乐趣
31一本学生字典
３２当了报童
33又有亲人被杀
34叔侄之情
35党组织的寻找
36出国“考察”
37进入国际儿童院
38贺妈妈
39也是骨肉情
40失子的痛苦
41开始成熟
42一封长信
43周恩来的接见
44立下革命志向
45兴趣广泛
４６专题讨论会
47讨论会引起的争论
48肯定与支持
49读书至关重要
50图书馆一夜
51多想好办法
52国籍问题
５３母女相见
54要求上前线
55进入军校
56回到祖国
57见到父亲
58父子亲情
59熟悉国内生活
６０上劳动大学
61圆满毕业
62第一次约会
63难以定夺
64第一次恋爱失败
65访贫问苦
66斗争大会
67在斗争中磨炼
68悲欢离合
69重新起名
70了解到真实情况
71父子谈话
72干爸爸
73两颗心
74订婚
75意想不到
76婚期难定
77理解父亲
78进入北京城
79重回上海
80以父亲为榜样
81筹办婚事
82邀请宾客
83婚礼
84闹洞房
85想下基层
86回湖南老家
87祭扫母亲墓
88在乡亲们中间
89不搞特殊
90邻国朝鲜
91是否出兵
92报名出征
93军令如山倒
94战前的思虑
95告别
96最后一面
97在志愿军司令部
98下棋
99防空问题
100敌机轰炸
101光荣牺牲
102家人的惦记
103领袖的胸襟
104永远的纪念

上一页 目录 下一页

Made by an Unregistered version of eTextWizard V 1.80


我的伯父毛岸英

                               我的伯父毛岸英

                                  毛新宇著

          第01章 祭扫伯父墓

          第02章 谒见金日成

          第03章 出生

          第04章 爷爷、奶奶第一次分别

          第05章 难顾亲情

          第06章 小家与大家

          第07章 亲家相识

          第08章 成功的预言

          第09章 夫妻重逢

          第10章 奔赴延安

          第11章 人生的考验

          第12章 短暂的团聚

          第13章 革命家的胸怀

          第14章 亲人的牵挂

          第15章 血腥日益逼近

          第16章 亲人的牺牲

          第17章 深夜惊梦

          第18章 被捕入狱

          第19章 叛徒的嘴脸

          第20章 痛斥叛徒

          第21章 临刑之前

          第22章 为革命献身

          第23章 夫妻之情

          第24章 后辈的纪念

          第25章 秘密到上海

          第26章 住进幼稚园

          第27章 受惊吓的生活

          第28章 给人家当伙计

          第29章 挣钱租书

          第30章 读书的乐趣

          第31章 一本学生字典

          第32章 当了报童

          第33章 又有亲人被杀

          第34章 叔侄之情

          第35章 党组织的寻找

          第36章 出国“考察”

          第37章 进入国际儿童院

          第38章 贺妈妈

          第39章 也是骨肉情

          第40章 失子的痛苦

          第41章 开始成熟

          第42章 一封长信

          第43章 周恩来的接见

          第44章 立下革命志向

          第45章 兴趣广泛

          第46章 专题讨论会

          第47章 讨论会引起的争论

          第48章 肯定与支持

          第49章 读书至关重要

          第50章 图书馆一夜

          第51章 多想好办法

          第52章 国籍问题

          第53章 母女相见

          第54章 要求上前线

          第55章 进入军校

          第56章 回到祖国

          第57章 见到父亲

          第58章 父子亲情

          第59章 熟悉国内生活

          第60章 上劳动大学

          第61章 圆满毕业

          第62章 第一次约会

          第63章 难以定夺

          第64章 第一次恋爱失败

          第65章 访贫问苦

          第66章 斗争大会

          第67章 在斗争中磨炼

          第68章 悲欢离合

          第69章 重新起名

          第70章 了解到真实情况

          第71章 父子谈话

          第72章 干爸爸

          第73章 两颗心

          第74章 订婚

          第75章 意想不到

          第76章 婚期难定

          第77章 理解父亲

          第78章 进入北京城

          第79章 重回上海

          第80章 以父亲为榜样

          第81章 筹办婚事

          第82章 邀请宾客

          第83章 婚礼

          第84章 闹洞房

          第85章 想下基层

          第86章 回湖南老家

          第87章 祭扫母亲墓

          第88章 在乡亲们中间

          第89章 不搞特殊

          第90章 邻国朝鲜

          第91章 是否出兵

          第92章 报名出征

          第93章 军令如山倒

          第94章 战前的思虑

          第95章 告别

          第96章 最后一面

          第97章 在志愿军司令部

          第98章 下棋

          第99章 防空问题

          第100章 敌机轰炸

          第101章 光荣牺牲

          第102章 家人的惦记

          第103章 领袖的胸襟

          第104章 永远的纪念


1祭扫伯父墓

                              1祭扫伯父墓

    穿过一个圆门，又迈过一道拱形的石门，前面还有长长的三叠条石铺就的台阶

……此时的我，腿像灌满了铅水，捆绑上了沙袋，早沉重得难迈脚步。我揩抹了一

下沾在额头、流进眼角的不知道是汗水还是泪水的水珠，凝神屏息地向上望去：＂

毛岸英同志之墓＂……

    1986年初，在我刚刚跨进人生里程的一道重要门槛———16岁之际，妈妈邵华

很严肃地对我说：＂毛毛，你已经长大成人了。在今天的和平年代，你几乎没经历

过坎坷就度过了幸福的童年，你是在蜜里长大的。你是毛主席的孙子。爸爸妈妈想

了很久，想送你一件弥足珍贵又一生受用的礼物：你自己去趟朝鲜。妈妈、爸爸和

家里人都不陪你，你参加中国青年代表团访朝，去给你自己崇拜的岸英伯伯扫墓，

告诉他：侄儿毛新宇来看你了。“

    1996年8 月20日，我随中国青年代表团访问朝鲜。在丹东集训时，我去找寻伯

父的足迹。1950年10月10日，伯父入朝鲜参战前，曾在丹东（那时叫安东）驻足。

我来到丹东市的中山公园，找到了山坡下的一块石条凳，仿佛看到了36年前那天上

午，伯父和张养吾坐在这里小憩。张养吾，解放后任西北军政委员会办公厅主任兼

彭德怀的行政秘书。1950年10月4 日上午11时，他匆匆随彭德怀登上了北京派来的

专机赴京。登机前，他和彭德怀都不知道此次要到北京干什么，第二天上午7 时登

上了一架飞机后，他才知道中央已决定出兵朝鲜抗美援朝。坐在同一架飞机的有彭

德怀，中共东北局第一书记、东北军区司令员兼政治委员高岗以及彭德怀指挥所的

负责人等，秘书张养吾和当时任彭德怀随身翻译的我的伯父毛岸英，还有几位苏联

同志。伯父与张养吾并肩而坐，初次相见，不曾相识。“啪！”坐在前排的苏联同

志掉下一支钢笔。伯父探身拍拍苏联同志的肩膀，指指地板上的钢笔：“喏，格尔

瓦斯！”

    张养吾在大学学过俄语，懂得“格尔瓦斯”是俄语的“钢笔”之意，他不禁对

自己的这位同座、年纪轻轻就讲得一口流利的俄语的同志刮目相看了。飞机冒着暴

雨降落北京机器总厂在沈阳的北陵机场，借着避雨的机会，张养吾指指我的伯你父，

悄悄地问起彭德怀：“那个小同志不简单，会讲俄语，他是谁？”

    也许是彭德怀对自己的秘书信任有加，他悄悄地回答：“他叫毛岸英，毛主席

的大儿子，原在北京机器总厂当党总支副书记，主动要求上朝鲜。今后你要多关心

他，注意保密！”

    雨势稍稍弱了些，张养吾和我的伯父随彭德怀来到高岗家稍事休息后，便来到

了在沈阳期间的临时办公和住所———沈阳市和平街1 号。晚饭后，彭德怀把我的

伯父、张养吾和他的警卫员郭洪光叫到一起开会。

    “中央决定组建志愿军到朝鲜，我们先组建个党小组，你们看谁当小组长？”

    张养吾说：“岸英同志在工厂就当党的支部书记，他当党小组长最合适，我选

他。”

    彭德怀说：“小郭同志的意见呢？”

    “我没意见。”

    “那好，我们这个党小组以后由毛岸英同志负责。”


2谒见金日成

                              2谒见金日成

    伴随着节奏明快的车轮声，我的目光向车窗外投去：鸭绿江弥漫着一层梦幻的

雾霭。

    列车贴着崖岸划动着江水，拉扯着我延绵的思绪在海市蜃楼中飞奔：

    ———我的岸英伯父随彭总来到桥下。在北岸，他们向南眺望，那是彭总在选

择渡江的地点。时间是：1950年的10月11日。

    ———一辆吉普车、一部电台车乘着夜幕和江上朦胧的雾气驶上了大桥，那是

彭总带着一名参谋，两们警卫员于先头部队前过了江。时间是：1950年10月19日。

    ———黑黝黝的人影，急匆匆的脚步，低沉的“跟上”的口令似飓风和铁流每

隔30分钟就从桥上快速地滚动闪过。那是中国人民志愿军第13兵团第40军第118 师

的前卫团作为入朝参战的先头部队奔赴朝鲜。

    ———随后，第13兵团及所属的38军、39军、40军、42军及边防炮兵司令部与

所属炮兵1 师、2 师、8 师，分东、中、西三足够，从辑安、长甸河口、安东，雄

纠纠、气昂昂地跨过了鸭绿江。时间是：1950年10月19日晚至20日晨。

    ……

    我们中国青年访朝代表团，一共800 余人，一个总团下设8 个分团，团长是宋

德福。在团里有两男两女共4 个人的身份比较特殊，两个男的包括我在内，是两个

烈士的侄子，即毛岸英烈士和罗盛教烈士的侄子；两个女的是黄继光烈士和邱少云

烈士的侄女。我们每到一处，都受到了朝鲜地方党政领导同志和朝鲜人民的特别欢

迎和照顾。

    万寿台议事堂，庄严、肃穆、神圣。金日成爷爷接见我们了。那时他已经有73

岁的高龄了。当我的手被他紧紧地握住的时候，我想起了自己的爷爷毛泽东。我想

从金爷爷的脸上追寻他们共同的理想、共同的追求和在革命的实践中结成的牢不可

破的战斗友谊。

    “在朝鲜能见到你，我很高兴！”金日成爷爷说，他的另一支手轻轻地拍打着

我的手背。

    啊！我这是怎么了？我差上点儿就忘掉临来朝鲜前妈妈对我的千叮咛万嘱咐：

“见了金日成爷爷，一定不要忘了代表我们全家向他问好！”

    我连忙说：“金日成爷爷，我代表全家人向您问好，祝您健康长寿！”

    “好！好！谢谢你们全家！向他们问好！”金爷爷回答说。

    随后，我们代表团里的15名成员，围着金日成在小会见室内坐下。金日成爷爷

谈起了中朝人民的友谊，又谈到伯父毛岸英和罗盛教、邱少云、黄继光烈士。他说，

千千万万个中国人民的好儿女的朝鲜牺牲了，朝鲜人民会世世代代缅怀他们的。说

着，金日成爷爷动了感情，他说：“毛泽东同志是伟大的国际主义的典范和楷模，

为了中国人民的解放事业，他牺牲了包括妻子在内的至亲至爱的5 位亲人；为了朝

鲜人民的反侵略和保卫世界和平，他又把最疼爱的长子毛岸英送来朝鲜……”

    “岸英牺牲了……我们会永远怀念他！”金日成爷爷把目光投向我，说，“要

到烈士的墓上去看看，要祭奠他们，永远不要忘了他们！”


３出生

                                ３出生

    长沙。秋色正浓。寅时，一声婴儿的啼哭扯破了夜幕和万籁俱寂的宁静。湘雅

医院里，我的伯父毛岸英降生了。此时是１９２２年１０月２４日。

    初为人母的我的奶奶杨开慧，虽然周身还没有隐退去因为生产而遭受到的那种

撕皮裂肉的痛苦，但内心却被幸福包容。初为人父的毛泽东，虽然已有几天几夜不

曾合眼，但他却没有一点儿睡意。望着经历了极度疲劳才昏昏睡去的妻子，他的内

心涌起一股爱怜和歉意。

    １９２０年１月１７日，杨昌济强撑着病体，在给他的好友，北洋军政府教育

部长章士钊写下最后一封信，恳切举荐我的爷爷毛泽东和蔡和森，“毛、蔡二君，

当代英才，望善视之！”后，溘然长逝！２月中旬，爷爷毛泽东陪同杨昌济的夫人

向振熙、儿子杨开智，女儿杨开慧，护送灵柩从北京启运，返归长沙板仓故里。

    爷爷怎能忘记，这年冬天一个晴朗的日子，他的“霞妹”夹着一个书包，不坐

花轿，没有嫁妆，没有媒妁之言，“不作俗人之举”，来到妙高峰青山祠那栋权当

新房的湖南第一师范学校教员宿舍，自由地与他结了婚。婚后，妻子理解他，支持

他，在关键时宽慰他……这两年，他却一直在忙、忙……

    写到这里，我不禁陷入遐思：爷爷到底是一种怎样的人，就在这多事的１９２

２年，在奶奶杨开慧已经怀上了我的伯父之后，爷爷竟然是那样的义无反顾，真正

做到了舍小家为大家。请看———９月初，毛泽东第四次到了安源。９月１１日，

派刘少奇去安源。与此同时，毛泽东直接领导了粤汉铁路长沙新河站的工运。９月

５日，通电交通部向路局提出六条政治、经济要求，准备罢工。９日粤汉铁路新河、

岳州、株萍、徐安棚等站全路车辆停驶，锅炉熄火，工厂停工，１０日晚工人运动

领袖郭亮率领罢工工人在岳阳做卧轨斗争，遭到军警镇压。毛泽东获悉后，即派何

叔衡速赴武汉找党组织，商讨营救被捕工人和把罢工斗争进行到底的方案。他自己

则赶到新河车站继续组织工人斗争，直到罢工坚持１９天后获得胜利。

    正是在这个月里，我的奶奶到了临产期。我敬佩爷爷，因为仅从这一点上，我

就看到了一个革命家的伟大风范；我敬佩奶奶，因为她的无怨无悔，从她身上我看

到了传统中国女性的美德与一个女革命者人格的魅力的交映生辉；我也敬佩伯父，

他刚刚长成的生命在母腹中的躁动是多么的顽强不屈……

    在岸英伯父出生后第三天，爷爷毛泽东才又来到医院，他一袭长衫，脸上挂着

喜悦之情，一方面是为罢工的胜利，另一方面也是来接自己的妻子出院。

    奶奶杨开慧已从产后的虚弱之中恢复了体力，她边频频拥吻着自己的第一个孩

子，边急切地冲自己的丈夫说：“快给孩子起个名字吧！”

    爷爷毛泽东略一深思，胸有成竹地说：“岸英，伟岸的岸，韶山南岸的岸，英

俊的英。毛岸英如何？”他把小岸英高高地举着。

    “瞧你，高兴的，别吓着孩子！”奶奶接过孩子，吻着他粉嘟嘟的小脸，连声

轻轻地呼唤：“岸英，我们的小岸英……”


4爷爷、奶奶第一次分别

                        4爷爷、奶奶第一次分别

    在长沙小吴门外清水塘前，有一处四周被围墙圈定的院落，这院落居于菜园、

水田和散落的坟茔之中，只有一条窄窄的小路通向外界，十分僻静。

    院落有房６间，摆放着一张油漆床的房间是卧室，在卧室的屋角有一个婴儿的

摇篮，那就是我的伯父毛岸英的睡床。

    １９２１年秋，奶奶杨开慧在中共湘区委员会成立后不久加入了中国共产党，

担任党的机要和交通联络工作。这之前，奶奶还参加了爷爷利用“船山学社”的社

址创办湖南自修大学的筹建工作。她利用自己担任学联干事的身份，多方筹集办学

经费。自修大学为早期共产党起到了培养干部的作用。何叔衡、毛泽民、毛泽覃、

罗学瓒、夏明翰等人，当年都曾在这里学习和工作过。１９２２年，爷爷又创办了

湖南青年图书馆，奶奶担任该馆的负责人，主持馆内一切事务。当时图书馆还设有

秘密的阅览室，藏有《向导》、《先驱》、《赤光》等进步书刊，吸引了不少争取

上进的年轻人。

    女青年张琼受到了革命思想的熏陶毅然脱离家庭，向往参加革命。离家后举目

无亲，奶奶将她安排在清水塘自己的家里暂住。这期间，她亲身感受到了一个革命

家庭里夫妻情、母子情，留下了难以磨灭的印象。５５年后，她还清楚地回忆道：

“开慧姐不愧是毛主席的亲爱夫人和亲密战友。她在生活上无微不至地关心体贴，

使毛主席有更充沛的精力考虑和处理革命大事。那时，他们已有了孩子岸英，开慧

姐在抄写文件时，常常把岸英的摇篮放在身旁，一边抄，一边用脚摇摇篮。”

    我的伯父从小就很乖，从不哭喊吵闹，好像与生俱来他就懂得娇生惯养不属于

他这个特殊的家庭。

    “咚咚咚！咚咚咚！”门外传来急促的敲门声。奶奶杨开慧掖掖盖在我伯父身

上的夹被，起身开门。

    郭亮敏捷地闪身进屋，随手带上门：“泽东同志，赵恒惕下了通缉令，要捉拿

你！他给石成金下了死命令：”抓不住毛泽东，惟你是问。‘石成金狗急跳墙了，

你要避避风头，赶快！“”噢……“爷爷把书放下，站起身，笑道：”我们上次逗

了他一次，怎么，我们的省长大人这么不禁逗，急了？“

    奶奶担心地看了丈夫一眼，说：“润之，都什么时候了，你还开玩笑！你以为

他是小孩子呀，你们哪里是逗啊，而是斗！他是军阀，他又不是不知道你两年前驱

逐张敬尧的厉害，你们之间的斗是阶级争斗，是你死我活，水火不相容的争斗，你

还是赶快走吧！”说着，她从躺柜里取出一个早已准备好的包裹，举到我爷爷的跟

前。

    爷爷深情而感动地看着自己的妻子。又看到正睁着一双眼望着自己的儿子，说

：“岸英这伢子都没睡，这小家伙瞪着我，看来是和他妈妈意见一致的喽。”

    奶奶把自己的儿子从摇篮里抱起，搂在怀里，轻轻拍打着他的后背，哄他入睡，

说：“润之，走吧，长沙还有我们。”

    爷爷想了想，说道：“好吧，这次就算我给他赵恒惕和石厅长个面子，算我落

荒而逃吧。正好中央通知我近期去一趟广州，要开个重要会议，我就提前启程了！

郭亮同志，湖南的工作，就多拜托同志们了。”

    这是爷爷与我的奶奶婚后的第一次别离。


5难顾亲情

                              5难顾亲情

    1923年9 月，毛泽东随中共中央机关迁往上海。不久，他又临时离开上海到湖

南。

    毛泽东回到了清水塘家里，一家人又团聚了。我的伯父毛岸英高兴地挥动着小

手，他最开心的是一把拽住自己父亲的衣襟，摇摇晃晃地学步。他觉得这个人好高

大、好有力，怎么推都不倒，不像自己稍不留神，稍微想松把手就一个前扑倒地或

者跌个大屁蹲。他又对这个人有些生气，每当摔倒的时候，他都不赶快扶我一把，

反倒后退两步，击击手掌示意我向前自己爬起，有点恼他，不喜欢他！他这个人不

如妈妈耐心，但总的来说，这个人还算不错，还算耐心，只要他在家不出门，他还

是让我扯着他的衣角，没有不耐烦过……

    最开心的要数奶奶，自己刚生下二儿子岸青，丈夫回到家，先前缠绕着她的兵

警搜扰、日子清贫、月子孤苦之感一扫而光，只要他在家，不是嘘寒问暖照顾着自

己的母亲，就是哄着两个宝贝儿子笑颜常开，还常常从自己手里抢过活计忙这忙那

……奶奶那温柔娴静的面容上，荡漾着满足与安详的微笑，常常深情地注视爷爷的

一举手、一投足……

    可是，这幸福的时光仅有短短的两个月，爷爷又要到广州筹备并准备出席国民

党第一次全国代表大会。家事国事天下事，家事最小，离别时刻，岸英嚎啕大哭，

我的老奶奶向振熙把他扯开了，“嘭”地关上了房门。爷爷强抑感情毅然上路，奶

奶倚门目送潸然泪下，望着爷爷远逝的身影，奶奶这才打开丈夫刚刚塞到她手里的

那张折叠的纸头，那是一首《贺新郎》词。

    毛泽东途经衡阳、韶关等地赴粤。12月初，他到达广州，旋即参加了国民党

“一大”的筹备工作。1924年1 月20日，在广州广东高等师范学校院内，召开了中

国国民党的第一次全国代表大会。这是中国共产党和中国国民党合作的开始，孙中

山与李大钊并肩走向礼堂，其后是廖仲恺、胡汉民、汪精卫、毛泽东、谭平山、谢

持等国民党一大代表。

    毛泽东与会的席位号是39号。他在会议期间作过多次发言，李大钊、毛泽东等

共产党员被选为国民党候补中央执行委员。毛泽东的名字是孙中山亲手书写的入选

名单人选之一。孙中山主持召开了国民党中央执行委员会首次全会。毛泽东参加全

会，会后，毛泽东被派往上海执行部工作。

    光阴似箭，日月如梭，一晃半年过去了，奶奶惦念着爷爷，爷爷也想念妻儿。

1924年4 月，爷爷从上海来信，要一家人都去上海。6 月，奶奶、老奶奶向振熙，

抱着两岁的大伯和当时刚满半周岁的我的父亲，从长沙乘船到上海。这一家子人是

第一次坐船出远门，爷爷兴冲冲地赶到码头接船，船一靠码头，他就看到了自己的

妻子。“她仍然剪着短发，穿着白布上衣，青布裙，脚上穿着自己做的青布鞋，一

副文静、秀气的学生打扮。”那时伯父已经能够走路了，跑过来喊：“爸爸！爸爸！

抱抱！抱抱！”爷爷抱起自己的儿子，在他的脸上、额头上亲了又亲。奶奶把岸青

又送到我爷爷的怀里，爷爷左抱一个右抱一个，乐不可支。


6小家与大家

                              6小家与大家

    住地在慕尔鸣路（现茂名北路）三曾里，当时党中央就设在茂名北路与威海路

口583 弄的云兰坊内。

    爷爷、奶奶住楼下前厢房。他们把仅有的一张方桌抬到窗户下面，然后摆开两

条长凳，上面搁上几块木板，铺上草席，将长凳的四角绑上四根竹竿，挂上蚊帐，

搭成了一张便床。夫妻俩又为孩子们和自己的母亲、嫂子另外搭了铺。一家人就这

样住了下来。

    晚上，两人坐在床沿上，奶奶凝视着我的爷爷，关切地问：“这向身子还好吗？

看你，比在长沙瘦多了。”

    爷爷把自己妻子的手拉过来，深情地说：“还不是老样子，只是最近身体感到

有些不舒服，晚上睡不好。”

    奶奶笑着责怪道：“我早就说要来！你爱开夜车，生活上没人照顾，怎么行？

这不，把毛病找上身了吧？”

    爷爷情不自禁地把妻子揽进怀里，打趣地说：“这下可好，婆娘来了，有人管

喽……”

    但是妻儿给爷爷毛泽东带去的快乐，并不能冲走他碰到的种种不快。这年底，

由于国民党上海执行部被右派篡夺，由于在国共合作统战策略上爷爷与当时党中央

领导人陈独秀意见相左，爷爷提出工作太过劳累，身体太过虚弱，睡眠极端不佳，

才于1924年底离开上海，回湖南“养病”。湖南长沙望麓园宁乡同乡会织布厂宿舍

的楼上，不仅容下了爷爷养病的身子，还成了湖南区委地下党活动和聚会的场所。

    1925年春节。这是我的伯父懂事以来感到最开心的日子。一家子热热闹闹地在

长沙东乡板仓过了春节。这天一大早，他又在睡梦中懵懵懂懂地被最喜爱他，常常

逗他玩儿的我的叔祖父毛泽民抱到了一架牛车上。

    “嘞……”老牛在庞志侃手里小竹条的抽打下，奋力向前拉着。牛车“咕噜咚、

咕噜咚”地在乡间的小路上滚动。韶山的山山水水，让爷爷感到亲切，让奶奶感到

兴奋，让伯父感到新奇。“一路景色，弥望青碧，池水清涟，田苗秀蔚，日隐烟斜

之际，清露下洒，暖气上蒸，岚采舒发，云霞掩映，极目遐迩，有如图画。”

    奶奶推了推我的爷爷的肩膀，赞叹说：“这山水好美啊！”

    爷爷偏转身，有些得意：“美不美故乡水。”说着，他一把揽过岸英，“来，

伢子，听爸爸给你讲讲咱这老家……”

    我的叔祖父毛泽民触景生情，感慨万端：“韶山好，可我们都走了！哥，4 年

前，在你的鼓动下，我们把这里的祖辈家业一朝抛散了，我们几个都跟你干革命去

了，我们是有国而无家了！”

    爷爷毛泽东说：“可我们有一个大家，我那时就说过：你们不要舍不得离开这

个小家，为了建立美好的家，让千千万万人有一个好家，我们只得离开这个家。我

们选择走的路没有错！”想了一下，爷爷又说：“但我们不能忘了这块生我们、哺

育我们长大的土地，更不能忘了还有那么多受苦的父老乡亲们……还有，两老临终

前，我没有尽到孝道，这次我、你嫂子和岸英到坟上去看看。”


7亲家相识

                              7亲家相识

    思齐是我大姨，大名刘松林，是张文秋与刘谦初的女儿。张文秋是我姥姥，至

今健在，也是一个老革命家。刘谦初，山东省平度县人，生于1897年，先就读于山

东齐鲁大学，后考入北京燕京大学。在李大钊等人的影响下，积极投身学生运动并

逐渐接受了马克思主义。

    1927年的3 、4 月间，中国的农民革命开展得最为轰轰烈烈。爷爷毛泽东在全

国农民运动中负有盛名，尤其在湘鄂农民中享有威望。3 月5 日，湖北全省农民代

表大会举行预备会，聘请我的爷爷为大会名誉主席。

    武昌中央农民运动讲习所的开班，当时是一件盛事。张文秋和刘谦初兴冲冲地

结伴参加了开学典礼。会后，他俩都觉得有许多问题特别是农民问题、工农要不要

组织武装等问题，需要向毛泽东这位素负盛名的农民运动领袖人物请教，于是决定

去毛泽东的家中拜访。刘谦初持第十一军政治部介绍信，叩响了武昌督府堤41号当

年毛泽东住地的家门。他们说明来意，我的爷爷热情地欢迎他们，请他们在客厅里

落座。

    张文秋四下里打量着，这是一所三进二层的青砖楼房，靠近长江边，进门西边

是客房，天井下屋为主人卧室，后屋是饭厅。张文秋一直对我的爷爷十分敬仰，虽

是初次相识，但毛泽东的爽朗使她没有感到一点儿怯生和拘谨。想到围绕购枪引发

的争论，受到的非难和购枪的不易，她不禁快言快语地问道：“中央不是一直重视

农民运动吗？为什么又不让农民购枪，反对我们武装农民？”

    “好，问得好！这说明你看问题很尖锐。”爷爷说，“你们都是中国共产党的

党员，我可以跟你们说，那不是党的主张，那是陈独秀个人的主张！他的右倾思想

和家长制作风已经到了我们不能不反对的地步了。”

    “哟，来同志了，怠慢了！”里屋的门帘一挑，我的奶奶杨开慧额头蒙着布带，

手端着装满花生、瓜子的果盘笑吟吟地走了出来，“小三刚生下不久，要吃奶，缠

人哩。”

    张文秋这才注意到跟在杨开慧身后的两个男孩儿，不知怎的，张文秋一下子就

发自内心地喜欢上他们了。连忙抓起两把花生、瓜子往他们手里塞：“告诉阿姨，

叫什么名字？”

    小个儿愣愣地没说话，接过花生躲到他妈妈的怀里。大的脆生生地回答：“我

叫毛岸英，他叫毛岸青，都姓毛，眉毛的毛……”

    众人哄地一声都笑了。我的伯父被众人的哄堂大笑弄得莫名其妙，忙跑到我的

爷爷身边，爬上膝头，用小手摸摸我爷爷的眉毛辩解道：“是爸爸说的，是爸爸说

的！对了，你说是胡子眉毛一把抓的那个毛……”

    张文秋笑得直不起腰。我的奶奶忍住笑，呵斥道：“没礼貌，还不赶紧叫叔叔、

阿姨。”

    “叔叔、阿姨好。”孩子们富有节奏地喊到。

    刘谦初感慨地说：“泽东同志外面革命工作做得好，在家里也这么开明凑趣。”

    奶奶杨开慧娇嗔地望了自己的丈夫一眼。爷爷忙辩解：“我见儿子开心嘛，还

不是你给我生的，你给我生个女娃娃嘛。”

    奶奶脸一红：“瞧你……”


8成功的预言

                              8成功的预言

    爷爷忙转移话头：“看，我们光顾说话了，慢怠了客人，他指指桌上的花生：”

吃，吃花生。“

    张文秋说：“嫂子也吃！”

    屋子里的气氛轻松活跃了许多，爷爷显得兴高采烈，便又不无幽默地说：“我

们吃花生的水平不成，二位吃花生的水平怎么样啊？”

    张文秋一脸茫然，不解其意。

    奶奶此时正往张文秋的手里塞花生，听到我的爷爷这话，便也忍俊不禁地笑出

了声。她挽过张文秋的手，把嘴凑近她的耳朵，悄悄地说了些什么。张文秋听后，

脸上立刻泛起了红晕。奶奶忙说：“润之，人家还没结婚！”

    刘谦初解释：“我们刚确定恋爱关系！”

    爷爷笑道：“哎呀，对不起，我看你们恩恩爱爱的样子，还以为……不过，我

还是要向你们祝福噢，你们在结婚时，要多吃花生噢！花生，花生，叉花着生，生

一个男伢子，再生一个女娃娃……我和你嫂子结婚时，没有媒妁之言，没搞洞房花

烛，没行三拜大礼，也就没捞到花生吃，所以你嫂子就一个劲儿地给我生秃小子。”

说到这里，自己也不禁开怀大笑起来……

    从毛泽东的家里告别出来，张文秋和刘谦初两人又携手走进了武昌汉阳大街致

和里12号，刘谦初的一个远方表姐家里。

    表姐叫李桂英，也是中共地下党员，听到他俩说完去毛泽东处拜访的经过，也

很高兴，便劝张文秋说：“毛泽东同志分析得对，革命道路还很长，也可能很曲折，

我们都要做好流血牺牲的准备，现在局势还算平稳，我看也别拖了，你们就把喜事

办了吧！”

    刘谦初说：“文秋说我们各自的工作都忙，等两年再结婚，我也同意。但我已

接到军部的命令和党的指示，4 月29日就要随军继续北伐。我与文秋恋爱时间不长，

但已决意鹣鹣同飞，共度今生。所以，我也希望在临行前，结成连理。”

    4 月26日，张文秋和刘谦初邀请一些挚友和同学举行了简朴的婚礼。婚后第二

天，即1927年4 月27日，夫妻俩早早起床，刘谦初赶往军部开会，张文秋则作为京

山县推举的惟一一名党代表，赶到武昌中华路高师附小小礼堂，参加中国共产党第

五次全国代表大会。在会场上，我的爷爷与张文秋又见面了，他关切地询问购枪和

京山县工农武装的事情，当听说事情已经办妥，工农赤卫队已开始武装时，爷爷不

住地点头称好。随后他又笑问：“你和谦初同志的恋爱有无进展？”

    张文秋有些不好意思地回答：“昨天我们已正式结婚。”

    爷爷听后双手抱拳：“新娘子，恭喜！”然后一皱眉头，故作生气状，“不够

朋友！我上次说话有冒失，多有得罪，才没讨上花生吃喜酒喝。不过你一定要告诉

谦初，等你们有了孩子，一定要给我送红鸡蛋吃哦！”

    张文秋心里一热，赶快说：“您工作忙，没敢讨扰，不过，添了儿女，一定遵

命报喜。”

    此时我的爷爷兴致极高，哈哈一笑：“最好生两个女娃娃，你不是很喜欢我的

儿子么，到时候，我们就结成了双亲家，不是喜上加喜？”

    没想到，这话竟在20余年后成为现实。


9夫妻重逢

                              9夫妻重逢

    1928年底，张文秋工作的湖北省委遭到敌人破坏，她只身搭船到了上海，党组

织分配她到上海沪西任区委宣传委员。3 月，由当时正在上海领导党的地下工作的

中央政治局常委兼组织部部长周恩来和省委书记罗迈（李维汉）亲自召见，决定派

她去山东省委工作，出任山东省委执行委员兼妇女部长，同时担任山东省委的机要

秘书。

    周恩来热情地询问了她的一些个人情况，问她还有什么要求。张文秋想到自己

与爱人刘谦初已经分别两年，至今音讯皆无，她曾两次向中央写报告，打听刘谦初

的下落，一直没有得到答复，这次正好借机会，当面向党的最高层领导人问问情况。

    周恩来微微一笑，语气平和地回答说：“你和谦初同志都是经受大革命洗礼的

好同志，党组织很关心你们。刘谦初是山东人，你是山东的儿媳妇，所以，这次才

给你这个便利，到了山东先安心工作，只要人还在，不愁找不到，也许山东党组织

会知道他的下落，若是找不到，你再来找中央吧。”

    张文秋表示服从组织安排。第二天就上路奔赴济南。随着拥挤的人流，她下了

车，她在站台上等着。“下车后，会有一个穿灰色羽纱大褂、戴黑礼帽，姓黄的男

子主动叫你‘陈孟君’，你就随他走，他就是山东省委专门接你的同志。”她正想

着临行时党组织告诉她的接头暗号和方式，忽然听到身后有人叫：“陈孟君，陈孟

君，到这边来呀！”她因为还不习惯她这新起的化名，没能立即反应过来，但这声

音又分明那般熟悉，那么亲切……“莫非……”她猛地一机灵，好像从梦幻中惊醒。

回转身，循声望去，还没有细辨5 尺外那个男人的穿戴，立即映入眼帘的是那张她

多少次梦里摩挲亲吻的脸庞。她揉揉眼睛，再看，没错；她咬咬下唇，再看，也没

错。是他，是自己那个新婚三日便分别，分别两年没消息的让她日思夜念的丈夫刘

谦初。此刻，他穿着一套灰色羽纱大褂、头戴黑礼帽，稳稳地站定在自己面前：

“陈孟君……”

    原来，武昌一别，刘谦初随北伐军到了河南。后来局势大变，党组织指示北伐

军的共产党员立即转移，去参加即将在南昌举行的武装起义。但谁知来到南昌交通

割断，情况有变，失掉了与党组织的联系。后来几经周折到了上海，并找到陈潭秋，

这才被党中央派往福建担任省委书记。1929年2 月，党中央将刘谦初调回上海，准

备留在中央工作。岂知这时山东省委内有人叛变投敌，省委书记邓恩铭等大批同志

被捕，刘谦初是山东人，参加革命后十多年来未回过山东，叛徒不认识他，开展工

作有便利条件，所以，党中央决定派刘谦初任新的山东省委书记并组建新的山东省

委。

    周恩来已了解到张文秋与刘谦初是一对革命的恩爱夫妻，特批准张文秋作为增

调的干部，前往山东任妇女部长兼省委机要秘书，并在车站“导演”了这一出夫妻

重逢的喜剧。但谁知，就在他们夫妻团聚，并肩为党工作仅仅三四个月后，即1929

年6 月26日和8 月6 日，山东省委受叛徒之害两次遭受重创，不仅张文秋和刘谦初

被捕，先后有60多位共产党员被捕。


10奔赴延安

                              10奔赴延安

    在狱中，张文秋和刘谦初宁死不屈，尝遍了坐老虎凳、灌辣椒水、竹签钉指甲

等种种酷刑的折磨，仍旧没有吐露一丝一毫党的机密。由于组织的大力营救，张文

秋使用的是化名，又没有暴露真实身份，加之入狱前已怀有身孕，敌人草草判处

“陈孟君”有期徒刑半年，并于１９３０年１月刑满出狱。

    出狱时，夫妻得以相见。刘谦初是重刑犯，国民党山东警备司令部已宣判：判

处共产党头目刘谦初死刑，所以他戴着手铐脚镣。当他们的手紧紧地握在一起时，

炽热的情感穿透冰冷的铁器传递着他们生生不息、生死不渝的革命信念和夫妻情谊。

    丈夫看着瘦骨嶙峋，伤痕累累腆着大肚子的妻子，心里涌起一缕凄楚的爱意，

他坚定地说：“你放心地出去，能平安地回到妈妈的身边，我一生足矣。你的产期

将到，自己多保重，孩子出世后，好生抚养，让他们沿着我们走过的足迹，好好走

路……”

    妻子望着面容清癯，头发与胡子灰白老长的丈夫，心如刀绞，她明白他叫的

“妈妈”就是在上海的党中央，点点头，坚定地说：“你放心，我会代你孝敬妈妈

……我们的孩子，你给起个名字吧？”

    刘谦初好像早已深思熟虑，说道：“山东这个齐鲁之地，最崇尚礼仪，又有无

数英雄辈出，让我们爱情的结晶永远记住这里……就叫‘思齐’吧。”

    张文秋出狱后从山东回到上海，党组织考虑她的身体，便安排她住进了上海亚

尔培路红十字医院，请来名医为她作产前检查并加强营养和护理。１９３０年３月

２日，一个女婴———“思齐”伴随着嘹亮的啼哭声，呱呱坠地。女儿“思齐”，

张文秋也“思齐”。每隔１５天，她必给刘谦初寄上一封信，还寄书、寄物。刘谦

初接到张文秋的来信后，总要回信两封：一封给妻子，爱心付毫素；一封呈“母亲”，

壮志抒慨慷。他的狱中来信被党中央负责同志传阅后，人人扼腕感慨，击节赞叹。

    刘思齐在妈妈地怀抱里健康地成长。一天，被称为中国人民的忠诚朋友、著名

的美国女作家和记者史沫特莱，在张文秋的朋友、翻译家董斯秋家里见到小思齐，

一下子被孩子的天真烂漫所吸引，史沫特莱极其真诚和友爱地向张文秋提出：“这

孩子太漂亮太可爱了，让我收养她做女儿吧。让她随我回美国，我要给她提供最好

的生活和教育条件，长大后再还给你，行吗？”

    张文秋感到意外，她回答说：“史沫特莱女士，谢谢你的真诚和友谊，可惜我

就这么一个女儿，我舍不得她离开。”

    １９３１年４月４日，年仅３４岁的中共山东省委书记刘谦初，被山东军阀韩

复榘枪杀于济南纬八路侯家大院刑场。张文秋把悲痛深埋在心里，继续坚持在白色

恐怖下的上海从事地下斗争。为掩护革命工作，她曾三次与同志假扮夫妻，她干过

平民教养院的国文老师，女子公寓的会计，当过资本家姨太太的家庭教师。

    １９３７年９月，抗日战争全面爆发后不久，党组织安排张文秋到延安工作。

张文秋激动万分，那时延安是中国革命的圣地，是毛主席和党中央的所在地，张文

秋多么想再次见到毛主席呀，她带着女儿思齐从上海出发，日夜不停地赶到了去延

安的中转地———西安七贤庄八路军办事处。在这里张文秋遇到了邓颖超大姐，结

识了毛泽东的夫人贺子珍等。


１１人生的考验

                            １１人生的考验

    当时办事处的党代表是林伯渠，这天张文秋正带着女儿去食堂吃饭，正巧碰到

林伯渠在与一个缺少一条左腿的中年人交谈。那人面容清瘦，目光炯炯，长相英俊。

林伯渠喊住她，并为他们互相做了介绍。张文秋这才得知，这人叫陈振亚，是井冈

山上下来的老红军，他在一次“反围剿”战斗中负伤致残，红军长征时，他又坚持

在敌后斗争，现在也准备去延安。陈振亚为人热情，又十分喜欢思齐，自认识张文

秋母女后，就一直关心照顾她们。

    交谈和来往增加了，也渐渐燃起了他们相互爱恋的火焰。尤其是张文秋，自丈

夫牺牲后，她孑然一身，在艰难困苦中拉扯着女儿。她在白区工作了这么多年，听

到了无数红军战士在井冈山，在革命根据地，在长征途中可歌可泣的感人故事，一

直对他们充满着敬仰之情，现在一个老红军战士鲜活光亮地来到自己身边，走进自

己的视线，不可能不引起她的心动：“如果我们能在志同道合的条件下，结成终身

伴侣，在互助互爱中建立起美满幸福的家庭，孩子就有了疼爱她的父亲，振亚就有

了爱护和照顾他的亲人，我的精神也有了寄托，再也不会感到孤独和寂寞了。真能

这样，我相信谦初在九泉之下，也会为我祝福的。”张文秋决心已定。

    林伯渠安排他俩一起到了延安。

    １９３８年元月，延安。中央军委礼堂，张文秋和陈振亚的婚礼正在举行。蔡

畅大姐前来道贺并送了两支钢笔和两个漂亮的笔记本。彭德怀从前线归来，听说他

的老部下陈振亚已结婚，特地补送一副对联和６０元钱，他对陈振亚说：“你打光

棍多年，如今结了婚，我十分高兴，特别向你祝贺！”

    陈振亚先是入了抗日军政大学学习，毕业后分配到八路军第１１５师留守处任

政治部主任。张文秋在参加了抗日军政大学的学习后，也到了留守处，担任机要秘

书兼《生活星期刊》的主编。后来他们有了自己的女儿，取名为“陈安云”，因为

当时的留守处位于离延安２０公里的云阳镇，陈安云同时也叫“少华”。

    婚后的这段日子，一家人过着紧张而愉快的生活。思齐上延安的托儿所，担任

大班班长，活泼可爱，陈振亚在自己有了女儿后，仍旧对她疼爱有加，如同己出。

一次他发现寄养在老百姓家中的思齐长了虱子，连忙张罗着给思齐剃头，消毒衣服，

在他们夫妻俩的呵护下，两个女儿都长得健康秀丽，人见人爱。

    １９３９年８月，党中央决定安排四位对党有贡献的伤残军人去苏联休养并安

装假肢，同去的人加上随从与家属一共１４人，陈振亚任党小组长，张文秋带着两

个女儿随行。可谁知，飞机在迪化（乌鲁木齐）加油时，新疆军阀盛世才强行将他

们扣留。

    虽经八路军驻新疆办事处的营救，他们住进了办事处所在地南梁大街，但盛世

才以种种借口不予放行去苏联。其间，盛世才派遣的特务竟然打探到消息，在他们

出行途经的桥上搞了破坏，致使陈振亚猝不及防跌落河中，摔成重伤。随后，在入

院救治过程中，又遭敌人祸手暗算，下药毒害致死。

    张文秋又失去了她的第二个丈夫，时间是１９４２年的５月。这之后，盛世才

的反共嘴脸公开暴露，他把一大批共产党员和爱国人士统统投进了监狱。张文秋在

狱中生下烈士的遗孤，她与陈振亚的第二个女儿少林。１９４６年６月１０日，经

过党中央的多次营救，张文秋终于与被扣留在新疆的１００多人跳出苦海，回到了

延安。


12短暂的团聚

                              12短暂的团聚

    1927年，我的爷爷毛泽东参加完八七会议后，立即回到湖南，领导湘赣边界的

秋收起义。

    8 月12日晚，更深人静，忽然杨家后门，有人轻轻敲了四下，连续两次。我的

奶奶杨开慧侧耳细听，辨出这是丈夫的暗号，不觉心中惊喜，她轻手轻脚地开了后

门。一个身着农民服装的高大身影出现在她面前，她紧紧抱住他的臂膀，半晌说不

出话来。

    “快进屋去！”爷爷用大手抚着妻子的头，提醒道。

    趁爷爷吃饭的当儿，奶奶把调查情况，一五一十向他汇报，爷爷边吃边听。

    “地主的土地没收后，要不要按全乡人口的平均数分一份给他们？”奶奶问。

    “当然要留！不然怎么生活，还不是逼上梁山。”

    奶奶从抽屉里拿出一叠材料：“这是一户一户的具体数字，人口、劳力、田亩

数字都有，给你研究。”

    爷爷用赞赏的目光望着妻子：“真不简单呢！回来不久，就做了这么多的工作。”

    “看你，哪有夸自己老婆的！”奶奶笑道。

    夜更深了，两个亲密伴侣、战友在一起，回忆过去，憧憬未来，谈论着即将面

临的斗争和考验。夜风吹拂着后山的青松翠竹，明月的清辉洒在床前。奶奶依偎在

爷爷的身边，听他叙说，好像清泉玉露，一点一滴滋润着她的心田。

    在清泰乡，我的爷爷和奶奶进行了六天深入调查走访，撰写了《土地革命纲领

》一文，然后，爷爷准备到长沙去参加省委扩大会议。

    吃罢晚饭，爷爷抱着出生不久的小儿子岸龙，右手拉着岸青，叫岸英搬着一把

椅子，带儿子们到禾坪上去乘凉。这时虽说立秋已过，但据湖南的气候规律，还有

24个秋老虎。幸好不时山风习习，带着一阵阵凉意。

    月亮初上。繁星满天，金色的田野传来阵阵虫鸣声。我的奶奶洗罢碗筷，也来

到禾坪。当家人就要离开板仓，回长沙去领导秋收起义。这一走，不知什么时候能

够团聚。三个孩子并不知道这些，伯父和我的父亲那时已经在禾坪上打闹过一阵，

围在父亲身旁，要爸爸讲故事。那晚，我的爷爷兴致很好，问孩子们，要听什么故

事。岸英说讲“孙猴子”的，岸青说，要讲很长很长的。爷爷对妻子说：“你讲罢，

孩子们喜欢听你的。”

    奶奶笑道：“今晚是岸英他们要你讲，你就讲一个吧！”

    “好，我给你们讲孙猴子大闹天宫的故事。”岸英、岸青连忙坐在小板凳上，

伏在爸爸的膝上，静静地听着。

    伯父和我的父亲听完故事，好不高兴。伯父捡起一截竹竿，在月光下飞舞起来

：“我是孙悟空，我是孙悟空。”我的父亲岸青跟在我的伯父的屁股后，口里也叫

：“我要做孙猴子。”被抱在臂弯里的小岸龙，看见哥哥们这样高兴，也手舞足蹈

起来。

    正在这时，党支部书记缪配秋赶来，说：“霞姑，毛委员回来的事，可能走漏

了风声，我看，为了安全，还是让毛委员早些走吧……”

    一家人又要分开，爷爷必须离家出走，这一别不知何时才能回还，板仓杨家，

这几天被一种忧郁的气氛笼罩。老奶奶向振熙常常不由自主地停下她在缝缝补补的

活计，双手倚在膝头，眼睛透过镜片看看自己的女婿，又看看女儿。似听非听着他

们喋喋的谈话，摇摇头又叹口气。随后，又把膝头的缝补衣服举到眼前，一针一线

地补缀起来……


13革命家的胸怀

                            13革命家的胸怀

    我的伯父毛岸英的小脾气，这几天里使得越发勤了，动不动就扯起弟弟跑到屋

外许久不归，大人千呼万唤就是不回来。这天中午，挂在屋外窗下竹竿上的蛐蛐儿

又“吱吱”地叫了起来，伯父不知哪来的火气，一下子从午睡的床上跳起，奔出房

门，一把扯下蝈蝈笼子，扔出老远，他的胸脯一起一伏的，似不解气，又奔向弟弟

的蛐蛐儿罐子，抬脚“吧叽”几下就跺碎了……

    岸青“哇”地一声大哭起来，那是他心爱的玩物，他顾不上穿鞋，光着脚丫子

下地，边呜呜地哭，边满院子抓那跑掉的蛐蛐儿。那些蛐蛐儿是哥哥前几天才为他

抓的。

    爷爷与奶奶见状怒从心起，一把攥住我的伯父的手臂，厉声呵斥：“你这是怎

么了？为什么这么蛮横？这几天谁招惹你了？”

    “你！是你！”伯父像是拼尽了自己最后一把力气，刚刚喊出这几个字，就再

也掩饰不住自己的真实感情，一下子扑到爸爸的怀里，委屈地“呜呜”哭了起来。

    爷爷先是一愣，立即反应过来是怎么回事了，他一只手紧紧地把大儿子搂住，

另一只手揽过我的父亲，蹲下身子，把他们哥儿俩紧紧地拢在怀里。

    “是爸爸不好，又要离你们而去……”爷爷像是对他的儿子，又像是自言自语

地呢喃：“革命啊，没有温良恭俭让，不是绣花绘画。革命呃，革命……”他长长

地吁出一口气，站起身，一只手叉定腰，举目望定那远山与近黛。

    “润之，别惦念家里，我们……都习惯了……”我的奶奶杨开慧将三儿子岸龙

抱在怀里，边轻轻拍打摇晃着他的后背，边说：“真不知将来会怎么样？”说着，

一连串的泪水如断了线的珍珠从眼角里淌落下来。

    爷爷见状，移步走到奶奶身边，轻轻为她拭着泪水：“这些年，都苦了你了，

伢子们也跟着我们奔走流离，没过上一天安生日子……”

    伯父岸英静静地听着大人们在说话。

    爷爷说：“革命是多么的艰难，不容易啊！这些年，我痛苦、失意、困惑过，

但我始终没有改变信念，我常常想起杨老先生，他使我认识了李大钊，使我认识和

研究了马克思主义，有一次他对我说：”润之，天长人短，时不待我。不管你选择

哪条道路，只要你自己认准了的，就要只争朝夕地走下去，笔直地走下去，直至到

达目的。‘他还形象地给我比喻说：“西方世界的精神巨人罗素这样说，人生应当

像条河，开头河身狭小，夹在两岸之间，河水奔腾咆哮，流过巨石，飞下悬崖。后

来河面逐渐展宽，两岸离得越来越远，河水也流得较为平缓。最后流进大海，与海

水浑然一体，看不出任何界线，从而结束其单独存在的那一段历程……’他说得太

形象了！生动地点破了人生旅途的生死底蕴。杨老先生是我的精神导师，他的身影

就如同引导我前行的路标……”

    奶奶说：“父亲的在天之灵可以得到告慰了。”

    爷爷说：“此一别，吉凶无法预料。我这次去，是领导暴动，是革命与反革命

血与铁的碰撞，不同以往呀！”

    可奶奶没有想到，这次离别，竟成了夫妻的永别。


14亲人的牵挂

                              14亲人的牵挂

    我的爷爷毛泽东离家走了半年多，一家人牵肠又挂肚。几个月来，土豪劣绅开

始反攻倒算，形势越来越紧张，爷爷又杳无音信，奶奶的情绪低落，脸上少有笑容。

    春节前的一天，我的奶奶刚回到板仓，正好收到转来的一封信，信皮的地址很

陌生：江西宁冈济世生药店。可这字体，她是多么的熟悉呀。她像个初恋的少女接

到情书，激动得半晌说不出话来。她把信捂在胸口好久，才拆开读了起来：“开始

生意不好，蚀了本，现在生意好了，兴旺起来了。”奶奶懂得地下工作的暗语，她

为夫君的安全和革命局面的逐渐打开而欢笑开颜。

    信写于1927年10月，经过两个多月的辗转才到了奶奶的手中，这期间，我的爷

爷毛泽东领导了秋收暴动，带着队伍到了井冈山的宁冈，“烽火连三月，家书抵万

金”，他写完这封向妻儿老小报平安的信后，又忙于在井冈山一带创立革命根据地，

建立工农政权，其“生意”是越来越兴旺了。

    这天，我的奶奶的堂弟杨开明来到家里说：“最近省委机关遭到破坏，叛徒任

卓吾背叛组织，省委书记王一飞被捕，英勇就义，长沙县委也遭到破坏……省委决

定我到湘赣边界做特委书记，到了井冈山我可以同姐夫在一起了，霞姐有什么事情

要办？”

    奶奶赶忙写了一封信，又拿出两双新做的布鞋，托他捎给我的爷爷。杨开明向

我的奶奶传达了省委决定，要她立刻从板仓的党支部内物色两名交通员，加强党的

秘密联络工作，保持与湘鄂赣特委的联络。

    杨开明到井冈山不久，又奉命去上海向党中央汇报工作。他从上海给我的奶奶

写来一封信，告诉她井冈山的一些情况，说姐夫知道一家都好，三个儿子都很健康

活泼，非常高兴。

    花开花落，转眼又到1929年的深秋，红四军在福建省西部汀江一带打了一仗，

攻克了上杭，而我的爷爷毛泽东此刻却大病了一场。此时正是九九重阳佳节，霜露

凝重，他病体难愈，又被迫离开了红四军的领导岗位，佳节倍思亲。他缓缓登山凭

高远眺，好像看到了自己的妻子儿子，他思念起泽民、淑兰和泽建。泽覃虽在苏区，

也远离此地，平时难得一见……

    陈毅从上海向党中央汇报回来，传达了中央的“九月来信”，信里肯定了毛泽

东关于“工农武装割据”的思想和建党建军的基本原则。在与陈毅的交谈中，爷爷

得知毛泽民在上海工作，李立三担任党中央的秘书长。他惦念家里的情况，便沿着

李立三这条渠道，打听毛泽民及奶奶的地址、下落，随后，我的爷爷毛泽东给李立

三写了一封信。

    爷爷给李立三写信后，上海方面才转来奶奶的一些情况。爷爷也写了信回去。

    当时，我的奶奶杨开慧曾多次要求到苏区去工作，但是一想到自己丈夫的嘱托，

只好放弃打算，安心工作。奶奶在《散记》中记叙道：“又是一晚没有入睡。我不

想忍了，我要跑到他那里去。小孩，可怜的小孩，又把我拖住了。我的心挑了一个

重担，一头是他，一头是小孩，谁都拿不开。”


15血腥日益逼近

                            15血腥日益逼近

    伯父岸英一天一天在长大，他开始缠住自己的妈妈要爸爸了。“妈妈，爸爸怎

么老是不回家呀？他什么时候回来呀？我想他！”

    每当这个时候，奶奶就把伯父和我的父亲叫到跟前，说：“想你们的爸爸啦？

妈妈也想呀……你们要记住爸爸的话，要多认字学文化。长大了才能像你爸爸那样

有学问，有本事，干大事！”

    伯父岸英点头表示明白。

    奶奶看着我的伯父说：“你是个大孩子了，以后要多带带弟弟们。还记得那年

春节我们到韶山乡下过春节，你学会的那首儿歌吗？”

    “记得呀！”

    “那你为什么不教给弟弟呢，男子汉要早点独立，要学会帮大人做事！”

    “噢，我懂了。”岸英伯父点点头，马上变成一个小大人。他牵起岸青的手说

：“以后你就跟着我，我们不许再缠着妈妈要这要那的了。你不是要听儿歌吗？来，

哥哥教你。”

    形势一天一天地险恶起来，不好的消息不断传来：爷爷的堂妹毛泽建和丈夫陈

芬，带领的一支游击队在衡阳耒阳夏塘铺的一次战斗中，陷入敌人重围。突围时，

两人均身负重伤，先后被捕。灭绝人性的敌人把陈芬的头砍下来，装在一个木笼子

里，挂在耒阳县城的城门口“示众”。毛泽建在衡山县城的南门外英勇就义，她被

杀害后，敌人还贴出布告，下令暴尸三天，三天内不准收尸。我的叔祖母，即毛泽

民的爱人王淑兰，当时担任了湘潭特别区（韶山）女界联合会副委员长，在离开韶

山到长沙从事党的联络工作时，因叛徒告密被捕，被关在长沙陆军监狱的女牢里。

板仓的党支部书记缪配秋被团防局抓走。这些人都是我的奶奶最亲密的亲人和最亲

密的同志，她的心情沉重而悲愤。

    1929年冬日的一个下午，板仓住宅隔壁老农缪一爹在山上放牛，忽然看见清乡

队一些穿黄衣的人，大约一二十个，都背着枪。朝板仓方向走来。他立即要缪三嫂

赶来送信，奶奶听到消息后，连忙走小门，穿后山，来到余家坳。敌人守在杨家下

屋，围了一夜，也没有弄清楚杨开慧究竟在哪里。我的奶奶趁此机会，来到平江她

的舅舅家，检查和布置那里的联络站工作。风声稍松，她又回到了板仓。

    那天正是12月26日，早晨起来，奶奶要孙嫂到余家铺子买了几斤肉和挂面。晚

上，一家人围坐在一起吃面。我的伯父岸英和我的父亲岸青可高兴啦！他们好久没

有吃过面，更没有吃过肉了。只有我的老奶奶心里明白，这是女儿为女婿做生日。

她看见外孙吃面高兴的样子，轻声问道：“岸英、岸青，今天是你们爸爸的生日，

你们知道不？”

    伯父和我的父亲瞪大了眼睛，伯父问：“爸爸为什么还不回家？我们好想他！”

    随着形势的变化，我的奶奶杨开慧已做好了最坏的打算。她深知凶残的敌人决

不会放过她。她随时准备牺牲自己，她还写了一封《给一弟的信》。

    信写好后，她把文件、书信彻底清理了一遍，有的用花瓷坛封好，埋在菜园里

；有的用油光纸一层层包好，分几处放在屋里的砖缝里。她把写的杂文、诗稿包好

之后，在卧室床后的墙上，取下一块砖，藏在里面，然后用泥巴原样封好。这是奶

奶的过细之处。30年后，这批珍藏的革命文物才终于被发现。

    不久，一声闷雷把杨家、把板仓大屋震翻了。从联络点传来消息，杨开明不幸

在汉口被捕，正月初一被押到长沙。


16亲人的牺牲

                              16亲人的牺牲

    难怪许久没有表弟的消息，奶奶写了几封信，都无法寄出。原来杨开明于1929

年下半年到武汉开展革命活动，党组织委任他为湘鄂赣三省特派员，准备赴湘鄂西

根据地贺龙处工作。谁想到除夕夜，他被叛徒出卖。敌人认为抓到了共产党的大人

物，即日押解原籍，准备处决。

    杨开明的父亲杨瑞生、奶奶的母亲向振熙听到消息，非常着急，商量营救。奶

奶审时度势，认为只有请蔡元培、章士钊先生出面，或许有点转机。杨母由开智陪

同，去找蔡、章先生，请求营救。于是，章士钊先生带了蔡元培的信件，赶到长沙，

多方活动。当时国民党湖南省政府主席何键考虑到杨开明是杨昌济先生亲侄儿，又

碍着章、蔡两先生的面子，开始有点松动，基本同意保释，但要杨开明低头认错，

洗手不干，方可出狱。但杨开明坚贞不屈，绝不低头。在去刑场的路上他不断高呼

：“杨开明精神不死！打倒蒋介石！打倒何键！你们是帝国主义走狗！”……敌人

见他一路呼喊不停，竟残忍地用两把尖刀扎进他消瘦的两颊，还将一把刺刀扎在他

的肚皮上，鲜血顺着他的身体往下淌着，沿着街巷，洒成一条弯曲的红线，他喊不

出来了，还忍着钻心的剧痛，昂首向道路两旁的市民们含笑告别。1930年2 月22日

下午3 时，敌人将杨开明押解到长沙浏阳门外，处决了。

    其父杨瑞生看到这张告示，顿时泪眼模糊，喃喃地说：“这不是真的！不是真

的！”开慧奶奶知道，一弟的牺牲毕竟是不可争辩的悲惨现实，她强忍悲痛，劝慰

叔父和母亲，自己回到卧室，大哭起来。若论姊弟间的感情，是极好的。开慧奶奶

在早两月写的遗书中，一开始就这样写着：“一弟，亲密的一弟……我无时无刻不

在寻找我的依傍，你于是乎在我的心田里就占了个地位。此外，同居在一起（开）

仁、（开）秀，也和你一样，你们一排站在我的心田里！我常常默祷着：但愿这几

个人，莫再失散了啊！”今天，这可依傍的至亲骨肉英勇就义，这叫我的奶奶怎么

不伤痛欲绝啊！

    1930年10月，正是秋风萧瑟、寒气袭来的时候，湖南的国民党政府悬赏捉拿我

的奶奶。长沙各乡及平江、湘阴一带，布满了鹰犬。板仓周围的气氛更加紧张。统

治湖南的国民党省政府主席何键，马日事变后杀害了成千上万的共产党人、人民群

众。1930年7 月底，中国工农红军第三军团在彭德怀的率领下，解放了长沙。这个

双手沾满革命人民鲜血的反革命头子，差一点被红军擒获。7 月25日拂晓，红军占

领全城，何键仓皇逃到湘江西岸的第一纱厂。

    红军占领长沙十天，随后撤出。红一、三军团会师后，合编为红军第一方面军，

在浏阳消灭了何键的一个旅。8 月24日，红军再度攻打长沙。这次虽然重创了何键

的部队，但没有攻取长沙。在毛泽东的说服下，红军主力撤出包围后返回江西，一

举攻下吉安城。

    两次遭到惨败的军阀何键，更加疯狂地开始报复。他派出一连士兵去韶山，盗

挖了我们毛家的祖坟，还千方百计侦察奶奶的活动，妄图逮捕杀害她。


１７深夜惊梦

                              １７深夜惊梦

    一天，何键的副官来见何键。“长沙县送来一份传单，据反水过来的任卓吾说，

可能是杨开慧他们搞的。”

    何键接过传单，念道：“见欣赏人头而起的悲感……这一次杀朱德妻的事，才

把我提醒过来！想不到前清时灭诛九族的故事，现在还给我亲眼瞧到。原来还没有

脱掉前清时候的文明风气，罪诛九族的道理，还在人们心里波动……”

    何键拍着桌子，吼道：“这明明是嘲弄我们杀朱德的老婆在司门口悬头示众。

写传单的人，学了鲁迅的文笔，骂我们不文明。”他对副官说，“去，把任专员叫

来。”

    一个戴眼镜穿西装的中年人走了进来。

    “任先生，你过去是共产党的要人，熟悉共产党的情况，你看这份传单出自何

人之手？”

    “据侦察队的报告，传单在长沙东乡一带流传，根据杨开慧活动的情况，可能

是此人所为。”任卓吾看了传单后说。

    “何以见得？”

    “我同她共过事，她的文章我拜读过。”

    “想不到你还是她的崇拜者！”何键带着讥讽的口吻说，“还不赶快把她抓来。”

    “不过她的父亲杨昌济教授桃李满天下，许多同事、学生是社会名流。”任卓

吾吞吞吐吐地说。

    “管它！赶快抓来再说。”

    清乡队两次赶到板仓，两次扑空。

    １０月下旬的一天，我的奶奶出去通知一位同志隐蔽的时候，被密探发现了。

    这天早晨，有个五十多岁的人，挑一担瓦罐，停在板仓门口的水塘边，隐蔽在

一株老槐树下，守候着杨家大屋的大门。我的奶奶从缪家大屋回来，本想翻后山回

家，在余家坳上边的路上，碰见一个卖布客。那家伙鬼头鬼脑，引起她的警惕，便

绕过棉花坡，甩掉了卖布客，从前门回到家。这时，被藏在水塘边老槐树下的密探

看见了，连忙藏好担子，直奔福临铺，找到“铲共义勇队”区队长范觐熙，报告情

况。

    晚饭后，清乡队长范觐熙带特务班和八十多个清乡队员，包围了板仓大屋。

    这几天来，伯父特别地想自己的爸爸，想得寝食不安。他听妈妈说爸爸在一个

叫井冈山的地方打坏蛋。他模模糊糊地听人说，爸爸被坏人抓住了，正看押在韶山

的湘乡龙洞里。他记得３岁时随爸爸去过那里，他还隐隐约约记起爸爸告诉他洞里

有一条孽龙……他想告诉妈妈赶紧一起去营救，但天黑得伸手不见五指。他摸摸妈

妈不在身边，就想，妈妈说我已经是男子汉了，时间不等人，我还是赶快去救爸爸

吧，便撒腿跑到了龙洞前。

    进了洞，真躲藏着一条妖人变的孽龙。伯父见状，飞身一跃，抡起柴刀，奋力

砍向龙头，孽龙鲜血溅满伯父一身，他再定睛看时，孽龙裹带着自己最亲爱的爸爸

跑了。伯父拼命追赶，洞里一股冷森森的恶气直窜出来，伯父毫不畏惧地摸进洞里，

斩杀了几个守洞的小妖怪。入到最里端，终于看到了自己最亲爱的爸爸靠在泉水边

的石头上喘气，他不知哪里来的那么大力气，背起爸爸就出了洞。

    “爸，你快回家，妈在等你，我再进去杀死这孽龙妖人！”

    “嗵、嗵、嗵……”山洞里发出了回声。

    “咚…咚…咚…”不是山洞里的回声，而是猛烈粗野的砸门声，岸英伯父猛一

激灵，从睡梦中醒来。他看见妈妈正在炭盆里烧纸。火光渐灭，纸已成灰，灰散烟

飞。

    屋外枪托砸门声一声紧似一声，夹带着凶神恶煞的“开门，快开门”的叫喊。


１８被捕入狱

                              １８被捕入狱

    门，终于被砸开了。从门外拥进一帮提着长短枪的民团士兵。孙嫂拦住他们，

对领头的那个人喊道：“范觐熙，你要干什么？”

    那个叫范觐熙的伸手一推说：“去你妈的，你这个臭保姆拦什么拦！”他用手

上的短枪枪筒挑了一下额头的黑色礼服呢帽檐，蛮横地说：“要不是看在乡里乡亲

的面子上，我一枪先崩了你这个臭婆娘！”说着他气急败坏地抢步到炭盆前，用枪

筒扒拉了几下已燃成灰烬的纸屑，从鼻孔里“哼”出一声不满的鼻音，回转身对已

立在他面前的我的奶奶说：“行！霞姑，你比我横！怪不得抓不到毛泽东，何司令

悬赏一千块大洋捉你呢！你这个女共党也不简单，这就不能怪我了……”

    “带走！”上来几个士兵，捆绑我的奶奶和孙嫂。

    岸英伯父还沉浸在刚才梦里对孽龙妖人的仇恨之中，他一骨碌从床上爬起，光

着脚，跳下来扑向自己妈妈面前的敌人，大喊：“不去不去！我妈妈是好人，不准

带走我妈妈！”

    为首的敌人火了，骂道：“小兔崽子，这么凶，长大了也是共产党。”

    话没说完，只听范觐熙“哎哟”地叫了起来，我的伯父一口咬住了范觐熙的手。

范觐熙被咬得直跺脚，大喊：“把他抓起来！带走！”

    孙嫂大叫：“你们丧了天良，他还是个小伢子呀！”

    敌人把三人都押到了长沙，关进了“协操坪监狱”。这一天是１９３０年１０

月２４日，我的伯父毛岸英８岁的生日。

    督办公署小礼堂里正在举行舞会。

    何键穿着长衫，道貌岸然地欣赏大家跳舞。

    清乡司令部执法处长跑来报告抓到杨开慧的消息。何键走上讲台，举起酒杯，

眉飞色舞地宣布道：“列位，列位，告诉大家一个好消息：毛泽东的妻子，共产党

要犯杨开慧，已被拿获！”舞场上有人鼓掌，接着交头接耳议论起来。

    协操坪监狱号称国民党的模范监狱，阴森森的四合院里散落着几十间牢房，牢

房里关满了共产党人和所谓的政治犯。我的伯父与我的奶奶和孙嫂一块儿被投进一

间昏暗潮湿的号子里，里面已关押了七八个女囚。

    敌人提审、拷问犯人的公堂，就在他们这个号子的斜对面，中间有一个小天井

相隔，每天都有鞭子抽打肉体发出的“噗噗”声和受刑的人的喊叫声、呻吟声。

    每当这时，奶奶就把我的伯父搂进怀里，说：“我们不怕！是坏人害怕，他们

害怕自己灭亡，所以才拷打杀害好人，妈妈不怕打，也不怕杀！”

    “你就是杨开慧？”

    “知道还问！”

    “你就是共匪头子毛泽东的堂客？”

    “呸！你们才是匪！你们是土匪，是白匪！”

    “啪！”一记拍桌子的声音。“好你个杨开慧，你放明白点，你面前的是本省

清乡司令部何司令的特派员，你老老实实地回答问题，或许在何司令面前替你美言

几句，否则……”

    “别瞎费工夫了，落在你们手里，要杀要剐，随便！”

    “我再问一遍，你们通过什么办法与匪区联系？与毛泽东联系？”

    “通过你们的报纸！”

    “噢？！”几个敌人互相对望了一眼，疑是听到了新情况，忙问，“哪一家报

纸？”


19叛徒的嘴脸

                              19叛徒的嘴脸

    “通过你们国民党的报纸，我才知道他领导了秋收暴动；通过你们的报纸，我

才知道井冈山的革命斗争；通过你们的报纸，我才知道红军攻打长沙，杀得你们丢

盔弃甲……”杨开慧回答敌人说。

    “住口！”执法处长气急败坏地拍桌子，“拉下去，打！”

    皮鞭“嗖嗖”在空中飞舞，木棍“嘭嘭”在骨肉上撞击，竹扛子“吱吱”在膝

盖上作响……岸英从牢房门的送饭口看到了，他再也看不下去、听不下去了，从孙

嫂手中挣脱下地，“咣咣”用脚踢着牢门，大声哭喊起来：“妈妈，不准打我妈妈，

不准打我妈妈！”

    他哭得声嘶力竭，狱卒跑过来，“啪嗒”一声把小门关上了。

    伯父哭得死去活来，在水泥地上滚来滚去，孙嫂和号子里的女囚们死命地抱住

他。他挣扎着，哭喊着，渐渐地昏厥了过去……

    当岸英伯父醒来时，头已经枕在了自己妈妈的怀抱里，我奶奶正一口一口地向

他的嘴里喂水。

    岸英见妈妈头发凌乱，眼角和额头上还在往外渗着血水，又“呜呜”地哭了起

来，边哭边伸出一双小手，轻轻抚摸着妈妈的双颊，抬起头，凑近嘴唇在妈妈的伤

口处吹着。

    “妈妈，好疼吧？我记住了打你的那些坏蛋，等我长大了，一定为你报仇，我

要抽他们一百个嘴巴，打烂他们的屁股！”

    奶奶嘴角浮上一丝微笑，双唇翕动着……伯父见状，立刻从妈妈怀里坐起，他

从孙嫂手里取过盛水的竹碗，跪着举到妈妈的面前，抽泣着说：“妈妈，喝点儿水

吧，嘴唇上有血……嘴很干是吧？”

    奶奶用难友递过的毛巾，擦了一下自己的嘴唇，又揩干了岸英脸颊上的泪水，

说：“好孩子，妈妈不怕流血，可妈妈的血不能白流！你以后要告诉你爸爸，让他

多杀白匪反动派，杀尽他们，让穷人翻身过上好日子！”

    “嗯，我记住了。”伯父使劲儿地点着头。

    “还有……不管以后妈妈在不在你身边，都不要忘了识字、看书、学知识。”

    “我知道。”伯父回答。

    我奶奶杨开慧在被捕后的十多天里，被当做重犯关押看管。敌人将她们母子以

及孙嫂转移了七个地方。每转移一个地方，就被一帮新面孔提审、毒打、拷问。每

次提审回来，只要她清醒过来，就对难友们说：“我们坚强，敌人就没办法！我们

不怕死，斗争到底，敌人就一定会垮台，革命就一定会胜利！”

    清乡司令部的头目们急得像热锅上的蚂蚁，每天都在追问案情的进展。

    何键指着执法处长大骂：“饭桶，连一个女人也对付不了！”

    执法处长垂着手，耷拉着脑袋。

    何键斜视着叛徒任卓吾：“任专员，有何良策呀？”

    任卓吾是个文化人，深得何键的信任，委任侦缉专员，专门对付共产党。现在

何键直接征询他的意见，任卓吾受宠若惊，马上靠近何键，把早已想好的计谋献上

：“攻心为上！何不动员她与毛泽东离婚。把离婚声明登在报纸上，对毛泽东、对

共产党地下组织，会是一颗重磅炸弹！政治上就是一大胜利。以此为不杀杨开慧的

条件，对社会名流也好搪塞。”

    何键听了，转怒为喜，对任卓吾说：“你去！只要杨开慧写一纸离婚声明，就

准予保释！”

    任卓吾有些为难，一看何键阴沉的脸色，无可奈何地答应下来。


20痛斥叛徒

                              20痛斥叛徒

    提审奶奶的时间到了，她扶着墙壁站起来，在难友的帮助下梳了头，抻展着身

上血衣准备走出牢门。这时候，任卓吾走了进来，大家都怔住了。一位难友悄悄地

告诉我的奶奶：“这就是叛徒任卓吾！”只见他皮笑肉不笑地说：“霞姑，我来看

你啦！”

    奶奶略为沉思一下，冷冷地说：“哦！任先生，你如今大发了，来这种地方不

怕有失身份。”

    “见笑，见笑。我是来援救霞姑你的，大家都很着急，推我见你，想个万全之

策。”

    “有什么万全之策，你倒说说看。”奶奶轻蔑地说。

    “唉，当初我也是不得已。”任卓吾仿佛受了委屈似的，“如今我在教书，心

还是向着过去的同志。”

    “谁是你的同志！你这贪生怕死的叛徒，当初你装得好像！如今拿我们同志的

头颅，垫起你那可耻的金字塔。”奶奶怒斥着。

    任卓吾嘻皮笑脸：“其实人生就是那么一回事。浮生若梦，人生几何。你还年

轻，何必做陪葬品！”

    “呸！收起你的叛徒哲学！”

    “霞姑，我是真心来救你的，各界人士也同清乡司令部谈好了条件，只要你在

报上发表个声明，跟毛泽东脱离夫妻关系，马上就可以恢复自由。”

    奶奶听说要她跟毛泽东脱离夫妻关系，禁不住满腔怒火，两眼狠狠地盯着对方。

任卓吾有些胆怯了，又伸长脖颈劝了一句：“霞姑，你上有老母，下有孩子，何必

执迷不悟！”

    “你这卖身求荣的小人，滚！快给我滚！”奶奶极力控制自己的愤怒，对任卓

吾说，“回去跟你的主子讲，杨开慧把她跟毛泽东的关系看得比生命更宝贵。头可

断，血可流，让我与毛泽东脱离夫妻关系，你们是痴心妄想！”

    任卓吾慌忙逃出牢门，结结巴巴地说：“你……你……你将来自食其果。”

    任卓吾灰溜溜回到督办署，向何键报告：“总座，杨开慧心如铁石，毫无松动。”

    副官又送来几份电报：“总座，北平、上海、南京一些名流，纷纷来电，要求

开释杨开慧。蔡元培、章士钊以及南京教育部的同仁，又发来电报。”何键拿着电

报往桌上一扔，“哼，哼”了两声。任卓吾急于邀功，走近何键轻声建议：“总座，

看来杨开慧至死不悟，开释出去，恐怕不利。”

    “你们看怎么办？这么多名流保释，放不得也杀不得！”

    “何不先行处决，再给蔡、章等人复电，说是保释电来晚了。”

    何键把手一拍：“好！好！”他对执法处长说，“你们执行吧！”

    下午，开慧奶奶的六舅妈来看她，两人隔一个小窗口站着，来人递给我奶奶平

日爱吃的菜，一双手微微抖着，眼泪婆娑地望着奶奶的脸，哽咽着说：“霞姑，你

受苦了！”

    奶奶安慰她说：“舅妈，不要伤心不要哭，我没有事，我受得了。”等六舅妈

擦去眼泪，她又说，“我有一块白布放在家里，你设法做一件衣服送来吧。”


21临刑之前

                              21临刑之前

    舅妈听了，急急忙忙说：“霞，你莫着急呵！你哥哥到南京找人保你去了，长

沙也有好多人在保你……”

    开慧奶奶说：“敌人说只要我登报声明与毛泽东脱离夫妻关系，就放我回家，

这绝不可能！请你告诉亲人们，我死不足惜，但愿润之的事业早日成功！”

    六舅妈走后，奶奶将送来的皮蛋、臭豆腐分送难友们，还将红烧牛肉留给当天

受了刑的同志。自己躺在草席上，不由得怀念起母亲、哥哥、嫂子、岸青和岸龙，

怀念板仓的同志，更怀念她最亲密的人毛泽东。

    伯父是个乖孩子，看见妈妈眼角挂着泪，就凑过来说话：“妈妈，什么叫饥寒

交迫的奴隶？”岸英的话打断了奶奶的思念。她转过脸来，慈祥地抚摸着岸英的头

说：“你缪配秋伯伯、郑家益阿姨都是的。”

    这些日子，我的伯父在监牢里经常看见一些不相识的叔叔阿姨高唱着《国际歌

》，视死如归地走向刑场。他亲眼见自己的母亲遭受毒刑以后，也常常哼起《国际

歌》。小孩子记性好，他对歌词已经熟悉了，听妈妈一说，现在才明白其中的一些

道理。

    杨开慧被捕，板仓杨家按照地下党组织的意见，发动社会名流设法援救。开智

赶赴南京，请当时在国民党政府担任要职的蔡元培、章士钊帮忙。章士钊年初为了

援救杨开明，曾经乘飞机到长沙，面见何键，要他开释。这次章士钊与蔡元培商议，

决定发动社会名流，打电报给何键，要求无罪释放杨开慧。

    何键刚刚被蒋介石委任为湖南省政府主席。他当然对蒋介石感激涕零。毛泽东

是蒋介石的死对头，毛泽东也是他何键的死对头。唐生智、赵恒惕……这些人使他

何键平步青云：他1920年开始追随唐生智，1921年7 月被委任为骑兵团长；他1923

年投靠了赵恒惕，11月便升为第九旅旅长。而毛泽东也是我何键的死对头啊！我刚

刚派部队进入你的根据地，你毛泽东的游击队就使我损兵折将，我抓不到你毛泽东，

我对你无可奈何，但你的老婆在我手里，就别怪我不客气了！老蒋将于12月9 日在

南昌召集“剿匪会议”，听说还要拿出五万元大洋奖赏给缉拿到朱德、毛泽东、黄

公略、彭德怀等匪首的人，我除掉杨开慧，多少也算是给御驾亲征剿匪的蒋总司令

献上了一份礼物……想到这，何键的脸上露出杀机。

    奶奶杨开慧最后被转移到位于司禁湾的陆军监狱。敌人又一次软硬兼施，又一

次劝降诱供，各种审讯高手赤膊上阵，各类魑魅魍魉凶神恶煞，都败下阵来，敌人

失去了耐心，要下毒手了。

    1930年11月14日，隆冬时节，北风怒吼。铅一样的乌云在天空翻滚，冷飕飕的

西北风拍打着门窗，发出“呜呜”的哽咽怪叫声。这天中午，监狱送饭的劳动号打

开监牢的小门递进来散发着霉味的米饭和酸菜汤，奶奶和岸英刚刚端起碗准备吃饭，

忽然“咣当”一声牢房大开，岸英看到门外已排列了荷枪实弹的匪兵。门口站着执

法处处长，他从公文包里抽出一张纸，大声念道：“提女共犯杨开慧。”念完，他

把提签交给监狱长，有些得意地说：“怎么样？杨开慧，嘴硬、骨头硬，可今天要

把命丢了！”


22为革命献身

                              22为革命献身

    “呸！”开慧奶奶啐了一口，回转身，把自己竹碗里的饭都倒进了我伯父的碗

里，一把搂过他，把他的头贴在自己的胸前，平静地说：“伢子，妈妈走了！以后

要听孙嫂的话，不许再哭，记着妈妈的话，你是男子汉了，出去后要照看好弟弟们

……”

    “妈———别走啊！”我伯父挣脱孙嫂的手向门口哭喊奔跑。

    开慧奶奶回转身，瞪了岸英一眼，厉声地说：“别哭！伢子！记住今天，要报

仇！”

    此时的岸英，尽管年龄尚小，但他已经懂得这是最后的离别，他不顾一切地从

牢房里飞奔而出，扑到妈妈的脚下，抱着妈妈的腿嚎啕大哭：“妈妈，我舍不得你

呵！还有爸爸、弟弟、外婆、舅舅都舍不得你呵！妈妈，我的妈妈！你听见了吗？

你说呀，你说话呀！”

    我奶奶手抚胸口，强忍着泪水，紧紧抱住岸英。难友们忍不住直流泪。奶奶亲

吻着岸英，轻声安慰说：“孩子，我没有别的话要说。如果你将来见到爸爸，就说

我没有做对不起他的事，说我非常想念他……我不能照顾他了，请他多多保重！”

    岸英含泪点头，但仍紧紧抱住妈妈不放，几个士兵走过来，一把将他拉开，把

他打晕在地。

    这时候，孙嫂也从牢里奔出来，失声痛哭：“杨先生，你不能走哇！孩子离不

开你呀！”

    此时我的奶奶也流下了两行泪水，望着晕倒在地的孩子说：“孙嫂，我的三个

孩子都还小，他们是润之的亲骨肉，是革命的幼苗，我不能承担抚养的责任了，全

托给你们啦！”

    孙嫂哭得更厉害，奶奶忍住了泪水说：“孙嫂，连累你了，出牢后你带岸英回

去，孩子长大以后，一切都会好起来的。”

    奶奶抬起头，望见难友们一双双泪眼，又鼓励他们说：“同志们，别难过，总

有一天我们会胜利的。”

    敌人三步一哨，五步一岗。执法处长一字一顿地问道：“杨开慧，你真的不愿

意与毛泽东脱离夫妻关系么？”

    “无须多问，早就回答你们了！”奶奶斩钉截铁地回答。

    “你上有老母，下有孩子，年纪轻轻的，要为自己的将来着想！”

    “这些事，我自有主张，不用瞎操心！”

    “你不怕死吗？”

    “牺牲小我，成功大我！”

    “你还有什么遗言？”

    “对你们没有什么话好讲。”

    执法处长扯开破嗓门，捧着一纸文书喊道：“……判处共党要犯，毛泽东之妻

杨开慧死刑，立即绑赴刑场枪决！”

    奶奶奋力推开绑她的敌人，高声斥道：“我自己走！”偌大的监狱大院，此刻

突然沉浸在死一般的寂静里。风不吹了，树叶不摇了，鸟儿不叫了。奶奶贴身新穿

上一件新做的白布衣，外面罩了一件蓝布旗袍，足穿一双黑色扣袢的布鞋，脚穿一

双洁白的袜子，打扮得朴素庄重。她用手理一理被风吹下来的两缕短发，摸摸颈下

的衣扣，昂然走去……几十间号房，几百名囚徒，都默默地向这个迈着沉稳的步伐、

面容清秀脸露安详的女共产党人注目行礼。她脚下的铁镣，敲击在水泥地上，传来

有节奏的“叮———当，叮———当”的清脆声响，刺破了这死一般的、窒息人的

囹圄里的宁静……

    1930年11月14日，奶奶的鲜血洒在长沙市浏阳门外识字岭上。这一天，她活在

世上的时间总共只有二十九年零八天，我的伯父也仅仅刚走过人生路途的八年又二

十天。


23夫妻之情

                              23夫妻之情

    奶奶遇害后，亲友和板仓乡下的村民赶到了识字岭刑场，找到她的尸体，拿白

布包裹后用滑竿悄悄抬回板仓，将她埋葬在板仓后面青松环绕的棉花山上。

    十多天后，经亲友们的营救和各界声援，岸英和孙嫂被释放回家。

    老奶奶向振熙把岸英三兄弟带到棉花山，指着新坟说：“好伢子，妈妈睡在咯

里，她是被何键杀死的，你们见到你们的父亲，要他报仇雪恨！”

    伯父哭成泪人儿：“爸爸在哪里呢？叔叔毛泽民、毛泽覃在哪里？堂舅杨开明

本来可做他们的保护人，妈妈不仅写了信，也在口头上拜托过，可是，他也惨死在

识字岭……现在，除了外婆，谁是依靠呀？”8 岁的孩子，像嫩芽一样，还经得住

狂风骤雨的侵袭吗？

    岸英伯父自此以后，变得沉默内向了，失去了8 岁孩童的天真烂漫，不时向外

婆打听自己爸爸的下落：“你告诉我，爸爸在哪里？我要找爸爸给妈妈报仇！”

    1930年12月30日，我的爷爷在中央苏区指挥红军胜利地完成了第一次反“围剿”，

取得了歼敌十八师师部和两个旅近一万人，活捉敌师长张辉瓒，缴获各种武器近九

千余件，子弹一百多万发，电台一部的重大胜利。他抑制不住内心的喜悦，正要修

书一封，把喜讯和新写的词《渔家傲。反第一次大“围剿”》一并转送给他惦念的

亲人时，蓦然从缴获的敌人的报纸上，看到一篇触目惊心的报道：《毛泽东妻子杨

开慧拿解警备司令部》。看了这几行字，他已是心如刀绞，他知道爱妻落入何键的

魔爪，凶多吉少。不几天，他又从敌人报纸上读到噩耗：“经清乡部审讯，对努力

共党工作，煽惑妇女，扩大红军女赤卫队，扰害湘鄂赣各省地方不讳，已于昨日下

午一时，监提女共匪毛杨氏一名，绑赴识字岭刑场，执行枪决。”

    爷爷悲恸万分，竟一连几夜不能入眠，他躺下又起来，起来又躺下，胸中被悲

痛充满。他顺手拿起本书，想平淡一下跌宕的情绪，可映入眼帘的却都是自己的妻

子那温柔娴静的面容、忙碌的身影……他叹息了：她为毛泽东生养了三个孩子，却

不曾拖累他；她为他甘愿奉献全部身心，却从不曾向他索取；就是在她怀孕妊娠反

应最强烈的时候，她也不曾开口提出说一句想吃什么的话。在家里她是贤妻良母，

在党内她是坚强的战士。直到就义，她不曾有一点儿动摇，一点儿后悔，一点儿委

屈，就那么安静、坦然地走上了刑场……

    终于，爷爷似乎在泪眼朦胧中看到了书上的一行诗句：“如可赎兮，人百其身。”

紧接着，一颗又一颗大滴的泪珠滚滚滴落，“霞妹子，霞妹子……”

    爷爷给杨开智写了一封信，表示沉痛的哀悼。他还凑了30块大洋，通过秘密渠

道把信、悼词和钱送到板仓杨家为我的奶奶修墓立碑，上刻：毛母杨开慧墓男岸英

岸青岸龙刊民国十九年冬立修

    解放后，我的爷爷多次接见和慰问了杨开智夫妇等亲属，并先后让我的伯父和

我的父亲并委托友人到板仓为烈士扫墓，看望杨老奶奶，并寄钱给她。


24后辈的纪念

                              24后辈的纪念

    １９５０年春的一天，爷爷对我的伯父说：“岸英，你回家一趟，代我给你母

亲扫墓，代我为老太太上寿。你妈妈是个很贤慧的人，又很有气魄。对我帮助很大。

她的父亲杨老先生是个进步人士，对我资助不小。我很怀念……”

    爷爷对我的父亲毛岸青和我的母亲邵华说：“你们的妈妈是有小孩子在身边英

勇牺牲的，很难得啊！”

    １９６２年老奶奶向振熙去世，终年９２岁，我的爷爷很快给杨开智发去电报

悼念，电文说：得电惊悉杨老夫人逝世，十分哀痛。望你及你的夫人节哀。寄上五

百元，以为悼仪。葬仪，可以与杨开慧同志我的亲爱的夫人同穴。我们两家同是一

家，不分彼此。望你节哀顺变。

    对于和我的奶奶一起坐过牢的孙嫂———陈玉英，爷爷曾六次写信，多次寄钱，

四次在中南海接见谈话。爷爷详细向她询问了我的奶奶杨开慧被捕与牺牲的经过，

无限感慨地说：“她毅然抛下年迈的母亲和三个年幼的孩子，大义凛然地走向刑场，

这是常人多么不容易做到的事啊！”

    １９５７年，与奶奶同在长沙读书的同窗好友李淑一，把一首２０年前写的怀

念丈夫柳直荀烈士的词《菩萨蛮。惊梦》寄给毛泽东。

    ５月１１日，我的爷爷在复李淑一时，写下了《蝶恋花。答李淑一》的词，表

达了他对我的奶奶的深切怀念。

    １９６２年，当友人章士钊请教词中的“骄杨”做何解释时，爷爷慨然叹说：

“女子为革命而丧其元（头）焉得不骄？”

    爷爷后来还把这首词抄录给我的爸爸妈妈作为纪念，其时又把“骄杨”写成

“杨花”，并说“杨花”也很贴切，真是道不尽说不完爷爷对自己结发妻子的高度

赞扬和绵绵的怀念。

    爷爷还在给李淑一的信中托付道：“暑假与寒假你如有可能，请到板仓代我看

一看开慧的墓。此外，你如去看直荀的墓的时候，请为我代致悼意。”

    １９６９年，长沙板仓修建了杨开慧陵园和烈士纪念碑。１９９０年又经整修，

陵园依山坡走势而建。石阶宽阔直通向上，石阶两侧种植有青松翠柏。开慧奶奶身

着旗袍，右手持书，目光炯炯，凝视前方的全身塑像洁白庄严，底座上有“骄杨”

二字，在一块黑色花岗岩板材上，用金字镌刻着我爷爷手书的《蝶恋花。答李淑一

》词。用白色汉白玉大理石雕刻成的花圈，象征着革命烈士永垂不朽。

    １９６２年春，我的父亲毛岸青、母亲邵华遵照爷爷的嘱托，一同回湖南探亲。

他们二人先到长沙板仓祭扫母亲杨开慧的陵墓，又到韶山看望了乡亲们，并一起到

长沙看望了当时已年届九十岁高龄的外婆向振熙。回到北京后写下了《我们爱韶山

的红杜鹃》、《滚烫的回忆》等文章，诉说了自己父亲毛泽东对他们的教诲，共同

缅怀母亲杨开慧并颂扬她的高风亮节。我至今还常常背诵《我们爱韶山的红杜鹃》

一文中的话，并为此感动：“我们一定要我们的儿子新宇懂得：杜鹃花为什么像烈

火、像朝霞、像鲜血，为什么这样红，这样鲜艳，无数先烈为人民的利益牺牲了他

们的生命，才换来了无产阶级的红色江山。”

    １９９１年１１月１４日，我也怀着崇敬的心情，来到了板仓看望开慧奶奶。

我站在奶奶的塑像前，轻轻地呼唤着她说：奶奶，亲爱的奶奶，你看到了吗？你洒

在红土地上的鲜血，早已变成绚丽的花朵，遍开在中华的大地上，你生命年轮上的

短暂春秋，已变成生生不息的火炬，永远照亮着我前进的道路……


２５秘密到上海

                            ２５秘密到上海

    我的伯父和孙嫂在开慧奶奶牺牲后，经各方人士的营救和担保，终于被释放回

到了板仓家里。但清乡司令部的特务和民团兵匪为了诱捕我的爷爷，经常来家里骚

扰盘查，岸英伯父恨他们要死，每每与他们争吵。

    伯父不再像以前那样活泼好动，欢欢笑笑的了，常常坐在那里发呆发愣，不住

地抹眼泪。外婆搞了好菜，他也不吃，却把菜碗带到棉花山上，供在妈妈坟前，念

念有词地说：“好妈妈，你多吃一点啊！”

    我的伯父总记得妈妈省吃俭用，有好菜都留给他们三兄弟吃，每当他放学回家，

妈妈早把热饭热菜端到桌上；冬天的早晨，伯父怕冷不愿起床，母亲将他的小棉衣

放在胸口焐暖，把两只手伸进小裤管里直到焐暖和了，才让我的伯父穿上……

    然而，大难从天降，妈妈给他的母爱，妈妈的叮咛以至于嗔骂，都在顷刻之间

消失了，永远地失去了。

    外婆看着他不想吃喝，发呆发傻的样子，心里十分着急，万一岸英伢子再有什

么三长两短，她怎么向孩子的父亲交待呢？外婆安慰外孙，常常说着说着自己也伤

心地哭了，再轮到岸英反过来安慰６０岁的外婆：“你别难过，我长大了要为妈妈

报仇！”

    出狱后的伯父，已显现出早熟的迹象。办起事，认起理来，较起真儿来，他表

现出了自己父亲身上的那样强悍、坚韧、倔傲和无所畏惧。这不单是父母遗传基因

的使然，而是在他的后天经历中出现了太多的本来不该由他这样年龄的孩子所理解

所承受的种种变故的缘故。这时我的伯父毛岸英，已经有了较确定的价值观。他的

思想的土壤里已经埋下并吐露出追求真善美、唾弃假恶丑的种芽。尽管他正直的人

格与品性，鲜明的爱憎与刚强、韧性、倔傲和积极向上的精神已基本形成，但这一

切还比较稚嫩。板仓的乡下毕竟还比较闭塞，周围还埋藏着危险和杀机，所以书香

门第的杨家，深谙这些事理，商量着尽快送孩子们离开长沙乡下为好。

    这年冬天，我的二叔祖父毛泽覃从中央苏区要去当时的党中央所在地上海，爷

爷让他到上海后找到我的大叔祖父毛泽民，设法把三个孩子从板仓乡下接去上海，

以便有机会和其他烈士的遗孤们去苏联读书。

    上海的党中央机关研究后，由毛泽民写了一封信到湖南，讲明情况并捎去路费。

湖南的地下党组织正在为岸英兄弟们的安全担忧，接到上海的来信，立即派交通员

到板仓杨家。杨家接到信后不敢耽搁，因为信里催得急，并写明了联络的地点和方

式。

    杨家决定春节一过让杨开智夫人李崇德护送三个孩子去上海。因为李崇德的姐

姐李崇善也是位共产党员，在上海一家保育院工作，去后有人照应。

    临行前，杨开智、杨开英、李崇德带着三个孩子，来到开慧的坟前，让孩子们

给母亲叩头拜别。外婆看见自己一手养大的小外孙们，今天都要远走高飞，老泪横

流，泣不成声。开慧的死，对母亲来说是个沉重的打击，人们看到她健旺的身子瘦

了，人也衰老多了。伯父和我的父亲抱着自己的外婆，一边哭一边说：“外婆外婆，

我们长大了一定回来看你老人家。您不要哭！”三兄弟除了岸龙４岁，还不懂事，

那时已经长到８岁的伯父和我的父亲都明白，这次去上海，是爸爸、叔叔的安排。

他们舍不得外婆、舅舅等亲人，但又多么渴望早日见到自己的父亲啊。


26住进幼稚园

                              26住进幼稚园

    一行人扮做走亲戚的样子，由板仓农民纠察队员缪配秋护送来到了上海辣斐尔

德路（今复兴中路）417 号的天生祥酒行。地下交通员找来了当时正在上海从事党

的地下工作的我的大叔祖父毛泽民和叔祖母钱希钧，一同来到附近的泰安旅馆。毛

泽民见到三个侄儿，紧紧抱住他们，都哭了起来。岸英说：“叔叔，妈妈被抓走之

前，还常对我说：要把我们托付给你！如今妈妈被狗强盗杀死啦！”

    大叔祖父抱着我的伯父，强忍着悲痛：“伢子，别难过，革命总要死人的！”

    这是1931年正月，有钱人在忙着过元宵节，街上响着噼噼啪啪的爆竹声。岸英

听着窗外呼啸着的北风，搂着自己最亲的叔叔，说着妈妈被捕、坐牢和就义的情况，

说到悲痛处，泣不成声，伏在叔叔怀里，哭成了泪人一般。

    大叔祖父抚摸着他的头，沉痛地说：“伢子，你爸爸和红军战士正在消灭敌人，

替你妈妈和千万劳苦大众报仇！”

    大叔祖父的话，使我的伯父平静了。他不再痛哭，两只小拳头捏得紧紧的。

    “叔叔，我要找爸爸，我要参加红军打坏蛋！”岸英坚定地请求着。

    毛泽民舒了口气，心疼而又爱抚地说：“你爸爸正在打仗，那里艰苦得很，等

你长大一点，我们再送你去，你说好不好？”

    大叔祖父停了停，微笑着说：“小叔也跟你爸爸在一起，前些日子到了上海，

带来你爸爸的信，要你们到上海来，知道吗？要听话。”

    毛泽民夫妇承担着党内重要的工作，工作性质决定要绝对保密，况且他们跟一

般党员一样，每月只有5 块钱津贴，这三个孩子也不好带在身边，然而，苏联轮船

到上海接中国儿童出去读书的时间并不确定，怎么办呢？

    1931年春节后的一天，我的大叔祖父毛泽民领着当时已经9 岁了的伯父毛岸英

和已经7 岁的我的父亲毛岸青、4 岁的二伯父毛岸龙来到董健吾开办的幼稚园。毛

泽民指着一个戴眼镜的年纪较大的男人介绍说：“永福、永寿、永泰，这是校长。”

    钱希钧指着那一男一女向岸英三兄弟介绍说：“他们是你们的老师。校长和老

师跟自己的爸爸妈妈一样，好喜欢你们呐，你们要听校长和老师的话，好好读书，

将来长大了好替妈妈报仇。”

    岸英很乖，叔叔婶婶一说完，他就拉着校长和老师的手，很惹人疼爱地说：

“校长、老师，你们就和我的爸爸妈妈一样，我听你们的话。”并且自我介绍道，

“我叫杨永福。”这是二弟杨永寿、三弟杨永泰。“他又指指岸青和岸龙。董健吾

陪着他们在四周兜了个圈，随便看看。

    1931年4 月。就是在这个春天，在共产党的内部，发生了一件重大事件：号称

与向忠发、周恩来、李立三齐名的“中共党内四大健将”之一、负责中共中央政治

保卫工作的特科负责人顾顺章，在护送张国焘、陈昌浩到鄂豫皖苏区以后，滞留汉

口被叛徒指认被捕，旋即叛变投敌，供出大量党内机密，党中央机关面临着被敌人

一网打尽的危险！由于党内外对大同幼稚园的内在性质知道的人很少，再加上于右

任题匾的掩护，它在顾顺章叛变，党的许多机关撤离与被破坏后的很长一段时间里，

仍继续开办。但是由于整个形势的变化，法租界内的稽查员，对大同幼稚园比较注

意了。

    这天夜里，随着急促的砸门声，着巡捕制服的稽查员又来到幼稚园查夜。


27受惊吓的生活

                            27受惊吓的生活

    陶老师对稽查员说：“我们这里都是孩子，怎么还老来查，前几天不是刚查过

吗？”

    “刚查过也要查！我们怀疑这些小崽子们来路不正。”一个稽查指指已经入睡

的孩子们说。

    “哪能这么说，这些孩子都是上帝的孩子。是上帝的旨意让我们慈善堂收养这

些可怜的孤儿的……”

    “放屁！什么上帝的孩子，我看像共匪的狗崽子。”一个家伙说着，用手里的

警棍敲打着孩子的床头，发出“咚咚”的响声。

    被敲打的正是岸龙的睡床，他从睡梦中被惊醒，当看到凶神恶煞似的巡捕和稽

查员时，“哇———”地一声被吓哭了。

    一个外国巡捕上来，举起棍子挥到了半空，被老师拦住了。这个巡捕狠狠地瞪

了老师一眼，伸出左手指戳了岸龙额头一下，嘴里骂骂咧咧的，随着另外的稽查和

巡捕走了。

    岸龙本来就患病发烧，当晚受到惊吓后，便一直没有入睡。被子被他蹬掉了几

次，随后开始上吐下泻，一个小时泻了四五次，当班的保育员一看情况不好，立刻

抱着他到了广慈医院（今瑞金医院）急诊，后确诊为细菌性痢疾。这种病发病快，

加上孩子小，抵抗力差，当时又缺少抗生素，岸龙不久便死在了医院。

    1932年3 月，巡捕房来大同幼稚园盘查的次数越来越多了。这天，保育员桂荷

英外出办事，突然失踪了，董健吾调动了许多关系查找，均无下落。他把情况向组

织作了汇报，认为幼稚园已经暴露，必须立即在敌人动手前疏散孩子，解散幼稚园。

    孩子们或者被自己的家人接走，或者由党组织一一予以妥善安置。伯父岸英和

我的父亲岸青兄弟俩无家可归，党组织决定由董健吾把他俩领回到自己的家里抚养。

当时董健吾和夫人郑兰芳经常呆在松柏斋古玩号里。这家古玩店是地下党的一个联

络点，原来由中央政治局常委兼宣传部长李立三掌握使用，李立三撤离后，周恩来

就安排由董健吾负责经营。岸英兄弟寄居在董家后，董健吾的丈母娘，感到不悦并

常有怨言。浦化人当时在中共中央上海局工作，看到这种情况再加上他认为董家离

嵩山路的法国巡捕房太近，不安全，就多次提建议将岸英兄弟俩换到别处居住，董

健吾只好将他们俩人送到凤阳路修德里541 号，自己的前妻黄慧英处居住。

    黄慧英不仅为岸英兄弟的安全担心，也为自己及全家的身家性命提心吊胆。平

时她把岸英兄弟和自己的孩子看得死死的，一有风吹草动，第一件事就是搬家，不

长的时间里，一个寡母带着几个孤儿转换了三个住处。

    那个时候，党组织按月供给30元钱给董健吾作为我的伯父和我的父亲两人的生

活费，董健吾领到薪水也常常贴补一些给黄慧英，日子当然过得去。后来，董健吾

失去了固定的收入，黄慧英是家庭妇女没有生活来源，自己有4 个小孩，加上岸英

兄弟一家7 张嘴天天要吃要喝，日子过得艰苦了起来。

    生活艰苦，吃不饱肚子，还要挨打受骂。岸英自小就爱憎分明，一天，他看见

岸青又挨了打，便离家出走了。


28给人家当伙计

                            28给人家当伙计

    这一年的冬天，上海潮湿寒冷，伯父领着自己的弟弟岸青向西南方向走啊走…

…岸英伯父还记得，有一次幼稚园里的陶老师正拿着一张地图在查看，他凑上前央

求陶老师告诉他爸爸在哪里？陶老师见四周没有人，便悄悄地告诉他：“你爸爸呆

的地方叫江西，那地方在上海的西南方向，离上海好远好远。”伯父想，远也不怕，

走上一年，走上两年，总是能走到的。

    到了天要擦黑的时候，岸青怎么也走不动了，嚷着肚子饿，又冻得瑟瑟发抖。

岸英发现巷子的拐角处有一家点心铺，就上前客气地给炉子边烙烧饼的一个老阿叔

鞠了个躬，把自己沿途在火车线上捡到的半小筐煤块递过去，换了两个小烧饼给自

己的弟弟吃。

    夜里，他俩借着余火的微热捱过一夜。第二天一早，伯父推醒自己的弟弟，喊

他早点上路，但听到的答话鼻音很重，伯父摸摸他的额头，感觉有热度，吓坏了。

伯父心想：弟弟病后身体还弱，禁不住风餐露宿，不能这样盲目地走下去，还不如

先在上海城里找个有吃有喝能遮风避雨的人家，待弟弟的身体强了，待自己问清楚

江西那边的情况后再走不迟……

    拿定了主意，伯父又动脑筋：想找什么样的人家呢？伯父眼前一亮，他看到点

心铺的老板娘正推门出来倒马桶，他昨天就注意到：这间铺子，除老板娘和她的儿

子外，只有一个老伙计。岸英伯父大胆上去跟老板娘讲明本意。老板娘听后拿眼睛

瞟瞟伯父又皱起眉头扫起了病怏怏的我的父亲。伯父连忙说：“我们只是走累了…

…我们都能干活，能干好多的活儿。”说着，岸英伯父从老板娘手里接过马桶花苕，

“嚓嚓嚓”熟练地刷起了马桶。

    老板娘咧开嘴笑了，用浓重的苏北口音说：“这小赤佬，蛮会做的嘛！好，老

娘给侬一口饭吃！”

    每天天不亮，小哥俩就要赶紧从睡觉的灶间顶部小阁楼上爬下来。有时睡迷糊

了，被老板娘的喊声惊得一激灵，一起身，头就“嗵”地一声撞在天花板上。起床

后，伯父要挎上篮子赶到早市场，买铺子里一天用的雪菜、萝卜干、青毛豆等小菜。

我的父亲则要倒尿盆、刷马桶。接着小哥儿俩要劈柴、搬煤、生炉子，往老虎灶里

加水，直到不停地一锅一锅地烧开，卖给来提开水的人。

    剩下的时间，他们要帮助那个老伙计和面、剁菜、烙烧饼、做点心、煎水煎包

……

    这家小少爷与伯父当时的年龄相仿，每天伯父他们干了半晌活儿了，他才撒娇

耍赖地起了床。吃上一碗小馄饨和几只水煎包后，才背起书包上学堂。他的小分头

梳得锃亮，一副神气活现的样子。有时他嫌我的父亲扫地挡了他的道，抬起穿着亮

皮鞋的脚，一下子踹掉我的父亲手中的扫帚，喊：“闪开，好狗不挡道……”嘴里

还不干不净地骂着什么。这个时候，伯父恨不得上去揍他一顿，但想到目前的状况，

也就咽了这口气。但他心里发誓：从今以后，不管再累再困也要认字读书，哪怕一

天认一个字，也要坚持！


29挣钱租书

                              29挣钱租书

    每天下午两三点钟，铺子里比较轻闲，我的伯父便拉上弟弟在屋外的青石板上

认字写字练字。平时见了一张报纸、一片纸头他都细心地收藏好，上下句子读着串

着认新字。巷子里常有租小人书的书挑子来，岸英伯父都要凑上去翻翻这本西游记，

看看那本桃园三结义。他兜里连一个铜钱都没有，就想了个办法，因为附近的大人

小孩几乎都知道他是点心铺的小伙计，他就凑到那些租了书的小孩子旁，以谈书论

道的名义坐在一起，头挨头地比比划划地翻看起来。书看完了，与小朋友们也熟了，

都说点心铺的小阿哥懂得多。

    有一天，点心铺的小少爷没去上学，拿着一本书摇头晃脑地背课文。这课文是

《哪咤闹海》，他把“哪（n é）”读成了“那（n èi ）”，岸英伯父不禁“噗

哧”一声笑了。他在小人书摊上看这书时，也不认识“哪咤”这两个字，但他请教

了租书的老先生。他对勇敢的哪咤记忆深刻，没想到在洋学堂里读书的小少爷，竟

然念成白字。

    小少爷又摇头晃脑地背起来了。背了一遍又一遍。伯父再也听不下去了，说：

“念错了！”小少爷回了一句：“你说谁念错了？”

    “说你呀！”

    “说我念错了，哪儿念错了，你过来过来，指给我看。”小少爷有点儿恼火。

    “哪儿的———‘哪’！”岸英伯父有点儿调皮，边说边举起手里的抹布，在

空中划了个圈儿。

    “来，来……”小少爷更被闹糊涂了，摆手招呼岸英伯父过去。

    岸英伯父走了过去，指着他念错的地方给他看。小少爷服气了。他眼珠一转，

从书包里又掏出两本书和作业本，往桌上一摔说：“你能看得懂吗？你要是看得懂，

以后帮我检查作业得了。”

    岸英伯父还真想看看小少爷的课本，他好奇地拿起了书本。

    “好呀，侬这个小瘪三，抢阿拉囡囡的簿子看！”老板娘正巧从外边进屋，看

到我的伯父举着她儿子的书，向母老虎一样扑了过来，抢过书“啪啪”扇了我的伯

父两巴掌：“看侬一日到夜就晓得看书，再这样下去，不打死你才怪呢！”

    伯父顶嘴道：“是他念错了，是他让我看的。”

    老板娘咧开大嘴，露出黄板牙，气急败坏地吼叫：“侬还顶嘴，还瞎讲！我读

书的儿子还不如侬这个穷瘪三呀？”

    “就是他错了，他错了！”伯父的犟脾气上来了，就是不服软。

    “是哇？”黄板牙转头问她的儿子。

    “他说我错了，其实他想看我书……”

    岸英伯父这时恨极了，他恨老板娘不讲理，恨她那满口喷出胡言恶语的黄板牙，

这以后，他与弟弟岸青就在背地里毫不客气地叫她“黄板牙”了。

    这件事使岸英伯父长了记性，第一，他不再搭理黄板牙的小少爷，他认为他们

母子都不是什么好东西；第二，要想办法挣一点儿钱，才能把书摊上的书租回来读，

有书了认字多，还能教弟弟。

    有一天，他跟着铺子的老伙计到苏州河上外白渡桥边市场买东西，看到河上的

铁桥很高大，桥身很长，成弓形。他跟随着老伙计正要上桥，见一辆架子车拉满一

车河沙冲了两次也没上坡，伯父便主动走上前帮忙，他运足力气使劲儿帮车夫把车

子推上桥又扶下桥，刚要转身走人，车夫却随手塞给他一枚铜板。

    伯父高兴地发现了一个挣钱的门道。他开心极了，真想跳起来大叫……


30读书的乐趣

                              30读书的乐趣

    这一天是伯父和我的父亲俩人过得最开心的日子，晚上，他俩手脚麻利地干完

了所有的活，上好铺子门板就早早爬上只属于他们俩人的小天地———阁楼顶上。

他俩肩并肩地趴着，两个脑袋凑在一起，眼睛盯着一本小书，你翻一页，我翻一页，

看得真惬意呀！因为平时他们都是蹭别人的书看，从来没有自己拿着书本，想怎么

看就怎么看，啊，真是太好了！小哥儿俩不禁你挠我一把，我抓你一下地逗了起来。

    弟弟对哥哥说：“哥，我觉得你好棒哟，就像孙悟空，总有想不完的办法。”

    哥哥说：“我们这叫学习孙悟空，开动脑筋想办法，从铁扇公主那借得芭蕉扇。

我们看书认字，就是要分清好人坏人。”

    “对！哥，我听你的。等我们多认得些字，再攒一点儿钱，就去找爸爸！哎，

哥，你上次跟我说爸爸在江西，他具体在什么地方？”

    哥哥悄悄地从角落里抽出一张旧报纸，那上面画着一张示意图，标着箭头什么

的。他指着箭头的一个地方说：“反动派的报纸，他们吹牛，说包围击溃了爸爸的

红军。我告诉你，这地方叫井—冈—山。”

    “噢。”弟弟睁大一双眼睛，说：“我懂了，爸爸在江西的井冈山，他在那里

带着红军打杀害妈妈的坏蛋！”

    “对，我告诉你两个大坏蛋的名字，你要记在心里，但嘴上不能说出来！一个

叫蒋—介—石，一个叫何键。”

    “哥，教我写井冈山，我要记在心里！”

    “好！”哥哥答应着，取出一节铅笔头，在一张草纸上写：“井……水井的井

……”

    自上次岸英伯父进了那家书店，算是开了眼界，因为书店里的书比走街穿巷的

书挑子的书多多了。书挑子里小人书多而书店有那么多老厚老厚的书，看起来一定

过瘾。他想起自己的爸爸毛泽东在家时也常看那些大部头的书，懂那么多的知识，

就是因为看的书多。岸英伯父又想起了妈妈在狱中对他的嘱咐，要学知识，长本事。

    每天下午，当黄板牙扭着肥胖的屁股出门搓麻将后，岸英伯父就叮嘱自己的弟

弟呆在房里练生字，跟老伙计打声招呼就去了苏州河。因为他推车卖力气，一些熟

识的车夫便喊他过去推，所以几乎每天都可以挣上几个铜板。伯父不贪多，也不久

留，拿到钱就奔到书店里去翻看他喜欢的图书画册。

    这天，他进得书店，看到许多人正购买新到的一本厚厚的字典。就问书店老板

：“这字典好看吗？”

    “好看呀！”

    伯父拿过一本翻了翻，又问：“这一个大字，带一串小字，怎么跟别的书不一

样呢？”

    书店老板说：“所以它才叫字典，它不好看，但好用。字典字典是认字的宝典，

它教你这个字怎么念，是什么意思，用在什么地方最合适！”

    伯父一听心里一亮：“哎呀，这不就像教字的先生吗？”

    “对呀，它就是教字的先生，是不开口说话的教字先生！”


31一本学生字典

                            31一本学生字典

    自那天起，岸英伯父为了凑够买书的钱，更加玩命地推车赚钱，不管天好天坏，

阴天下雨，他几乎每天都跑到外白渡桥上去推车挣钱。伯父劳累过度、睡眠不足，

开始明显地瘦了下来。也许是营养不良，体力支出太多，伯父走路有点儿含胸弓背

了。有时伯父感到累得受不住了，但每天一走进书店交上当天挣的铜板，用手摸摸

那本蓝色布面的字典，一股劲儿又传遍全身……

    这天我的伯父把刚挣到的五枚铜板，递给账房先生后转身走出书店，书店老板

从后面追了上来，他拍了拍伯父沾着沙土洋灰的肩膀，把伯父叫了回来：“孩子，

拿去吧！”说着，他把那本伯父朝思暮想的《学生字典》递了过来。

    “唉，穷人的孩子呀！有出息！”书店老板感叹地说。

    “不！叔叔，我今天还不能拿走，等我交够钱，再拿走。那是我们说好的。”

伯父伸出的手又缩了回来。

    “拿去吧，孩子，钱够了！”老板喊过账房先生。账房先生手里拿着一个账本，

眼睛透过老花镜看着伯父，点点头。

    老板又吩咐账房先生，取过一支笔和一个白本子说：“这个算我送你的上学礼

物，都拿去吧！祝你好好学习，长出息！”

    字典取回来了。小哥儿俩终于给自己请回来一位“先生”，高兴劲儿甭提了。

    字典，成了伯父和我父亲的老师和朋友，也是他们最珍贵的宝贝。每次翻看时，

总要洗净双手，小心翼翼地翻开，用完后，用一块月白色的布仔细包裹起来，放在

枕边。一天，小少爷放学回来得早，一进门，看见我的父亲竟趴在店堂的餐桌上翻

看着什么，一个箭步冲上来，猛地抄过来，“嘿，嘿”地阴笑了两声，说：“字典！

学生字典……你这个在我们家混饭吃的小瘪三还想当学生……哼！”

    我的父亲抬头见小少爷抢走了自己的宝物，想也没想，一下子站起来，向小少

爷扑了过来：“还我字典！还给我！”

    小少爷从来就把我的父亲当成一只温顺好欺负的小绵羊，没想到今天小绵羊变

成了一只发怒的狮子，敢于怒吼着扑过来，俩人便你来我往地厮打起来……

    我的父亲早就恨黄板牙，恨这个常常无端找碴儿欺负人的小少爷。新仇旧恨一

齐涌上心头，他无所畏惧地举起右拳，照着小少爷的鼻梁“嘭”地一声打过去……

    小少爷的鼻子出血了。他立刻像杀猪似地嚎叫起来。他松开了攥着我的父亲领

口的手，坐在地上大哭起来。黄板牙出现了，她一见儿子的样子，也不问青红皂白，

顺手抄起门角的扫把，劈头盖脸地向我的父亲打来。

    岸英正巧也刚刚从苏州河边回来，一进门正看见黄板牙在下死手毒打弟弟，他

不顾一切地冲了上去，把弟弟拦在身后，伸手挡住黄板牙的扫把。

    “好呀，反了你们啦！要造反呀！”

    黄板牙看着眼睛里喷着怒火的我的伯父，挥舞在空中的手无力地垂了下来，大

喊：“滚！给我滚！”

    岸英拉起正弯腰捡字典的弟弟，冷冷地对黄板牙说：“早就不想伺候你了！”

    我的父亲跟随自己的哥哥走出门，回身指着黄板牙说：“黄板牙！你是个坏东

西！坏东西！”


３２当了报童

                              ３２当了报童

    从黄板牙的点心铺走出来，哥儿俩又要过流浪的生活。哥哥牵着弟弟的手说：

“弟弟，我们无家可归了，你怕吗？”弟弟把哥哥的手扯得紧紧地说：“哥哥，有

你在身边，我就不怕！”“对！不怕！我告诉你，我像你这么大时，妈妈在牢房里

对我说：”你是大孩子了，是大人了，是男子汉了！‘男子汉是什么？天不怕，地

不怕，顶天立地的英雄好汉！“”那……我们在哪儿睡觉呀？“”我有办法！“哥

哥挤挤眼，举起一只紧攥的拳头，冲弟弟扮了个鬼脸，蛮有把握地说：”我带你去。

“

    他们走了好远好远。在玉佛寺附近一条小巷的尽头，看见一处破败的小庙。走

进庙里看到的是倒塌的院墙，齐人高的干枯的蒿草。瑟瑟的寒风吹来，一派肃杀的

景象。哥哥拉拉弟弟的手，说：“别怕，这地方是我去年随黄板牙到玉佛寺上香时

发现的，平时有几个捡破烂的住。这里能遮风避雨，没人管我们读书、认字，这可

是神仙呆的地方！”

    小哥儿俩嘻嘻哈哈地这么一说一笑，就暂时忘记了苦恼和不安。他们在破庙耳

房的一角，用砖头、报纸、纸板和从院子里拔来的干草铺了一块有二米见方的地方，

算是床铺。岸英从包袱皮里拿出两个烧饼，俩人狼吞虎咽地吃了下去。

    岸英站起身，拍拍肚皮说：“肚皮不叫了，我们也要干正事了。天黑之前，我

要做好两样东西，你呢，看一会儿字典，然后我们睡觉，明天一早就出去挣钱……”

    “哥，我跟你一起做吧？”

    “不行！你要认字，而我做的东西，明天就派上用场了！”

    第二天，小哥儿俩早早就起床出了破庙上了街。弟弟好奇地看着哥哥手里的两

样新玩艺儿：一件是棍头上绑了根大针的长木棍；另一件是一个用洋灰袋裁成的小

纸袋。哥哥只管往人多热闹的地方走，见到叼烟卷的人就跟在后面，人家抽剩下的

香烟屁股随手往地下一丢，哥哥眼疾手快，小木棍伸向前，对准了烟屁股，一下子

就戳住了，左手的纸袋一接，烟屁股就收好了。方法真棒！

    弟弟对哥哥真是佩服到家了，他对付困难的办法真多呀！烟头一会儿就捡了一

小包。弟弟走累了要歇歇脚，找一个人少的地方坐下来，他把烟屁股倒在一张纸上，

然后撕下烟纸扔掉，烟丝用纸包好。弟弟也学会了心疼哥哥，说：“这活儿我包了，

你歇会儿吧！”

    他们每天都要出去捡烟头，然后把烟丝卖掉，换回几个铜板。如果天气不好，

捡不到几个烟屁股，便换不到钱，只好忍饥挨饿了。

    一天，哥儿俩在街上碰到了书店老板，老板见他们的装束就明白了。他叹了口

气，说：“我说怎么这么久见不到你们来租书了呢，原来……唉……”他又叹了口

气，从兜里掏出几个铜板执意往我的伯父的手里塞。他不要，说：“从小我爸爸妈

妈就不让我们要别人的钱！叔叔，叔叔，你要是看我们俩可怜，就帮我们找件事干

吧？”岸英边说边向书店老板鞠了个躬，“谢谢你……帮帮忙吧！”

    书店老板想了想，说：“这样吧，如果你们不怕吃苦，我就担保你们去卖报。

你们每天清早去领报纸，卖得多就挣得多，只要腿勤嘴勤，混口饭吃不成问题。你

们愿干不愿干？”

    “愿干，愿干！”岸英立刻回答。因为他早就知道当报童虽然辛苦，但每天挣

钱比较稳定，不像捡烟屁股、拾破烂，没有一点儿准头。他几次想去卖报，但是由

于找不到担保人，这事就没办成，没想到今天成了！


33又有亲人被杀

                            33又有亲人被杀

    报纸刚卖了两天，就挨了一顿揍。原来他们刚开始卖报，以为哪地方报纸销路

好，就可以到那里去卖。谁知报童们也有地界划分，谁越了这个界，就是侵犯了别

人的利益，报童就要反映给坐批报纸的报贩子，报贩子就要找来吃保护费的流氓地

痞干涉……

    流氓够狠，打得他俩真不轻，还抢走了当天的全部报纸和卖报所得的钱，流氓

警告说：“你们只能在‘大世界’那边卖，再超过地界，就要打断你们的双腿。”

    这次虽然没被流氓打断双腿，可是我父亲的腿还是被他们踢肿了。第二天早起，

他的腿肿得老粗，青一块紫一块的，伯父让弟弟卧床休息，我父亲不干，伯父只好

同意自己的弟弟多躺一会儿，最多到附近街上捡些烟头。

    岸英走后不久，我父亲就躺不住了，他知道今天自己不去，报纸要少卖好多份，

哥哥一定会多跑路，拼命也要挣回来……想到这，他爬起来，拄上一根粗木棍，又

抄起扎烟屁股的小棍子，出了破庙。

    “丁零零、丁零零！”一辆从背后疾驰而来的黄包车擦身而过，车轱轳轧起的

泥水，溅在躲避不及的父亲身上。车上一个洋人正搂着一个妖艳的女人打哈欠，见

到这情景，不禁来了精神，张开大嘴“哈哈”地笑出声来。

    “呸！”我父亲气愤地向他们远去的背景啐了一口。

    走着走着，我父亲停住了脚步，他竖起耳朵，分别听到了报童由远而近的叫卖

声：

    “看报呀，看报！重大消息，毛匪泽东胞弟毛泽覃被击毙！”

    什么？我父亲怀疑自己的耳朵是否听错了。又一个报童举着报纸边跑边叫：

    “赣南残匪完全肃清，伪师长毛泽覃已被击毙！快买报纸看重要新闻呀！”

    路人纷纷买报纸，我父亲的心像是被人用刀猛地捅了一下，血忽地涌了上来。

他有点站立不稳，赶紧用手扶住路边一根电线杆。他定了下神，还是不相信报童喊

的消息是真的，这时他看到一个行人正举着一份报纸在读，便不由自主地把头凑过

去：《毛匪泽东胞弟毛泽覃已毙》。

    泪水模糊了眼睛。我的父亲的眼前浮现出一个年轻军官的身影，他清楚地记得，

那是他4 岁时，1927年5 月的一天，他从外边回家，一进家门，就看到一个精神抖

擞的军官———大檐帽，黑马靴，肩上扛着硬牌牌：“叔叔，叔叔，你可真神气呀！”

    “神气吗？”像过去一样，每当叔叔来到家里只要一见到小岸青，就双手把他

托起来，举到半空，一松手又接住，举起来又松手地逗小岸青玩。从长沙到广州，

从广州到武汉，叔叔总是这样喜欢他。

    “叔叔，你这牌牌上一道杠三颗星是什么官呀？”小岸青用手摸着领章问。

    “这个，可是你老子送给我的哟！我这个官叫‘上尉’，是个小官。”

    “是呀，”毛泽东说道，“共产党应当多送干部去国民革命军里当官！润菊呀，

蒋介石叛变了革命，我们现在要紧的是抓枪杆子，以后你要争取当大官，当我们共

产党自己军队的官，当师长、军长，带兵打仗。”

    后来毛泽覃真的按这话去做了。

    可现在，小叔叔死了。他的部队被敌人包围后，他命令战士们向后山突围，自

己留下掩护，身中数弹，宁死不屈！他死得多么惨烈、多么英勇呀！


34叔侄之情

                              34叔侄之情

    流浪中的毛岸英和毛岸青，就像是被秋风打落在地的两片落叶，随风走，被雨

打，在人间风雨中飘荡、飘荡……其实，毛泽民作为毛岸英、毛岸青在上海的亲属

和监护人，在他从上海调往江西中央苏区工作以后，上海的党组织仍通过天生祥酒

行的佘老板，关心着这兄弟俩。

    佘老板是湖南人，腿有点瘸，只有30多岁，却有着丰富的地下工作经验。他通

过一明一暗的两种方式，对毛泽东留在上海的两个儿子实施保护。明的，由董健吾

承担日常生活照顾和监护，组织上定期将生活费交给董牧师。暗的，利用“酒行”

开在西门、马当路、淡水路一带的小酒铺，形成暗中保护网，他还特别交代酒行的

两个交通员大彭和小彭，利用外出机会多的有利条件，注意对岸英兄弟形成动态保

护。

    后来，天生祥酒行的据点被破坏，佘老板被捕，董牧师出走，他精心安排的明、

暗两个保护网都中断了。董牧师与党组织失去联系后，岸英兄弟也断掉了经济来源。

小彭被捕，在敌人的严刑拷打下坚决不吐露“毛泽东儿子”的下落，被恼羞成怒的

敌人装进麻袋，投进了黄浦江中……

    我的叔祖父毛泽民夫妇是1931年端午节前离开上海，取道香港，于7 月到达闽

粤赣革命根据地，毛泽民先任根据地军区经理部部长。不久，被调到瑞金，参加中

华苏维埃第一次全国代表大会的筹备工作。随后，受中华苏维埃共和国临时中央政

府的委派，筹建国家银行。1932年3 月，国家银行正式成立，毛泽民担任第一任行

长。

    长征开始时，中央苏区国家银行全体人员编入第十五大队，毛泽民任大队政委。

该大队携带黄金、白银、苏区钞票等，共160 余担，行军任务非常艰巨。遵义会议

后，十五大队合并到先遣团，毛泽民任副团长兼没收征集处处长。

    革命有了落脚点，形势开始好转，毛泽民也常想起分手近5 年的侄子。他的身

边保存着岸英当年写给他的一封信。信是用毛笔写的，文理通顺，充满着稚气，共

写了12张毛边纸。

    毛泽民记得，当时接到信，钱希钧读着读着就哭了：“这伢子才八九岁，信就

写得这么好，这么懂事，真难得呀！”

    毛泽民记得，当自己离开上海前最后一次到幼稚园去看他们时，岸英懂事地说

：“叔叔婶婶，你们放心地去吧，我现在是班长，我会照顾好弟弟和小朋友的！”

说着他突然从口袋里掏出一封信，聪明伶俐地小声说，“我托你带一封信给爸爸，

我知道你会见到爸爸的！”

    毛泽民又高兴又激动，连连点头说：“好！以前你给爸爸写的信寄不出去，这

回我一定想办法带给他。”

    毛泽民小心地把岸英的信收好，信是毛笔写的，岸青也在上面签了名，而老三

岸龙还不会写自己的名字，就在哥哥们的名字后面画了个“三”字，表示他是爸爸

的第三个儿子。

    “爸爸什么时候能见到我们的信呀？我们什么时候能见爸爸呀！叔叔，告诉我

爸爸，我们也去找他当红军打坏人！”


35党组织的寻找

                            35党组织的寻找

    毛泽东1931年9 月在江西瑞金的叶坪村，见到了弟弟毛泽民、弟媳钱希钧夫妇。

他很高兴地问了他俩在上海工作的情况，问了家里情况和三个孩子的状况。

    毛泽民夫妇一一作了回答，当即转交了岸英写的信。

    毛泽东一口气读完了儿子的来信，心情十分激动，连连说：“岸英真是个好伢

子啊！从小就有出息！”当父亲的是多么想念自己的儿子呀！

    周恩来是1931年的12月离开上海转移到中央苏区的。

    他在离开上海前，最放心不下的还是党中央的安全问题。他把长年战斗在隐蔽

战线上的同志，如陈庚、李克农、胡底，以及打入敌人内部的钱壮飞等撤出上海，

分散转移到全国各地去。又及时调整了“中央特别委员会”，重新组建了中央保卫

机关的领导机构。新的中央特科由陈云同志负总责，康生从旁辅佐。陈云同时兼任

一科科长，直接领导总务、财务、交通等项工作；康生兼任三科科长，直接负责指

挥、执行保卫与警报工作；潘汉年接替了陈庚原有职务，担任二科科长，负责搜集

情报侦察敌情以及反间谍等方面的工作。

    上海的中央特科经过整顿改组后，逐渐把工作开展起来了。也是在这个时候，

潘汉年见到了从中央苏区来的钱之光，才知道毛泽东的三个孩子在上海失踪，至今

没有下落的消息。

    这件事的起因还是因为毛泽民，那时他已经担任了中央工农民主政府国民经济

部部长，毛泽东已经成为全党的领袖。毛泽民自己负责的这个部主要任务是发展经

济，保障供给，支援前线。常与白区发生经济往来，人员走动也频繁，毛泽民便动

起了代哥哥打听岸英兄弟下落的念头。

    正巧，国际无产阶级为支援中国革命，筹集了一大笔款子，准备由法国汇到上

海，毛泽民和钱之光受命具体负责此事。商定由时任苏区对外贸易总局局长的钱之

光先去探一探路，作些前期准备，毛泽民托钱之光在出差西安、上海时，打听毛泽

东三个孩子在上海的下落。钱之光见到了在上海从事地下工作的潘汉年，便把这个

任务当面交给了他。

    寻找工作在秘密状态下进行着，交通员小彭牺牲了，董健吾自岸英兄弟从前妻

家出走后，不但不知道他们的近况，也没见过他们兄弟几个人的面……党组织分析

认为，上海的流浪儿很多，一般穷人家无力收养，重点应放在无家可归者的流浪者

出入、聚居的地方查找。

    当时的上海特科几乎动用了全部的力量进行查找工作。从1935年秋开始，在1936

年夏天终于有了线索，有人反映说：住在一个破庙里的几个孩子，各方面的情况基

本上符合查找目标，只是孩子的数目是两个，不是三个，组织上决定正面接触、核

实一下……

    这天，破庙里来了一个工人装束、上了年纪的人，他用湖南话与这两个孩子拉

家常，聊天的内容总是围着“你是哪里人”？“父母在哪里”？“为什么不在家”？

等家庭情况与身世转来转去，小哥儿俩因为在流浪中碰到了太多的事，便十分警觉，

我的伯父甚至悄悄将两块砖头备在了身后……但渐渐地，他觉得这个工人老伯不仅

面容和善，语气和蔼，而且心地也极为善良，他终于明白了，这个人是亲人派来寻

找他们兄弟的……


36出国“考察”

                            36出国“考察”

    5 年里，我的伯父经历了多少人间艰苦，受了多少冷漠白眼，挨过多少呵斥打

骂都很少掉泪，此时却再也抑制不住委屈，“哇哇”地哭了起来……

    “唉，孩子，哭吧！哭个够吧！失去了娘又离开了爹的苦孩子呀！”工人老伯

也情不自禁地擦着眼泪。“孩子，我们走吧！但你们不要忘记吃的这些苦哇，这世

上还有成千上万的劳动人民和他们的孩子在吃苦受罪，要记住把他们从苦难里解救

出来呀。”

    后来，党组织联系到了李杜将军，在得知他将以考察为名，去苏联召集旧部时，

就委托他把毛岸英和毛岸青带出国。

    李杜当时虽然不知道这俩孩子是毛泽东的后代，但他人豪爽，富有正义感，又

在向共产党靠拢，便立刻答应了下来。岸英和岸青被党组织找到后，就直接到了李

杜那里。

    李杜的寓所坐落在法租界的宝鸡路（今宝庆路）上，是一幢丹麦式的洋房。此

次出国共有8 人：李杜和他的副官、秘书以及翻译，还有张学良将军手下的一位师

长。董健吾也安排他的大公子董寿琪到了这里。当时，毛岸英14岁，取化名杨永福，

毛岸青13岁，取化名杨永寿。

    岸英和岸青由于长期缺乏营养，身体瘦弱，面带菜色，衣着打扮土里土气，像

是从乡下进城不久的童工。李杜将军吩咐手下在他们住的卧室里放置了一张大席梦

思床，并教他们学吃西餐和西方礼仪。

    岸英和岸青小时候只吃过煮鸡蛋，可现在早餐端上来的却是单面煎鸡蛋。两个

鸡蛋盛在盘里，两只蛋黄就好像猫头鹰的两只眼睛，圆圆的，闪着光，最不习惯的

是吸溜吸溜地嘬进嘴里，一嘴的生不拉几的味道。要不是蛋上面撒了一些咸盐和胡

椒粉，他们简直就吞咽不下去！可王叔叔（李杜将军出国化名王元华）偏说鸡蛋煎

得生点儿有营养，每天监视着他们把它吃下肚子。也许是小孩子适应能力强，很快，

他们便对什么水果沙拉、煎泥肠、三文治、罐闷鸡等等都吃得习惯了。孩子们的脸

色、气色都好了起来。

    1936年6 月，李杜将军通过各种关系终于办妥了出国手续，拿到了护照。他带

着这三个不属于他的“儿子”，从上海十六铺码头登上了法国“海法克斯劳德泽尔”

号邮轮，启程赴苏联“考察”了。

    邮轮途经香港、孟买、苏伊士运河和地中海，终于在7 月底抵达了法国马赛，

然后又改乘火车到了巴黎。苏联驻法国使馆将这一行人的情况和材料通知了苏联国

内，李杜将军及其他随行人员未被批准入境，由于苏联方面了解我伯父和我父亲的

真实身份，其情况符合当时苏联政府制定的接收共产国际国家共产党员、家属和子

女入境的规定，所以杨永福、杨永寿准予办理进入苏联国境的相关手续。

    早期的中国共产党，是十分敬重共产国际的。因而，中共党内的有关决定、决

议和情况都会写出报告专送共产国际，共产国际也把他们的意见与指示下达给中共。

这就使得设在苏联的中共中央驻共产国际代表团的规格不仅很高，而且主要成员伸

向国内与国外的“手”就特别的长并且“有力”。1937年初，王明、康生在莫斯科

分别出任中共中央驻共产国际代表团的正、副团长。早在几年前，王明就托米夫的

门路，由共产国际一纸调令使他逃离了白色恐怖下的上海而到了莫斯科。

    当康生获悉毛泽东的两个儿子滞留在巴黎已经有近半年还未获准入境后，便找

了个借口赶到巴黎。


37进入国际儿童院

                            37进入国际儿童院

    康生从李杜手里接管过毛泽东的两个儿子后，便一路照看着他俩到了莫斯科，

将他们送进了莫斯科市郊的莫尼诺第二国际儿童院。

    1937年11月，毛泽东知道了岸英兄弟已经安全到达苏联，并开始了新的生活，

一颗悬着的心算是落实了。

    莫尼诺国际儿童院是1937年开办的，也叫做第二儿童院。当时儿童院里有三位

中国教师：郑一俊（俄语名字叫阿烈耶夫），女教师赵云容（郑一俊的妻子）和方

朗。

    我的伯父和我的父亲进入莫尼诺国际儿童院的初期，也许是流浪生活养成的离

群索居的习惯还一时难以改变，也许是与他们的父亲毛泽东分别太久印象渐渐隐退

的缘故，他们俩并不开朗并显得有些孤僻。

    我的伯父毛岸英和我的父亲毛岸青在苏联开始了新的生活。比起过去的日子，

他们感到进了天堂一般。在儿童院时，他们的身份公开了，再也不需要隐瞒和遮掩，

再也不用防备受到敌人的追查和迫害了。那个时候，我的爷爷毛泽东在中共党内的

领导地位已经确立，就连共产国际也表达出了对毛泽东在中共领导地位的承认与尊

重。1937年11月，王明离开苏联回国之前，共产国际执委会总书记季米特洛夫找他

谈话，提醒他不可再有妄想，另立山头。季米特洛夫说，毛泽东是在中国革命斗争

中产生并为人所公认的领袖，尊重毛泽东的领导，维护党的团结，是中国革命最高

利益。斯大林与季米特洛夫有一次在接见王明和王稼祥时，曾严厉地说：“你（王

明）虽然是共产国际执行委员会成员之一，但并不是中国实际斗争中锻炼出来的国

内、党内公认的领袖；当之无愧的领袖是毛泽东。”

    康生当然也知道这些情形，他想到了自己追随王明的历程，不禁心里一沉：现

在要回国了，一定要赶紧弱化与王明的关系并想方设法与毛泽东贴近关系。他的鬼

灵精便一下子使他把心思放在了毛泽东的两个儿子身上。他来到儿童院，得知摄影

组的同学在郑一俊老师的辅导下，学会了使用莱卡照相机，并为同学们拍了许多照

片，经过冲洗放大还编印成册。他看到了岸英、岸青的一张合照拍得不错，便灵机

一动找到他们，说他马上就要回到延安去，要他们给其父毛泽东写上一封信并把这

张照片捎给分别了10年的亲人。我的伯父自然十分兴奋，他提笔就写了封十几页的

长信。他在信中讲述了如何与妈妈一同被捕关押，自己和弟弟在上海的流浪生活。

还讲了他是如何到了苏联和哪些叔叔阿姨很关心照顾他……康生看了一笑，表示满

意。

    王明、康生两对夫妇同乘一架苏联飞机回到了延安，一下飞机，康生看到以毛

泽东为首的一帮子人欢迎他们的阵势，更加感觉到毛泽东在中共的领导地位已经是

坚如磐石了，他的脑子便又飞快地转了起来，思索改弦更张的最佳办法。

    他还适时地向毛泽东讲述了是他出面疏通岸英、岸青的入境签证，亲自到巴黎

把岸英、岸青接到苏联，并取出毛岸英写的信和照片交给急切盼望得到儿子消息的

毛泽东。


38贺妈妈

                                38贺妈妈

    毛泽东原本郁沉的眼睛倏然闪亮，他拆开了儿子的来信，又拿着岸英、岸青的

合影，看了又看———

    这是自己的儿子吗？紧抿着的嘴唇，沉静的面容，怎么不见了顽童时那熟悉的

天真灿烂的笑容？

    这怎么不是自己的儿子！那脸庞，那宽厚的嘴唇，多像自己。那眉毛眼睛，那

宽阔的鼻翼，又多么像他们的母亲！

    儿呀，你们自小就随着父母颠沛流离，你们自小就失去了疼爱你们的慈母，你

们没有得到父亲的关爱，却饱受了饥饿、寒冷、伤疼、病痛的折磨，你们过得太不

容易呀！你们受苦了！

    毛泽东大滴大滴的眼泪滚落下来，他连忙用手揩抹被泪水模糊了的双眼，他要

儿子的身影在眼前永驻：毛线套头衫，戴着无檐软式帽。啊哈，儿啊，你们现在在

苏联好了，生活得好了！做父亲的放心了，但是想你们呀！想你们！

    1938年3 月，任弼时要到苏联出任中共驻共产国际代表团团长，我的爷爷复信

一封：

    亲爱的岸英、岸青：

    时常想念你们，知道你们情形尚好，有进步，并接到了你们的照片，十分地欢

喜。现因有便，托致此信，也希望你们写信给我，我是盼望你们来信啊！我的情形

还好。以后有机会再写信给你们。祝你们

    健康，快乐，进步！

    毛泽东

    三月四日（一九三八年）

    几乎与此同时，岸英伯父见到了贺子珍。

    贺子珍比岸英、岸青晚一年多到达苏联。她到达时，王稼祥正担任共产国际东

方部的部长，东方部负责指导和管理东方地区的共产党，包括中国共产党。王稼祥

对从中国来学习和治病的同志一向关怀和体贴。看到一些同志住在郊外，进城看病

不方便，冬天下雨了，汽车不好开，就设法让他们在城里东方大学的宿舍住下。贺

子珍与刘英到苏联时，都怀有身孕，为了照顾她们的生活，王稼祥给她们找了一位

苏联老太太，让她们住在莫斯科东方大学八部，因为八部有食堂，有托儿所，生活

方便。

    贺子珍与王稼祥在中央苏区时就相熟，长征时双方又敬重对方的人品品质，贺

子珍从王稼祥那里知道毛泽东与杨开慧的两个孩子的情况，便主动跑到儿童院看望

岸英、岸青。她发现，岸英比较成熟，生活自理能力比较强，自己的用具衣物整理

有序，岸青则差一些，衣服脏了也不知道换洗，有时脱下来随便乱丢乱放，因他在

上海流浪时挨过打受过刺激，听别人讲话有点耳背，但他人很乖。贺子珍隔几天就

去看望他们，把他们的脏衣服找出来，拿回宿舍洗净、晾干、叠好，又给送回来，

小哥儿俩不知道她的身份，先是不在意，以为这个中国阿姨喜欢他们。可一次、两

次，次数多了，就感到奇怪了，岸青还说：“不知道为什么那个姑娘对我们那么好！”

当时八部的中国同志把“那个姑娘”的提法传为笑谈。

    在莫斯科的中国代表团里，在东方大学和疗养院中，也常有叔叔、伯父、阿姨

们到儿童院里来。有的是来看望自己的子女，也常常看望像他们这些没有父母在身

边的孩子，可眼前这个人，30多岁的年纪，身材瘦长，方脸庞上挂着温和慈爱的笑

容，可看他俩的眼神里又有些忧郁，叫她什么好呢？

    郑一俊老师早就向他们做过介绍，说：“这是贺妈妈，贺子珍妈妈，到莫斯科

看病和学习。她是你们的妈妈，以后你们就叫她贺妈妈！”


39也是骨肉情

                              39也是骨肉情

    岸英是个有个性的人，他的性格有刚烈也有沉稳的一面。他在很长一段时间里

觉得喊“贺妈妈”不很自然也不情愿，在他的意识里，妈妈只有一个，那就是他已

经死去的妈妈杨开慧。但是他从没有给过“贺妈妈”难堪，贺妈妈来看他们，他很

客气。贺妈妈帮他们洗衣服，他会连声说谢谢。

    贺子珍主动去关心和照顾两个孩子的生活，除了她的品格和与毛泽东的那层关

系，还有着对杨开慧的敬重。

    贺子珍在莫斯科意外地与毛岸英和毛岸青相逢，她很激动，看着这两个孩子安

然无恙，她心里高兴。她愿意代替杨开慧为他们做一点事情，也愿意代替杨开慧给

他们一点母爱。

    伯父和我父亲也渐渐地在感情上接受了这个“妈妈”，关系处得越来越融洽，

相互来往越来越紧密。小哥儿俩甚至几天里见不到他们的贺妈妈，便跑去八部看望

她。每当这时，贺子珍不再感到孤独，伯父和我父亲也感受到了家庭的温暖和被母

亲关怀着的种种好处……贺子珍的小屋里有了生气，有了欢歌笑语声，乐融融的气

氛弥漫在整个空间，飘进心里，温暖着母子三人的心。

    有一段时间，贺妈妈没有来儿童院，听人说是住院了，他们不知她得了什么病，

很焦急地跑过去探望，走进门口，听到贺妈妈的房间里传来婴儿的哭声，他们这才

知道贺妈妈的“病”是生小孩坐月子。

    婴儿长得手长脚长，蹬着手脚一会儿哭一会儿乐。伯父俯身看着这个小弟弟好

新奇，他觉得这个像……像……“哎哟！”他不禁失声叫了起来，“贺妈妈，这个

小弟弟太像我爸爸啦，太像啦！”

    贺子珍笑了：“是呀，他和你们都是一个爸爸呀，都该姓毛，是毛泽东的儿子

啊！”

    我父亲开心地拍起了手：“噢，我又有弟弟喽，我又有弟弟喽！贺妈妈，我们

给他起个名字吧，他姓毛，叫毛什么呀……”

    贺子珍还没来得及回答，“哇……哇……”婴儿哭了起来。她抱起儿子让他吮

吸着自己的乳房，一种酥麻的感觉伴随着舐犊之情油然而生。她的一只手情不自禁

地摩挲着身下的红毛毯，又思念起了毛泽东。这条毛毯是她离开延安时带出来的，

她把它看成是她与毛泽东爱情生活的见证物和纪念品，带走后，她又后悔了：毛泽

东的被褥本来就不多，铺的盖的太单薄了……于是，她用自己的津贴，买了一床新

棉被，托人捎给了毛泽东。贺子珍想，这孩子是我的血肉，也是毛泽东的骨肉呀！

况且他是个男孩，是她与毛泽东共同孕育的六条小生命中，仅剩下的一个男孩呀！

还有眼前这两个孩子：岸英和岸青，他们是毛泽东的儿子，也是我的儿子呀！他们

的亲妈妈牺牲了，现在又远离父亲，我更有责任和义务，当好他们的妈妈呀……想

到这儿，贺子珍的神情又明亮起来，她连忙说：“岸青说的对，我们该给小弟弟起

一个名字，起一个好听的名字。岸英，你现在叫谢辽沙，岸青，你现在叫戈勒，我

们现在苏联，都有苏联名字，你们的小弟弟现在生在苏联，我们干脆给他起个苏联

名字不是更好吗？”

    “对，对！我同意，我看，叫，叫卡秋莎吧！”我父亲一冲动起来就抢先发言。

    “什么呀……”伯父常看书，知识多，他立刻反对弟弟的提议，“卡秋莎，卡

秋莎，别听别人挂在嘴边，你就搬过来给你小弟弟当名字用。你知道卡秋莎的意思

吗？它是火箭炮的名字，它原来是女孩子的名字。不能用，不能用！”


40失子的痛苦

                              40失子的痛苦

    贺子珍看到这情景，不禁“扑哧”一声笑了，她笑得那么开心，那么酣畅，她

觉得这哥儿俩争论得挺有意思，也很机智。她说：“争吵终止，我宣布，你们的小

弟弟叫……”贺子珍来到苏联时间不长，又因为身体状态不好，俄语还没过关，孩

子的俄语名字她先前已经请人起好了，只是一下子说不顺利，她思考了片刻，才说

出口，“叫‘柳瓦’，今后我们就管小弟弟叫柳瓦。”

    贺子珍的身边一下子有了三个儿子，她的情绪乐观起来，甚至感觉连久久郁积

在心底无法排遣掉的怄气情绪都烟消云散了。她给毛泽东写了一封信，她以一种平

和、亲切的口吻在信中讲述了她来到莫斯科的经历。她说自己已经到医院作过了检

查，诊断结果是嵌入她身体内的弹片埋得太深，同她的肉已经长到了一起，没有必

要也暂时没有可能开刀取出。她讲述了岸英、岸青在莫斯科儿童院的情况，说他们

在一起相处得很好，请他放心。她告诉他，自己生了一个白白胖胖的小子，长得很

好很像他。

    她把信很认真地叠好，又选了一张她出国前在兰州时拍的照片，一起托回国的

同志给毛泽东捎了回去。

    岸英和我父亲与贺子珍的往来更加密切了。他们已经从内心深处热爱贺妈妈，

还有那个越长越可爱的小弟弟柳瓦了。岸英俄语说得很流利，贺妈妈就跟他学，每

次见面，都非常开心和愉快。可有一天，我伯父发现贺妈妈泪流满面，她双眼发直。

伯父进门连叫她两声，她好像没听见一样，伯父知道贺妈妈身体不好，以为她病了，

便上前推推她，又叫道：“贺妈妈，你怎么啦，你说话呀！”但谁知，贺子珍像是

从梦中刚刚醒来，一下子大哭起来。

    伯父惊呆了，他不知道为什么，刚想开口问，忽然他发现小弟弟柳瓦没在房里，

对了，一定是柳瓦出事了，因为每次他来给贺妈妈补习俄语，都是贺妈妈把柳瓦从

托儿所接回宿舍自己带着的，今天，小弟弟不见了，再细看，连小弟弟盖的被子也

不见了。

    原来，小弟弟遭到了不幸。

    柳瓦是白天寄托在东方大学八部的托儿所里的。按说托儿所的条件不错，孩子

的小床排列得整整齐齐，一色洁白的白被子、白床单，连婴儿用的尿布都是白白的，

卫生条件应当说不错，除了保育员照看孩子，托儿所内还配备专职的医生、护士。

但是，当时的医疗水平很低，尤其在一些流行性及传染性很强的病毒病菌袭来时，

缺乏有效的控制、治疗手段和药物。在柳瓦6 个月大的时候，一种流感传来，托儿

所内几十个孩子都被传染上了，柳瓦先是患了感冒，因为年幼抵抗力差，又转为肺

炎，当时缺乏像盘尼西林这样的消炎药，不久，小柳瓦就夭折了。

    贺子珍悲痛欲绝，她把这个已经失去了活力的小生命紧紧地搂抱在怀里，痴呆

呆地不肯放手。尸体僵硬，她仍不肯放下，怎么劝她都不听，与贺子珍一起学习的

贺诚、钟赤兵等人只得强行把死去的孩子从她的怀里抱起，钉了一口小棺材，把他

下葬了。

    贺子珍因为这个孩子的夭折，受到了强烈的刺激，她在那个埋葬了她的孩子的

墓地上长跪着泪流不止，不肯起来。她把小柳瓦的照片摆放在床头，长久地注视着

……

    伯父也忍不住哭了起来。他也喜欢小弟弟呀！想起小弟弟给贺妈妈带来的欢乐，

想起贺妈妈已经遭遇过的不幸，他紧紧抱着贺妈妈，失声痛哭……


41开始成熟

                              41开始成熟

    对贺子珍来说，失子的打击对她造成的伤害太大了。精神上的打击又引发了她

身体状况的进一步恶化。在医生和战友的救治下，她虽然保住了生命，但是大量的

失血，使她元气大伤。

    然而更加沉重的打击又接踵而来。

    中国共产党派到苏联去学习的同志，由于时间短，不一定都学习俄语，苏联的

报纸学员都看不懂。为了让大家了解时事新闻，决定以每周几次由翻译读报的方式，

把重要的新闻念给大家听。

    有一天，读报员读到了一条消息：塔斯社的记者在延安会见毛泽东，双方在窑

洞里谈了很久。记者告别时已经是晚上了，毛泽东与他的妻子江青，踏着月色在窑

洞外送行。读这条消息时，贺子珍在场。她态度镇静，没有作出任何的反映或表示。

但在她的心里，却是翻江倒海卷巨澜。啊，毛泽东已经结婚了。

    在以后的日子，贺子珍周围的战友发现，她常常显得心神不定，上课时老走神。

人坐在那里，却什么也没听进去。她本来就有失眠的毛病，现在更是几乎彻夜不眠。

但是在这段日子里，她还坚持上课，参加集体活动。可能在她的内心，还存有一丝

的希望，一点幻想：报上所公布的消息是误传，并不是真的。

    然而不久这个消息就得到了证实。1939年周恩来和邓颖超一起到苏联治病，毛

泽东托他们给贺子珍带去一封信。毛泽东的信很简短。你寄来的照片已经收到。我

一切都好，勿念。希望你好好学习，政治上进步。有人记得这封信的最后一句话是

：我们以后就是同志了。

    这封信实质是毛泽东向贺子珍宣布：我们的夫妻关系从此结束了。

    收到这封信后，贺子珍最后的一丝希望完全破灭了，她流泪了。她的第一根精

神支柱是小男孩，已经倒塌了；现在丈夫这一根精神支柱也倒塌了，生活对她来说

是一片渺茫。

    1939年，我的伯父毛岸英已经17岁了，他对事物的看法开始成熟起来，再与自

己的父亲毛泽东的信件交流的内容也就比较深入一些，不仅仅是一般的问候和一些

天真问题的请教了。阅读父亲的来信，不仅对岸英是个鼓舞，还是他思想迅速成熟

的催化剂，他对于父亲的情感，不再是陌生和怀念，多了些许理性和讨教，因此，

在他落笔写信前，他的思考就比以前深厚宽广了，而父亲的来信又给他带来最有用

的帮助和益智的启迪。

    1939年1 月21日，列宁逝世纪念日，中国儿童院接到苏联党团的指示，建立少

年先锋队组织。孩子们都要加入少先队。建队后，要推选出一名少先队的大队长，

条件当然是品质好，有威望，各方面都出类拔萃，岸英当选了。真没想到，他还极

有领导才能，把少先队的各项活动，都组织得十分出色，儿童院涉外活动很多，还

常常与苏联当地的社团和学校开展联谊和交流，他无论是发言演讲，还是组织竞赛，

都表现出很强的能力。当时与我伯父同在儿童院的同学，在后来出版回忆录和追忆

当年的生活时，都几乎有所提及。李特特是蔡畅的女儿，在新出版的《她是蔡畅的

女儿》一书中，专门有一个章节“特特眼中的毛岸英”，记述了李特特对我的伯父

的评价。


42一封长信

                              42一封长信

    岸英第一次见到周恩来是在苏联的莫尼诺国际儿童院里，这次见面时，由于周

恩来的提议，他写了一封题目叫“中国儿童在苏联”的长信，内容丰富，洋洋洒洒

3500余字。周恩来读后非常感动，同时对毛岸英的人品、能力、学识有了深刻的认

识，回国后把它推荐给《新中华报》予以发表。

    《新中华报》当时是中共中央的机关报。它上面发表的文章很有权威性，这份

报纸不但在陕甘宁边区和各个抗日根据地被人们广泛阅读，在所谓的国统区内也非

常有影响，毛泽东评价它是全国报纸中办得最好的一张。1940年4 月12日，《新中

华报》在第6 版，配加“编者按”全文发表了毛岸英的来信。

    这封信写得亲切感人，信中详细介绍了中国少年在苏联的学习、生活和各方面

的情况，使抗日根据地的人，从这封信里了解到了苏联人民、苏联政府及少年儿童

们，对于中国革命和中国抗日战争的声援和支持，鼓舞了英勇奋战在抗日前线的将

士们。由于像这样比较详细地介绍苏联情况，又是出于一个中国少年亲身体验写成

的文章，新鲜生动，文风清新，发表后，在边区及各界人士中引起很大反响。关注

时事的毛泽东当然也读到了它。他很欣慰，很高兴，因为他从这封信里感受到了儿

子的成熟，他读了一遍又一遍。是啊，这封信不仅内容健康，格调向上，就是文章

结构、叙述排列及遣词造句都有一定的水平。轻易不太夸奖自己亲属的爷爷，此时

也不禁从内心对自己的儿子表示满意。

    周恩来是1939年9 月中旬到苏联莫斯科医治臂伤的。关于周恩来的右臂受伤，

情形是这样的———

    1939年7 月10日，延安党校高级班邀请我爷爷给学员做形势报告，不料，这天

爷爷有要事不能抽身，便请周恩来代为前往，跟随周恩来去的是新近才调到他身边

的警卫员王来音。

    时值延河涨水，汽车过不去，爷爷就叫王来音把他的大青马牵给周骑，并派他

的警卫员蒋泽民随行，当时随行的还有江青。

    王来音牵着周恩来的马，趟过齐腰深的洪水，上岸在河滩上穿衣服和鞋的时候，

江青突然心血来潮，跨马扬鞭，向上坡小路上跑去。

    大青马和江青的马本是一对，前头的马一跑，大青马也跟着跑了去。跑着跑着，

突然从一家农户中窜出一条狗，这条狗向着江青的马就扑了过去，江青的马惊慌失

措，掉头就跑。田埂小路又小又窄，哪能容得下两匹马？她的马一下子撞到周恩来

的马，周恩来毫无防备，一头从马背上摔了下来，撞在石头上。

    周恩来被抬到中央党校会客室，右臂肿得碗口粗，血流不止。医生诊断为右臂

粉碎性骨折做了外科处理。40多天后，八路军卫生部副部长王斌奉中央命令对周恩

来的胳膊复查后，发现臂骨愈合得很不理想，尽管采取了按摩热敷等措施，右肘仍

处于半弯曲状态，无法伸直，右臂的肌肉也出现了萎缩。限于延安的医疗条件，中

共中央决定，由邓颖超陪同，让他到苏联去治疗休养。8 月27日周恩来离开延安，

先在新疆迪化（今乌鲁木齐）停留了一段时间，检查中共中央驻新疆代表的工作，

先后四次和新疆省主席盛世才谈判，争取他继续同中共合作抗日……直到9 月中旬

才到达莫斯科，住在了克里姆林宫医院。

    到莫斯科后，他边治病边工作。去东方大学八部和国际儿童院视察，早已列入

了他的日程安排，只是他太忙了。


43周恩来的接见

                            43周恩来的接见

    周恩来怕因为自己的健康状况不好，给这些中国孩子们留下不好的印象，他委

派邓颖超先去儿童院看孩子们。“孩子们，你们好！你们受苦了！我代表你们的爸

爸妈妈和你们的亲人们，代表周伯伯来看望你们！”邓颖超来到莫尼诺国际儿童院，

慈祥地对这些离家在外，自小就颠沛流离，吃尽了苦头的中国孩子们说。

    孩子们中间，有许多人过去见过邓颖超，有些是被周恩来、邓颖超收养、照看

过的，自然就很熟。他们“呼啦”一下子围住邓颖超，流出久别重逢的泪水，高兴

地说着，叫着。

    郭志成的爸爸郭亮，于1928年在长沙被何键杀害后，妈妈带他躲在了长沙县铜

官乡下，后来由地下党护送到了武汉的八路军办事处。他们与周恩来和邓颖超楼上

楼下一起住了10多天。郭志成拥到邓颖超的身边，说：“邓妈妈，我告诉你，项英

伯伯带我们到了延安后，我把您送我的两筒鱼罐头转送给了毛泽东伯伯，我听说毛

伯伯喜欢吃鱼，延安又没有鱼吃……后来，是蔡畅姑姑把我们从新疆带到苏联来的

……”

    蔡博的妈妈是向警予，1928年5 月1 日，在武汉被反动派杀害，他的爸爸蔡和

森1931年被捕后牺牲，那时蔡博和妹妹蔡妮、蔡转年龄还小，都在湖南老家，1938

年，周恩来到了长沙，惦念着蔡博兄妹们，托十八集团军驻湘乡转运站找到了他们，

并接来长沙。后来又安排他们到了抗战的大后方重庆，与他们一块儿生活，无微不

至地关心照顾了他们。

    “邓妈妈，这是岸英、岸青。”蔡博与我的伯父最要好，他知道岸英兄弟没见

过邓颖超，便上前拉住岸英向邓妈妈作了介绍。

    “噢，岸英、岸青，都这么大了。来，到邓妈妈这里来……”邓颖超说着，一

手搂着他们一个，细细地打量着这两个自幼失去了母亲的孩子，叹了口气，“唉，

好孩子，不容易呀！”

    岸英已经很久没有领受到了这种只有母亲才能给予的慈爱，抑制不住自己，眼

泪扑簌簌地流了下来……

    邓颖超回去后，把儿童院孩子们的情况讲了一遍，周恩来沉默了一下说，每一

个孩子都是革命的后代，现在有了条件，一定让他们感受到革命大家庭的温暖。他

要求儿童院编一个注明每个孩子简况的花名册给他送来，他说元旦一定去看望他们。

    郑一俊老师代表全体师生去克里姆林宫医院看望了周恩来，带回了这个消息后，

孩子们开心极了。他们抓紧排练节目，要向周伯伯作汇报表演。孩子们扎彩花，布

置礼堂，准备迎接周伯伯到他们这里来过新年。

    元旦在孩子们的盼望下，终于来到了。他们穿戴得整整齐齐，集合在一个大厅

里，使劲鼓掌欢迎着周恩来的到来。周恩来脸上挂着灿烂的笑容，一个一个地与每

个孩子握手，他拿着花名册，对不认识的孩子，先是仔细地端详、揣摩、猜测。他

走到我的伯父跟前，一下子就猜中了，他十分高兴地握着岸英的手，横甩着久久没

有松手，说：“好，岸英，见到你我真高兴，当时在上海找你们兄弟俩真不容易啊！

现在好了，一切都好了起来！”

    周恩来转身面向大家，提高嗓音问：“孩子们，你们是祖国的未来，今天你们

在这里学习，将来回去后有什么打算呀？”

    这一问，孩子们叽叽喳喳地议论开了，我的伯父年龄大，平时胆子也大，他大

声说：“我要当军事家，打败反动派！”

    周恩来赞许地点点头。


44立下革命志向

                            44立下革命志向

    周恩来是个办事周到的人，他知道国际儿童院的这些孩子离开祖国和父母，家

里人很惦记他们，于是他招呼苏河清说：“我们大家先来个合影，然后我再分别和

每一家的孩子合照一张。”

    孩子们高兴极了，争先恐后地依偎在周恩来身旁，随着“咔嚓、咔嚓”快门的

响声，一张张珍贵的镜头就这样留在了孩子们永恒的记忆里。

    岸英和岸青与周恩来合过影后，岸英轻轻用手扶着周恩来斜挎在腰际的手，关

心地说：“周伯伯，您的伤还没好，要多保重啊！”

    周恩来感动地点点头，说：“好，我们大家都保重！”当他得知岸英经常读书

写文章时，才建议岸英写一封信，由他带回国，使那些关心着他们的人放心。

    周恩来要告别孩子们回去了，他指着大厅墙壁上挂着的毛泽东、朱德的像说：

“毛伯伯、朱伯伯每天都在注视着你们。你们是中国的未来，孩子们，我祝福你们！

祝愿你们进步！”

    毛岸英对事物喜欢自己去分析判断。对于与父亲毛泽东在幼年时那种嬉闹、亲

昵的记忆是越来越淡漠了。现在他知道，现在自己的父亲毛泽东受到大家尊重，他

成了共产党的领袖。但是，在理性上还没有完整的东西使他真正走近自己的父亲，

并了解他。平时他从师哲院长那里，从贺妈妈那里，从康生那里，他有心却用一种

无意的方式，试图打开心中疑问的锁。但他们对他的提问各有说法。他有些困惑，

不知道有没有一种方法和路径，或者从某一个角度上，比较清晰地看清这个既是他

的父亲，又是人民领袖的人的内心世界。

    在一个夏日的傍晚，我的伯父与校教务主任（阿烈耶夫）郑一俊一起在饭后散

步。伯父和郑一俊平时关系不错，因为伯父的成熟，两人讨论问题有点儿忘年交的

样子。我的伯父终于忍不住直露地倾诉出自己心中的疑惑。

    “阿烈耶夫，你说为什么非要有领袖？我觉得人们崇拜领袖，许多时候是没有

走近他的缘故。”岸英勤于思考，经常提一些稀奇古怪的问题，作为老师郑一俊早

已经习惯了，可今天岸英提的这个问题不仅尖锐，也的确让人用一两句话难以说清

楚。

    郑一俊反问道：“你为什么提出这样的问题？”

    “我在苏联各地演讲时，人们只要提到毛泽东，便热烈鼓掌，当他们知道我是

中国领袖的儿子时，也像欢迎小英雄一样欢迎我。你说我的父亲真是这样让人们敬

重的吗？如果问我最敬重谁，我一定会说是妈妈杨开慧……”

    “谢辽沙……”老师觉得再不能回避这个问题了，郑一俊说，“你父亲的确是

一个伟大的人物，至于一般的民众，可能没有机会走近领袖和杰出人物的生活里，

但他们的认识和感情是朴素和真实的。至于他们对你的喜爱，那完全出于一种最自

然的本能。其实，对伟大的人物，也要有自己全面的认识和判断，就像一个家庭里

有爸爸就有妈妈一样，一个人有优点就一定会有缺点。你怀念母亲的慈爱，也会渴

望得到父亲的关爱，这都是同样的道理。”

    岸英点点头，说：“我明白了，我要正确地认识父亲，从小应当像父亲那样，

立下志向。”


45兴趣广泛

                              45兴趣广泛

    伯父毛岸英对于时事政治和军事方面，表现出越来越浓厚的兴趣。儿童院根据

同学们的爱好和专长，组织了许多小组，我父亲毛岸青喜欢音乐，会弹“曼陀林”，

参加了绘画组。我伯父爱好广泛，他是墙报编辑，体育也不错，踢足球，打排球…

…但他却执意参加了军事组，并任组长。当时莫斯科有一所“中国参战人员疗养院”，

也叫“红军长征干部休养所”，在为红军长征干部提供休息疗养机会的同时，也邀

请专家讲授国际政治、军事形势，组织学习马列主义理论，伯父对这样的课特别感

兴趣，常常主动跑过去旁听，并因此认识了为苏联专家讲课当翻译的韩铁声。

    业余时间我的伯父最喜欢的事是读书，尤其喜欢读人物传记，读历史、读战争

战役回忆录。许多孩子不爱看中国历史、联共（布）党史、政治理论读物，可伯父

不仅爱看，还爱跟别人谈论这些。自从跟周恩来、郑一俊老师认真地谈话交流思想

之后，他认为自己与父亲毛泽东的距离拉近了。他常常写信回去，提出一些他认为

从别人那里没有得到满意答复，或者说只有父亲才能答得清楚的问题。

    1940年秋天，莫尼诺第二国际儿童院要与伊万诺沃第一国际儿童院合并。合并

的起因是因为从1936年爆发的西班牙内战，以反动将军佛朗哥在德、意法西斯的支

持下建立了独裁统治而结束。共和国被颠覆了，大量的革命者和进步人士不堪被迫

害，从西班牙逃亡到莫斯科，许多人住进了莫尼诺国际儿童院和中国参战人员疗养

院。在这种情况下，共产国际和苏联政府决定两个儿童院合并，腾出第二儿童院接

纳流亡者。

    伊万诺沃市在莫斯科东北方向，离莫斯科有300 多公里，靠近西伯利亚，是1905

年俄国资产阶级发动革命的策源地之一。

    儿童院的建筑是一座浅灰色的两层楼房。它的后面是一片宽阔的松林地带。挨

着这片松林，有一条叫做塔尔卡的美丽的小河。儿童院里设施完备，有教室、宿舍、

食堂、活动室、体育室、图书馆、医务室、浴室和隔离室等，整体环境优美，入院

的儿童来自世界上30多个国家。

    我的伯父喜欢这里的环境，因为那片松树林是他看书最好的场所，空气清新，

安静怡人，看书时没人吵闹打扰，可以静静地思考。看书看累了，往后便躺，仰望

蓝蓝的天，看到枝繁青绿的松树挺拔的身姿，闻到草叶松枝的清香不经意地飘进鼻

息，沁人肺腑……啊，真是惬意。

    韩铁声已经从“中国参战人员疗养院”调到了伊万诺沃儿童院任教。在院方安

排的课程中，没有本国历史课程。韩老师认为中国的孩子绝不能忘记自己的祖国，

便常常抽出时间给中国班的儿童上中国历史课，他讲春秋战国、讲秦皇汉武，也讲

诸子百家、唐诗宋词，他讲只识弯弓射大雕的成吉思汗，也讲霸王别姬乌江自刎的

故事，我的伯父非常喜欢听，听得津津有味。

    儿童院有午睡时间，有一阵子，蔡博发现岸英利用午休时间很上瘾地翻开一些

印制粗糙的小册子，边看还在书上面和笔记本上写写画画，觉得奇怪，便拿那小册

子看。岸英用报纸将小册子包上了封皮，还自己写了书名及“毛泽东著”，什么《

毛泽东读 批语》、《辩证法唯物论提纲》、《中国革命战争的战略

问题》、《实践论》、《矛盾论》等，蔡博觉得岸英了不起。


４６专题讨论会

                            ４６专题讨论会

    当时在儿童院中，岸英、蔡博、郭志成、刘允斌的年龄比较大，比较爱读书，

就组织了一个业余读书学习小组。蔡博发现了岸英“午休时间读讲义”的秘密后，

便提议开一个专题讨论会，由岸英结合他父亲毛泽东的几封来信和捎寄来的书刊，

讲一讲“毛泽东的读书与关心祖国”的问题，大家一致同意。讲课那天，我的伯父

讲道：“毛泽东早期思想，主要受到的是湖湘文化的熏陶……”韩老师心想，不错，

岸英讲课的切入点不错，看他小小的年龄，对一个大问题的谋篇布局还真有点水平

哩！

    “毛泽东是一个土生土长的中国人，湖南是他的故乡，因此，他的思想又深深

地打上了湖湘文化的烙印。

    “在古代，湖南人物鲜见经传，独有屈原放逐、贾谊贬谪至此而留下奇瑰的辞

赋，因之杜甫有‘湖南清绝地，万古一长嗟’的咏叹。

    “湘军崛起助长了湘楚人才的涌现。先辈创立的武功基业，转化为下一代‘修

学储能’的有利条件。他们乘时御风，与祖辈分道扬镳，成为戊戌维新、辛亥革命

与五四运动的先锋。维新运动的首倡者是南海康有为，而激进派代表谭嗣同、唐才

常则是湖南浏阳人。辛亥革命的首领孙中山是广东香山人，而继起者则有湖南的黄

兴、陈天华、宋教仁等。五四运动的主帅是陈独秀，而湖南的后起之秀是……”

    “是毛泽东和蔡和森！”郭志成插话喊出。

    我的伯父笑笑，接着说：“这叫‘江山代有才人出，各领风骚数百年’。说起

我的爸爸毛泽东，我个人认为，他的革命思想萌发于五四时期，面对着封建礼制秩

序解体与帝国主义战争灾难的双重危机，他与同时代的许多先进知识分子一样，选

择了苏俄的革命道路，但他在大革命失败以后，又不拘泥于教条，独立地开闯出一

条适合中国国情的革命道路。”

    “好！”大家鼓掌，高声叫好。韩铁声老师也觉得岸英讲得言简意赅又很有见

地。

    “父亲自幼好学深思，博览经史，深得‘实事求是’的要旨。要说毛泽东的读

书方法，他告诉我和我的感受最深的是‘不动笔墨不看书’。边读书边在书籍上作

批注，坚持写读书心得。他早年批阅过的书籍和撰写的笔记、日记很多，我小时候

在韶山老家就看到了一大网篮。他把屈原的《离骚》和《九歌》全文抄录过。他还

集了一本笔记，叫《讲堂录》，是他听杨昌济和袁仲谦老师讲课时记的笔记。

    “小时候，父亲念私塾，当然是读《三字经》、《论语》、《春秋》、《左传

》的了。他还读了清朝道光进士冯桂芬的《校分阝庐抗议》，郑观应的《盛世危言

》，受到了倡‘实学’的西学的引导，转向于取融西学，沟通古今中西的读书之道。

后来，他读德国人泡尔生著的《伦理学原理》，赫胥黎的《天演论》，对《世界英

雄豪杰传》爱不释手，他读后对自己的同学萧子升大发感慨‘中国也要有这样的人

物’。我们应该讲求富国强兵之道，才不致蹈安南、高丽、印度的覆辙。顾炎武说

得好：天下兴亡，匹夫有责。中国积弱不振，要使她富强、独立起来，要有很长的

时间。”

    韩老师被感染了，他不禁动情地说：“你们的前辈，像毛泽东、朱德、蔡和森、

向警予、郭亮、蔡畅、刘少奇……还有我们儿童院里的张芝明、独伊（瞿独伊）、

西北（罗西北是罗亦农的儿子）的父辈张太雷、赵世炎，瞿秋白、罗亦农、苏兆征

等，都曾为创建新中国而流血奋斗，以后我们建立了新中国，他们都是开国元勋、

开国领导人。”

    孩子们激动起来，脸上露出兴奋的神情。


47讨论会引起的争论

                          47讨论会引起的争论

    这次业余讨论会的内容很快传了出去，在儿童院里引起了轰动。对于这种形式

和议论的内容，连带出不同的见解和意见。有人说，课余时间孩子们应当多进行文

体方面的活动，搞这种有关政治、哲学、历史方面的学习讨论，已经超越了孩子们

的实际年龄。如果认识出现偏见，会误人子弟，责任重大，会犯政治错误。有人说，

不同国家的孩子在业余时间里单独补习本国历史，是使他们不忘记自己祖国的一个

好方法，应该提倡。有人甚至把矛头指向了我的伯父，在墙报上，有一篇文章批评

他们的行为是“单独行动”，说他“表现了个人的英雄行为”。

    岸英真有些恼怒了。因为他在儿童院里一向有极高的威望。记得中国孩子们刚

转到伊万诺沃后不久，合并后的儿童院进行共青团支部改选。上一届的团支部书记

由一个日本女孩担任，干得也不错，我的伯父入团不久，资历比她浅，但伯父各方

面表现出色，很快赢得了威望，先是担任了助理团支书，改选时，一致推选他为新

一届的团支部书记。后来他又出席了区里的共青团代表大会，并当选为共青团的区

委委员。事实上，我的伯父成了国际儿童院里孩子们的最高领导人，而郭志成也在

国际儿童院儿童苏维埃的改选中，当选为儿童院儿童苏维埃主席。他俩本来住在一

个宿舍，又双双成了儿童院里的儿童领袖，自然常常出头露面，会得罪一些人，没

想到，对他们的不满和积怨这次一齐倾泻而来。

    在冲动下，我的伯父提笔洋洋洒洒写了三四十页的反驳文章，郭志成、蔡博也

写了十几页的文章，他们的论点是：民族的解放事业是人类解放事业的一部分。不

了解自己祖国的文化和历史，不爱祖国的人，就不可能献身于整个世界无产阶级革

命。他们的文章旁征博引，论据充分。

    为了引人注意，他们把这些文章钉在一块大黑板上，抬到食堂门口，人们争相

阅读，议论纷纷……

    这件事，引起了儿童院院长的不满，她亲自出面干预并且公开表明态度。

    这位女院长性格有些乖戾，她的身上有浓厚的大国沙文主义思想。她一向认为，

各国的孩子只要到了苏联，就该多学俄语，熟读苏共的历史。她独断专行，不顾其

他国籍教师的反对，把本来就课时不多的各国民族教育时间挤掉。许多国家的孩子

少、国家也小就不敢提什么意见。而第一国际儿童院里，中国学生有50多人，人多，

再加上中国人本来就有很强的民族意识和民族责任感，就向院方多次提出要让中国

孩子学习中国文化，要求安排充分的上课时间。女院长的回答是：“这里是苏联，

不是在中国，学什么中国文化，还是好好学学苏共的历史吧！”

    我的伯父闻听此言后十分气愤，他与学习小组的同学们一起找到韩铁声老师。

伯父说：“我们来到苏联，苏联政府、苏联党和共产国际的确很关心、照顾我们，

这当然不错！但我们是中国人，如果连我们学习自己祖国文化、探讨民族历史的权

利都被剥夺了，她不仅做得太过分了，还是对我们的不尊重，对我们民族的不尊重，

我们要抗议和反对！”

    韩铁声老师过去也不满意女院长的做法，他又参加了学习小组上次组织的活动，

当即表态支持他们的行动。他给共产国际写了一份情况反映，对国际儿童院发生的

这种不正常的事情作了汇报。


48肯定与支持

                              48肯定与支持

    共产国际很快派出两个人来儿童院。其中一位是匈牙利著名的政治活动家拉科

西。他们深入到教职员工和各国学生中，广泛了解情况，征求意见，也找到了我的

伯父和其他当事人，认真听取了他们的申诉。经过调查，共产国际得出了结论，拉

科西当众宣布：共产主义是世界各民族的，儿童院当然要搞基本的民族教育，使各

国孩子都不要忘了自己的民族，不要忘记自己的祖国。要十分明确学习的目的就是

将来回国后为国家、为人民服务，对此必须予以肯定和支持！

    我的伯父和蔡博、郭志成、刘允斌、李特特等人高兴极了，拥到共产国际代表

和韩老师的身边，情不自禁地喊起了万岁。

    “风波”过后，我的伯父毛岸英的名声更大了，他在儿童院孩子们中间的地位

更加强了。也许因此，他为人处事就显然不如过去谦虚谨慎了。

    过去在儿童院里，我的伯父很活泼，因为儿童院里有不同肤色、操不同语言的

同学，他是支部书记，又是英语小组的，便经常到他们中间去交流，与他们交朋友。

踢球、下棋、滑雪、溜冰，他样样都可以露几手，外出组织“野营”活动，搞文体

比赛，不管男孩女孩，都愿意跑到他那个小组，大家都是十几岁的孩子，凑在一起

嘻嘻哈哈打打闹闹地没有一点距离感。也许是我的伯父的年龄大了的缘故，先是女

同学们反映他高傲了，不再去她们的圈子里，常常摆出一副对人爱答不理的样子。

我的伯父呢，还真以为自己的水平比同学高了，也不屑于再与他们谈小说、论童话、

讲故事了。他自认为自己该关心的是“大事”，该过问的也该是大人们的“大事”

了。有这样的思想支配行动，不久，我的伯父就真的惹了一件“大事”！

    事件缘于儿童院的女院长要调动一个人。这个人叫古兹班诺夫，苏联人，任儿

童院的教导主任。原先他对儿童院取消各国孩子的民族教育的做法，也表示过反对。

在共产国际来人调查时，他也反映了女院长的问题。平时他为人正直，教职员工和

各国的孩子们都很尊重他，这次女院长受到共产国际的批评后，便迁怒于他，女院

长做出决定：要古兹班诺夫离开儿童院。

    当时苏联实行的是一长制。首长有处置本单位一切事务的权力。再加上这个女

院长心胸狭隘，目中无人，便动用权力实施报复。但是从表面上看，这件事属于儿

童院领导班子的正常事务，中国的教职人员无权也不宜过问。但伯父知道这个消息

后，认为这是女院长大国沙文主义的具体表现，作为儿童院团支部书记的他，有权

也有责任反对女院长的错误做法。他立即以团支部书记的身份，秘密召集中国孩子

开会，讨论对策。会议弄得很神秘，除了被通知到会的中国孩子，其他任何人不准

进入会场。

    儿童院的党支部书记很快获知了这个“秘密”，并猜到了这帮中国孩子的企图，

便赶到会议室，要求进场旁听会议。

    但是，团支部书记拒绝了党支部书记的要求，党支部书记在团支部书记面前束

手无策。


49读书至关重要

                            49读书至关重要

    党支部书记在无可奈何之下，想到了韩铁声。因为韩铁声是党支部委员，又是

中国孩子的教导主任，便毫不客气地说：“伊万老师，必须把这样的会议停下来，

这样的行为是与院长对着干，请您去做谢辽沙的工作！”

    我的伯父自以为他的这种做法是在维护真理和正义，是在向不公正和错误作斗

争。听到韩老师在外面喊门仍不同意党支部的人进来，他隔着门窗说：“伊万老师，

我们反对院长把古兹班诺夫赶走。我们在研究伸张正义的办法，我们不是搞秘密活

动，请你们不要干涉！”

    党支部书记从来没有碰上过这类事，她看着伊万老师也无可奈何地耸耸肩、摊

摊手，只好赶到共青团区委会。既然碰到了党管不了团的事，那就让这个区团委委

员的直接上级来解决此事吧！

    毛岸英被急召进区团委会的大门……

    困惑、迷惘、自信、自负、自满，毛岸英感受到生活中的五光十色，体味到人

世间的不同滋味，他年龄的单纯花季已经过去，他开始感受到成年人的四季更迭。

    他也许还不能适应这种变化。他也许还盼望着春天永远停住脚步，而不习惯冬

天的到来。他有些不知所措了，他写了封信，把最近自己的这些情况，把这里的一

切，把他的见解情绪都一股脑地告诉了自己的父亲。

    毛泽东回信了，他在修正自己儿子的人生航线。或许感觉到光为自己儿子匡正

还不够，也许感觉到他儿子的行为可能还会影响着身边的其他孩子，信写完后，毛

泽东又特意亲自选出了21种60本文、史、哲、科、教、政治、经济和小说类书籍给

他们，并明确注明：“这些书赠给岸英、岸青，并与各小同志共之，由林彪同志转

交你们。”

    岸英伯父是个聪明人，他读懂了父亲来信中表达的意思。在追求真理的过程中，

他善于独立思考，善于改正、修正偏差。从“学习研讨会”上民族主义和爱国主义

的发言，到国际主义深层理论的各持己见；从为反对女院长的独断专行，而召集

“秘密会议”，到引发出党与团关系的原则问题；从中国革命中国党到苏联党、共

产国际的关系；从父亲信中的谆谆告诫到他选送的书籍的良苦用心……促使我的伯

父决定要认认真真研究一番联共（布）党史，看能否从中找到答案。

    读史使人睿智。

    星期六。国际儿童院图书馆。一大早，岸英伯父就等在了图书馆的门口。

    “哟，谢辽沙，今天是星期六，该休息了。你这个星期每天都是第一个跑来，

歇歇吧。”图书管理员叫伊拉娘娜，是个40多岁的苏联女同志，任儿童院党支部书

记，兼做图书管理员。

    从上次“秘密会议”事件后，他们两个书记多次谈心，互相加深了理解。这一

段时间，伊拉娘娜几乎每次都看着谢辽沙早晨第一个进图书馆，晚上最后一个离开，

连中午都随便吃点点心不回去，党支书对团支书的学习精神极为赞赏。

    “好，今天我听从您的建议，只看半天书，您看，我都没带点心，中午饭时一

定回去。”伯父回答道。他走进书库，找出俄文版的联共（布）党史。

    他边看边记读书的要点和心得，很快忘记了时间和身在何处。因为没有听到伊

拉娘娜像往常那样催促关门闭锁的声音，他也没在意，继续专心致志地读他的书。


50图书馆一夜

                              50图书馆一夜

    当一本厚厚的联共（布）党史书读完了的时候，我的伯父已经作了几十页的读

书笔记。他感觉今天收获很大，感到很满足，这才记起时间不早了还没有吃午饭，

肚子也咕咕地叫。“咦……怎么屋里这么暗？”他边想边向门口走去，“伊拉娘娜

老师！伊拉娘娜老师！”他叫了起来。

    图书馆的大门已经锁上了，天已经黑了。原来，伊拉娘娜中午吃完饭回来时往

我的伯父经常坐的座位上望了望，没有看到他，便确信今天他真的只看了半天书回

去了，便锁好门下班了。

    我的伯父这才意识到坏事了，“糟糕，我被反锁在了图书馆里，怎么办？使劲

儿叫人来开门吧？”但转念一想，反正明天是星期天没课也休息，干脆就别惊动别

人了，在这里看一晚上书，也算过了一个有意义的周末。

    他拉亮了电灯，沿着书架找起他要看的书来。刚刚读联共（布）党史时，有些

名词术语涉及到许多背景不太清楚，想起父亲来信时开列的书目，和嘱咐的“你在

苏联，又懂俄文，如读马列主义的书，最好读原著”的话，便去找那些平时翻过，

但读得不太顺畅的书：

    《辩证法唯物论教程》西洛珂夫著

    《辩证法唯物论与历史唯物论》米汀著

    《社会主义史》刻卡普著

    《阶级斗争》考茨基著

    《共产主义运动中“左”派幼稚病》列宁著

    《共产党宣言》马克思恩格斯著

    《反杜林论》恩格斯著

    《国家与革命》列宁著

    他翻看，放下这本，又拿起那本，一会儿用手摸摸这本书的封面，一会儿又凝

视着书籍扉页上的题记与马克思、恩格斯和列宁的画像出神……书虽然没有本本都

读完，但他感觉，当他从书架上发现一本书，取下一本书，想到这些书都是父亲毛

泽东读过，并嘱咐自己也要熟读的经典论著时，心里就产生出神圣的感觉。他觉得

自己的思想在飞翔，在跳跃。一会儿飞到了井冈山的父亲的身边，一会儿又回到了

板仓，看到了灯影下的妈妈，一会儿又感觉到大胡子的恩格斯从书本中走出来摸摸

他的头在说着什么，一会儿又觉得自己像教授走上了讲台……手里的讲稿很多，这

份是批判稿，题目是批判教条主义鄙薄毛泽东的观点为“狭隘经验论”，他觉得自

己抚案在激昂地发言：“有人以为本本保障了永久的胜利，只要遵守既定办法就无

往而不胜利。这些想法是完全错误的”。这份是学习体会稿，他面对台下无数的听

众在阐述自己的见解：“学习我们历史遗产，用马克思主义的方法给以批判的总结，

是我们学习的另一任务。我们这个民族有数千年的历史。对于这些，我们还是小学

生。今天的中国是历史的中国的一个发展……”

    咦，这些话怎么成了自己的发言稿？这些话是父亲毛泽东的讲话……岸英揉揉

自己干涩的眼皮，摇摇头，让自己清醒一下，又捧起一本书读了起来……

    “哥哥，哥哥！”

    “谢辽沙，谢辽沙！”

    “这怎么可能呢，谢辽沙被锁到图书馆里呆了一夜。”

    嘈杂声伴随着开门声，随着新一天灿烂的阳光一起涌了进来。伯父看着拥在他

面前的弟弟、伊拉娘娜和伊万老师，他从地上站起身，冲他们扮了个鬼脸，笑嘻嘻

地说：“别担心我，嘿嘿，这里不错，挺舒服的！”


51多想好办法

                              51多想好办法

    郭志成担任了儿童院儿童苏维埃主席后，也学着我伯父的样子，想尽快在同学

们中树立良好的威望。原先在莫尼诺第二儿童院时，因为是清一色的中国孩子，加

之孩子们出身于革命家庭，从小受到中国传统文化的教育，相比较就显得顺从和听

话，比较好管理。但是儿童院合并后，各国孩子聚在一起，就难以管理了，尤其是

西方的孩子个性强，集体生活的观念差，吵架拌嘴，搞恶作剧……弄得整个儿童院

里鸡犬不宁，校方和老师们也很头疼，没有什么好办法。

    身为儿童院儿童最高行政领导的郭志成，发现一个情况，在大家到伙房轮流帮

厨削土豆皮时，都抱怨这个差事最烦人。因为土豆皮要用小刀一个一个地去削，一

削就不是十个八个，几百号人每天都要吃，帮厨的同学如果每人只削一脸盆，也感

到很烦人，这个年龄的孩子正是活泼好动的时候，坐在屋里看着同学们在院子里蹦

蹦跳跳，喊叫玩耍，浑身就像有小虫子在爬，真是难熬！

    “好，”郭志成一拍大腿，“有主意了！”他的这个“在劳动中反省”的主意

竟然得到了管理老师的认可。说是对犯了错误的同学，实行惩罚与教育相结合的方

式促其早日认识错误。郭志成和儿童委员会每天根据调皮捣蛋的同学犯错误的大小，

确定削土豆皮的数量，少则一盆，多则一大筐，保质保量，必须完成，如果削不完

就不准吃饭、睡觉，第二天还要接着干。这一办法出台后，立刻招致淘气孩子们的

忿恨。一般来说，越调皮的孩子犯错的次数越多，犯的错也就越大，当然他们一般

又最好动，性子最急。被处罚后，他们简直忍受不了这个“残酷”的惩罚，可又没

有办法改变，只好明里暗里大骂始作俑者郭志成。

    这天，食堂门口贴出一张漫画像：画的一个人是脑袋大得如斗，双眼滚圆如灯

泡，嘴巴弯弯如香蕉，双腿细长如麻秆……孩子们见了这幅漫画，都知道画的是谁，

大家指指点点，说三道四，嘻嘻哈哈地指戳着大笑。更有甚者，院里一个最调皮的、

被惩罚削过土豆皮的巴西女孩，竟然在大庭广众之下，在漫画上用俄文补上一行字

：大保。“大保”是郭志成的外号。因为他的食量大，当时在儿童院里吃饭，郭志

成吃完后，就会嚷：“再加一点儿。”这话的俄语听起来就是“大保”。

    众人哄堂大笑。郭志成正为找不到画画的调皮鬼而着急呢，现在有当场跳出来

的捣乱者，而且把矛头指向自己，他真有点怒发冲冠了，决心好好整治她，杀只

“鸡”给猴看。

    岸英知道此事后，赶紧找到了郭志成，他认为此事不简单，说明“在劳动中反

省”的办法激起了同学们的反对，说明它的副作用比正面作用大。他对郭志成说：

“过去我办事和处理问题，也常常不想后果，其实只要多动动脑筋，就有更好的办

法想出来，可以达到更好的效果。”

    伯父还找到了画漫画的同学和那个巴西女孩子，严肃地批评了他们的做法，并

和他们一起到食堂撕下了那幅漫画。

    伯父的成熟还表现在对原则问题上，他是立场坚定的。


52国籍问题

                              52国籍问题

    当我的伯父满１８岁的时候，正巧赶上苏共中央出于对战争形势的判断和战争

持久性残酷性考虑，提了一个建议：凡年满１８周岁，并已生活在苏联的外国公民，

可以申请加入苏联国籍。

    这在儿童院引起了不同反响。有些人出于改变生活环境的考虑，说：“这可太

好了，苏联生活富裕，比我们那个穷国家强多了。”有的人说：“苏联是强大的社

会主义国家，加入苏联国籍，不仅光荣，还不怕别人欺侮！”还有的人说：“苏联

是社会主义的核心，我乐意加入苏联，我乐意参加红军，为保卫社会主义政权上战

场！”

    伯父静静地听着人们的议论。他看到大多数人都表态愿意加入苏联国籍。面对

这个问题，他表现得出奇的冷静，既没有发言表示同意，也没有开口表示反对。

    有的同学在私下里对他说：“我们加入了苏联国籍，以后回到中国，改回来不

就成了？”

    叶琳娜同学，也就是上次在郭志成漫画上写字的巴西女孩，也快到１８岁了。

她性格开朗，活泼好动，她是巴西共产党负责人的侄女，也是一大帮外国儿童的小

首领。上次漫画事件后，她虽然受到了我伯父的批评，她不但没反感，反倒对这个

中国大同学有了好感。这次借着关于要不要加入苏联国籍问题的讨论，她来到了我

伯父的房间。

    “呦，谢辽沙，满屋子都是书呀！怪不得学问这么深呢……”叶琳娜进了屋子

就到处巡视，一双大眼睛盯住伯父。

    “你正在读屠格涅夫的《前夜》呀？”

    “是呀。”

    “那你对叶琳娜。尼古拉叶夫娜爱上了革命者英沙罗夫怎么看？”

    “这故事太美，太感人了，一个俄罗斯的少女，一个保加利亚的爱国者，是爱

情的力量使他们超越了不同国籍的界限……”

    “谢辽沙，我正想问你，我到了１８岁的时候，要不要加入苏联国籍呢？另外，

假如有一个不是俄国姑娘的叶琳娜，也爱上了她心目中的英沙罗夫，你说该怎么办？”

    一向聪明的岸英伯父，这次却有些糊涂，他回答说：“你又不是小说中的叶琳

娜，我们这里也没有保加利亚的英沙罗夫，你管那么多干什么！至于加入苏联国籍

的问题……叶琳娜，别人加不加入那是别人的权利，反正我想好：我不加入，我要

回祖国去！”

    岸英伯父的这个态度，在一次讨论会上公开亮出了。他说：“我坚决不加入苏

联国籍！我的祖国，我是早晚要回去的。我是中国人，只要我的祖国一声号令，我

就要立刻回去！”

    说这番话时，他声音洪亮，话语中没有一点儿犹豫。这是他的立场，他的原则。

他的表态立刻影响了许多人，许多人因此懂得了什么是原则问题，什么是大是大非

的问题。但是以后我的伯父又用行动教育了许多人，那就是：虽然他没有加入苏联

国籍。他用行动表现出了：在苏联反法西斯卫国战争最需要战士的时候，他坚决要

求参加红军，坚决要求上前线。这就不仅是他高尚人格和品质的体现，也是他逐步

树立起来的爱国主义和国际主义的体现。

    １９４１年初，贺子珍的女儿娇娇（李敏）到了莫斯科。娇娇是１９３６年冬

天红一方面军到达陕北后不久出生的。

    娇娇出生后，在自己的妈妈身边呆了大约有八九个月的样子，还没有记熟妈妈

的面孔，贺子珍便把她安置在延安的保育院，与我的爷爷负气后只身去了苏联。


５３母女相见

                              ５３母女相见

    娇娇到了苏联后，母女是这样相见的：贺子珍的面前是一个四岁的穿得挺神气

的小姑娘。贺子珍操着一口浓重的江西口音问：“小姑娘，你是谁呀，你叫什么名

字。”

    小姑娘正愣愣地站在那里等她的妈妈，见到一个卷了头发，穿着裙子，脸色有

些苍白，身体很瘦的阿姨跟她讲话，便回答说：“我叫娇娇。”回答带有陕北口音。

    “小娇娇到这里来干什么？”

    “我来找妈妈。”

    “你妈妈叫什么名字？”

    “我妈妈叫贺子珍。”

    “你还记得妈妈的样子吗？”

    “我不记得了。”

    “那你给妈妈带来了什么礼物？”

    “我把娇娇给带来了。”

    悲喜交集的贺子珍再也抑制不住自己的情感，一下子把娇娇揽进了怀里，喜极

而泣。

    我的伯父和我的父亲都喜欢娇娇这个天真活泼的小妹妹。国际儿童院里发了什

么好吃的，他们一定要留下来，到周末时带给他们的小妹妹吃。

    贺子珍是１９４０年秋来到伊万诺沃市的，她在第一儿童院东方部工作。周末

一家四口人聚在一起，贺子珍用自己的津贴买来吃的用的，平均分成三等份，拿给

这三个孩子。玩纸牌，唱歌，讲笑话，贺子珍的宿舍里每到周末就充满了欢歌笑语。

    １９４１年６月２２日，法西斯的德国对苏联发动了闪电战，苏德战争爆发了。

德军凭借强大的兵力和先进的机械化装备，快速向莫斯科推进。莫斯科遭到轰炸，

德军的飞机像蝗虫一样一批接一批地轮番抛掷炸弹，爆炸声、高射炮、高射机枪的

扫射声不绝于耳，震耳欲聋。

    战争状态下莫斯科的食物极度匮乏，食品开始配给，国际儿童院的生活每况愈

下，早餐只有半片面包、一小盆稀面糊糊；午、晚餐是一片面包和一小盘盐水煮土

豆。

    苏联共产党提出了一个口号：一切为了前线，支援前线。留在后方的苏联人民，

包括居住在苏联的外国人和侨民，都必须自食其力。原来的日用品供给停止了，每

月６０卢布的津贴停发了。妇女还分配了织毛衣的任务，定额是每人每个月织成一

件。这倒难不倒贺子珍，她原先在永新老家的福音学校女部学习时，打毛活是她们

的手工课。关键是口粮太少，当时一天配给３００克黑面包。她要干活，本来就吃

不饱，但想到已经长成半大小伙子的岸英和岸青，硬是从自己可怜的定量中抠出一

些留给他们。

    为了填饱肚子，身体羸弱的贺子珍，在织毛活的同时，不得不学其他苏联人的

样子，开荒种菜，以此来弥补食品的不足。

    第一年，贺子珍种了两个菜畦的胡萝卜。由于经验不足，种出来的胡萝卜如同

小耗子，但即使如此，这收获不仅填充了肚皮，还给伯父和我的父亲及娇娇带来了

不少的欢乐。

    第二年，贺子珍有了经验，在自留地里种上了土豆、黄豆、菠菜。瘦弱的贺子

珍，本来就患有严重的贫血症，长征期间，又负伤失血过多，加上营养不足和过分

的劳累，一蹲下干活，她就两眼发黑，直冒金星，每天捱到晚上上了床，全身的骨

头如同散了架再也不想爬起来，但第二天，她又不得不强撑起身子，为这三个子女

的衣食操劳。

    在“一切为了前线”的口号下，苏联人民为了抗击法西斯的侵略，都紧急行动

起来了。


54要求上前线

                              54要求上前线

    岸英伯父已经19岁了，他尽管没有加入苏联国籍，但他知道，抗击德、意、日

法西斯的侵略是全世界人民的共同责任，他决心上战场，扛起枪与德国侵略者战斗。

但他当时并不知道，周恩来1940年在苏联时，就与斯大林商定：为了保护中国革命

的后代，中国的孩子不去前线战场。我的伯父还以为因为自己是中国领袖的儿子，

基层领导不敢批准的缘故呢，便直接给苏联最高统帅部最高统帅斯大林写了一封信，

信的内容是：

    最高统帅部

    敬爱的斯大林同志：

    我是一名普通的中国青年，我在您的领导下的苏联学习了5 年，我爱苏联就像

爱中国一样。我不能看着德国法西斯的铁蹄蹂躏您的国土，我要替千千万万被杀害

的中国人报仇。我坚决要求上战场，请您一定批准我的请求！致！

    革命敬礼！

    谢辽沙

    一九四二年五月于伊万诺沃

    最后他又署上了“毛泽东的儿子毛岸英”，把信投递了出去。他盼望着他的参

战要求被批准。但十天半个月过去了，还是一点儿动静都没有。这一天，苏军政治

部副主任曼努意尔斯基将军到伊万诺沃市来视察。因为他还在共产国际兼职，便决

定到国际儿童院来看望各国的孩子们。我的伯父觉得机会来了，便迎上曼努意尔斯

基。他做出标准军人的样子，两脚一磕，行了个军礼，大声说：“报告，我是谢辽

沙，曼努意尔斯基将军，向您致意！”

    “噢，棒小伙子，姿势挺标准。”

    “是的，将军，可是挺遗憾，我不是军人。”

    “说说看，为什么？”

    “是这样，将军，明说了吧，我叫毛岸英，是毛泽东的儿子。”

    “哦，毛泽东的儿子，是这样……”

    曼努意尔斯基将军请我的伯父到他休息的会客厅内坐下，亲自为他倒了杯茶说

：“毛泽东同志领导着抗日的八路军、新四军，在远东战场上，给日本军队以沉重

的打击，很了不起。你们在苏联的任务就是要好好学习，做些力所能及的工作。”

    伯父一听这话，心想不好：这个老将军已经明白了我的意思，却在转移话题。

看来还暂时不能直接提出参军的要求。他灵机一动，便海阔天空，谈起了日军如何

偷袭珍珠港，协约国与同盟国军事力量的对比和人心向背等国际大事，直听得将军

对他刮目相看，大加称赞。

    “行，谢辽沙，很有出息！这说明你很关心世界大事呀！”

    “我很喜欢军事和政治，可我现在……我想求您帮个忙，我要参军上前线！”

    曼努意尔斯基一下子变得严肃起来，马上回绝道：“这不可以，你是中国人，

没有加入苏联国籍，上战场还轮不上你。”

    “那……”我的伯父又变了个花样，说：“曼努意尔斯基同志，我想问一个问

题，您说共产国际这几个字怎样解释？”

    伯父没等将军回答，便自我解答说：“共产表示世界走向一种大同，叫做共产

主义，各个国家不同种族的人，人人平等，共同富裕。国际，就是国际主义，我爸

爸在中国打击日本法西斯，斯大林在苏联打击德国法西斯，目标都是一个。反法西

斯是全世界人民共同的责任。不错，我是中国人，也没有加入苏联国籍，但这并不

妨碍我去履行国际主义的义务啊！”

    将军显然被这番话打动了，不禁点点头。


55进入军校

                              55进入军校

    伯父受到了鼓舞，又提出他的要求：“将军，我马上就要读完8 年级了，请您

帮助我进军校吧！”将军被他的精神感动了。不久，我的伯父便接到了去苏雅士官

学校报到的通知。

    苏雅士官学校是苏军初级军校，专门培养连队士官生。岸英参加完6 个月的快

速学习后，于1943年1 月进入莫斯科列宁军事学校学习。列宁军事学校是培养苏军

中级军官的学校，接收的学员主要是前线部队的尉级军官。他们多数立有战功，胸

前挂着光闪闪的军功章。岸英没有上过战场，显然是个例外。不久他提出了加入党

组织的申请。在1943年1 月，我的伯父在军校成为一名苏共党员，1946年他回国后，

又转为中国共产党正式党员。

    这之后，我的伯父进入伏龙芝军事学院，随后被授予苏军中尉军衔，并加入苏

军坦克部队任连队指导员。当时，他参加的是白俄罗斯第一方面军，参加了反攻的

战斗。他英勇顽强，不怕牺牲，一直随大部队攻克了柏林。

    随后，我伯父进入莫斯科东方语言学院，学习政治经济学。后来，我父亲毛岸

青也进入该学院学习中文。直到1947年秋天，经王稼祥打电报请示毛主席同意，他

随贺子珍和李敏一块儿回到祖国。

    1945年，中国的抗日战争取得胜利。8 月28日，我爷爷毛泽东毅然从延安飞往

重庆，与蒋介石和平谈判了40多天，于10月10日“双十节”这天，终于跟蒋介石签

订了著名的“双十协定”。毛泽东可谓日理万机，他把办公地点移到枣园的小礼堂，

为的是一面处理事务，一面接见各地、各级来请示工作的领导和将领。他一面同这

些同志谈话，面授机宜，一面挥笔疾书———发布命令，写声明、文告、宣言，签

发委任状。他那时是一天当十天用，每天要在办公室连续工作10个小时以上，本来

好端端的身体忽然得了个怪病：身心不敢紧张，一紧张便头晕目眩，四肢发颤，大

汗淋漓，不能自主……

    这可急坏了身边的人。原来负责毛主席及其他中央领导人保健工作的苏联大夫

阿洛夫回国参加十月革命庆祝活动去了。其他医生又都诊治不出病因，无法对症下

药。

    江青一般是闲来无事，如果她出了场只要她说上一两句话，来上一两个举动，

就会闹出不小的动静。她先是指派从苏联回国后一直留在爷爷身边、任中央书记处

办公室主任的师哲给毛主席搬住处，换环境；后来她又关起门来对师哲神秘兮兮地

说：“毛主席在重庆谈判时受了害，中了毒，只有我知道……”

    师哲被吓得不轻，哪里敢耽误，认为必须赶紧从苏联请专家来，在请示中央领

导后，他给斯大林发了一份电报，说明毛主席的病情，希望他们给予医疗方面的帮

助或提供一些医疗意见。

    苏联方面回电说，仅从电文上他们的医疗专家是无法诊断毛主席的病情，自然

无法提出任何治疗方面的方案或建议。所以关于毛主席的健康问题还得另想办法，

并采取切实可靠的措施。他们表示，如果需要，他们可以派医生去延安为毛主席诊

断或担任医疗护理工作。


56回到祖国

                              56回到祖国

    师哲接到回电后，就向毛主席汇报，征询他是否同意苏联派医生来延安为他和

中央其他领导同志担任医护工作，他同意了。师哲很快给斯大林回电，请他派医生

来延安。

    这期间，爷爷开始不停地搬住处，以求得“静养”。他从枣园搬到了柳林店附

近的干部疗养所，因为听不到消息，看不到文件，爷爷更着急，无法再呆下去，又

搬到王家坪的桃林去住。

    这里有窑洞，也有平房，临近中央军委、解放日报社、新华社等单位，爷爷自

认为可以安居了。黄树则被请来负责爷爷的医疗和护理工作，但由于病根未除，爷

爷仍旧整夜不能成眠，心神不宁，痛苦之极。

    正在大家束手无策的时候，苏联拍来了电报说，斯大林亲自指派了红军将军级

外科医生阿洛夫和内科医生米尔尼柯到中国来，并且近日即可乘飞机抵达延安，同

行的还有毛泽东的长子毛岸英。师哲把电报内容向毛主席作了汇报，他很高兴，立

即表示要亲自去机场迎接。

    当世界反法西斯战争取得彻底胜利的时候，我的伯父毛岸英也随着部队回到了

莫斯科。

    在莫斯科钢铁学院读书的蔡博与在动力学院上学的郭志成等一帮昔日儿童院的

伙伴们，跑来与我的伯父相聚。

    郭志成说：“斯大林是苏联的最高统帅，在第二次世界大战中的反法西斯阵营

中又赢得了崇高的声誉，谢辽沙受到他的接见，得到他的赞赏，这可是了不起的荣

誉呀！”

    郭志成说：“岸英有思想有觉悟，上过前线，目前又就读于苏联最著名的学府，

今后留在苏联发展，前途不可限量！”

    岸英说：“经历和荣誉只能说明过去，不能证明未来。我觉得应当早些回去，

祖国更需要我……”

    “什么？”好友们都睁大了眼睛，“你还没有完成学业呀！”

    “正因为我的专业是政治经济学，与你们选学的技术专业不同，才应当早日回

国，以便于更好地在中国革命的实践中，学习政治，学习经济，学习一切实际需要，

这样会比在这里更有实际意义。”

    伯父的想法又超前了。当时在他们那帮小伙伴中，他的思维走向和行为方式总

是先人一步。这正是他的威信和魄力所在。

    “那么，你什么时候走呢？”

    “我已经给爸爸写了信，也向党组织作了汇报，应当没有问题，我正等着批准。”

    “岸英，你先我们回到祖国，我们毕业后也要回去的！不如我们留在苏联的同

学联名给毛伯伯写封信，表明我们的态度。”

    “好，你们写吧！我回到延安，一定把你们的信带到。”我的伯父为自己的伙

伴高兴，知道他们都有一颗热爱祖国、随时听从祖国召唤的心。大家推举蔡博执笔，

写了一封信。几个人恭恭敬敬地在上面签了名。

    伯父终于盼到了回祖国的一天。1945年12月，他接到了回国的通知。临走，他

又生出许多牵挂：几年没有见到贺妈妈了，不知她的情况如何？弟弟岸青在东方语

言学院学习，自己走了以后，他能否照顾自己？蔡博、志成、允斌、芝明……这些

小伙伴何时才能在延安重聚？

    飞机轰鸣着，向东方飞去。第一次乘飞机的我的伯父，头倚在圆圆的舷窗前，

眼睛望着窗外的大地，不禁遐思万千……


57见到父亲

                              57见到父亲

    透过窗口，伯父已经看到了脚下的大地改变了颜色，一片苍黄，无边无垠，在

黄灿灿的沙丘中，出现了一片翠绿的湖水，像一块镶嵌在金制皇冠上的绿宝石，那

该是巴尔喀什湖吧？我的伯父开始激动起来，因为伯父知道飞机飞过了山口，连接

着祖国的天山山脉就到了。

    “祖国！祖国的土地，我，我终于回到您的怀抱！”伯父激动得热泪盈眶，两

眼紧紧地盯着窗外。

    飞机在新疆迪化（乌鲁木齐）郊区的机场降落，换乘小飞机从迪化飞往西安，

再从西安飞向延安———

    “看哪，延安，宝塔山！”

    机舱内一位年约50岁的身着苏联红军将军制服的人，从座位上站起身，以苏联

人特有的豪放，将双手摊开，紧紧地将我的伯父搂进怀里：“乌拉———延安！呃，

那是王家坪，那是枣园。延河封冻了，像条银蛇……”

    “阿洛夫将军，您到过延安？”伯父惊喜地握着阿洛夫的大手。

    “到过，到过，我这回是旧地重游了。谢辽沙，延安可是个土得出奇的地方，

你回来以后生活上变化大，可说是，一个在天上———”他用手指向头上指指，又

把巴掌向脚下压压，“一个在脚底！中尉同志，你要有思想准备呀！”说罢，用大

手在岸英的肩头上一拍，故意摩挲一下那三颗金星闪闪的肩章。

    另一位身穿西装的中年人说：“阿洛夫将军，你过虑了，谢辽沙中尉是毛泽东

的儿子，他怎会吃苦呢？”

    “米尔尼柯夫大夫，你错了。”阿洛夫将军道，“你完全错了，你不了解毛泽

东！”

    米尔尼柯夫大夫只好耸耸肩，把双手一摊，跟我的伯父做了个“不可思议”的

窘相。

    三人陷入了各自的沉思之中……

    此刻，伯父梦里依稀都是儿时对父亲模模糊糊的记忆。第一次见到父亲的画像、

照片还是在苏联。而今，父子离别18载后要在延安相见了，父亲到底是个什么模样？

跟自己讲的第一句话是什么？……岸英在飞机上思前想后，该想的都想到了，只有

一点他没有想到也不敢奢望，那就是日理万机的父亲要在隆冬严寒中亲自去机场接

他。

    飞机在延安上空兜了个圈子，然后平缓地俯冲下降，起落架降下了，在跑道上

擦过，震得座位上的人不住地颤动，机身后边是滚滚烟尘。

    飞机终于平安降落。

    毛主席带着一队欢迎的人，站在跑道边，当飞机停稳后，他迎向伊尔飞机。

    从飞机上第一个出来的便是我的伯父。

    岸英在机舱口向外张望时，感到一切都很陌生：黄土高坡、高低不平的土路、

灰朦朦的天、孤伶伶的枯树、凛冽的寒风、不相识的人群。可是，当他弓着身子走

出机舱时，蓦然发现站在舷梯脚下的竟是他日思夜念、在梦中都呼唤的父亲———

毛泽东。这些年来，他从父亲寄到莫斯科的照片，从电影、画报上，无数次地看到

过父亲的魁伟形象，尽管18年没有真正见面，今日打眼一望，还是第一眼就确认了

父亲。

    父亲这么忙，天这么冷，又有病在身，还到机场来，岸英几乎是从飞机舷梯上

滑下来一般，飞奔到自己的父亲跟前，毛泽东迎上前去，张开手臂，紧紧地抱住自

己的儿子，凝视着比自己个头儿还高的儿子，第一句话是：“你长得这么高了！”

岸英此时穿着苏军军官绿色的呢大衣，肩章上的三颗星闪闪发光，年轻、英俊、魁

梧……


58父子亲情

                              58父子亲情

    岸英以苏联式的奔放热情，紧紧地搂着自己的父亲，不断声地呼喊着：“爸爸、

爸爸，我多想你啊！”听着儿子亲切的呼唤，毛泽东的眼睛湿润了，轻轻地回答道

：“我一样想你啊！”

    岸英跟来接机的人们握手。在跟莫尼诺第二儿童院当副院长，如今已是中央书

记处办公室主任的师哲握手时，他走神了。他的双眼盯着父亲，见他穿着一身又肥

又大的土灰色棉衣棉裤，脚穿一双大头棉鞋，头戴一顶灰棉帽，加上他那一口改不

了的韶山土话，觉得既好笑，又亲切。

    外人看到这父子二人，一个是洋得潇洒，1.8 米以上的个头儿，全副戎装，英

姿飒爽；一个是土得出奇，一副陕北农村干部的打扮。

    岸英登上了父亲的吉普车，毛主席看着苏联医生、机组人员上了车，才钻进吉

普车内，手一抬，吉普车在布满砾石、黄沙的河滩公路上颠簸着，向着毛主席的住

处驶去。

    王家坪后靠清凉山，前面是一条大公路，公路那边就是宽阔的延河了。1946年

元月，爷爷刚刚搬来王家坪，住在一栋新盖的石窑里。这个石窑，模仿窑洞的样式，

但却是盖在露天，不是挖进山肚里。石窑有两间，一间是卧室，放着两张帆布躺椅，

另一间是办公室兼会客室，放着电话机。

    石窑旁边盖有一间小平房，周恩来等中央负责人曾经在那里小住过，眼下成了

伯父回国后的临时宿舍。

    傍晚，毛主席设宴招待苏联医生、全体飞行人员等，我的伯父也参加了。宴会

后，毛主席把机长请到他的住处，并要师哲给斯大林写一封信，说明阿洛夫、米尔

尼柯夫大夫、他的儿子毛岸英等均已安抵延安，望勿悬念，对送给他的礼品表示谢

意。

    刚回来那几天，毛主席要儿子跟他一起吃饭，边吃边聊，非常融洽。

    俗话说，人逢喜事精神爽，毛主席的病很快痊愈了。原来，两位高明的医生对

毛主席的身体进行了认真、全面的检查，专家们经过会诊，得出的结论是：没有其

他病，也不存在什么中毒的问题，主要是长期的操劳过度、负担繁重、精神过于紧

张所致。嘱其休息，让精神缓和下来，加上药物治疗，就可以恢复常态。阔别了18

年的长子回到他的身边，令他精神振奋，心情愉快，这比任何特效药更富有疗效。

    伯父没有忘记朋友们的委托，他把蔡博等人的信交给了自己的父亲，毛泽东看

了这些留苏学生的信，听了儿子的汇报，欣然提笔，给蔡博他们回了一封信：

    蔡博、张芝明、刘永斌、黄平、赵小炎诸位青年同志：

    永福回来，接到你们的信，十分高兴。正如你们信上所说，新中国需要很多的

学者及技术人员，你们向这方面努力是很适当的。这里，只能简单地写几句话给你

们，总之是希望你们一天天地成长、健壮、进步；希望你们团结一同留苏的中国青

年朋友，大家努力学习，将来为国服务。

    紧紧地握你们的手！

    毛泽东

    一九四六年一月八日


59熟悉国内生活

                            59熟悉国内生活

    当时的延安，中央机关经常组织干部参加义务劳动。每当这时，伯父毫不惜力，

常把外衣一脱，露出浑身健美的肌肉，十分卖力气地干起来，休息时，伯父又常常

讲出一些幽默故事，使人捧腹大笑。许多年轻人，尤其是一些从国统区过来的青年

女学生，见毛岸英人好肯助人为乐，又能听他讲故事逗乐，都要求跟他在一个小组

里。但他长期在国外生活，性格上热情奔放，与人在一起稍微熟识点儿后，就无顾

忌地开玩笑，弄得她们又哭又笑，虽然嘴上骂他，但下次劳动还是愿意跟他在一起。

    为了调剂生活，延安的周末常举办舞会，伯父不仅会跳，还很入迷。他人高马

大，又有身份，周围常有一些年轻漂亮的姑娘往他身边凑。当时驻扎延安的美军联

络组组长包瑞德上校，也借舞会之机，借着有英语共同语言之便，缠着他，问这问

那……他不明内里，还以为俩人是一见如故的朋友。

    起先，毛泽东对儿子的这一切，对他说话手舞足蹈、比比划划、耸肩吐舌之状，

只是默默无语地瞟去两眼，后来，就有所举动了。他先是要岸英脱下那身苏军制服

和大皮靴，让他换上自己穿过的旧棉衣棉裤和江青用边区纺的粗毛线织的毛背心、

毛袜子。

    过不多久，毛泽东又要自己的儿子搬到中央机关去住。他突然问岸英：“你吃

么子灶？”岸英如实回答：“中灶。”毛泽东生气了，责问儿子：“你有什么资格

吃中灶？你应该跟战士一起吃大灶。”伯父虽然肠胃有毛病，但仍愉快地听从了父

亲的劝说，改吃大灶。

    毛泽东又教育儿子应该怎样按中国的传统方式和人们交往，他关照说：“你先

去探望老同志们，见了人不要没大没细（小）的，年纪大些的，你喊他伯伯、伯母、

叔叔、婶婶；最老的要喊爷爷、老爹爹、老奶奶；跟你差不多大的，或者喊哥哥，

或者称同志，不要随便喊人家的名字。”停了停，爷爷又说：“这些老同志，都是

参加革命好多年的，他们对革命有贡献，有丰富的斗争经验，要多向他们学习。”

    这之后，我的伯父便到延安的窑洞逐个地去看望老一辈的革命家。对老同志，

他尊重、有礼貌，大家开始喜欢并称赞他是位知书达理的好青年。跟同辈青年交往，

他也抱着谦虚、谨慎的态度，不端架子。

    在春光明媚的一天，我爷爷工作了一夜后，没有马上休息，在院子里的石桌旁，

他找来我的伯父进行了一次正式的谈话。

    爷爷问他在苏联的学习情况：

    “你在苏联经常读中国的书吗？”

    “经常读的。能找到的我就找来读。”

    爷爷又问：“读过什么小说？”

    岸英伯父想了想说：“读过《红楼梦》、《水浒》，还有鲁迅的作品。《红楼

梦》里的诗词不大好懂。”

    爷爷把读《红楼梦》的要领告诉他，然后，遥望凤凰山上正在开荒的人群，慈

祥地对自己的儿子说：“岸英，你在苏联长大，国内的生活你不熟悉，你在苏联的

大学读书，住的是洋学堂，我们中国还有个学堂，这就是农业大学、劳动大学。”

    伯父好像明白了自己父亲话中的意思，接过话来说：“是的，我离开中国这么

久，在苏联大都过学校生活，中国农村我不知道，也不会种田，我愿意向农民学习。”


６０上劳动大学

                            ６０上劳动大学

    爷爷接着讲了孔夫子的一个故事：孔子的学生问孔子，会种田吗？孔子说：我

不如老农；学生问他：会种菜吗？孔子说：我不如老圃。

    “你在莫斯科睡钢丝床，到了延安，就睡火炕，上面摊上芦席子，底下烧火，

不要怕；老百姓有虱子呀，不要怕，有水就多洗一洗，没水，就用手多捉几个。”

讲到这里，爷爷笑了，说，“过些时，我替你找个校长，住劳动大学去。”

    当时，边区政府规定每个人每年都有生产定额，要生产一担六斗小米。毛主席

的工作太忙，边区的一位特等劳动模范吴满有，便主动替他完成代耕任务。有一天，

那位劳模赶着毛驴，给毛主席送粮来，爷爷把岸英叫了来，指着劳动模范说：

    “这就是我给你找的劳动大学的校长。你过去吃的是面包牛奶，回来要吃中国

的小米！”他又指着岸英对劳模说，“我现在给你送一个学生，他过去上外国的大

学，没住过中国的大学，你要好生教育他。”

    劳模吴满有惶恐地说：“咱叫什么大学，咱啥也不懂。”

    毛主席谦虚地说：“我知道的你都知道，你知道的我还不知道，更甭说这个娃

娃了。我拜托你，教教这个娃，你要教他种地，告诉他，庄稼是怎么种出来的，怎

么多打粮食。”

    吴满有说：“那我行。”

    “好吧，就这样说定了，这些小米，你带回去，当作学费。他过几天就去。”

    １９４６年３月的一天早晨，伯父早早就起床收拾起行李，他偏转头问：

    “张参谋，乡亲们睡土炕垫褥子吗？”伯父手里拿着一床蓝布褥子，问张参谋。

    张参谋说：“老乡们生活很艰苦，哪里有褥子垫。”

    伯父赶快把褥子收进柜子里，说：“那我也不带褥子。我要是垫了褥子，在老

乡家里会显得很特殊。”

    “对，下乡就不能搞特殊！”我爷爷笑眯眯地挑起门帘走进屋，他把手里拿着

的一件打了不少补丁的棉衣披在我的伯父身上说：“要带上几斤菜子、瓜子什么的，

这表明你是学习的，就像种子一样，在人民中间扎根、发芽……”

    毛泽东和儿子踏着清晨的薄雾，上了路，他要送上儿子一程。他说：“岸英，

你要和乡亲们同吃、同住、同劳动，要从开荒干起，一直到收获。这样你就会切身

感受到劳作的艰辛，懂得了劳动人民的伟大。”

    “我懂。”伯父回答。他与自己的父亲道别后，就跟着张参谋大步流星地向吴

家枣园走去。吴家枣园离延安城有１５公里，由１０多个自然村组成一个行政村，

村长已经知道毛主席的大儿子要来。他早早起来爬上高坡，手搭凉棚，望着山梁边，

等待着客人的到来。

    岸英背着被包，吃力地爬着坡，早晨风寒，他穿着棉衣上的路，赶晌儿天已经

大热了，他走得汗流满面，气喘吁吁。张参谋出门前就多了个心眼，牵了一头老黄

马，见状便把缰绳递过去说：“骑上去吧！”

    岸英回答：“这怎么行，我是来上劳动大学的，刚开始就受不住了，像什么样

子！”

    我的伯父被安排住进了吴满有家，与他同吃同住同劳动。

    一大早，岸英还惺惺松松地睡在梦乡里，就被叫醒了。看窗外还是漆黑一片，

星星仍眨着眼睛不想起，再看，吴老伯和他的儿子们早起来了，他也一骨碌下了炕，

背起镢头就出了窑洞。


61圆满毕业

                              61圆满毕业

    “今天是第一课，开荒。”老师发了令，吐口唾沫在手心，再不多说，便狠命

地举起镢头向山坡的荆棘藤条砍了起来。伯父也学着他们的样子，挥起了镢头。这

老镢头，还真不好摆弄，伯父使劲儿握着，运足了气力，使劲儿地砍下去，不是偏

了，就是把镢头一下子刨进土里，荆条砍不断，还常常弹他一下子，眼看着自己落

了后，再看看手掌，早已是磨出了血泡，火辣辣地钻心痛。劳模回转头，说：“镢

头不要举得太高，手要握得随意些，不要打转。”

    伯父听是听到了，还是连呼哧带喘，好不容易捱到收工，浑身早就软绵绵的了。

    第二天，他听到公鸡使劲儿地叫，浑身像散了架一般，再也爬不起来了，但一

想到自己是来上“劳动大学”的，劳动大学不劳动怎么行？又挣扎着爬起来。到了

地头儿，他咬紧牙关，坚持着，一下又一下举起镢头，向荆条砍去，热了，他脱掉

汗兜，光起膀子，默念着要领，学着老师的样，干着干着……

    开完荒，手上的血泡也磨出了茧子，伯父又赶着毛驴车送粪下地，翻地，点种，

先是单手撒种，随后又学会了双手点种，学会了一手撒粪，一手点种的手艺。

    天不好不能下地时，我的伯父也不休息，搭上业余时间，挨门串户看望乡亲们

或是组织青壮年学文化。每天收工回来的路上，还要拾些柴禾，送给烈军属与孤寡

老人。

    转眼到了1946年的下半年，胡宗南开始进犯延安，村里经请示上级，决定送毛

岸英回去。

    “我不回去，我乐意与乡亲们一起，再说，上劳动大学也没有这么快就毕业的

呀！”

    村长说：“娃呀，你来的时候不长，但你的表现我们都看在了眼里。我说，你

劳动大学上得不错！”

    毛泽东见自己的儿子被送回来了，便仔细地打量，只见岸英穿着灰土布汗背兜，

脸膛黧黑，两只胳膊鼓着疙瘩的肌肉泛着一层古铜色的光亮。岸英见父亲使劲儿盯

着他，以为自己又犯了什么错，局促不安起来……

    郝村长说：“毛主席，你这娃好哇，让他吃苦了……”

    毛泽东扑哧一声笑了，说：“好，好，吃苦好哇，你看，我送出去一个白胖子，

换回来一个黑铁塔，我要谢谢乡亲们啦！”

    郝村长说：“岸英还不想回来呢，他说他的劳动大学还没有上完，其实，劳动

这课他是完全过关了。在村子里，他跟我们一个样，每天要完成一亩地的开荒指标，

好劳力都觉得受不了呢，可岸英干得好哇……”

    毛泽东不再说话，他走向前来，一把握过儿子的双手，把它摊放在自己的掌心，

看着，抚摸着，那些血泡已经一层又一层地叠成了厚厚的茧子。毛泽东乐了，说：

“不用说了，这，就是证明，这手上的老茧就是‘毕业证书’。郝村长，谢谢你，

谢谢你带着岸英上了中国的劳动大学，岸英经过努力，也取得了这所‘大学’的‘

毕业证书’。”

    刹那间，伯父激动了，他感觉到父亲温暖的大手里传导出一股热流，直流进他

的心田。

    伯父从苏联回到延安以后，与自己的父亲住在一起。那时江青已经成为毛泽东

的妻子，并生有一女李讷。为了家庭中多一份融洽的温情，爷爷有意无意地制造机

会，使双方得以沟通。在伯父和我的父亲还没有回国前，他在给他们的几封信中，

都提及江青和她的女儿李讷，良苦用心可见一斑。


62第一次约会

                              62第一次约会

    江青是从上海大城市走出来的，会织各种式样、各种图案的毛衣。她给毛泽东

织，岸英从苏联回国后，她也给他织过毛衣、毛背心。

    有一天，江青带了一件米黄色的毛线衣，送给岸英，说：“岸英呀，这回可不

能慷慨送人了。”

    江青这样说，是因为她发现，她织给岸英的毛衣、毛背心什么的，常常被岸英

很随意地送给了别人。当时，延安的物质生活很紧张，为此开展了大生产运动。每

个人都要参加生产劳动，以达到“自力更生，丰衣足食”。伯父有一个“毛病”，

就是生活上大大咧咧，马马虎虎，而且非常豪气大方。这可能是在上海滩过流浪生

活，与一帮无家可归的穷苦孩子长期生活在一起养成的习惯。看到谁没有裤子穿，

他宁可自己打赤腿，也要脱下自己的裤子送给人家。江青给他织的毛衣什么的，都

送给了陕北老乡，江青埋怨过他，也没办法。

    伯父感激地笑道：“自己穿，自己穿，谢谢你啦！”

    “你别谢我，应该谢谢傅小姐———小傅。这是人家拆了自己的毛衣，专心替

你打的呢。你看这针脚、针法、花式，要多美有多美。”江青故意卖了个关子说，

“这位傅小姐，人也长得美，典型的东方美人。”

    伯父一愣：“哪个傅小姐？”

    “你见过她，你们在一起修过公路，听她说，有一次她的手划破了，还是你给

包扎的呢！”

    伯父仰起头，若有所思地“哦”了一声：“有那么回事，这女孩子太矜持了。”

    “岸英，未婚姑娘就要这份矜持，这是拿钱买不到的魅力呀！对于女人，我比

你懂。岸英呀，今年你可是二十四五岁的大小伙子了，俗话说，男大当婚，女大当

嫁，你看看陕北的小伙子，在你这个年纪，早就当爸爸了。你有满意的人，也可谈

谈了。”

    “我刚回国，什么都不懂，先学习学习吧。”

    “学习跟恋爱结婚并不矛盾呀！如果你对傅小姐比较中意，我可以当个红娘，

怎么样？”

    伯父被江青说得满脸绯红，他心里很激动，也很感激，没有吭气。江青看到岸

英这个表情，也就明白了几分。

    一个风和日丽、春光明艳的星期天，江青约了小傅和岸英，同游宝塔山，江青

撮合着，替他们相互介绍后，便借机溜开了。其实两个年轻人并不是头一次见面，

只不过俩人单独在一起是头一回。

    伯父陪着小傅在小树林里转悠。

    太阳晒在身上暖融融的，伯父心里紧张，自然感到有些燥热，更像有千百个蚂

蚁在背上爬，他脱下老羊皮袄，露出来米黄色的毛衣。两个人互不了解，初次单独

见面，又要谈终身大事，真不知话从何处说起。还是小傅主动，看见我伯父身上的

米黄色毛衣，便打开了话匣子。

    “岸英同志，这件毛衣还合身吗？”

    “谢谢你，再合身没有了，而且，式样也好，同志们都很羡慕呢！”话开了头，

也就渐渐地多了起来。


63难以定夺

                              63难以定夺

    第一次约会，自然不会谈什么，但彼此都给对方留下了良好的印象。从此，他

俩常在一起漫步。伯父的节假日也充实起来，一想起小傅，伯父浑身便充满了活力，

江青也暗自欣喜。

    伯父与傅小姐来往多了以后，自然要谈婚论嫁了。但我的伯父拿不准、看不透

的是傅姑娘答应嫁给他的真实内心。傅小姐也许因为他是中共领袖毛泽东的儿子，

才看上他。可是共产党和毛泽东要求他这个“太子”要带头去吃苦、奋斗、牺牲，

傅小姐能接受、能吃得了苦吗？另外他吃不准的是父亲的态度。在重大问题上，他

是尊重父亲意见的。这并不全是由于父亲是党的领袖的缘故，他确实由衷地信服自

己的父亲。

    所以，伯父在与傅小姐的接触中，处在难以解脱的矛盾中，这瞒不了聪慧的傅

小姐。有一次，她开门见山地问：“岸英，我们的事情，如果你父亲不同意，你有

勇气坚持到底吗？”

    这句话像炮弹，击中了岸英的要害，他面有难色地低下头，不置可否。

    一天，江青碰见岸英，诡谲地笑问道：“岸英，进展如何？傅小姐可是百里挑

一、千里挑一的姑娘呀，你得抓紧点儿，要给姑娘多些温情，不要见了面老是谈打

仗，谈理想，谈读书，能使姑娘动情的话也要说说哩！”

    岸英无可奈何地摇摇头，不吭气。

    “怎么啦？吹啦？”江青比伯父还急迫。

    “没，没吹，只是这件事我拿不定主意。”

    “咋？你不喜欢傅小姐？她的品貌跟你很般配呀！”

    “我是喜欢她的，她对我也好，只是，我爸爸有这个意思吗？”

    听到这里，江青爽朗地大笑道：“嘿，原来你是为这个发愁，只要你同意，他

那里我去说。”

    江青兴冲冲地到了毛主席面前，先是倒茶，又给他点烟，显出异乎寻常地热情

和体贴。

    她见毛主席正在一张大地图前发愣，就笑眯眯地说：“你也该休息一会儿，咱

俩拉拉家常。我说呀，我们家岸英今年也有二十三四岁了吧？”

    毛主席马上纠正道：“到今年的秋天，满25岁，你问这个干么子？”

    江青说：“是嘛，都25岁的大小伙子了，他的婚姻大事你也该关心关心了。”

接着，江青信心十足地把岸英与傅小姐相识的事和盘托出，期盼着爷爷一锤定音。

    毛主席猛吸了一口烟，从藤椅上站起，在屋里转了一圈儿，不吭气。

    江青并不甘心，讲起傅小姐，她眉飞色舞。论文才，人家是北平的大学生，能

从优越的书香门第家庭出来奔向延安，就说明她的思想觉悟高；论品貌，不仅在延

安是数第一，就是在上海，也是佼佼者，人家对岸英也很主动……

    待江青絮絮叨叨地讲完，毛主席却泼了一瓢冷水：“就这些？见了几面就定终

身，也太轻率了吧？岸英这孩子年轻，沉不住气，怎么你也沉不住气？”毛主席对

江青办事，总不太放心，江青的话，他时常打折扣来听，“你要岸英到我这儿来一

下！”

    江青见了岸英，没有将毛主席的原话转告，还给他打气说：“你爸叫你去，有

门了，现在恋爱自由，主要看你们双方，只要你态度坚决，你爸也不会阻拦，快去

吧！”


64第一次恋爱失败

                            64第一次恋爱失败

    伯父忐忑不安地走进自己父亲的住房，问起父亲的饮食起居，说了些请父亲注

意身体之类的话。

    毛主席告诉自己的儿子，胡宗南要进攻延安了，工作千头万绪，你别浮在上面

了，到斗争的第一线去磨炼……

    伯父知道自己父亲的心意，那件事到了嘴边怎好启齿。还是老子先开口：“听

说你结识了一个姑娘，北平来的？”

    儿子连忙说：“我觉得人挺不错，长得也漂亮，又有文化……”

    老子早看透自己儿子的心，他笑了笑说：“当然了，不漂亮不聪明，你也不会

动心，这一条我理解。共产党人不是禁欲主义者。不过，见了漂亮就动心，除了漂

亮外什么都不考虑了，这一条我对你就不敢恭维了。”

    我的爷爷换了严肃的口吻：“除了漂亮，有文化，你还了解她些什么呢？理想、

品德、性格，你了解吗？她刚刚从北平来，她的家庭出身、社会关系、个人品质，

我们都不甚了了。岸英，婚姻对你来讲，不，对每个人来讲，都是终身大事，既是

终身大事，也关系着我们的革命事业，因为你是毛泽东的儿子呀，这件事，一定要

慎重，不能轻率从事。现在你还年轻，刚回国才一年，眼前正赶上胡宗南举兵进犯

的紧急时候，不要急于定终身，双方再处处，多方面了解了解。”

    我的伯父当时心里不说，可冷静下来，咀嚼爸爸的话，觉得很有道理，心想，

那就让时间来考验与傅小姐的感情吧！

    不久，延安成了胡宗南的天下，我的伯父东渡黄河，到艰苦的山西乡下搞土改

去了。那位傅小姐据说吃不了苦，脱离了革命队伍，又回到北平，还在报上写文章

攻击共产党。

    伯父的这段恋爱，到此结束了。后来我的爷爷笑着对儿子说：“漂亮靠不住吧，

还得靠理想，靠志同道合。”

    江青保媒未成功，又受到毛主席奚落，以后对毛岸英的事也就不愿理睬了。

    岸英从苏联回国后，挂编在中共中央宣传部，先任文书，后任助理编辑。本职

工作是阅读国外的报刊、文件、书籍，选择必要的摘抄后送中央参考。同时，他还

与翻译家曹葆华一道翻译恩格斯的《法德农民问题》、《苏联国民经济领导研究提

纲》和列宁《俄国资本主义的发展》等著作。后来康生提出要毛岸英到社会部并参

加土改，毛泽东表示赞同，我伯父也无话可说，就随康生而去。

    康生当年从法国把我伯父接到莫斯科，通过在莫斯科共产国际中国代表团驻地

的生活与交往，我伯父对康生的印象不错，伯父自小缺少别人的关心和照顾，康生

对他嘘寒问暖，一种亲和力便从心底升起。

    参加土改工作团，伯父是作为一个“工作同志”的身份下去的。这就不同于他

回到延安后的任何身份，因为他以前都是“小学生”，是被指派的被动行事。这次

康生放手让他去干，让他去充分“行使”领导权。所以，下乡，访贫问苦，斗地主、

分浮财，他除了感到新鲜外，更多的是处于一种工作状态的亢奋中，对直接上级康

生的认识和评价也多了几分切身感受。

    岸英伯父回国才一年多，对于中国国内及中国共产党的许多情况不可能有足够

深刻的了解。对于被称为“党内同志”又处于高位的人的内心企图，他不可能去深

究探索。加上康生的老谋深算，工于心计，他不可能想到并警觉康生是在利用毛家

父子日常联系这条通道，在不经意间，把他的政绩、企图畅通无阻地反映到拥有最

高权力人的那里。


65访贫问苦

                              65访贫问苦

    康生以他的老奸巨猾，影响了政治上还不十分成熟的我的伯父毛岸英，又妄图

借助岸英来影响毛泽东。但毛泽东自有看法。他先是派胡乔木到临县，调查搞土改

的人在土改中划分阶级成分中推行扩大化，侵犯中农利益、侵犯私人工商业的错误。

他让胡乔木把他在江西划分阶级成分的小册子带到晋绥，其用意十分明显。

    康生蹲点的村子叫郝家坡。我的伯父4 月初到了郝家坡。

    伯父进村时，除了先来的土改工作队员们出来帮助拿背包外，老乡们站在村头，

神情冷漠地看热闹。当村干部帮助安排下住处后，他顾不上休息，开口便问：“怎

么回事，这里的老乡跟河西的不一样呀！”

    “群众是欢迎我们的，可是，又怕变天，过去吃过变天的亏。”老队员说，

“1936年2 月，红军东征时到过郝家坡，给贫苦农民分了些田，可是，红军撤走以

后，伪县政府把四个为首的贫雇农抓到县城，杀害了。”伯父若有所思地点点头：

“难怪老乡有顾虑呀！”

    伯父要求工作团给他分配具体任务。他根据以往在吴家枣园上“大学”学来的

经验，先与农民交朋友。要交真心朋友，必须多做实事，少说空话，进村后伯父的

第一件工作就是访贫问苦，从村里最贫苦老乡开始。

    一天，他来到高坤生家。高坤生是个三十四五岁的穷光棍儿，他本来很能干，

给地主做长工。可是，如今脚上长了疮，下不了炕，眼下连烧火煮饭都成了问题。

    伯父找到了高坤生那口破窑洞，弓着腰进了窑洞门。里面昏暗乌黑，刚从外面

进去，什么也看不清。

    “谁呀？你是谁？”炕上有人讲话。

    “是我，工作队的小曹（化名）。”伯父和气地说。

    “啊呀，曹同志，这怎么好呢？我屋里要水没水，要火没火的。”他慌忙着要

下炕，伯父一把将他按住。

    伯父看了高坤生红肿的双脚，对他说：“别急，找个医生给你看看。”再摸一

把高坤生躺的炕，冷冰冰的，锅里空空，水缸里面也没有水。伯父十分同情地问：

“你吃饭了吗？”

    高坤生有气无力地说：“连水都喝不上。”

    “老高，我给你挑水去！”伯父说着，在屋子里找水桶，可寻了半天，只有一

只烂铁桶。

    “老高，你歇着吧！我去去就来。”伯父离开高坤生家，心情十分沉重。他把

情况向工作队作了汇报，要求村政府先替高坤生解决点小米，好熬点小米粥充饥。

    伯父把几升小米送到高坤生屋里，又向邻居借了一副水桶。伯父没用过这玩艺

儿，打水的桶沉不到水里头，忙乎了半天，才把一担水加满。

    他顾不上抹一下额上的汗珠儿，挑起一对尺把高的水桶，沿着土路，歪歪斜斜

地向高坤生的窑洞走去。他在苏联10年，从未挑过水。伯父咬着牙，硬挺着把水挑

到高坤生家，又把火生着，熬了一锅小米粥，端到老高面前，老高端着那碗热乎乎

的小米粥，感动得不知说什么好……


66斗争大会

                              66斗争大会

    此后一个多月，高坤生的脚不能走路，他吃的用的水，都是我的伯父和几个工

作队员挑来的。

    “曹同志，我一生还没见过你这样的好人呐！”老高流着泪。伯父安慰他说：

“把地主老财斗倒了，把地分给贫雇农，大伙就都过好日子喽！老高，你敢斗刘浩

生吗？”

    “那个狗老财，村里人都恨死他了。我敢斗，我是个穷光蛋，斗不过，我就跑

到河西参加毛主席的部队。”

    “只要大家齐心干，准能斗垮刘浩生！”伯父给他撑腰。

    伯父结识了高坤生，摸清了村里的很多情况。高坤生到处讲小曹如何如何好，

工作队是如何如何替咱贫苦农民讲话撑腰……一个传一个，小曹在村里就出了名。

    每天晚上，我的伯父要到工作队研究情况，召集翻身委员会（贫农团）的骨干

开会布置任务……回到他住的平房时常常是半夜过后，他还是抽空坚持每天读两个

小时的书，把学习心得、工作体会写在本子上。第二天，他又早早地跟农民一起下

地干活。

    第一次斗争刘浩生的大会开始了。台前挂着一条横幅：“郝家坡村斗争大恶霸

刘浩生大会”。

    两旁的标语写着：穷人要做主，土地要还家。台上坐着工作团的负责人和翻身

委员会的骨干。大恶霸刘浩生站在台前，面对着院子里的群众。他60岁的年纪，头

戴狐皮帽，身穿驼绒长袍，天气并不冷，但他的双手仍旧缩在袖筒里，耸着肩，低

着脑袋。台下谁喝骂他一声，他就抬起头仇视地盯台下一眼。

    站在刘浩生旁边的一个是他的大儿子刘荣昌，40来岁，一脸杀气；另一个是刘

浩生的小儿子，也是一副兵痞流氓相。

    斗争会由党支书严朝成主持，他诉了一通苦后，要大家上台控诉，有冤伸冤，

有仇报仇。

    可是，台下却冷了场。

    伯父心里很焦急，仔细一看，场上百十号人，工作队员和村干部占了一半，苦

大仇深的贫农身旁，几乎都有工作队员在打气撑腰。然而，敢于上台斗刘浩生的只

有几个贫农团干部，他们上台发言以后，竟没有人跟着响应。呼起口号来，声威也

不大，倒是工作队员的嗓门比群众的还响些。

    这么一来，原先耷拉着脑袋的刘浩生，又昂起了头，向台下东张西望。会议主

持人老严要他交待压迫剥削贫雇农的罪行，他装糊涂地说：“我是工商业者，我的

钱，是做生意赚的。”

    “你还有血债！”一个工作队员站起来对刘浩生训斥了一番。

    会议草草收了场。

    “今天的斗争大会没有达到预期的效果，主要因为群众没有发动起来。”我的

伯父在会议上分析说，“刘浩生杀害的四个贫农的亲属都没有上台控诉，还有他家

的长工，也不作声，群众还是怕变天，怕出现1936年的反复。”

    大家都同意我伯父的分析，觉得发动群众的工作还要下苦功夫扎扎实实地去做，

打消群众的顾虑。

    第二天，伯父到妇联主任张秀英的家里。随后又走进另一户贫农老薛头的家里。

    伯父在贫苦农民中间扎根串连。对中农，则要他们解除顾虑，告诉他们：“刘

浩生是贫苦农民的仇人，也是你们的仇人呀！”


67在斗争中磨炼

                            67在斗争中磨炼

    由于工作队员们分头作了艰苦细致的思想工作，两天后，郝家坡的贫雇农终于

被发动起来。斗争刘浩生的会场，因为参加的人数多，就临时设在柱子沟附近的一

块空坪里，连梯田坡上都站满了愤怒的人群。

    大会还是由村支书老严主持。今天的气氛跟前天晚上截然不同，民兵也武装起

来维持秩序。当刘浩生父子被绑着牵进会场，大伙儿都举起拳头高呼：“向刘浩生

讨回血债！”“打倒大恶霸刘浩生！”

    第一个跳上台的是退伍军人薛浩祥，他指着大恶霸的鼻子数落道：“刘浩生，

你这个大坏蛋，你夺了我家的地，杀了我家的人，我哥哥薛东生被你杀了，我爹气

得半死，我被逼逃出去……”

    台下一片呼杀声：“枪毙刘浩生！”“打倒刘荣昌！”老贫农、老长工，一个

接着一个，伸冤的伸冤，控诉的控诉，整个会场都沸腾起来。

    看到穷苦村民真的起来和他斗争了，恶霸刘浩生平时作威作福、欺压百姓的威

风劲全没了，双腿吓得发抖，脸色铁青，眼睛闭着，看也不敢看台下一眼。

    “要报仇，要伸冤，血债要用血来还！”

    斗倒地主刘浩生的事，康生都看到了。他在土改工作团的会议上，对此进行了

表扬，然后又说出不满。他说斗倒一户地主算什么？还要清算！浮财全部没收，让

他们搬到最破的窑洞里去住，只给全家几升粮，一两床被……郝家坡的地主不只一

户，也不只三户，要深挖……都要清算！康生对我伯父表示出特别的关心。似是循

循善诱地说，农村的阶级斗争很复杂，在尖锐的阶级斗争面前，不能有丝毫的同情

心，不能心慈手软。康生说：过几天，他还要就如何划分阶级成分的问题，组织全

体队员讨论，估计有人会反对，他希望我伯父站稳立场，不要轻易表态。末了他诡

秘地嘱咐我伯父，你应当把这里的学习和工作情况，把你的态度告诉你父亲。

    伯父岸英坐在油灯前，打开信纸，用毛笔向正在转战陕北的爸爸汇报了这一段

参加土改的收获。

    几天后，在郝家坡沟口的一所学校里，康生主持召开了土改工作团全体会议，

讨论查阶级、划成分的问题。会上争论得十分激烈。康生鼓舌如簧：“我们今天所

面对的地主已不再是过去的那些地主了，许多人看上去是中农，其实是地主。”有

人反驳说：“毛主席1933年写的《怎样分析农村阶级》，对划分成分问题就讲得很

清楚。”

    在一次斗争地主的大会上，地主婆刘秦氏被群众扯破了外面的烂衣服，露出了

里面的新衣服。康生像发现了新大陆，吊着嗓门说：“今天的现象很有戏剧性，这

说明地主化形了。怎么样？我们有些同志该睁大眼睛看看清楚了。不要看她表面上

穿了破袄，但实际上把土地变成白洋藏起了。”于是“化形地主”的名词创造出来

了，一场揪“化形地主”，大挖“底财”，搞“清算”，“扫地出门”的运动一轰

而起。地主、富农只给留一只碗、一双筷子，其他什么都不给。

    我爷爷对康生搞的这一套，有警惕，有看法，提出了批评。

    我的伯父随康生下乡参加土改，完全抱着一种朴素认真的工作姿态。他没有高

深的城府，也不了解政治上的玄机，不管康生私下里搞什么名堂，毛泽东如何警觉，

作为土改工作队员的我的伯父，还是以他积极的工作，赢得了郝家坡村乡亲们的喜

爱。


68悲欢离合

                              68悲欢离合

    不久，伯父接到通知说，全国土地工作会议正在河北省平山县西柏坡村召开，

要他们赶去参加会议，交流经验，讨论土改中的有关政策问题。

    我的伯父是作为列席代表参加全国土地工作会议的。会议听取了几位中央领导

人对土地改革工作的指示、意见和讲话。学习了刚制定出来还未公布实施的《中国

土地法大纲》。在分组讨论会上，我的伯父介绍了郝家坡土改的经验教训。参加这

次会议，使他开阔了眼界。伯父把思想的变化和对事物新的认识写信告诉了父亲。

这些信，少了些受康生影响的成分，多了些自己独立思考的内容。

    毛泽东感到欣喜，他很快复信一封。

    1947年10月，爷爷在陕北佳县神泉堡起草了《中国人民解放军宣言》，提出了

“打倒蒋介石，解放全中国”的口号。在此时，爷爷接到了我的父亲毛岸青的信，

得知他已从苏联回国。我的父亲毛岸青是随贺子珍、李敏（娇娇）一同从苏联回到

哈尔滨的。从莫斯科到哈尔滨，要穿越苏联的大部分国土，路途遥远，正常的火车

行驶要八天八夜，因为随行的人中有一个因炮弹片打伤了眼睛，造成双目失明的男

同志需要照顾，所以路上多耽误了许多天。到了哈尔滨后，李富春代表东北局把他

们从车站接了回去，并安排贺子珍在东北人民政府财政部担任机关党总支书记，后

又调哈尔滨市总工会工作。

    父亲从苏联回国后与娇娇、贺子珍在一起生活。贺子珍为我父亲找了一所不错

的学校，让他学中文。同时怕我父亲学了中文后把俄文荒疏了，晚上又请人为他增

设了俄文课，贺子珍待我父亲甚至比自己的女儿娇娇更有耐心。1948年，贺子珍带

着娇娇和我父亲，随着东北三省的解放，由哈尔滨市迁至沈阳。

    在沈阳，贺子珍见到了来东北疗养的阔别了十几年的妹妹贺怡。从妹妹的嘴里，

她才知道母亲去世前在延安受到毛泽东周到照顾的详情。贺怡说：“母亲去世后，

是毛泽东把她安葬的，并立了碑。胡宗南占领延安后，把母亲的坟挖了。延安收复

后，毛泽东自己拿出十块银元，请老乡重新将她掩埋了，又立了一块碑。”贺子珍

听后，感动得失声痛哭。她想到毛泽东的种种好处，感念起毛泽东对她们一家人所

给予的恩惠。同时她也十分理智地明白，自己同毛泽东原有的夫妻关系已经终结。

但是女儿娇娇不仅是自己的女儿，更是毛泽东的骨肉，应当送还给毛泽东，她把女

儿叫到跟前，说：“你回国一年多了，还没有给你爸爸写过信，你应该写封信才是。”

    “爸爸”，娇娇对爸爸这个词感到陌生，记得还是在苏联时，一天，岸青从上

中学的学校跑到儿童院来看娇娇，突然指着礼堂墙上的一幅毛泽东的照片问娇娇：

“你知道他是谁吗？”

    “是中国共产党的领袖毛泽东。”

    “他是我们的爸爸！”

    “你瞎说，我没有爸爸！”

    “我没瞎说，他真是我们的爸爸，大哥岸英现在已经回到爸爸身边了……”

    现在，妈妈让她给爸爸写封信，对于已经12岁的少女来讲，已经知道了一些人

间的悲欢离合，她决定写信，但她又觉得称“爸爸”很不习惯，再加上中文用不好，

就用俄文写去一封信，同时，贺子珍也写了一封信。


69重新起名

                              69重新起名

    贺子珍把娇娇的信和自己的信，装在同一个信封里，写上地址，发了出去。爷

爷接到娇娇从东北的来信，拆开一看，全是俄文，便请人翻译，弄清了信中的意思。

在看到贺子珍在信中夹带的女儿照片后，十分喜欢，立即回信。

    此时江青因病带着她的女儿李讷到苏联治疗去了，贺子珍便安排娇娇与我父亲

毛岸青一同到北京去。当时苏联的尤金也要去北京，贺怡、尤金、娇娇、毛岸青四

人从沈阳乘火车到大连，从大连坐船到天津，再从天津坐火车到达北京，去了当时

爷爷的住地香山双清别墅。

    父女团聚后，一天，我爷爷喊来了自己的女儿，说：“娇娇，爸爸再给你起个

大名吧！”

    爷爷打开一本书说：“这是《论语》，《里仁》篇里说，子曰：”君子欲讷于

言而敏于行‘，《论语》里说：“敏而好学，不耻下问’，敏还可以作‘灵敏迅速

’‘聪敏通达’等解释。”

    娇娇认真而好奇地听着他的解释。

    爷爷又说：“你的名字就叫敏，但不一定叫毛敏，也可以叫李敏。”

    李敏纳闷：“爸爸，大哥叫毛岸英，二哥叫毛岸青，他们都跟爸爸姓毛，我为

什么不姓毛，而姓李呢？”

    爷爷若有所思，用手拍拍娇娇的头，解释道：“爸爸也姓过李，叫李德胜，是

革命必将得到胜利的意思，爸爸很喜欢这个名字。现在，爸爸把这个李姓让给你，

难道你不喜欢吗？”

    娇娇当然喜欢，从此，娇娇的正式学名叫李敏。

    娇娇回到自己的父亲身边后，我的爷爷给贺子珍回复过一个短函：

    自珍：

    向您问好！娇娇在我身边很好。我很喜欢她。望您要保重身体，革命第一，身

体第一，他人第一，顾全大局。

    毛泽东

    1948年3 月23日，毛主席率领中共中央前敌委员会的成员周恩来、任弼时，以

及陆定一、胡乔木、章汉夫等中央机关工作人员，告别陕北后到了黄河西岸，准备

向东岸的华北转移。

    在我爷爷的戎马生涯中，曾两次在这里东渡黄河。12年前的1936年，农历二月

初，他率领长征到达陕北的中国工农红军第一方面军组成抗日先锋军，出征山西。

那时他从陕北清涧县西辛关上船，由石楼东辛关上岸，在黄河之畔举目骋怀，吟诵

了流传千古的绝唱：《沁园春。雪》，歌颂了“引无数英雄竞折腰”的多娇江山。

也是在那时，他接到了董健吾带来的一封信及自己的儿子岸英、岸青被找到的消息。

    现在，12年过去了，大河上下，大江南北，发生了巨大的变化。如今，人民解

放战争打了将近两年，战争已从解放区打到国民党统治区去了。华北重镇石家庄已

回到人民手中，雄踞华北的晋察冀解放区和晋冀鲁豫解放区已联成一片。夺取中国

革命胜利的条件已经成熟。毛泽东此次东渡的目的是去华北与刘少奇、朱德、叶剑

英等中央工委和后委的同志会合，共同指挥即将来临的大决战，并筹划未来的建国

大业。临行前，他向全党发出了通报，宣告中共中央的首脑机关离开了陕北，大本

营转移了。


70了解到真实情况

                            70了解到真实情况

    时局发展得很快，回顾重庆谈判期间，蒋介石执意要求中共放弃军队和解放区，

他气势汹汹地对周恩来说：“告诉润之，要和，就照这条件和，不然请他回延安带

兵来打。”而爷爷则铁了心：“我这几条烂枪，既可以同日本人打，也可以同美国

人打。”“蒋先生以为天无二日，民无二主，我不信邪，偏要出两个太阳给他看看。”

经过近两年的军事较量，人民解放军越战越强。爷爷对战争的全局已成竹在胸。近

来，爷爷不时以喜笑颜开、眉飞色舞的神情，向部属们估算着战争的进程。这是他

从未有过的内心喜悦的表露。诚然，同国民党的最后较量，还有几个大仗要打，重

大的决战还在后头，但随着战争的胜利，建立一个新中国的浩大工作，现在就应该

排上日程。

    下午，吴堡川口，10多条大木船已经起锚待发。船工工会召来黄河边最有经验

的老船工承担渡河任务。爷爷身穿一套退了色的灰布旧棉衣，头戴一顶带耳的帽子，

脚穿布棉鞋，手持一根柳木棍，大步跨上渡船。河滩上、山坡上都是欢送的陕北群

众，爷爷向他们频频挥手。

    黄河春涨，波涌浪翻。船行河中，浪拍船舷，船工们紧握双桨，舵手紧扶舵杆

目不转睛地遥视前方。工作人员几次请爷爷下船舱休息，但是神采飞扬的爷爷始终

站在船舷边。回首河西前线，他感到满意，对河东的未来，又充满信心。

    过河以后，爷爷骑着从陕北带过来的老青马，经过碛口、寨子山村，到达临县

的双塔村。中共中央后方委员会的机关就设在双塔。后委书记叶剑英、后方支队司

令员杨尚昆，早已作了准备，迎接中央前委东渡。后委实际上是党中央指挥系统的

枢纽机关。一年前，党中央从延安撤退以后成立的大部分机关和人员都在后委。这

里设有几十架电台，党中央的指示通过它转达到全国解放区，各地向中央的报告，

也经过后委转达。来到晋绥，毛泽东感到宽慰，因为延安时代一大批与他朝夕相处、

可以依赖的中央机关工作人员和许多干部家属子女，又回到了他的身边，还可能见

到久别的长子毛岸英。1947年，我的伯父毛岸英来这里参加农村土改。

    但是，对于晋绥边区的工作，爷爷心中早就潜伏着一股隐忧。那就是康生和陈

伯达在临县和静乐县搞土改，搞乱了政策。现在可以着手解决此事了。

    在双塔村住了一夜。第二天上午，爷爷换坐了后委书记叶剑英送的一辆缴获的

美制中吉普，向晋绥边区的首府兴县蔡家崖前进。上车前，他特意来到了马夫老侯

的跟前。老侯是跟爷爷感情很深的老人，在艰苦的转战中，他为了我爷爷的健康和

安全，不辞辛劳，把三匹牲口喂得膘肥体壮，尤其那匹老青马，不管白天黑夜、上

坡下坡，总是那么稳稳当当听人使唤。爷爷握住老侯的手，亲切地说：“咱们在陕

北转战一年多，全靠你喂马。今天我要坐汽车走了，你年纪大了，就骑上老青马行

军吧。我们在平山县见面。”老侯感激地回答：“主席，你放心吧，我能走。走不

动了，我一定按主席说的办。”

    在蔡家崖，爷爷召开了五次调查会，晋绥军区司令员贺龙亲自为这些会议安排

会场，并始终护卫左右。

    经过几天的调查了解，爷爷了解到许多真实的情况。尤其他听到了对康生在晋

绥胡作非为的种种反映，使爷爷更坚定地意识到政策和策略是党的生命，在面临全

国胜利的时刻，更不能允许康生这样的假马克思主义者横行。


71父子谈话

                              71父子谈话

    1948年5 月，正是鲜花遍地开放的时节，河北省平山县，党中央和爷爷到达这

里。

    那时，我的伯父也完成了在山东土改工作团的任务，兴冲冲地回到西柏坡，回

到父亲身边。

    自去年3 月下旬，在陕西清涧分手后父子俩已经一年多没见面了。伯父从衣袋

里抓出一把炒花生，递给自己的父亲说：“爸爸，你尝尝山东花生的滋味，可香脆

哪！”

    毛主席剥着花生壳，边吃边问自己的儿子：“在渤海怎么样啊？”

    “不怎么样！”岸英回答。

    “么子不怎么样喽？”毛主席搬出了韶山话，有些疑惑地反问，“比如，领导

的思想、作风怎么样？群众的情绪怎么样？”

    毛主席实际上向岸英摆出了谈话的要点，点明他要知道些什么。

    岸英思考、沉默了片刻，终于大胆地说：“爸爸，我跟你随便聊聊，既不是正

式汇报，更不是打小报告。”

    “嘿，你顾虑还蛮多哩！”毛主席笑笑。

    “先谈领导，陈伯达写文章还可以，不过，也是靠助手帮忙，要他当团长搞土

改可不怎么的。我是反对派，后来，他这个团长没当成，调走了。”岸英一本正经

地说，逗得毛主席又笑了起来，说：“嗬，你倒还有点造反精神啊，在下头搞‘政

变’啦！”

    “不是我一个人的意见，那些老同志和青年同志也都有这个看法。”岸英辩解

着。毛主席暂不表态，又问：“康生同志还好吧？”

    岸英知道自己的父亲在几篇文章和讲话中不提名地点了康生，联系到康生的所

作所为，他的确对康生有了新的认识和见解。现在，父亲问他康生怎样？他正想讲

一些真话：“康生同志对有些问题处理‘左’了一些，去年在郝家坡挖坟墓找浮财，

还提出贫雇农打江山坐江山的口号，经过土地会议，已经得到纠正。可是，在山东，

他对一些具体事情的处理又显出简单和粗暴。”

    “说说具体事！”毛主席要自己的儿子讲来龙去脉。岸英只好原原本本地道出

一件事：“一次，华东局杨帆等人请康生吃饭，我们几个年轻人也去了。在饭桌上，

杨帆谈到当地的会道门很猖狂。他们在村里挖了壕沟，沟上架了吊桥，吊桥不放下，

别人是进不去的。我们有些伤兵在村里，被他们杀掉了。我们警告他们也没有用…

…这些事当然令人气愤，康生听罢，瞪大眼睛，用力把桌子一拍，碗筷都跳了起来，

他吼道：”还有这样的事？老子开两个团去，把他村子轰平！‘

    “可是，村子里的反动会道门只是少数，大部分是被欺骗的穷苦老百姓。康生

的举动，我看在眼里，记在心里，回到住地，我跟几个年轻同志边说边摇头：”康

生缺乏政治家风度，中央领导同志怎么能这样讲话？派两个团轰平村子，死的不都

是农民老乡？！‘

    “青年伙伴对我的议论捏了一把汗，生怕传到康生耳朵里对我不利，便解释说

：康生同志说说气话，不是真正地轰平，对反革命分子是要坚决镇压！”

    岸英原原本本地叙述了这件事后，评论说：“康生同志太粗暴，缺少政治家的

风度。”而在一年前，他还以为康生有水平呢！

    对于儿子的思维和辨别力的提高，毛主席是看在眼里，喜上心头，但他却没有

流露出来，只是平静地说：“我们还是要多看老同志们的优点和长处呀！”


72干爸爸

                                72干爸爸

    1948年5 月的一天，在西柏坡，岸英和自己的父亲在院子里山南海北谈兴正浓

时，一个十七八岁梳着大辫子的姑娘落落大方地走了进来，见了毛主席便亲热地喊

了一声“爸爸”。

    “思齐啊，你么子时候回来的呀？”毛主席喜出望外，立即走到思齐身边，用

手在她头上比量了比量，幽默地说：“长得真快呀，女大十八变，在延安那阵子，

你还是个细妹子呢！”

    毛主席何时又有了这个叫思齐的女儿呢？事情还要从1938年冬的一天说起。

    这一天，中央党校党委宣传委员金维映，急匆匆地来到张文秋家中，说：“张

大姐，思齐呢？”“上托儿所了！”张文秋与金维映原来在上海沪西区一道从事过

工人运动，是老熟人，张文秋边泡茶边回答说：“你咋哪？急成这样！”金维映喝

了口茶，说：“我们排练一出话剧，剧名《弃儿》，选中思齐当主角，我特地来请

她。”

    张文秋一听慌了：“别开玩笑！”

    金维映急起来：“正因为她人小，能歌善舞，又长得漂亮，演节目不怯台，剧

组才请她呢。”她狡黠地一笑，“告诉你大姐，我可是宣传委员，份内工作，你不

支持？”

    正在此时，陈振亚从外面归来，了解后表了态：“让孩子试试吧！”张文秋只

得答应。

    经排练，思齐表演出色。不久，大幅的演出广告贴满了延安街头。这是一个月

明夜晚，中央党校礼堂观看演出的观众挤满一堂，毛泽东、朱德、刘少奇、任弼时、

彭德怀等中央首长也汇聚在看戏的人群里。思齐扮演《弃儿》剧中的主角弃儿，弃

儿是剧中一对在白区工作的年轻夫妇的独生女儿，生得聪明伶俐，天真烂漫。由于

环境险恶，这位被父亲视为掌上明珠的弃儿，盼望自己快快成长，生活在妈妈常讲

的幸福之中……这天，完成了重要任务的弃儿父母刚走进家门与女儿团聚，暗中盯

梢的特务蜂拥而入！一场殊死搏斗……惊恐的弃儿眼睁睁地望着五花大绑的父母被

粗暴地推上警车。阵阵嘶鸣的警车声里透出几声撼地震天的呼喊：“孩子，我的孩

子！”嘴角淌着鲜血、光着一双脚丫的小姑娘弃儿忽然扑向凶神恶煞的特务，凄厉

呼叫：“妈妈，我要妈妈！”

    舞台上的小演员逼真的一喊，声惊四座，情动八方。我的爷爷见状，感动不已

地说：“这一幕再演一次！”

    当帷幕重新落下，热泪盈眶的观众掌声再起时，爷爷同演员一一握手，他亲切

地握着“弃儿”的小手，爱抚地摩挲她的头：“小同志，你几岁啦？叫什么名字？”

    “我叫思齐，七岁多啦。”

    “你爸爸妈妈是谁？”

    小思齐从挤上前来的观众中将陈振亚、张文秋指给我的爷爷，“那就是我爸爸

妈妈！”

    陈振亚早在井冈山时期便认识我的爷爷，这时他赶紧声称：“主席，她是烈士

刘谦初的女儿！我是她的继父。”

    爷爷沉痛地回忆着：“谦初同志很有才华，是个好同志。”他嘱咐张文秋夫妇

一定要将烈士的后代抚育成人。

    爷爷转向小思齐，慈爱地问：“我做你的干爸爸，你当我的干女儿，行吗？”


73两颗心

                                73两颗心

    两天之后，思齐作为毛主席家的贵客，在那儿玩了半天，毛主席亲手为自己认

的干女儿剥糖果、剥花生，父女俩甚是合得来。此后，小思齐便成了毛主席家的常

客。

    再说我的伯父听着思齐叫“爸爸”觉得奇怪，看着他发呆发愣的样子，我的爷

爷笑嘻嘻地对他说：“岸英，你不记得她吗？”

    伯父仔细打量起这个刘思齐，只见她苗条的身体，秀气的脸庞，两只黑眸子在

闪烁；两条油黑的大辫子垂到腰际，辫梢处扎着两只蝴蝶结，走动时，就像两只翩

翩起舞的真蝴蝶在飞舞，整个人看上去朴素、大方，没有一点骄娇之气，全身充满

了青春的魅力。

    伯父正看着她愣神，倒是刘思齐先向他打招呼：“岸英哥，你也在这里？”她

显得十分高兴，又不免流露出少女的几分羞涩。

    伯父突然醒悟过来，走到她的跟前，用手在她的头顶上轻轻拍了拍：“思齐啊，

你长高啦，长大啦，也长漂亮啦！记得吗？前年在延安时，你还这点点高。现在干

什么？还好吗？”

    “我正在山西长治的北方大学文学院学文科。现在放暑假了，我就到平山县来

看病。前一阵子发疟疾，老也不好，这次用了一种新药，病全好了。”刘思齐的脸

上笑成一朵花。

    我伯父突然迸出一句话：“这叫有缘千里来相会！”说完，见刘思齐的黑眸子

紧紧地盯着他，脸上感到燥热，忙更正说：“噢，这叫巧合，完全是巧合！”

    他忙转了话题：“思齐，你妈妈还好吗？”

    思齐说：“妈妈跟我都是1947年3 月东渡黄河，加入了李先念的部队。她还好，

只是精神上受的打击太大了。”

    伯父不再多问了，因为他晓得思齐跟他一样，是个苦孩子。他们在延安初次相

见时，他就了解了她的身世……

    关于我的伯父和我的大姨的相识、相爱，我的大姨刘松林（即思齐）是这样叙

述的：

    “我是1946年从新疆盛世才的监狱中放出后，到延安，去毛主席那里玩，碰上

岸英。我那时16岁，岸英24岁，我把他当成大哥哥。双方的印象都不错。他的中国

话讲得很好，不像是从国外回来的。我们小孩子的语言他也懂。

    “1948年5 月份，毛主席在平山县西柏坡，我去看毛主席，又第二次碰见他。

我是下午到的，到了以后，在毛主席那里一起吃了一顿饭。他坐在我那里，给我讲

马列主义理论，讲的基本是《实践论》和列宁《唯物主义和经验批判主义》。从吃

饭后，一直讲到晚上11点多，我越听越糊涂，越糊涂他越是往下讲。他对政治、经

济很感兴趣，很健谈，很耐心。

    “那次，我在那里住了将近一个月，接触比较多，他发现我对理论不感兴趣，

便想培养我学习理论的兴趣。我觉得他感情奔放，心地坦白，人也直率。

    “以后，关系渐渐改变了。我在山西长治北方大学学习。当时，主席要我从中

学读起，岸英也极力劝我从中学读起，要我循序渐进。他希望我起码要把文化学好，

在政治、文化上和他一起配合，否则，我们的关系便是空中楼阁。我在主席和岸英

指导下，就从中学课本学起。

    “在通信中，他对自己要求严格。一般说来，男的在女朋友面前都要掩盖自己

的缺点，但岸英总是把自己缺点告诉我，再三要我慎重考虑我们之间的关系。至今，

我身边还保存着他的两本笔记。”

    两颗青春搏动的心就这样越来越靠近了。


74订婚

                                74订婚

    1948年5 月，毛泽东、周恩来、刘少奇、朱德等领导人以及中共中央机关，从

陕北迁移到河北省平山县的西柏坡，我的伯父亦从山东调回中共中央宣传部担任编

辑助理兼俄语翻译，同住在西柏坡。大姨思齐这时则被党组织送到前身为华北联中、

后成为专门培育干部子女学校的育才中学学习，这所学校原先设在石家庄，后迁至

阜平县城的城南庄，离西柏坡很近。这样，我的伯父与大姨的恋爱关系由地下转向

公开。毛泽东时有所闻，却不动声色。那一边张文秋见到我的伯父写给大姨的一封

封又厚又严实的信，非要自己的女儿做个明确的说明。大姨经不住母亲再三追问，

只得暴露“机密”：“岸英说，想和我交个朋友。”说完脸变得通红。

    做母亲的上火着急了，几天前都还是伢嘞，怎么这么快就要谈婚论嫁了！

    在西柏坡住地，邓颖超、康克清闻说是毛泽东、杨开慧的大儿子与刘谦初、张

文秋的女儿搞恋爱，喜上眉梢乐在心头，这天，两人结伴造访毛泽东，先由邓颖超

“火力侦察”：“主席呀！岸英有二十五六了吧，该找对象喽！”

    我的爷爷浓眉一展，摊开双手，作了个友谊的表示：“二位不速之客大驾光临，

是为岸英保媒吗？咱们解放区时兴‘小二黑结婚’———自由恋爱嘞。”

    康克清被毛主席的话逗笑了，便把话挑明：“听说岸英谈了朋友，就是刘谦初、

张文秋的女儿刘思齐。她常来看你，主席能不知道他们在恋爱？”

    爷爷笑着回答：“耳边好像装了点风。”

    康克清、邓颖超这时一齐关切地建议：“既然主席知道，就表个态嘛，让他们

把关系确定下来。”

    爷爷笑着说：“我不能搞专制主义呀，这件事一定要征求张文秋同志的意见！”

    康、邓二人忙进言：“那主席就把未来的亲家母接来商定嘛。”

    这时，正好刘少奇一步跨进门来，他见毛主席很郑重其事地要请张文秋来商议

儿女大事，于是自揽任务，说：“这事儿由我来安排。”

    1948年9 月的一天清晨，张文秋正在洗漱，刘少奇派来警卫员将她请到西柏坡。

刘少奇说：“我领你去看望主席吧。”张文秋欣然同意，随他来到我爷爷的住地，

毛主席高兴地迎接她进客厅，刘少奇告辞走了，毛主席对张文秋说：“文秋同志，

我们是老朋友喽，想同你谈谈有关家务，你说行吗？”张文秋点头表示：“可以，

可以。”毛主席诚恳地说：“我们共产党人还是讲究推心置腹为好。”

    毛主席笑着问张文秋：“听岸英说，他和思齐很要好，已经通信一两年了，你

知道吗？”

    张文秋笑道：“我当然知道，就是信中的内容他们一直保密呀。”

    毛主席摇摇头，认真地说：“岸英已向我提出和思齐订婚的要求。我虽然喜欢

思齐，可不知道你看不看上岸英？”

    张文秋见毛主席说得这般恳切，赶忙道：“既然孩子们真诚相爱，我非常高兴。

主席都同意了，我没有不赞成的。”

    毛主席说：“思齐是个很懂事的孩子。她和岸英都是烈士的后代，有相同的经

历，有相同的志趣，更有革命的理想，我看将来会生活得美满。我赞成他们现在订

婚。”

    毛主席的器重让张文秋激动不已，她连连感谢：“思齐能做主席的媳妇，这是

她的福气。她能和岸英结合，这是她的幸福。谦初若是地下有知，他也会感谢的。”


75意想不到

                              75意想不到

    第二天，我的伯父策马扬鞭，心花怒放地奔驰在通往平山县王子村的山间小道

上，他劈开晨雾，数十里地转瞬便到了。

    “妈妈！”他恭恭敬敬地站在张文秋面前，一改往日的称呼，将“张”字省略，

张文秋亲热地将他迎进小屋。

    “妈妈，”他掩饰不住脸上的兴奋，“我不知道你昨天会到我们家，爸爸要我

今天赶早儿来拜望你。”

    “谢谢你爸爸。”张文秋已是一年多没见到岸英，猛然间发现他比先前长得更

英俊更潇洒了。她对岸英说：“你和思齐订婚，我和你爸爸都高兴地同意了，望你

们订婚后，互相勉励，互相帮助，共同进步。”

    伯父激动地说：“我非常感谢妈妈。往后，礼拜天我会常来看望妈妈，陪伴妈

妈！”

    张文秋感到欣慰，她慈爱地望着岸英说：“难得你认我为妈妈，今后，我这儿

就是你的家。以后你有什么困难和需要，都对我讲，我会尽力尽心帮助你。”末了，

她无限感慨地说道，“我会让你牺牲的母亲在九泉之下得到安慰，她的大儿子从现

在开始，有了一个幸福的新家！”讲着讲着，她唏嘘不已，热泪盈眶。

    此时，我的伯父早已是泪流满面，他霍地站起来，向张文秋深深地鞠躬致意：

“妈妈，我的好妈妈！往后你就是我的亲妈妈！”娘儿俩促膝谈心，不知不觉已过

下午两点，张文秋突然想起来：“瞧我，光顾高兴了，连饭都忘了做，新女婿过门，

丈母娘忘了招待哟！”

    但此时，在伯父心里，“妈妈”对他的认同比什么都重要！比吃什么美味佳肴

都香甜！

    日子稍长，伯父生出想法：都二十六七岁了，该结婚了！他急切地盼望、憧憬

着自己早一天与爱慕已久的思齐共筑成一个爱的小巢。当他听说日理万机的父亲在

为才满21岁的卫士长李银桥牵红线、搭鹊桥时，更来了勇气，心想，爸爸已做主为

我订了婚，我们早一天结婚，他一定会同意。看着树上已熟透的红枣，伯父感觉到，

在爱情的四季里，婚姻就像这秋天的果实，成熟了，该落地了。

    于是，他要到爸爸那里告诉他一声：我们要结婚了！然而，毛岸英和刘思齐在

不适当的地方，选了一个不适当的时间，提出了请父亲批准二人结婚这个不适当的

要求。那时，毛泽东正在筹划如何从1946年7 月算起，经过最多5 年的时间，从根

本上打倒国民党军队和它的统治，所以，这年7 月至次年6 月，他盘算着能歼敌正

规军150 个旅左右。随后，打倒蒋介石，解放全中国！

    爷爷似一个大手笔的作家，正在构思他的长篇巨作，哪里受得了外界的干扰，

江青全然不顾这些，大事小事甚至无事也争吵，弄得毛主席心烦意乱，火气也大。

    这天，伯父带着思齐来到毛主席紧张工作的地方，吞吞吐吐提出结婚的要求。

毛泽东正聚精会神地处理着前方十万火急的电报。

    他一边用红蓝铅笔“刷刷”批阅，一边“嗯，嗯”地回答着，其实他根本没听

清楚儿子在说些什么，伯父以为他已同意，喜悦之情溢于言表，伯父将声音提高一

些说：“爸爸，那我们明天就去办结婚登记！”

    “你说什么？”毛主席猛地抬起头，将铅笔狠狠地掷在桌子上。

    伯父又陈述了一遍。

    只见毛泽东脸孔涨得通红，吼向儿子一句话：“不行，现在不能结婚！”


76婚期难定

                              76婚期难定

    我的伯父懵了。半天，他惶恐地问父亲：“我和思齐订婚你早就同意，我都二

十六七岁了，为什么还不能结婚？”毛泽东的语气硬起来了：“你咯伢子为何解劝

不回呢？我可以明白告诉你，你们俩人都不够条件，尤其是思齐，她不满18岁。解

放区的婚姻法规定：男满20岁，女满18岁才能结婚，这一条思齐不够条件结婚。”

    刘思齐羞怯地点点头，小声地说：“好吧，我听爸爸的，只要岸英真心爱我，

等10年再结婚我也愿意。”伯父白了思齐一眼，气愤地说：“我是不愿再等了！再

等10年，我都老了。”

    毛主席听了觉得好笑，但仍然劝解道：“说天话哩，再过10年你也才三十五六

岁呀！我跟你妈妈结婚的时候，也是快30的人了。如今，你不是长得蛮大蛮好吗？”

    “爸爸又开玩笑，反正，我是拿定主意了，我和思齐要结婚！”过去对父亲言

听计从、百依百顺的伯父，为了个人的婚事，竟不听自己父亲的规劝了。他有他的

小算盘，我是你的儿子，在你面前要耍赖，你也没办法。然而，他的这种表现，不

但没起任何作用，反使本来就已心烦意乱的毛泽东大光其火。

    毛主席把脸一沉，用手指着岸英训斥道：“你再急也不能违反法律，就因为你

是我毛泽东的儿子，你就可以特殊化，不遵守军队的规定，任意破坏纪律？！都照

你这样不受纪律约束，那军队还能打仗吗？现在，你们两个都不够条件，最主要的

是女方刘思齐不够婚姻法规定的年龄，法律是公正无私的，不允许有特殊人物不遵

守，你毛岸英、刘思齐不能例外。”

    我的伯父此时脑袋发热，根本听不进去，一会儿把脑壳从左边摇到右边，一会

儿从右边又摇到左边，表示拒绝父亲的规劝。

    此时我的伯父是在情感的激流里行舟，他何曾想到那么深呢？这1948年的秋冬

之际，正是前方辽沈战役的决战阶段，他的父亲作为中国革命的领袖和人民解放军

的最高统帅，在已经进行和即将发动的辽沈、平津、淮海三大战役中，面对前方战

事每日雪片般的电报、川流不息的电话，他和中央书记处的书记们，彻夜不眠，或

紧急会议谋划，或在军事地图前呕心沥血，他们的神经思维和战场的枪炮声交织在

一起，他们的责任和前方将士的生命融为一体。在这生与死的攸关时刻，自己的亲

生儿子不合时宜地搅乱了他的思绪，他焉能不怒，安得不火！

    听到儿子还想解释、申辩，毛泽东毫不留情地回答：“我说过了，我不同意你

现在结婚，时间往后推！”他手一挥，掷地有声：“谁叫你是毛泽东的儿子呢！不

听话，你给我出去！”

    那段时间，我的伯父身体一直不好。被拒绝了与思齐结婚的要求，他的情绪更

加低落，越想越伤心，垂头丧气地从房间里走出来。没走几步路，他只觉得天旋地

转起来，他扶着院里的门框想稳住自己，再挪出门休息一下，免得父亲着急。谁料，

眼前一黑，他一下子就栽倒在地了……

    毛泽东在批评儿子时，也注意到了岸英的脸色不好，有些苍白，他当时以为是

人挨批评后，太生气的缘故。把儿子轰出门，毛泽东也觉得火气大了些，便隔窗注

视着儿子，此时，他见岸英如同一棵被砍伐的大树，轰然倒下了，连忙三步并做二

步地跨出房门，喊到：“快来人，岸英出事了！”师哲跑了过来，又立刻吩咐警卫

员：“快去把大夫找来，快！”


77理解父亲

                              77理解父亲

    苏联医生米尔尼柯夫来了，他是一位医术高明的内科大夫，他放下药箱，左手

取出手电筒，右手翻开岸英的眼皮……米大夫转过头，对站在身后的主席说：“没

什么大碍，主要是休息不好，身体过于劳累，又有些情绪波动，静养一下就好。”

    主席一颗悬着的心放下了。

    张文秋听说岸英病了，自己和思齐都去探望过。思齐悄悄地告诉岸英，爸爸把

她找去谈了话，她欣然同意推迟婚期。

    我的伯父豁然省悟了，主动向自己的父亲作了检讨，又全身心地投入到工作之

中。

    从苏联回国这几年，尤其是在父亲身边的日子里，是伯父感到收获最多，成长

最快的时期。父子俩的谈话内容也越来越广泛，越来越深入，思想上不仅有了互相

的交流，而且岸英甚至于超越以往，竟能在探讨某个问题时出语不凡，思想上的睿

智常常可以擦出使毛泽东都感到惊奇和受到启迪的火花来。

    伯父参加了山西临县、山东渤海地区和河北平山县的土改工作以后，于1948年

下半年，回到了工作单位———中共中央宣传部。由于他俄文基础较好，便协助曹

葆华翻译一些马列著作。伯父在苏联东方大学学的专业是政治经济学，亦开始独立

翻译苏联及其东欧一些国家的政治经济学的论著。

    一天，我的伯父带着两本散发着油墨芳香的新书，来到父亲的办公室，一进屋

他没说话，把两本书摆在父亲办公桌上，一本是恩格斯著《法德农民问题》，一本

是《苏联国民经济领导研究提纲》。他的神态、他的意思很明确，让父亲分享他的

收获。他故意卖了关子，有意让父亲发问。毛泽东看着桌上的两本书，翻了翻，明

白了，高兴地问：“你也参加了翻译？”

    父亲开口说话，岸英反而不好意思起来，连忙谦虚地说：“跟人合译的，俄文

这玩艺儿不经常摆弄，就会忘记，我学翻译，可以一举多得，何乐而不为呢？”

    1948年的一天，父子俩又有了一次交谈，毛泽东说：“岸英，你要做好准备，

参加到解放全中国的伟大行列中去！”

    “爸爸，我很想到前线当兵，可是，上级却要我去河北建屏中央机关保卫训练

班学习。听说结业后，给李克农同志当秘书。”

    毛泽东嗯了一声，说：“李克农同志长期从事隐蔽战线的斗争，经验非常丰富。”

他听出了儿子的意思，嘱咐说：“还是服从组织分配，干一行爱一行！”

    这个工作我的伯父并不喜欢。在苏联学习期间，他的理想是当个政治家、军事

家。回国的两年多来，实际工作的经历教育了他，使他从理想中回到了现实。他深

深地体会到，必须要脚踏实地去做工作，从头做起，从基层做起。火热的工作、第

一线人民群众之中，才是最有意义的、最能锻炼人的地方。因此，他下决心，即使

现在不成，也要慢慢地要求，一定争取到下面去工作。

    1948年12月，他参加了中央机关保卫训练班，这个训练班是党中央为了适应进

入北平、建立新中国首都的需要，而特别开办的。


78进入北京城

                              78进入北京城

    随着中国人民解放军的炮声，《解放区的天》这支嘹亮的歌曲，在黄河上下、

大江南北传唱。百万大军好似东风扫残云，瓦解着国民党反动派的统治。1948年11

月2 日辽沈战役胜利结束，1949年1 月10日淮海战役又歼敌55万多人。1 月22日，

我平津前线司令部与傅作义达成《关于和平解放北平问题的协议》。1949年1 月31

日，北平宣告和平解放。当天，岸英伯父与分工负责扫雷任务的华北军区的一个工

兵排和两名苏军扫雷专家一道，随着进城的解放军，第一批进入了北平城。

    北平的人民拥到街头，挥舞着彩旗和鲜花，欢迎人民子弟兵。我的伯父作为战

士中的一员，感到自豪，也感到了肩上责任的重大。这是因为：暗藏的国民党敌特

分子不甘心把这座城市交给人民，交给共产党。他们有的在白天摇着红旗高呼“共

产党万岁”，夜晚却干起了卑鄙的勾当：他们切断电线，使大片的城区顿时黑暗；

他们炸断自来水管，使北平的居民吃饭、用水发生困难。更可恶的是，他们在失败

前，暗暗地在名胜古迹，在交通要道埋下地雷和炸药。因为工作性质的关系，伯父

经常看到报告：某某地段，一群扭着秧歌的孩子踩着地雷，炸得血肉横飞；某某工

厂的卡车，路过桥梁，连桥一同被炸毁。

    这些令人震惊的事件通报促使他全身心地投入到保卫革命成果的斗争中去，他

只有一个念头：党现在需要我做一个真诚、勇敢的卫士，我就要全力做好。

    进城以后，他和工兵排战士们的任务是排除城内战时遗留的地雷、炸药、手榴

弹和炸弹，确保全城水电畅通和房屋桥梁坚固安全。他们连续工作了两个月，在中

央机关和首长们进城后将要工作和居住的地方，在所有人群聚集地和风景区、名胜

景点、会议中心和集会场所，作详细的安全检查。

    这期间，岸英伯父的编制入到了中共中央社会部，职务是部长李克农的秘书。

1949年3 月24日傍晚，正准备开饭，伯父接到李克农的电话，通知说：3 月25日下

午，党中央负责同志，就要进入北平城。入城前，毛泽东、朱德、刘少奇、周恩来、

任弼时要出席在西苑机场举行的阅兵式，然后到颐和园休息，并在景福阁宴请各民

主党派人士。李克农命令他们，火速前往颐和园，严格检查，消除各种不安全因素，

确保中央负责同志的安全。

    啊，爸爸就要进城了，朱总司令、周伯伯就要进城了，一个崭新的、没有人剥

削人的新时期就要从这时开始了。伯父心里激动、兴奋。同时，感到肩头担子的沉

重！颐和园的面积那么大，亭台楼阁那么多，即使什么都不干，沿着院墙走一圈，

就是18公里，走上半天你也别想歇口气，现在剩余的时间不多了，就是把晚上的时

间都加上，也就十七八个小时了……

    任务再艰苦，岸英伯父也不会讲价钱。他三口两口吃完饭，和工兵排一起，携

带一部扫雷器，坐上军用卡车，飞快地驶往颐和园。此时，北平已是万家灯火了。

    要在偌大的颐和园里排除各种不安全因素谈何容易！伯父和同志们经过研究以

后，决定先把要用的殿堂里里外外，仔仔细细地检查一遍。然后他们又到昆明湖畔，

检查石舫和一座座水榭、曲桥；在万寿山上，检查了每一座楼阁，每一张石桌和石

椅。时间一分一秒地过去了，春寒料峭的夜晚，还有着浓浓的寒意。可是，伯父忙

得把棉衣脱下披在肩上，到半夜，他们每个人吃了点干粮，又开始工作了，就这样

一刻不停地工作了一个通宵。


79重回上海

                              79重回上海

    1949年3 月25日，是一个值得纪念的日子！下午，警卫排派人来通知：“毛主

席已经进入北平了，正在西苑机场检阅部队。”

    然而，时间紧迫，需要清查的地方还有许多。他记得在情况汇集会上，他了解

到：1937年卢沟桥事变前后，中国军队和日本军队曾多次进入颐和园，他们进园时

把无关人员都赶走，干些什么谁也不知道，埋了多少地雷？安置了多少炸弹？爆炸

力有多少？时间在一秒一秒地过去，而扫雷器又只有一部，怎么办？正在万分焦灼

之际，富有破雷经验的老刘，急中生智，想了个没有办法的办法，采取人工扫雷。

全排分成若干小组，每组6 人，手挽手，肩并肩，在尚未检查的地方，排成横队一

步一步走。这是非常危险的方式。老刘为了保护我伯父的安全，找了个借口，要将

我的伯父支开，不让他参加这极其危险的工作。

    但是，伯父不答应，在最危险、最需要人的地方和时刻，他怎么会临阵逃脱呢？

他对老刘说：“你的意见很好，照此办！”说着他伸出结实的胳膊，站在中间，两

边勾起同伴的胳膊，根据分派的路线，迈开了第一步……他的心在激烈地跳动，热

血在沸腾，他知道，只要踩到哪怕一个小小的地雷，在一声爆炸声中，就可能失去

人最宝贵的生命。可是，为了爸爸，为了中央领导的安全，为了爸爸在接见民主党

派人士时不出事故，就是赴汤蹈火，粉身碎骨，也甘心情愿。

    下午5 时，他们终于胜利地完成了任务。

    5 月初，我的伯父又和扫雷专家一起，随陈毅指挥的三野部队，伴随着隆隆的

炮声，进入了国民党统治的老巢南京。5 月27日，他随军开进中国最大的都市——

—上海！

    “啊！大上海，我们终于回来了！”

    当部队开到上海郊外，我的伯父站在沪宁铁路的一个小站上，翘首南望硝烟弥

漫中的大上海时，真是感慨万千！他们兄弟在上海度过5 年的流浪生活，受尽了人

世间最凄惨痛苦的折磨。往事不堪回首。可是，在离别了13年之后，今天，他是以

主人的身份回来了……

    1949年8 月，湖南和平解放后，岸英伯父的舅舅杨开智从长沙给毛泽东打来电

报。这刚开始的联系，他仅仅是表示问候，并告诉毛泽东，他母亲向振熙老人尚健

在，同时询问毛岸英、毛岸青兄弟和自己的女儿杨展的情况。我的爷爷很快给他回

了封电报。

    因为杨开智信中问起了岸英的情况，毛泽东嘱咐我的伯父给舅舅写封回信。由

于战争环境造成的隔绝，伯父与外婆及舅舅、舅妈（与外婆一起护送他们兄弟到上

海去的李崇德）已经十七八年未联系了。现在，得到他们的消息，伯父激动得很，

8 月17日，他给外婆、舅舅写了一封回信。

    这封信寄出去后，岸英伯父心中仍然平静不下来，浮想联翩，觉得很多话还没

说透，于是，又给自己的外婆写了一封长信。

    从此，舅爷杨开智经常与我的爷爷毛泽东和我的伯父毛岸英通信，爷爷非常关

心杨老太太的生活，多次给老人寄钱寄物，尽一份孝心。


80以父亲为榜样

                            80以父亲为榜样

    刚刚解放，要做的工作很多，各地区要建立正常的秩序和恢复生产，各行各业

都需要大量的就业人员。开国大典之后没几天，杨开智又写信来，希望能在长沙谋

一个“厅长方面的位置”。我的爷爷不为亲友开方便之门，而且为了防止借他名义

找省里领导要求什么，爷爷态度坚决地给当时任湖南省军政委员会委员、长沙军管

会副主任的王首道拍了一封电报，并另有一封电报给杨开智，请王首道转送。

    我爷爷的母亲棠佳阁文家那边，有他很多表兄弟，战争年代，受他牵连，吃过

很多苦。解放了，爷爷对他们非常关怀和爱护，然而，绝不为他们搞特殊，以权谋

私。爷爷的表兄文运昌曾给爷爷的秘书田家英写信开列了14名亲属的名单，要求在

工作或升学上给以照顾和安排。名单转到爷爷手里，他当即批示：“许多人介绍工

作不能办，人们会要说话的。”

    1950年初，几位表兄又写信给他，反映乡里情况。爷爷没有因为他们是自己的

亲戚而就相信，他从信的内容上看出一些问题，便给湘乡县县长刘亚南写了一封信。

    毛泽东就是这样一个严于律己，不徇私情的人。他的行为自然影响了儿子。毛

岸英以自己的父亲为榜样，自觉遵守党纪和政策原则，不徇私情，亲属中的事，在

毛泽东那里行不通的话，在他那里也照样行不通。

    在此期间，太外婆的一个本家亲戚托岸英伯父的表舅向三立要求帮他安排一个

“好”的工作岗位，捎信的人讲：“帮帮忙，这是人之常情……”从父亲那里和从

说情人那里，岸英了解到自己外婆家里一些亲人的思想状况，他当即写了一封更长

的信，说明共产党是什么样的政党，父亲毛泽东又是位什么样领袖，他本人对这种

事的坚定态度，对亲戚们进行诚恳的规劝。伯父的这封信，不但在当年，就是在现

在，读起来也会令人感动。

    当然，与领导者沾亲带故本身就具有特殊性，这是普通人所没有的“特权”，

他们可以以亲属的身份与领导者通信、见面、谈话等等，一般老百姓通过正规渠道

难以做到的，他们以亲戚朋友关系也许就能做到。这当中，难免会出现一些不符合

原则的事。然而，不可能要求领导者不能有亲属或远离亲朋好友，现实生活中无论

是谁，都会有三亲六故、至爱亲朋。关键就在于领导者本身该怎样看待处理这些，

现实生活中，很多干部、领导干部、领导干部的子女，置党与国家的法律于不顾，

以权谋私搞腐败，败坏了党风和社会风气，不要说和共产党员的称号不相符，就连

普通公民最基本的遵纪守法都没做到，我的伯父在这方面应当说是高级干部子女的

榜样。

    1949年3 月25日，爷爷毛泽东和党中央从河北省平山县的西柏坡迁入北平。姥

姥张文秋也在司法部部长谢觉哉的率领下，随同党中央进了城。爷爷最初住在香山

双清别墅，8 月，由双清别墅搬到中南海，住在丰泽园里的菊香书屋内。

    这时爷爷惦念了22年的二儿子我的父亲毛岸青也由苏联经满洲里归国，在黑龙

江克山县搞了一段时期土改工作后也回到北京。

    中华人民共和国成立在即，我们毛家一家人终于得以大团圆。

    此时，我的伯父毛岸英在中央情报委工作，我的父亲毛岸青被分配在中央宣传

部马列著作编译室任俄文翻译，我的姑姑李敏和李讷读小学，他们住在单位和学校

里，星期六才回到家来。


81筹办婚事

                              81筹办婚事

    每每这个时候，爷爷家里便多了一道风景线。岸英、岸青、娇娇三兄妹因从小

在苏联长大，其思想与外表虽没有洋化，但一口流利的俄语成为他们在家里交流的

语言工具，尤其是岸青，这时的汉语表达能力不及俄语。爷爷听不懂他们的讲话，

便悠闲地在旁听他们“放机关枪”，他时不时也用不太娴熟的英语加入他们的交谈。

    1949年10月1 日，毛泽东在北京，在天安门城楼上庄严地向全世界宣告：中华

人民共和国成立了！

    岸英伯父与首都几十万人民一起置身其中。晚上，张文秋和她的三个女儿都有

幸登上了天安门城楼，观看了开国大典时火树银花不夜天的焰火晚会。她还带领女

儿们走进天安门城楼会议室拜见了毛泽东。爷爷兴高采烈地握着她的手，意味深长

地说：“文秋同志，听到28响礼炮声了吧！警钟长鸣喽！”张文秋顿时想起了毛泽

东半年前从西柏坡临进北平时，告诫全党，此去京城，我们是去赶考，共产党人可

不能做李自成呀。道别时，爷爷又对她说：“孙中山先生讲过一句很好的话，‘同

志仍需努力’啊！”

    后来张文秋将毛泽东的话解释给孩子们听，希望她们接好革命的班，做出一番

事业。

    国庆大典过后的一天，伯父来到我的姥姥张文秋家，兴冲冲地对她说：“妈妈，

你还记得吗，我和思齐订婚已一年多了，我们议定最近举行结婚典礼，你同意吗？”

    张文秋回答：“告诉你爸爸没有？他的意见怎样？”

    伯父认真地说：“爸爸讲，我和思齐建国后结婚原是他提出的，他赞同我们10

月15日举办婚礼。这一天是周末。”

    张文秋有些慌了：“我也同意你们结婚。但时间这么紧，来得及吗？你们总得

容我做些准备呀，比如，置办几件衣服什么的。”

    伯父赶紧劝道：“我和思齐都主张婚事简办，妈妈你不用操心了。到时候，我

来接你和两个妹妹去参加婚礼就是了。”

    “能推迟一个星期吗？”张文秋以恳切的语调问。

    作为一个母亲，她想到婚姻乃人生大事，岸英他从小没娘，思齐从小没爸爸，

操办好他们的婚事，了却一桩心愿，当是她的责任。何况是与领袖结亲家，这情和

礼不得不讲嘛。

    伯父见说服不了岳母，急忙去找思齐。

    他把爸爸同意他们结婚而且就定在10月15日的消息告诉思齐的时候，两人都非

常高兴：小家庭的生活能够与共和国同步开始，是多么富有纪念意义的事呀！两人

兴奋地憧憬着婚后的幸福生活……但是离结婚的日子只有几天了。结婚说说容易，

真要办起来，即使再简单的操办，也要准备呀：铺的、盖的、穿的、用的、吃的、

住的样样都要有，都要置办。终归要建立一个新家庭……

    哎，爸爸有言在先：“我的事情多，一切要靠你们自己操办。”当然，爸爸要

管，我们也不能让他为我们的事操心啊，国家还有那么多的大事等着他去操心！要

是妈妈在就好了。她早会操办得井井有条了……可是，妈妈已经牺牲快20年了……

    要是贺妈妈在也好呀！在苏联的时候，她那么关心我们兄弟，就像自己的亲生

母亲……然而，她不会回到我们家中来了。

    还有她，江青是不会管的，岸英对江青的喜怒无常、凶悍泼辣的作派生出了反

感……


82邀请宾客

                              82邀请宾客

    那几天里，我的伯父在喜日子一天天临近的时候，不但心情不好，还有点唉声

叹气的了，不过很快，他调整了自己的心态。

    经过努力，结婚有了眉目：新房是社会部的宿舍，房子里的摆设是向公家借的，

那两床薄被，一条是供给制时，由公家发的统一规格的被子，另一条是思齐带过来

的嫁妆，那对枕头，有枕套没有枕芯，伯父和大姨就想了个法子，把暂时不穿的衣

服填在里边，变成一对又软又暖和的枕头。

    基本安排就绪后，岸英和思齐把筹备的情况跟自己的父亲讲了。毛泽东非常高

兴地说：“好啊，这是喜上加喜，应该艰苦朴素。可是，结婚是你们一辈子的大事，

我请你们吃顿饭，你们想请谁就请谁。岸英你跟思齐的妈妈说说，现在是供给制，

她也不要花钱买东西了。她想请谁来都可以，来吃顿饭。”

    过了两天，伯父兴冲冲地跑到张文秋处讲：“妈妈，爸爸让我来告诉你，请你

开一张名单，将你要请的亲戚朋友都接去参加婚礼。”

    姥姥笑着说：“那怎么能行呢！我的亲朋好友，哪好意思让你爸爸费心招待。”

    岸英伯父诚挚而有礼貌地说道：“我们已是一家人了，你一个人忙不过来，就

不用另外请客了，这也是我爸爸的意思。他已决定届时请所有宾客吃顿饭，把婚礼

搞得热闹一些。”

    毛泽东考虑得如此周全，令张文秋感动不已，她稍作考虑，拟了一份名单，请

我的伯父带回。嘱咐道：“这份名单，若是觉得有什么需要修改的，由他决定，我

没意见。”

    我的爷爷拿到这份请帖名单，展开一看，只见上面恭敬地写道：

    董必武和夫人何莲芝

    任弼时和夫人陈琮英

    谢觉哉和夫人王定国

    陈瑾昆和夫人梁淑华

    邓颖超大姐

    康克清大姐

    王光美同志

    ……

    毛泽东笑开了！他乐呵呵地望着儿子，说：“你这位岳母哪，可是个重女轻男

典型的女权主义者嘞，她请邓颖超同志，不请恩来，请康克清同志，不请朱老总，

请王光美同志，不请少奇……那不是要我得罪人喽！”他一口地道的湖南腔，那份

浓重的家乡话幽默而极富感染力。

    伯父忙说：“问过妈妈，她说，总理、总司令和少奇叔叔是国家领导人，自己

女儿结婚，不敢惊动他们。”

    “这可不公平喽，”爷爷边笑边说，“董老、谢老、陈老和弼时同志也都是中

央领导，她不都邀请了嘛。”

    岸英转达岳母的解释：“妈妈说，董伯伯是她的老师，谢伯伯、陈伯伯是她的

直接上级，任叔叔很早就认识思齐的爸爸，可谓老领导。至于邓妈妈、康妈妈、王

光美阿姨，都和妈妈有着多年友情，她们还一直为我和思齐的婚事操心，当然都应

该邀请。”

    毛主席听罢，舒展浓眉：“那我悉听尊便。文秋同志请了一半，剩下的一半该

我请喽。”他提笔将周恩来、朱德、刘少奇等人的名字填写在大红请帖上，交待儿

子说：“告诉你岳母，这桩婚事由我们两家合起来办。弼时同志患高血压，中央安

排他在养病，莫要惊动他了。文秋同志拟请的客人，董老、谢老、陈老三家，请她

亲自送上请帖，其它你可代送一些。”


83婚礼

                                83婚礼

    10月15日，我的伯父和大姨举办婚礼的日子到了。这一天，碧空万里，秋高气

爽，下午三时许，四辆小车经过新华门鱼贯开进中南海，平日肃静的毛主席住地丰

泽园内，顿时喜气盈盈，一片热闹。

    新郎岸英偕新娘思齐从第一辆车中走出来，紧随其后的张文秋一家、谢觉哉夫

妇、陈瑾昆夫妇……

    毛主席兴高采烈地迎候在客厅门口，向每位客人表示欢迎。半月前，他神采奕

奕地站在天安门城楼，主持了中华人民共和国盛典；今天，他在家中容光焕发地为

儿子举行这简朴的婚礼，可谓国泰家欢，双喜临门。

    中南海丰泽园里，虽说免了鞭炮迎亲，少了锣鼓齐鸣，但婚礼的气氛依然浓烈，

照样温馨。姥姥张文秋领着大女儿刘思齐疾步走到我的爷爷毛泽东面前，叫新媳妇

向公公鞠躬行礼。这天，思齐穿一件咖啡色灯芯绒中山装上衣，下身一件黑呢裤，

很是精神，毛泽东欣喜地看着她，拉起她的手，慈爱地说：“思齐，你今天是新娘

子，成了大人，不是小孩子了。你过去是我的干女儿，现在成为我的大儿媳妇，我

祝愿你和岸英和和美美，共同进步……哟，怎么当了新娘，头上没插花呀？”

    经细心的爷爷这一提醒，众人才发现问题，几个妹妹少华、少林、娇娇、李讷

有办法，不知从哪里找来几朵娟花插在思齐头上，顿时生出一片鲜艳与美丽，众人

交口称赞：“新娘子真美！”

    我的伯父走来想挽住新娘子的手臂，立刻有人喊：“新郎倌好潇洒哟！”

    伯父是一身藏蓝色的中山装，新理过的头发。在那个时候，他的确潇洒。

    欢声笑语中，朱德夫妇、周恩来夫妇、刘少奇夫妇等宾客陆续到来，他们向毛

泽东贺喜，向新郎新娘祝福。爷爷频频点头致意，新郎新娘逐一鞠躬致谢。

    爷爷从客厅中站起来说：“今天是我办家务事，为大儿子举行婚礼，心里特别

高兴。感谢大家光临。我平时对孩子们关心太少，岸英与思齐的婚事得到了在座的

许多同志和朋友们的关心照顾，我深表谢忱。我的孩子尤其是两个儿子，这些年来，

在艰难困苦中自己度过来了，大儿子岸英今天终于成婚，希望他和思齐互敬互爱，

在学习和工作中有所建树。”

    新郎新娘这时并立堂中央朝毛泽东深深地鞠躬：“谢谢爸爸！”

    接着，新郎新娘又恭恭敬敬地朝所有嘉宾贵客深深地鞠躬。

    客座中报以热烈的掌声。

    爷爷与邻近的贵宾拉起了家常。他问：“你们几位，不知儿子结婚没有？”

    谢老说：“我的大儿子早结了婚，孙子都七八岁了。”

    爷爷仿佛记起了家乡湖南花鼓戏《刘海砍樵》中的一句台词，他不失幽默地有

感而发：“那我就比不上了喂！”接着，他调侃般地感喟，“谢老的孙子也长大了，

可喜可贺呀。可惜我的儿子今天才结婚，我这个当爸爸的，没有尽到责任，真是落

后喽！”

    谢老忙说：“不是主席落后了，而是操劳国家大事，无暇他顾，与主席比，是

我们落后了。”

    爷爷笑道，不乏哲人的风趣：“谢老过谦了，你是中央著名‘五老’之一，革

命功劳盖千秋。难得的是你国事抓得紧，家事没耽搁，两全其美啊。”

    大家都乐了。


84闹洞房

                                84闹洞房

    婚礼的第二道程序是宴会。

    喜席设两桌，上首一桌坐着新郎、新娘、张文秋、周恩来和邓颖超。毛泽东、

朱德、刘少奇另坐一席。李敏、李讷、少华、少林等孩子们在旁边屋里坐了一桌。

开席不久，我的爷爷满脸喜色地走到亲家母张文秋面前，言道：“文秋同志，感谢

你教养的好女儿，成了我的儿媳妇，我敬你一杯酒，祝你健康！”

    两亲家一饮而尽。

    酒过三巡，周总理示意张文秋去给毛主席敬酒，张文秋悄悄问道：“我说什么

好呢？”周恩来在她耳边轻语道：“文秋同志，你将主席的话回敬过去嘛！”

    姥姥满满地斟上酒，激动地走向毛主席，把盏敬酒，两亲家又是尽兴而干！

    宴会甫毕，爷爷拿出一件呢子军大衣，递到新郎手里，充满着父爱说：“我没

有别的礼物送给你，这是我赴重庆谈判时穿过的大衣，后来未曾动用，现在送给你

们，白天岸英穿在身上，晚上盖在被子上，思齐也有份！”

    伯父接过大衣，递到自己的妻子手上，夫妻俩觉得那不是一件普通的大衣，那

上面还有着父亲的体热，此刻如同火山，那样炽烈，那样沉重，他们深情地向父亲

鞠躬，致谢。

    他们告辞出来，驱车回到了岸英单位的新婚洞房。

    一脸喜悦的姥姥陪着谢觉哉与夫人王定国、陈瑾昆与夫人梁淑华等一行嘉宾来

到女儿的新房，岸英伯父的直接领导、中央调查部部长李克农在门口热情地接待他

们，端出早已准备好的喜糖、红枣与花生，连声说：“欢迎丈母娘来送亲！”姥姥

的脑际一瞬间掠过“吃红枣、添儿郎；吃花生，花着生”的民谚，信步走进洞房里，

只见里面早已候满一群闹洞房的男女青年，岸青随着刘少奇的儿子刘允若、彭德怀

的侄儿彭起超夹在其中，喜滋滋地朝她微笑。

    新房布置得异常整洁，中央墙上贴着一个斗大的“喜”字，十分抢眼；床上被

褥、垫单、枕头有八成新，清一色的军用品，显然系岸英平时之物，但洗得净，叠

得齐，倒也清爽。其中桌、椅、床为借来的公物。有心的李克农部长将一对红烛燃

置屋间，平添了几分喜色。

    这时，闹房的青年簇拥着新郎新娘，高声嚷着要他俩抬着盘子。一会儿，群情

涌起，硬要新郎含着糖果给新娘吃。

    新娘含笑不语。新郎苦无救兵。

    刘允若带头煽动：“不喂不行！”

    新郎倌勇起自卫：“允若，你不要闹了，小心我将来还礼！”

    允若毫无顾忌，起劲儿嚷道：“我不怕你还礼！你如果不这样喂，我们就闹一

通宵，大家同不同意？”众口一声：“同意！”

    岸青、少华、少林这时裹在当中，嘴巴不偏不倚，巴掌声则倒向了观众。

    忽然，彭起超将一颗糖放进新郎口中，推搡着新郎向新娘去喂糖……

    闹房高潮迭起，青年人独领风骚。谢觉哉对张文秋说：“这里是孩子们的世界，

我们不可久留。”

    陈瑾昆一旁笑着插言：“莫要影响他们的情绪，我们撤退吧。”

    ……

    新婚后，我的伯父和大姨第二天早早地往中南海去拜望父亲毛泽东。稍息，夫

妻双双来到张文秋身边，欢欢喜喜度过了一整天。从此，这对年轻恩爱的夫妻主要

以我姥姥这边为家，享受毛泽东父爱的同时，更多的时间是沉浸在张文秋的舐犊母

爱之中。


85想下基层

                              85想下基层

    蜜月之中的我的伯父和大姨，建立了一个温馨的小家，又有了一个幸福的大家，

这可让弟弟岸青羡慕不已。好在兄弟俩从小相依为命，岸英每当假日，少不了带着

弟弟在张文秋那里同享天伦。天长日久，岸青见哥嫂疼他，张妈妈更是热情仁义，

母亲般地善待他，遂将哥嫂之家也当成了自己的家，并日渐和张文秋的两个小女儿

少华、少林熟悉起来。少华和少林亲热地叫他“二哥”。

    在这充满幸福和欢乐的日子里，岸英夫妇、还有岸青，每个星期天都会去看望

父亲毛泽东。有时，少华也跟着去，她人小，胆大，嘴儿甜，“毛伯伯！”叫得亲

热。毛泽东很喜欢她，一如喜爱小时候的思齐，见得多了，也昵称她为“拖尾巴虫”。

孩子们回家，见不到她，便会问：“今天怎么不见那个拖尾巴虫呢？”

    结婚后的思齐，仍在学校读书，岸英伯父则忙忙碌碌地投身于工作之中。1949

年12月21日是斯大林七十寿辰，中共中央决定由毛泽东率领中共中央和中华人民共

和国代表团前往祝寿，并就两党关心的问题交换意见，商谈和签订有关条约、协定

等。由于航空条件有限，代表团决定坐火车前往苏联，为保证爷爷一行的绝对安全，

公安部长罗瑞卿、调查部长李克农和我的伯父随车护行。经过天津旱，发现铁路上

有颗美蒋特务设置的炸弹，罗瑞卿下去调查处理。李克农和我的伯父一直紧张护行

到中苏边境城市，胜利完成任务后才返回北京。

    新中国建立后，我的伯父仍在社会部工作，后来又调到中央情报委员会，还是

担任李克农的秘书，有外宾来访时，他还要担任翻译。虽然他不喜欢这个工作，可

是，在李克农的言传身教下，他很快熟悉并适应了情报和保卫工作。伯父的好朋友

蔡博回忆说，由于职业和职责的关系，那一阵子，岸英变化很大，变得深沉了，眼

睛里经常闪现出警惕的目光。

    随着国内形势的好转和社会环境的稳定，岸英伯父向往的到基层、到群众中去

工作的心愿又冒了出来。他羡慕在鞍钢工作的好友蔡博，经常与他通信，无所不谈，

谈论最多的是工作和学习方面的事情。

    1950年夏天，我的伯父毛岸英随李克农去了苏联，回来后他即去看望原来任儿

童院老师的韩铁声。当韩老师问他的工作情况时，又勾起了他要下基层的念头。伯

父对韩老师说：“我参军、下乡、搞土改都干过了，我真想去工厂当工人……”韩

老师说：“那好呀，到工厂当工人可以最直接地接近群众……”还未等韩老师说完，

他就喜出望外地拍起手说：“伊万老师，你同意了！”看着他那孩子般的模样，韩

铁声泼冷水说：“我同意有什么用，这是组织上的事，要经组织部门批准才行。”

    岸英伯父听这话后蔫了：“是啊，韩老师又不是组织部的人，他同意有什么用

呀……”伯父从韩老师处告辞出来，奔向帅孟奇的家里。

    帅孟奇当时在中央组织部任职，伯父找到她，死缠着要帅妈妈帮助他从中央社

会部调出来去基层工作。他说战争基本结束了，现在最重要的是建设祖国。他到下

面干点实际工作，一方面直接投入到新中国的恢复和建设事业中，另一方面可以在

生产第一线锻炼自己。帅妈妈觉得他说的有道理，便给他出主意，让他去找周总理

谈谈。伯父真的向周恩来提出了下基层的要求，得到了毛泽东、周恩来的支持，周

恩来亲自出面安排他到北京机器总厂当党总支副书记。不过，李克农说这不能算是

正式调动，只是下放锻炼，人还是属于中央社会部的……


86回湖南老家

                              86回湖南老家

    尽管这种调动并不彻底，然而，伯父下基层的目的还是达到了。1950年8 月中

旬，岸英伯父告别结婚不到一年的妻子，仅带了一床军被、一床褥子和实行供给制

发给他的两套单衣服，骑上他那辆破旧的自行车，到机器厂上班去了。

    岸英伯父到了工厂以后，简直像鱼儿入了大海一样。他浑身有使不完的劲儿，

对工厂的工作充满热情。白天，他下到最脏最累的浇铸车间和工人师傅们一道干笨

重的体力活儿。吃饭时，他和工人们一起到大食堂排队买饭。食堂没有桌子、板凳，

买完饭，他便和工人仨一群俩一伙地，扎在一起，或站，或蹲，边吃边聊家常，谈

心。他还组织了俄文学习小组，利用业余时间，由他教青年工人学习俄语，为的是

在将来的大规模的工业建设中，学习和吸收苏联的先进技术……每次开会时，会前、

会后他总是把准备好的纸片发给与会者，然后，诚恳地对在场的人说一声：“请大

家帮帮忙，写几条谚语或歇后语。”工人们对这位热情奔放的、充满朝气而又随和

的青年书记非常爱戴，都愿意和他交往。可是，工厂里除少数几个领导外，人们并

不知道他的来历，更不知道他是毛泽东的儿子。

    不久，岸英伯父要实现他向往已久的回湖南老家探望的打算。

    毛泽东也有回故乡去看看的想法，可共和国成立之初，百废待兴，他实在抽不

开身。儿子岸英多次提出有空回趟湖南，他很赞同，而且对于回去的目的，他们父

子间几乎有着相通之处：一来祭扫杨开慧的墓。解放了，她未竟的事业完成了，也

该安息了。二是韶山的父老乡亲为革命出过力，不能忘了他们，要去面谢。三来了

解湖南乡下的情况，马上就要土地改革了，农民们怎么想的？都有些什么要求？特

别是乡下来信说，湖南有些地区发生了粮荒，不知情况会糟到什么程度？

    但毛泽东让儿子一个人去也有顾虑，岸英从小离开了湖南，恐怕对家乡的事情

记忆模糊了。毛泽东要考考儿子，便故意发问：“你回去能干啥？连话都听不懂。”

    岸英马上接过话，用地道的湘潭方言答腔：“我跟爸爸学了咯多土话子，从今

日起，再跟您学个把月的韶山话，你看要得啵？”

    毛泽东听着儿子讲家乡话，不禁笑了起来，点了点头，算是考试合格，便同意

了我伯父的请求。

    经过爷爷的安排，我的伯父作好了回湘的准备。

    爷爷交给我的伯父的是三封信、两项任务。三封信：一封是给杨开智的；一封

是给外婆的祝寿信；一封是给已担任中共湖南省委第一副书记、湖南省人民政府主

席的王首道的。两项任务：一是要他回乡看望父老乡亲，把他的问候带给乡亲们；

二是告诉父亲们不久就要实行土地改革了，这是一场深刻的革命运动，贫苦农民盼

望多年的翻身解放的好日子就要到来了，希望乡亲们积极投入到这场伟大的斗争中

去。除了爷爷交办的事外，我的伯父还给自己规定了一个目的———即他给蔡博信

中表示的回湘“旅行期间准备用心学些新鲜东西，绝不仅限于‘省亲’而已”。三

封信，两个任务，一个目的，这就是我的伯父毛岸英回湖南的全部计划。

    1950年5 月，岸英伯父随李克农到武汉出差，在武汉办完了公事，5 月23日到

达长沙。5 月25日是外婆八十寿辰，他带着父亲的贺信和寿礼赶到了。


87祭扫母亲墓

                              87祭扫母亲墓

    到长沙后，天色已晚，先住在省委接待处里。第二天，伯父迫不及待地去学宫

街看他的外婆和舅舅、舅母。80岁的外婆，仍然耳聪目明，富富态态，岸英伯父一

头扑在她怀里，像个孩子似的又哭又笑，口里不断地说道：“外婆，外婆，我好想

你啊……”渐渐地，又喊起，“妈妈，妈妈你好苦啊……”弄得外婆也哭，舅舅、

舅妈也哭，在场的人，也都难过得不断地抽泣、抹泪。

    过了好一阵，我的伯父才平静下来，他把父亲的信和寿礼送到外婆手里，还拆

开信，一字一句地念给外婆听。“外婆，你听清了吗？”外婆不住地点头：“我懂，

伢子，我懂，谢谢你爷老子的一片孝心啊！要是霞妹子还健在，该有多好唷！”提

起“霞姑———杨开慧”，人们又是一阵感叹唏嘘，我的伯父更是热泪盈眶。

    外婆东一句西一句地跟我的伯父讲他小时候调皮捣蛋的故事，逗得他像细伢子

似的扶着外婆的肩膀傻笑，舅妈李崇德向伯父讲述他们三兄弟去上海天生祥酒店的

情景……

    5 月25日，由省委交际处出面，为杨老太太八十大寿举行了一个小型的庆祝会，

同时，也是为我的伯父接风。

    伯父时刻怀念着牺牲了20年的妈妈。舅舅、舅妈决定陪他去板仓扫墓。他们从

小吴门火车站乘车北上，在白水车站下车，住了一晚。第二天清晨吃了早饭，便由

白水向板仓前进。40里乡村小道，整整走了大半天。这使岸英伯父顿时想起了20年

前那个令人心惊的日子———1930年10月24日，他的8 岁生日，清乡队头目范瑾熙

带着枪兵，押着妈妈、保姆孙嫂和他，也是从板仓到白水，再由白水坐火车去长沙。

可妈妈从此一去不复返了……20年“天翻地覆慨而慷”，今天他仍然走在这条路上，

只不过方向相反，有说不出的感触！

    到板仓，回到他小时候最熟悉的外婆家，他激动得不能自持，中午，他三口两

口扒了半碗饭，便要舅舅跟他去看妈妈。在棉花坡，在“毛母杨开慧墓”的石碑前，

我伯父这个1.8 米的大汉，扑地一声跪在母亲的墓前，泣不成声地哭诉着：“妈妈，

妈妈，儿子回来看你来了！”

    伯父迎着风口，一锹一锹地为母亲的坟培土，他仿佛又看到狱中的妈妈临上刑

场，捉住他的小手，大声叮嘱：“岸英，我的儿子！活下去，坚强地走出这牢门，

长大后，三兄弟要为我报仇呀！”

    根据当地的风俗，舅舅、舅妈也祭了坟，化了纸钱。伯父记得20年前，他也是

在坟前抹着泪水和弟弟岸青、岸龙与长眠着的妈妈告别，之后由舅妈护送，离开板

仓，经武汉去上海……

    岸英伯父扫墓回来，便要舅舅带他到板仓的十几家贫苦农民家里，对那些曾经

为安葬妈妈出过力的老人，他再三鞠躬致谢。

    乡亲们三三两两地来家里看岸英，这批走了那批来，半夜里也有人来找岸英谈

心，谈得最多的是减租减息和今后的土改。伯父见乡亲们这样热情，便约他们第二

天在杨公庙再见。

    第二天，有上千农民来到杨公庙，一来是看岸英，二来是要向岸英打听土改的

政策，杨公庙挤得水泄不通，这天，成了板仓少有的盛会的日子。


88在乡亲们中间

                            88在乡亲们中间

    舅爷爷杨开智陪岸英伯父站在戏台上，并介绍说：“岸英小时候在这座杨公庙

小学读过书，这次毛主席要他到板仓来看大家。”

    岸英伯父忍住热泪说：“父老乡亲们，20年前我们三兄弟被迫离开板仓，今天，

我回来了，20年里，我时刻惦念着板仓，想念着埋在棉花山的妈妈！也想念乡亲们

呐！”台下响起了妇女们唏唏嘘嘘的抽泣声。

    伯父话锋一转：“如今世道变啦，贫苦农民就要翻身了。大家最关心的是土改，

我在北方已经参加过几次土改，现在板仓虽然还未实行，但是，不用多久，一定也

会土改的。我希望贫苦农民要团结，中农也要团结。听说这里有吊打中农的事，这

就不对了。我看了一下，这里的田禾长得不错。你们暂时还很苦，只要农作物种好

了，加上搞点纺纱织布的副业，日子还能过下去的。土改以后，大家的积极性一定

会调动起来，下次回来，我还要看看农业大丰收的情景呢！”省政府派了一辆苏式

吉普车，让在省接待处工作的一个堂兄毛远翔陪着，把我的伯父从长沙送到湘潭。

吉普车向西开到湘潭至邵阳公路上的七里铺，便无法前进了。到韶山冲要向北走，

那时，七里铺到韶山冲只有一条乡村土道，在湘潭县县长毛特夫的陪同下，伯父一

行改为骑马进韶山冲。

    伯父一路上无心浏览田园风光，只是不停地向毛远翔打听当地风俗习惯、风土

人情，打问沿途乡镇村庄的名称，识别山坡田野里的树木花草庄稼，不知不觉到了

韶山冲。

    1950年的韶山，山清水秀，仍保持自给自足的自然状态。韶峰脚下，土地冲里，

一栋栋茅顶泥墙的低矮的房屋，藏在青松翠竹中间。傍晚时分，各家各户的屋顶烟

囱里，冒着乳白色的炊烟，炊烟融汇到一起，在山腰的房顶上连成一条起伏的烟云，

袅袅婷婷。空气中弥漫着松脂的清香、禾苗和泥土的芬芳。这里充满着一派宁静、

和谐、安乐的气息。

    毛岸英回韶山，对韶山的父老乡亲们来说，是个值得庆贺的喜日。且不用说这

里平时很少有人来，即便是来个人，哪怕是很不熟悉的人，也会成为全冲的人都兴

奋的新鲜事，何况，今天回来的是令韶山人骄傲的中国人民的领袖、共和国主席毛

泽东的儿子，他是代表他父亲回乡来的。他们像当年盼毛润之一样盼望毛岸英，欢

迎毛岸英。

    在一些上了年纪的人中间，传统观念根深蒂固。在韶山毛氏族谱中，也有“虎

踞龙盘”，“灵秀聚钟”的描述，因此，传说中的尧舜曾到过韶山并在韶峰上吹箫

弄笛，预示着若干年后韶山会出“真命天子”。而现在，韶山乡亲们心目中的“天

子”就是毛泽东。那么，毛泽东的长子毛岸英也就成了韶山乡亲们心目中的“太子”

了。

    “哈，太子回来喽！”

    “嘿，太子荣归故里啦！”

    “毛主席的大儿子毛岸英骑着高头大马回韶山冲来啦！”……

    伯父从老远处就下了马，大步向人群走过去，他看到的人，都很陌生，又都很

熟悉，陌生的是面孔，熟悉的是他们的语言、神态。真是“亲不亲故乡人，甜不甜

家乡水”啊！

    伯父激动得眼里滚动着泪花，嗓子有些哽哑，见年老的就喊阿公，年长的喊叔

叔伯父婶婶姑姑，同龄的就喊大哥老弟。

    “乡亲们，你们好啊，爸爸要我回来看看大家，向你们问好，爸爸身体很好，

工作很忙，他一直惦记着你们！”


89不搞特殊

                              89不搞特殊

    岸英伯父穿着一身洗得灰白的旧军装，戴着军便帽，穿一双大头皮鞋，那模样，

活像一个工作在农村区乡的转业干部。他听见有人在喊着什么，由于口音的原因，

开始没有听真切，也没在意。当他再次听见有人“太子”、“太子”的呼喊时，他

琢磨出其中的意思了。他大吃一惊，脸色苍白地连忙张开双臂，急切地大声对乡亲

们说：“要不得，要不得，千万莫咯样讲，我爸爸不是皇帝，他是人民的公仆！”

他态度非常诚恳地对大家说：“就叫我岸英或岸英同志吧！阿公叔子们喊我小毛伢

子也行！”

    曾经给毛泽东当过私塾先生的毛宇居老人，在当地是有名的“秀才”，他留着

雪白的美人髯，见了岸英，先捋胡须，然后把头向后一伸仰，用大拇指朝岸英一竖，

笑道：“不错，不错，个子很魁伟，气质也很像你爸爸！”

    伯父在乡亲们的簇拥下，走进了乡政府所在地———毛鉴公祠。所谓乡政府，

也就是一个空空落落的几间破旧不堪的屋子。

    “岸英，你的韶山话何以说得咯样好喽？”

    韶山人为岸英的坦诚所感动，经他打招呼后，再没人喊他“太子”了。不过，

一些托他办事的人，后来还是改不掉，仍然称他“少主席”。刚刚解放了的韶山人，

对于“同志”称谓还很不习惯。

    晚上，乡政府办事人员从小溪里捞了几条活鲫鱼，用豆豉辣椒蒸了一碗，算是

头菜，还有的就是酸菜、粉丝之类，乡里招待人也只有这些了，虽然简单，可这是

地道的家乡饭呀！岸英伯父吃得津津有味。

    伯父不时掏出笔记本，记下老百姓的想法、要求，一些民间谚语，他也记在了

本子上。

    夜深人静，剥了漆的办公桌上，燃着一盏桐油灯。伯父坐在桌边，热情的乡亲

们聚在那儿久久不散，听他讲外面的情况，向我的伯父述说家乡的事情。直到午夜

时分，陪同的人见太晚了，才说服了乡亲们回去睡觉，也让我的伯父早些休息。岸

英伯父动手将祠堂大门上的两扇木板门取下来，架在长条凳上，门板上铺了一层软

松的稻草，打开铺盖卷儿，躺下去四肢朝天，与几位同伴答了几句腔，便一头进入

梦乡……

    第二天早晨，伯父踏着土路，绕到上屋场自己祖父的旧屋，瞻仰父亲的衣胞之

地。

    解放前，韶山旧居被国民党反动派作为“匪产”而没收查封多年，直到1943年

才让毛润民搬进去住。从爷爷辈往上祖上留下的半边屋是瓦屋盖顶，房基也高耸些，

而对面邻居的茅草房，就更差劲儿了。我的伯父在屋里走了两圈儿，乡里人问他，

这山坎塌了，要不要修？他说：“把浮土挑走就行了！”

    乡政府的人告诉他，毛泽东曾在少年时代写过两句诗：“鸡鸣未晓车轮叫，隔

夜难存半合粮。”形容韶山冲仅有土制鸡公车作交通工具，人民的生活非常艰难。

要改变韶山面貌，首先要解决交通问题，他们问我的伯父，韶山到湘潭可不可以修

一条公路？

    伯父思考了一下，回答道：“看来路是要修的，不过，千万要注意，不要占去

好地！”

    5 月，正是湖南的雨季，田间小路被人和牲畜踩踏后，就跟塘泥一样又粘又滑

又烂。岸英伯父穿着雨衣，撑一把红油纸伞，脚下那双牛皮鞋，已有三四斤重了，

走路极不方便，常常陷在泥沼里，于是，他便弯下腰，卷起裤脚，脱下皮鞋拎在手

里，打着赤脚走在田埂上，毛泽连上来要给他提皮鞋，他连忙摇手：“要不得要不

得，哪有叔叔给侄儿提鞋的？”


90邻国朝鲜

                              90邻国朝鲜

    岸英伯父在韶山访贫问苦，调查研究，前后花了6 天时间。临走前，他与韶山

党支部的同志座谈时，再三强调，在土改中要讲政策，要依靠贫苦的农民，要团结

中农……

    岸英伯父依依不舍地离开了韶山，完成了自己的父亲交给的两项任务，达到他

学习新事物的目的。

    他那鼓鼓囊囊的皮包，在韶山一转，钱被他零零散散地送光了，变得干干瘪瘪

的。这次回家乡使他醒悟到：虽然人民在政治上解放了，但大多数农民仍过着贫困

的生活。解决贫苦农民困难的根本途径在于实行土地改革，解放生产力，发展生产，

否则，就是拿一火车钞票，也是杯水车薪，无济于事。

    伯父回到长沙交际处时，趴在桌上给湖南省政府主席王首道写信。原来，他回

韶山时，住在毛震公祠对面冲里的毛贻泉找他讨债，说他爸爸毛泽东某年某月借了

他的100 元大洋，云云。他已两手空空，无法偿还，只好求助于王首道，信的大意

是：几十年前，我的父亲从毛贻泉手里拿过100 元钱，这次回去，人家找我要钱，

我的钱已用完了，请求借给100 元，以解燃眉之急！……

    回到北京之后，岸英伯父的双眼注视着中南海菊香书屋里一本翻开的并被圈画

还打了许多着重号的线装书：《东周列国志》。

    这些日子，他有一种感觉，或者是直觉加上判断：父亲正在为变化着的邻国—

——朝鲜的局势而焦灼。

    1950年初秋的中南海里，菊香书屋的院落中，黄的、粉的、紫色的菊花已经竞

相绽放，散逸出清香许许，但父子俩好像闻也未闻，他们似乎只感觉到一股“我花

开后百花杀”的凶神恶煞之气迎面扑来———

    9 月12日，美国战舰“麦金利”号作为渡海登陆作战舰队的旗舰，载着不可一

世的陆军五星上将道格拉斯。麦克阿瑟，不顾台风正在肆虐，裹卷着日本海、黄海

的狂风巨浪，急驶奔向预定的海域……

    9 月13日，由麦克阿瑟指挥的登陆舰队，载着由留驻在日本的美军第七师和海

军陆战队第一师合编成的第十军团，加上从南朝鲜召募的8000名南朝鲜士兵，在

“海盗”轰炸机的掩护下，开始登陆抢占仁川海滩……

    由美军阿尔蒙德指挥的第十军团登陆后与沃克指挥的第八集团，连同南朝鲜李

承晚的几个军团军，兵分两路正在执行着预定作战意图：攻下平壤，占领元山，之

后全速向鸭绿江挺进……

    菊香书屋里到处是书，这本翻开的《东周列国志》，撂置在毛泽东卧室的床头，

岸英伯父猜到：书里的内容一定使父亲浮想联翩。伯父翻开，一行字跳入眼帘，刺

灼两眼：“假吾道以伐虢，虢无虞救必灭，虢亡，虞不独存……”

    毛泽东一生中没有几次像现在这样费尽踌蹰。他身穿睡衣，手指夹着烟，脚穿

着拖鞋，在卧室内的地毯上走来走去。

    胡乔木在《胡乔木回忆毛泽东》一书中曾说：“记得有两件事使毛主席很难下

决心。一件是1950年派志愿军入朝作战，一件就是1946年我们准备同国民党彻底决

裂。”

    胡耀邦回忆说：“考虑出兵不出兵朝鲜的问题，他不作声，一个礼拜不刮胡子，

留那么长，想通以后开个会，大家意见统一了，毛主席就刮胡子了。”

    李银桥回忆说：“毛泽东三次服药睡不好觉。起床后，在他的东屋开会……从

5 、6 点钟一直研究到12点，决定了出兵。”


91是否出兵

                              91是否出兵

    10月2 日，毛泽东以中共中央的名义起草了致斯大林的电报：“我们决定用志

愿军名义派一部分军队至朝鲜境内和美国及其走狗李承晚的军队作战，援助朝鲜同

志。”

    要知道，当中国决定与美国为首的16国的联合军对抗时，是冒了多大的风险呀！

单就中美两国的实力来对比，就显得太悬殊了。美国的一个军装备有各种先进火炮

1500门，我们一个军才36门……

    在第二次世界大战结束后的几十年间，美国依仗其战争中膨胀起来的实力，横

行世界。新中国的建立，美国又气又恼，同时又对新中国的武装力量持一种轻视态

度。

    然而美国的当权者忽视了一点，那就是毛泽东的性格，他视“一切反动派都是

纸老虎”的气概，还有就是中国共产党的坚强意志和中国人民不屈不挠的民族精神

和反侵略斗争的决心，以及经过国内革命战争洗礼壮大的中国革命军队的战斗力。

    在当时，应该支持朝鲜人民抗击美国侵略的意见比较一致，党内的不同意见以

及人们的焦虑所在，也主要在我们有没有力量派兵出去与美国及其联合军正面对抗，

仗能不能打赢？

    在严峻的形势下，毛主席召集中共中央的领导人，多次集体研究，让大家各抒

己见。尽管中央在1943年延安时期就通过决议，赋予主席最后决定权，但是毛泽东

在会上仍要求大家尽量摆出出兵的不利条件，而且十分注意听取不同意见，这正是

中国共产党和毛泽东一贯倡导的党内民主。

    不赞成出兵的意见认为，尽管我们使用了非官方的“人民志愿军”的名义，可

各国都明白这是中国的正规部队。美国可以以此为借口向我们宣战。我国几乎没有

可以用来作战的海军、空军，遭受到敌人的海空的攻击，难于防御，经济难以支撑，

国内局势难以预料。

    主张出兵的意见则认为，中朝两国唇齿相依，如果坐视美国占领全朝鲜，国际

反共势力的气焰会更加嚣张，还会得陇望蜀，我国的安全仍会受到威胁。不出兵，

受到美国支持的南朝鲜反共仇华的李承晚政权，会拥兵压到鸭绿江边，东北长达800

公里的边防线将无休止地需要大批部队设防戍边。中国的最发达地区、中国绝大多

数的重工业都集中在东北，而东北地区的电力供应，又主要靠鸭绿江朝鲜一侧的水

丰电站供应，这一电站当时又是亚洲最大的水电站。如果敌方控制了南满电力，东

北多数工厂就要停产，被迫迁移内地；此外，国内刚刚被镇压的反动势力也会受到

鼓动，配合跑到台湾的国民党，到处作乱……诸如此类，无论从我国切身利益还是

出于国际主义义务方面考虑，出兵参战是必需的、正确的，同时以“志愿军”的名

义出兵入朝参战，也不一定会引起中美两国正式开战。

    毛主席听了不同意见，仍从辩证唯物主义的方法出发，当时的实力对比，当然

是美国的优势明显，但是毛主席是伟大的革命家、政治家、战略家，他对当时整个

世界形势有独到的分析判断：美国的战略重点在欧洲，当时的主要对手是苏联，它

在朝鲜投入的力量有限，其军队进行的是不义之战，士气不高，而我军的陆军作战

能力应比美军强，我们有人民大众和苏联等社会主义国家的支持，朝鲜又邻近我国，

便于我军长处的发挥，而国际上美苏两强对抗的形势，也为中国在朝鲜一个局部战

场对抗美国造成有利条件。


92报名出征

                              92报名出征

    10月3 日以后，中共中央领导核心继续开会讨论是否出兵的问题。针对到会者

中不赞成出兵的意见，毛泽东说：“你们说的都有理由，但是别人危急，我们站在

旁边看，怎样说，心里也难过。”

    如果说知子莫如父，那么如今，毛岸英对父亲是识父莫若子了。当父亲力主出

兵抗美援朝后，岸英知道自己对父亲的支持，只有一个选择，那就是要带头去。他

抱定一个决心———去朝鲜参战。

    1950年10月7 日晚，中南海里清幽寂静，毛泽东在菊香书屋内设家宴为即将赴

任的中国人民志愿军司令员兼政委彭德怀送行。菊香书屋是一个四方形的四合院，

东西南北四面各有五间屋。北面正中一间是爷爷的小会客室，靠墙排满了书架。东

头两间是爷爷的卧室，里面有一张特制的五尺宽的大木板床，半边床上摆满了书。

北面西头的两间屋是属于江青的卧室。西房的北头三间屋，南房的西头两间屋都是

书房，因为菊香书屋没有专门的餐厅，这个家宴就摆设在了书房里。

    彭德怀第一次与岸英见面是1946年在延安时。新中国成立后，他们就没有机会

再见过面。

    由于江青不在家，家宴只有爷爷、我的伯父和彭德怀三个参加，气氛很轻松随

意。

    “岸英，你在哪个单位工作？”

    “北京机器总厂。”

    “工人对朝鲜战争有什么反应？”

    “工人的觉悟很高，坚决要求支援朝鲜人民，大家都被发动起来了。”

    毛泽东插话说：“不是发动，正义的战争还用发动吗？岸英，你要去朝鲜难道

是我‘发动’吗？”我的爷爷虽然微笑着说，但这话却使彭德怀愕然停箸，“主席，

这……”

    “噢，彭叔叔，是这样，我要第一个报名去当志愿军。”

    “主席，这怎么行！”彭德怀把目光投向毛泽东。

    爷爷脸上挂着慈祥的容颜，说：“岸英想跟你去朝鲜参战，我可没有这个权力

批准，你是司令员嘛，收不收他这个兵哟？”

    彭德怀一愣，立刻推脱：“去朝鲜有危险，你在工厂好好干，也是支援了抗美

援朝！”

    我的伯父一听彭德怀要封口，有点发急：“彭叔叔，我在苏联当过坦克兵，参

加过追击德国鬼子的大反攻，朝鲜战场的战火再这样烧下去就要到鸭绿江边了，‘

唇亡齿寒’，我应当带头上前线……”

    彭德怀见毛泽东端起了一杯酒，已经明白了毛泽东的态度，岸英上前线的事是

父子俩已经商量好的了。同意吧，可毛泽东一家人为革命已经付出的够多的了，战

争不是儿戏，万一有个三长两短……他还是犹豫。

    “德怀，那我就替岸英求个情，你就收下他吧！”毛泽东说着，看着自己的儿

子也斟满一杯酒站起身，便慨然说道：“老彭，这杯酒是我为你们壮行的酒，祝志

愿军在你彭大将军的指挥下旗开得胜！”

    三个人碰杯。酒满心诚，一饮而尽。

    伯父入朝是他主动提出来的，他从小的志向是从军、从政。在苏联他主动要求

上前线，当自己的国家开始了抗美援朝保家卫国的时候，作为一名已经在政治上成

熟的热血男儿，当然会积极要求上前线了。至于他留在志愿军总部，那倒是因为我

的伯父懂俄语、英语，过去又从事机密工作的缘故。


93军令如山倒

                              93军令如山倒

    毛泽东本人后来在与他的老友周世钊的一次谈话中，回答了周世钊提出的“毛

岸英为什么要上朝鲜前线”的问题。他说：“当然你如果说我不派他去朝鲜战场，

他就不会牺牲，这是可能的，也是不错的。但是你想一想，我是极主张派兵出国的，

因为这是一场保家卫国的战争。我的这个动议，在中央政治局的会上，最后得到了

党中央的赞同，做出了抗美援朝的决定……要作战，就要有人，派谁去呢？我作为

党中央的主席，作为一个领导人，自己有儿子，不派他去抗美援朝，保家卫国，又

派谁的儿子去呢？人心都是肉长的，不管是谁，疼爱儿子的心都一样。如果我不派

我的儿子去，而别人又人人都像我一样，自己有儿子也不派他去上战场，先派别人

的儿子去上前线打仗，这还算是什么领导人呢？这是一个方面。另一方面，岸英是

个年轻人，他从苏联留学回国后，去农村劳动锻炼过，这是很不够的，一个人最好

的成长环境就是艰苦！在战斗中成长要比任何其他环境来得更严更快。基于这些原

因，我就派他去朝鲜了。”

    1950年10月8 日，毛泽东以中国人民革命军事委员会主席的名义发布了关于组

成中国人民志愿军的命令。

    同日，毛泽东也给倪志亮发去电报，通知他关于中国政府决定派遣志愿军入朝

作战，并转金日成同志，请他即派朴一禹同志到沈阳与彭德怀、高岗二同志会商中

国人民志愿军进入朝鲜境内作战有关的诸项问题。

    倪志亮时任中华人民共和国驻朝大使，朴一禹为朝鲜人民军次帅（当时朝鲜人

民军只有金日成是元帅，下有三位次帅，朴是其中之一）。军令如山倒。10月8 日，

岸英伯父来不急向家人告别，也没有时间抽空去医院探望因急性阑尾炎发作而动手

术的妻子刘思齐，急匆匆随彭德怀、高岗和临时组成的指挥所人员，一道乘飞机赴

东北。

    这一天，他抽空办的惟一一件私事，是把一封写好的信，加了一句话，写上日

期，投进了邮筒内，信是写给湖南舅舅的。

    9 日上午，彭德怀和高岗在东北军区招待所会议室召开了志愿军师以上干部会

议，宣布中央出兵援朝的决定。出席会议的有十三兵团司令员邓华、东北军区副司

令贺晋年和所属各军军长、军政委等。

    邓华向彭德怀介绍参战部队各军领导。彭德怀与他们一一握手。

    高岗宣布开会。

    会上宣读党中央关于志愿军入朝参战的决定和军委对志愿军领导的任命。接着

彭德怀讲话，他详细阐明了我国出兵参战的必要性，他说：“这次率兵出征，不同

以往，美军海、陆、空三军，现代化装备，而志愿军基本上还是‘小米加步枪’，

加上异国作战，朝鲜幅员狭小，没有像国内过去那样的活动余地，而且地理民情不

熟，语言不通，部队作战所需物资绝大部分要靠国内补给，这就加重了后勤方面的

困难。……不管有什么困难，我们必须打好这一仗。”

    彭德怀提高嗓门说：“我们要快出去，要和敌人抢时间。中央派我来到这里，

这只是三天前才决定的。所以我命令：所有参战部队，从现在起，十天之内做好一

切出国作战准备工作，要保证出发日期一声令下，立即跨过鸭绿江！”

    10月11日，彭德怀到达安东，立即召来四十军军长温玉成，了解参战部队的准

备情况，并下去视察部队战备情况。


94战前的思虑

                              94战前的思虑

    彭德怀了解到：此时，美国为首的“联合国军”和南朝鲜军总兵力已达40万，

拥有各种飞机1000余架（海军飞机除外），军舰300 余艘，其先头部队约13万余人

已越过“三八线”，兵分多路向北推进。敌人是现代化装备的机械化部队，有空军

掩护和海军支援，进攻速度极快……他想到离京时，军委计划用两个军作第一梯队

过江，顶住敌人后，再出两个军的作战预案……

    眼前的情景和军委的作战计划，同时在彭德怀的脑海里翻腾———

    “要是大桥被炸，后续部队怎么能及时过江呢，集中优势兵力就成了一句空话，

后果不堪设想。干脆，背水一战，置之死地而后生。对！必须把参战部队集结于鸭

绿江南，改变原先出两个军的部署，就这么办！”

    他再三考虑比较后，终于下了决心，他给毛泽东发出电报。

    这时的北京中南海里。毛泽东已有好几天没有睡好觉了，他的办公室灯火通明，

种种忧虑袭上他的心头。最令毛泽东牵念的是周恩来和斯大林在莫斯科进行的会谈

是否顺利。周恩来10月8 日飞赴苏联，带去了中共中央出兵援朝的决心，也带去了

向苏方提出的装备中国军队、派空军支援中国出兵的一系列详细要求。斯大林的态

度会怎么样呢？最要紧的是他会不会同意派出空军配合志愿军作战？如果苏联不派

空军支援中国出兵朝鲜，就使志愿军出国作战面临许多困难。中朝边界只有一江之

隔，但来往交通全靠安东至新义州大桥和冬季江面上的浮冰层。如果敌人仰仗空军

优势，严密封锁大桥和江面，那问题就严重了，两个军不足以打歼灭战。

    正当爷爷毛泽东苦苦思索之际，秘书送来了彭德怀的急电，他看完电报，立刻

就认可了彭德怀把参战的26万部队全部集结到鸭绿江南的主张。

    1950年10月11日，周恩来与斯大林会谈结束。中苏双方在会谈中就抗美援朝问

题取得了一致意见。

    但是，当晚莫洛托夫又打电话告诉周总理，苏联不赞成中国立即出兵，也不准

备派空军支援。理由是：苏联的空军没准备好，要暂缓出动。斯大林对中国派志愿

军入朝作战顾虑重重，他担心中国出兵会引起世界大战……周恩来立即说出不满：

刚刚决定的事情，你们就推翻了。周恩来表示，不管苏联怎么样，我国已经决定出

兵援朝。周恩来将这一情况立即向我的爷爷报告。

    毛主席接到周恩来的报告以后，决定再次召开紧急会议研究出兵问题。

    第二天晚8 时，毛主席致电彭德怀立即返京。彭德怀看着电报，皱起双眉，目

光冷峻。神情表现出疑惑，但他什么也没说，只是手中拿着点燃的中华香烟，不停

地猛吸，然后在楼内边走边思考。13兵团的领导焦急地对彭德怀说：“兵贵神速，

十万火急，我们再晚几天入朝，人民军更难有组织地撤退，过江后我们的立足点就

更少了。此时不知有什么重大情况？”

    彭德怀未做任何回答，立即动身乘火车去沈阳，第二天早晨他乘飞机赶回北京。

    10月13日，彭德怀到京后立即赶到中南海丰泽园。爷爷已连续几天没有睡好觉

了，他穿着宽大的睡衣，正在丰泽园北房的卧室里来回走动，一支接一支地吸着烟。

见到彭德怀，他把苏联的变化讲了出来。彭德怀也向毛主席汇报了朝鲜最新动态。


95告别

                                95告别

    彭德怀说：“昨天朴一禹同志到安东向我们介绍朝鲜的最新情况。人民军撤至

‘三八线’以北的仅有5 万余人，美、英及南朝鲜军四个师一个旅正准备进攻平壤，

五个师从元山地区准备向鸭绿江推进。我们原来设想在元山至平壤以北地区建立防

线已来不及，朝鲜民主主义人民共和国危在旦夕。朴一禹再次代表金日成首相和朝

鲜党中央请求我党中央尽快出兵支援。”

    “中朝两国唇齿相依，世世代代友好，怎么能见死不救呢？”毛主席坚定地回

答。

    10月13日下午，在中南海颐年堂，党中央再次召开政治局会议，讨论出兵朝鲜

问题。毛主席首先将周恩来从苏联发来的电报给与会者传阅，全场哑然，每个人都

感到了焦虑。

    “形势发生了变化，我军在一个时期之内不可能有制空权，志愿军还要不要入

朝作战？参战与不参战的利害关系如何？请大家再议一议。”毛主席的开场白很简

单。

    毛主席讲完，大家的目光转向了中央军委副主席、志愿军司令员彭德怀。

    彭德怀感到了这种期待，他开口道：“苏联不出动空军，我志愿军还是应入朝

作战。现在不入朝，等美军到了鸭绿江边，封锁了江面，那时再打就被动了，我们

损失将会更大。既然这场战争不可避免，我还是那句话，晚打不如早打。”

    毛主席用坚定的语气说：“我支持彭德怀同志的意见，尽管情况有变化，志愿

军入朝参战是必要的和有利的。”

    经过讨论，政治局赞同毛主席的意见，做出了庄严的决定：即使没有苏联空军

的支援，在美军大举北进的情况下，不论有多大的困难，必须立即出兵援朝，迎击

北犯之敌，志愿军按原计划入朝作战。

    政治局会议一结束，毛主席就给远在苏联的周恩来发去了电报。

    10月14日，毛主席与彭德怀、高岗再次商谈，详细研究志愿军入朝作战的方针

和部署，认为志愿军于10月18日或19日分批渡江，先头部队步行200 公里至德川需

7 天，休息一二天，可于10月28日到德川、宁远线以南地区构筑工事，待机歼敌。

全军26万人渡江需要10天时间，即要到10月28日完成渡江任务。

    会后，高岗飞回沈阳。彭德怀留京等候周恩来的回电，15日返回东北。10月14

日岸英伯父随彭德怀回北京向毛主席和党中央汇报情况，结束时已是下午六点多钟。

第二天就要返回东北，他只有这一个晚上的时间，却要处理许多的事，他借了一辆

自行车，首先到他敬爱的帅孟奇妈妈家。帅妈妈请他吃过晚饭。临别时，帅妈妈叹

了口气：“岸英，我是不同意你去的，唉……既然你爸爸批准你去，你自己也要求

到前线去，那……那就去吧！”

    伯父很动感情地说：“帅妈妈，你放心！我又不是直接到前方去，我是在彭总

的司令部工作。”

    她一再叮嘱：“你要当心啊！”

    伯父回答说：“帅妈妈，你放心好了！我们共产党员是唯物主义者，我们也常

说人总是要死的，只要对人民有利，为中国人民和朝鲜人民去死，死得其所！我是

个共产党员，共产主义革命是不分国籍的，而且有几十万人都去，又不是我一个人

孤军作战。帅妈妈，你别为我担心，你自己要多保重啊！”

    伯父骑着破车，来到了他原准备要工作10年的北京机器总厂，因为他是秘密出

国，便只跟厂长胡光告别。


96最后一面

                              96最后一面

    时间紧迫，伯父开门见山地对北京机器总厂厂长胡光讲：“我国决定出兵朝鲜。

我有紧急任务，马上就走。我负责的那块工作，请总支再安排别人负责吧。我的东

西留在这里，统统都不要拿，好像我还在那里工作一样，不要因为我走了而影响大

家。”

    伯父从机器总厂骑车又赶到了北京医院，一路上，伯父就在想：向结婚刚满一

年的妻子告别，告别的话要讲得委婉一些，否则她会受不住的。

    一见面，他先关切地询问她术后的感觉，心疼地问妻子伤口还疼不疼？接着他

才说：“我已经外出了一次，刚回来，还要走。”

    思齐苍白无力地躺在病榻上，心里挺不是滋味地说：“你又要出差了！”

    伯父紧紧地握住妻子的手：“这次出门时间可能很久……”

    “到哪儿？”从恋爱到结婚，分别再聚，已成习惯，思齐从来没有在意，这次

她却禁不住问了一句。

    “到很远很远的地方。那里通讯不方便，要是较长时间没收到我的信，你也别

着急呀。”那个时代，组织纪律严明，“秘密”是不能向无关人员吐露的，哪怕是

朝夕相处的爱人。

    思齐明白事理，点点头。

    伯父此时似乎有说不完的话，他忽然冒出一句话：“有个朝鲜半岛，你知不知

道？”

    思齐瞪大一双秀眼，惊奇道：“怎么？你……你问那干啥？”

    伯父连忙岔开话头，掩饰道：“我随便说说而已，考考你的时事政治常识……”

    他要向妻子告别了。他还有其他的事要办，无奈他只得恋恋不舍地离开医院。

深夜的时钟敲响11点时，刚刚入睡的张文秋被急促的敲门声惊醒。

    “深更半夜的，有事吧？”岳母关切地问。

    “我是来向妈妈告辞的，明早就走！”岸英嗫嚅着。

    张文秋把他让到床沿上坐下。岸英理一理头发，精神振作地对自己的岳母说：

“爸爸让我到苏联去，事情是保密的，我不能多讲，时间也不确定。我要走了，只

是对我弟弟岸青放心不下。爸爸工作忙，无法照顾他。江青连我爸爸都不照顾，更

不会关照岸青。因此，我特意拜托你，请你看在我母亲和我这个女婿的份上，帮着

照顾他。如果他在经济上有困难，请你帮他解决。花了多少钱，请你记下账，我回

来再还。我已经告诉过岸青，叫他仍和以前一样，同思齐一道去看望爸爸后，就到

你这里来过星期天。希望妈妈接受这个要求，我走就放心了。”

    说完，岸英眼泪簌簌地往下掉。

    张文秋但见一向喜欢的爱婿倾吐内心，肝胆照人，大为感动，连忙安慰和答应

他说：“你放心，我会照顾好岸青！”

    岸英见岳母慷慨允诺，便倏然起身，恭恭敬敬地向张文秋行了一个军礼，激动

地说：“有妈妈这句话，我就安心报国走天涯了！”

    座钟又敲响，此刻已是午夜过后1 点多了，岸英抬腕看表，那块老爷表已经

“罢工”了。他心想：到前线作战，没有一块走得准时的手表要误事，他想起岳母

有一块自动手表，便不好意思地求道：“妈妈，我这块手表不顶用了，你那块自动

表先给我用一用，将来回国时再还给你，好吗？”张文秋有一块德国产的带日历的

自动夜光手表，是朋友赠送的，她舍不得用，一直珍藏着，自己的女婿一提起，她

立即找了出来：“那我就送给你吧，丈母娘疼女婿，疼还疼不过来呢，快别一家人

说两家话了。”


97在志愿军司令部

                            97在志愿军司令部

    那一夜，张文秋再没有睡着。清早，她依稀听到了飞机的掠过声，那是她的爱

婿远行了。她心里说：“巧呀，今天是1950年10月15日，是岸英和思齐的结婚周年

纪念日啊！”

    10月23日黄昏，伯父搭乘志愿军政治部组织部长任荣的车，从长旬河口渡过鸭

绿江，踏上了烽火连天的朝鲜战场。

    “到了。”司机把车停了下来。

    “这是哪里？”伯父问。

    “大榆洞，志司总部。”任荣部长说。

    此时，距此二三里远的另一条岔沟里，志愿军政治部驻地的杜平主任、秘书处

长王健、秘书方红等几个人也搬着行李走了过来。为了工作方便，彭德怀特意让政

治部的一些干部住到大榆洞金矿的司令部。按防空要求，本来要挖防空洞，可这山

上的地质结构是坚硬无比的金属矿石层。一镐下去，溅起火星，石头却纹丝不动，

只好放弃了挖洞的计划，为了防空，加固清理了一些废弃的矿洞，同时决定一般情

况下白天防空，夜间工作。白天的防空处就是钻到山上那些马尾松树下，岸英伯父

和张养吾混熟了，又都喜欢向阳坡处，便常常靠在一起，边晒太阳，边看书边讨论。

    伯父原打算在工厂干上10年，同时侧重学习一些专业技术知识和职业技能，为

此，他制订了一个计划。他出国前正读微积分等高等数学书。现在时间比较零碎，

又置身于战争的环境中，读些如《欧洲哲学史》、《孙子兵法》、《朱元璋传》等

社科类的书籍。

    志愿军总部在大榆洞刚刚安顿下，苏联驻朝鲜大使兼驻朝顾问团团长史蒂柯夫，

就来拜访彭德怀，我的伯父作为俄语翻译参加了会见。同一天，志愿军抓到了入朝

后的第一个美军战俘莱尔斯（Liles ）少校，彭德怀命令对他进行审讯，以便了解

美军情况，我的伯父顾不上休息又主动要求参加审讯。

    任荣主审，张养吾记录，毛岸英任翻译，三个人端坐在工棚里一张条桌后，莱

尔斯被两名持枪的志愿军战士押了进来。

    “名字？职务？履历？”

    “莱尔斯，韩国第6 师美国顾问团少校顾问。1947年在驻日美军任职，1949年

到朝国任顾问。”

    “怎样被俘的？”

    “恕我直言，贵军的这种前头拦，后尾截的打法，不是正规的战法。我曾在美

国西点军校任教，研究过各种战史战法，这种作战，历史上未见过。”……

    彭德怀看了审讯记录，认为有些情况对部队作战有参考价值，便指示张养吾和

我的伯父整理个通报下发全军。伯父执笔，很快写成了一份《志司通报》。下午即

通过电台发至各军司令员。

    这天晚上，彭德怀对38军在打熙川时，由于对敌情判断有误，造成行动迟缓一

事大发脾气，说：“这说明我们战前的政治动员还很不深入细致……”

    “那就写份电报，再动员一次吧？”政治部主任杜平建议。

    “很有必要！”

    “彭总，起草的任务就交给我和张秘书长吧！”伯父又要求工作。

    “好，要快！”彭德怀点点头，“请杜主任审定后，下发部队。”

    至次日拂晓，当我的伯父写完“志愿军司令部、政治部”的落款时，他已经有

30多个小时没有休息了。


98下棋

                                98下棋

    从1950年10月25日开始，鸭绿江北岸隐蔽渡江的志愿军，在仓促入朝准备不足

的情况下，发起了第一战役，全体指战员发扬了英勇顽强的战斗作风与近战夜战的

特长，经过12昼夜的奋战，在11月5 日，给伪六师以歼灭性的打击，重创了伪军第

一、第八师和美驻军第一师，取得了入朝作战的初胜。

    11月7 日，第一次战役结束后，金日成首相与苏联驻朝大使到大榆洞来与彭总

会谈，我的伯父担负翻译工作。他用流利的俄语翻译了彭总介绍的志愿军第一次战

役的情况以及发动第二次战役的计划。

    我伯父在志愿军总部担任俄语翻译，在没有翻译任务时，分管收发电报的工作。

闲暇时，为了使彭总紧绷的神经有所松弛，还要陪彭总下盘棋，这也是志司首长洪

学智单独给他派的任务。

    这天，彭总在主持召开了第二次战役准备会议后，抬腕看了看表，离吃午饭的

时间还早，便叫道：“来，你们谁同我杀一盘？”

    在志愿军总部里，能同彭德怀对弈的有三个人：洪学智、成普和毛岸英。彭德

怀别无嗜好，就是喜欢抽空下个象棋。他的棋术不十分高明，但有一手“绝招”—

——悔棋。碰上对手要吃他手下的“大将”，他就抓住这个子儿不放，说是得重新

考虑。面对他这一手“绝招”，三位对手表现的是三种态度：洪副司令员会打哈哈

：“哎咳咳，老总又悔棋啦。”一笑了之，并不阻止。我的伯父却不同了，他很有

些认真，弄不好还要到老总手心里去取“敌军”之“首级”。

    “我同你来一盘。”岸英抢先应战，而且飞快地拿来了棋盘。

    棋盘上的“两军将士”各就各位了，开战以前，我的伯父约法一章：“老总，

这回咱说定了，落子无悔！”

    “行行！”彭德怀回答得异常痛快。

    当头炮，马来跳，拱卒，上象，出车，“两军”迅速变换着阵容，棋盘上的形

势在急剧变化。彭德怀瞅准了对方一个破绽，可以“驾长车，踏破贺兰山阙”了，

他不失时机地把红车一捅到底：“将军！”这是智者一失，他没有看见我的伯父这

边有一匹马，正昂首扬鬃在等待着进攻之敌。“吃车！”伯父一刻也没有犹豫，把

他的蓝马敲在了红车身上。

    “不行不行，不走这一步。”彭德怀抢过了红车。

    这已是第二次悔棋了，伯父老大的不高兴：“老总你怎么又悔棋了。”

    站在旁边的洪学智嘻嘻哈哈，并不在意，成普却皱了皱眉头。吃中午饭的时候，

成普盛了一大碗米饭，把菜倒在饭碗里，端起一只小凳子，招呼我的伯父：“走，

上那边吃去。”

    成普虽然只比我的伯父大两岁，但他1943年底就到总参谋部作战部，1946年任

作战科科长，转战过南北，是个老同志，因而在处理问题上，他显得成熟老练些。

那时，批评和自我批评很正常，同志间有意见都是当面提出，毫无顾忌，不用掩藏。

于是，成普便开门见山地批评了我的伯父：“关于下象棋嘛，对于彭老总来说，是

紧张思考后的一种娱乐，一种松弛，不应该太较真了。你看我和洪副司令，总是输

给老总，不是下不过他，是让他愉快愉快。他休息好了，就更能集中精力把作战方

案考虑得周密一些，我们的胜利把握就会更大。”

    伯父觉得说得很有道理，就一个劲儿地点头。“好了好了，今后注意就行了，

快吃饭吧，看都凉了。”成普觉得点到就可以了，毛岸英毕竟还是个青年，不成熟

之处是难免的。


99防空问题

                              99防空问题

    第一次战役胜利结束后，彭德怀任命了志司总部机关的部处级干部，并成立了

一个直属彭德怀领导的司令部办公室，负责作战指挥和来往文电处理，大家习惯称

“彭总作战室”。

    组成人员有彭德怀从西安带来的张养吾、杨凤安，从北京总参谋部调来的成普、

龚杰、徐亩元，还有13兵团的丁甘如、杨迪，加上我的伯父毛岸英。同时，还把党

小组扩大成党支部，毛岸英被大家一致选举为支部书记。张养吾虽被任命为办公室

主任，但他不属于军事干部，自己感觉力不从心，便向彭德怀提出调换工作。彭德

怀叫他仍回西安任原职，同时调西北军区司令部的高瑞欣参谋来办公室工作。

    11月16日下午，张养吾把他保管的机要文电向毛岸英作了移交，俩人分手时心

情难过，一时不知说什么才好，张养吾低头擦眼泪时，忽然看到岸英脚上有一只鞋

子没了后跟，才记起有一天鞋子进了雪水，岸英把它放在火炉边烘烤时，后跟被烧

焦烧坏了，便脱下自己的一双鞋子，放到我伯父的脚前。

    “我不要！”

    “穿起来！我要走了，有一件事不放心。”

    “你说吧。”

    “你要照顾好自己，夜里不要看书加班得太晚，还有……要吃早饭……再有，

也最重要的，你一定要注意防空，千万不要大意！”

    对于志愿军司令部在朝鲜的防空问题，远在北京的毛主席及中央军委，曾经多

次告诫彭德怀加以注意。

    10月21日，在彭德怀入朝后的第二天，毛主席在发给彭德怀和邓化电报中就提

醒，“敌人测向颇准，请加注意”，“熙川或其他适当地点应速建可靠的防空洞，

保障你的司令部安全”。10月27日，致电彭德怀，指出，“你的指挥所应移至安全

地点，现在的位置不好”。10月28日，又指出，“你的指挥所应速建坚固的防空洞，

立即修建，万勿疏忽。”

    11月21日，中央又有一份专谈志司防空问题的电文，经毛主席和刘少奇、朱德、

陈云和代总参谋长聂荣臻审阅后，于当晚9 时发给志司。

    11月24日，毛主席再次致电彭德怀等人，“请你们充分注意领导机关的安全，

千万不可大意。”这天下午，两架绰号叫“黑寡妇”的美军侦察机，在大榆洞上空

盘旋了一个多小时，情况异常，大家估计美军侦察机可能发现了这里是个轰炸目标，

于是志司首长研究决定，凌晨四时前开饭完毕，除作战室值班脱不开身的，其他人

员在天亮前进洞隐蔽。

    天亮时，解方参谋长领着司令部的同志，躲在南山的一座大矿洞里，杜平主任

领着政治部的几位同志钻进山沟里的一座地下涵洞，其他总部首长的藏身之所，则

是距“彭总作战室”二三百米外一座仅可容纳五六人的小矿洞。这一天是1950年11

月25日。

    上午9 点多钟，太阳已经升得老高，还没见敌人飞机的影子。我伯父因为昨夜

睡得晚，一睡下去就没顾上爬起来吃早饭，此时已是饥肠辘辘了。昨夜对志愿军而

言，是重要而忙碌的一夜，为实现第二次战役的战略意图，志司命令各部队必须在

拂晓前进入指定位置，作好25日黄昏发起战役进攻前的准备。

    “妈的，飞机怎么还没来？”躲在洞里的人不耐烦地探出头来说。

    “今天是周末，大概飞行员放假抱老婆去了！”有人开玩笑，引起四处笑声。

    人们的思想开始麻痹了。


100敌机轰炸

                              100敌机轰炸

    还在第一次战役刚刚发起的时候，志愿军总部一辆输送给养的卡车，在志司附

近的一条大深沟里挨了敌机轰炸。一位管理员躲到汽车底下，可恨的敌机一个俯冲，

发射了火箭，打着了汽车，竟把这个管理员烧死了。从那以后，隔三差五的，美军

飞机就没停止过骚扰。这种频繁的军事行动，造成了总部参谋人员的一种矛盾心理

：既警惕，又麻痹。家常便饭了，你炸你的，我干我的！

    到了10点多钟，还未见敌机露面，我的伯父惦记着还有一些电文没处理完，忍

不住回到了“彭总作战室”，开始忙碌地登记签收有3 个“A ”的战斗电报。

    上午11点钟左右，四架美军野马式战斗轰炸机“嗡嗡”地飞来，先是掠过志愿

军总部上空，向北飞去，作战室的人们以为是去北面轰炸鸭绿江大桥等目标去了，

就没有十分在意，只有司令部办公室副主任兼作战处副处长的成普，对彭德怀的安

全比较关注，加上这天他正值班，便跑到房间里，催促正在一张行军床上睡觉的彭

德怀：“彭总，敌机来了，赶快防空！”

    彭德怀睁开惺忪的睡眼，唬着脸，呛了成普一句：“怕什么怕，你这么怕死呀！”

    一句话把成普噎住了。恰好这时，洪学智副司令员从防空洞里跑到作战室来了。

他也是看到敌机以后赶来叫老总的。成普就像见到了救星，赶快催他把老总叫起来。

    在志愿军总部里，谁都知道只有洪副司令不大怕彭德怀。洪学智是个乐天派，

分管后勤保障，常常在嘻嘻哈哈中就把正事办妥了。他平时喜欢和老总开玩笑，这

又增加了他们关系中的一分亲昵。但他又知道彭总的脾气，知道硬让彭总放下手里

的工作进洞防空，他肯定不干，这要想个办法。我伯父出了个主意，那就是把作战

地图从作战室的墙上卷下来拿到防空洞那边去。洪学智有了把握，就到了彭总身边，

他掀掉了彭德怀的被子，伸手去拉彭德怀：“彭老总，快快快，快躲飞机去！”

    彭德怀笑骂道：“你这个麻子啊，这么怕死啊！”

    “不是我怕死，而是要你到那边去看地图，指挥作战呀！”说着，不管三七二

十一，拖起老总，在后头推搡着，向门外的防空洞走去。

    成普松了一口气，点上一支烟吸起来。我的伯父这会儿也登记、发完了电报，

就动手摘墙上的大幅作战地图……

    敌机又从北边飞回来了，再一次掠过作战室的上空。成普心里产生了疑窦：敌

机刚刚北去又折回，莫非它们搜寻的就是志愿军总部这个目标？他扔掉手中的烟蒂，

几步跳到门口探头一望———好快啊！那四架敌机已飞临作战室的上空。不仅是飞

机，还有上百个银白色的亮点———这不是一般的炸弹！一般的炸弹在空中是墨绿

色的点或者褐黄色的点，而这是凝固汽油弹，用铝作包皮，所以在太阳的光照下显

得明亮而刺眼。他大喊：“不好！快跑！”话音未落，炸弹砸下来了，光房顶上就

掉了好几十个。顿时，熊熊烈火奔腾涌起，眨眼间蔓延成一片火海！他被爆炸掀起

的气浪摔到了沟里，半边衣服烧着了，半边脸也烧脱了皮，幸好没有昏厥，就地向

没火的方向滚去，把自己身上的火扑灭了。


101光荣牺牲

                              101光荣牺牲

    司令员、副司令员、参谋和通信警卫人员，都在火海外围急得连连跺脚，急得

流出了眼泪。但是，火势中心的温度高达八百度，别说冲进去，站在外面都感到一

种难耐的灼烫。

    “毛岸英！高参谋！”

    “高参谋！毛岸英！”

    这嘶哑的呼唤，丝毫不能减小那猛烈的火势……

    木屋的作战室已不复存在，人们只能从废墟中的一只德国手表和苏式手枪以及

所剩无几的残骸中区分出两个人……

    关于我的伯父参加志愿军入朝后的情况，特别是他最后壮烈牺牲的场面，先后

有许多文章追忆、缅怀并见诸报端。赵南起上将当时在志愿军总部任朝鲜语翻译，

与我的伯父同生活、同战斗，他曾多次向我讲述过毛岸英的点滴故事，并很敬佩毛

岸英。他回忆说，当时俩人都是团职干部，组织上便配给他们一名警卫员兼勤务员，

每天的生活用水，是警卫员一天出去两次翻一个山头打回来，岸英认为这样会增加

这位战士的危险，就非常节约用水。一小碗水，先是漱口，吐出来，醮湿毛巾再擦

脸，这样，警卫员一天只需要出去打一次水就可以了。另外，岸英还坚持与大家一

起吃没有脱壳的高粱米，其实，他完全可以跟彭老总吃几顿大米饭，别人也不会讲

什么……

    我的伯父牺牲的当天中午，志司机关没有人去吃饭，下午3 时，彭德怀和志司

党委商量后，把这个事件向军委作了报告：

    军委并高（岗）、贺（晋年）：

    我们今日7 时已进入防空洞，毛岸英同3 个参谋在房子里。11时敌机4 架经过

时，他们4 人已出来。敌机过后，他们4 人返回房子内，忽又来敌机4 架，投下近

百枚燃烧弹，命中房子，当时有两名参谋跑出，毛岸英及高瑞欣未及跑出被烧死。

其他无损失。

    志司25日16时

    周恩来读到电报愣住了。事情来得太突然，以至他读完电文的最后，心和手都

颤抖了，他眼睛里噙满了泪水。默然许久后，再三斟酌来电后在上面写道：“刘

（少奇）朱（德），因主席这两天身体不好，故未给他看。”

    1951年1 月2 日，周恩来才转去志司11月25日的电报，并附了一封信给毛泽东

和江青：“毛岸英的牺牲是光荣的，当时因你们都在感冒中，未将此电送阅……”

    信是由江青和机要室主任叶子龙呈送给我的爷爷的。当时，爷爷正坐在沙发上，

听到这一消息先是一愣，盯着江青和叶子龙一声不响。江青和叶子龙不敢说第二遍，

也不好说一句劝慰的话，不约而同地低下了头。

    爷爷眨了一下眼，目光开始慢慢地移动，望着茶几上的烟盒。卫士长李银桥帮

助他抽出一支烟，再帮他点燃。屋里静了很长时间，大家看到他的眼圈湿润了。又

静默了很久，在我的爷爷吸完第二支烟，把烟头压熄在烟缸里后，沙哑地发出催人

泪下的一声叹息：“唉，谁叫他是毛泽东的儿子呢……”

    伯父毛岸英的不幸牺牲，沉重地震撼了爷爷的心灵。爷爷既是一位领袖，更是

一位感情极其丰富的父亲。他抬头凝望着窗外那已经萧条的柳枝，轻轻地念起《枯

树赋》：昔年种柳，依依汉南，今看摇落，凄怆江潭。树犹如此，人何以堪。

    卫士长李银桥在一旁忍受不住，哭着说：“主席，你就哭一场吧！”

    我的爷爷最后只交待一句：“这个不要急着告诉思齐了。”


102家人的惦记

                            102家人的惦记

    我的大姨刘思齐及张文秋一家人哪能不惦念岸英呢，她们常常念叨着岸英的近

况。我的妈妈那时也时不时地问思齐：“姐，大哥来信了吗？他怎么这么忙呀。”

年小的少林亲昵地对大姐说：“姐，大哥回来时，该不会忘记给我捎好东西吧！”

    平时寡言少语的我的父亲毛岸青也嘟哝道：“哥也真是，都不捎个信儿，让妈

妈挂念，嫂嫂想念，我和少华妹妹、少林妹妹怪思念的。”大姨笑说：“他呀，忙

起来不准儿把咱们都忘了哩。”这时，我的姥姥张文秋出来打圆场：“岸英准知道

你们在家和和气气、亲亲热热的，省点写信时间，早早儿把工作干完，提前回家团

聚呗。”

    冬去春来，夏走秋至，一晃快三年。

    三年里，我的姥姥一家人每逢佳节倍思亲，却“插遍茱萸少一人”；月圆月缺，

我的大姨———我的伯母思齐每每独看帘月到三更，牵挂着并思念自己爱人的早日

归来。

    那边，丰泽园里的爷爷，一肩担尽古今愁，经受着比哪一位亲人都要沉痛的旷

日持久的感情熬煎！每个星期天，孝顺的儿媳和诚朴的小儿子，有时还有热情的小

少华都要来看望他，他面对儿女的亲情，他束缚得紧紧的那份忧伤，便会像汹涌澎

湃的洪水，冲撞他感情的闸门，尤其在儿媳面前，这种刺痛愈发强烈。然而，他不

能表现出来，一丝儿也不能！

    儿媳问：“爸爸，岸英怎么好久不来信？”

    我的爷爷反问道：“你不是说他写过信吗？”

    儿媳说：“那是好久以前的事了。”

    后来，大姨从一位新华社女摄影记者手中，得到一张岸英伯父全身戎装站在雪

地里的照片，这才知道他在朝鲜战场。我的爷爷几乎是以请求的口气对自己的儿媳

说：“思齐，你答应我，岸英不来信，爸爸不着急，你也别着急，行吗？”

    作为新中国的领袖，他领导着偌大一个国家，脑海里装着世界风云天下大事，

儿媳体贴，轻轻点头：“我听爸爸的！”

    三年呀！即使一个出色的演员，饰演这种复杂的角色，也不是件容易事。可领

袖毛泽东在家庭中这撕心裂肺的巨大悲剧中，充当的是主角！

    我的姥姥张文秋是建国初期从司法部调到中国人民银行工作的。1951年8 月，

她随中央南方老革命根据地慰问团奔赴南方，作为分团负责人，被派到她年轻时曾

横刀跃马战斗过的洪湖、沔阳、京山等革命老根据地进行慰问。回到一别23年的故

乡京山，始知曾和她相依为命、在青少年时代便投身革命的亲弟弟张振甲早已牺牲。

她和亲家翁毛泽东一样，也曾为中国人民的解放事业献出了几位亲人。

    从自己的女婿岸英“出差”走后，她严守承诺，看到大女儿尊敬、体贴公公，

公公指导儿媳长进，她由衷地高兴；而岸青每星期都来，来时，不客气地把他的脏

衣、脏被一应他不善于处理的活儿带过来照单全收，洗净晒干，叠好，乐此不疲。

    她问享受供给制的岸青：“我问你，你的零用钱，一个月大约得用多少呀？”

岸青实话实说：“30多块吧。”慈祥的老人毫不吝啬回答干脆：“就这样，40块！”

    我的姥姥当然知道，50年代初期，40块钱的数字可不是一个小数目，几十元的

月薪可让一个干部养活几口之家，为了给岸青这40元零花，她各方面紧缩开支，会

客或外出活动，粗布列宁装，一穿多年舍不得花钱置身新的。


103领袖的胸襟

                            103领袖的胸襟

    1952年春节前夕，姥姥在北京的医院里邂逅延安时期的老朋友、抗美援朝归来

的女指挥员李贞，嘘寒问暖之中，李贞无意中露出毛岸英已经牺牲的消息，张文秋

这才知道自己的爱婿已壮烈牺牲，当时感到如五雷轰顶，几乎昏倒在医院的走廊上。

    她抱着渺茫的希望，想当面问询亲家翁，表明这是一种误传。她设法弄到一张

票，赶到中南海春藕斋举行的春节舞会上，见到自己的大女儿正陪着公公在缓缓走

着舞步，她欲言又止。毛泽东发现了她，当两亲家那经历过人生悲欢离合的目光相

遇时，都一惊！一切尽在不言之中。

    幸好两位老人的凄苦眼光未被我的大姨思齐发觉。但从此我的姥姥张文秋也成

了这出家庭悲剧中的一个角色。见大女儿茶饭不思，精神恍惚，她只好压抑住内心

的凄苦，如同演戏一般极力抚慰道：“思齐呀，年轻人分离，要挺得住呵，当年我

和你父亲结婚才三天就各自领命分手，几年生死不知，不也熬过去了吗！”她一语

双关，深感这场悲剧中的角色不好演，亏得亲家翁哟！

    思夫情切的大姨把自己关进房中，捧着“烽火连三月，家书抵万金”的两封来

信读了一遍又一遍，尽管这信是丈夫几年前写来的……

    1953年7 月27日，板门店停战协定签字了，浴血奋战了三年的中国人民志愿军

终于从朝鲜胜利归国。

    日也思，夜也盼的大姨没能从生还的最可爱的人中等到自己的丈夫，她再也控

制不住自己，没到周末就一脸不安地匆匆跑到了自己的父亲毛泽东面前。

    面对儿媳焦虑的眼光和一串的询问，毛泽东明白不能再瞒下去了！他把儿媳请

到身边坐下，慢慢地点燃一支香烟，深深地吸了一口，屋内顿时轻烟缭绕，然后他

将烟掐熄，丢进烟缸里，缓缓地说：“思齐，你是烈士的后代，过去是我的干女儿，

现在是我的儿媳。我知道你和岸英互敬互爱，感情笃深，‘夜月一帘幽梦，春风十

里柔情’”………随后他的话语变得凝重起来，“我也很爱岸英，他是一个好孩子。

尤其是你们的开慧妈妈、泽民叔叔、泽覃叔叔、泽建姑姑和楚雄小弟相继牺牲之后，

他———”当父亲的终于声音哽咽了……

    “岸英！———我的岸英啊！”我的大姨悲天悯地一声哭喊，化解了三年的谜

团！

    这哭声，冲垮了她三年受尽煎熬的感情堤坝，倾泻了她对丈夫累积三年的思念，

打破了中南海的静谧，让世界受到一次震惊……

    周恩来急急赶来，握住我大姨的手，劝慰道：“思齐，好孩子，你别哭了呀，

你爸爸的手都冰凉了，他也悲痛难过啊！”

    大姨慌忙止住哭泣，满脸泪痕地望着自己的父亲，歉意道：“爸爸，我再不哭

了！”

    毛主席痛苦地拍着她的手臂，怆然而言：“好女儿，从今后，你就是我的亲女

儿！”

    1951年2 月底，彭德怀回国，在北京西郊玉泉山静明园，向毛主席汇报朝鲜战

况，及请示今后的作战方针后，汇报了毛岸英牺牲的情况。他心情沉重地说：“主

席，我没有保护好岸英，致使他和高参谋不幸牺牲，我应承担责任，我和志愿军司

令部的同志们至今还很悲痛。我有责任，我请求处分！”

    爷爷沉默了一会儿，慢慢抬起头来，反而宽慰彭德怀说：“打仗总是要死人的。

中国人民志愿军已经献出了那么多指战员的生命，他们的牺牲是光荣的。岸英是一

个普通的战士，不要因为是我的儿子，就当成一件大事。”


104永远的纪念

                            104永远的纪念

    我的大姨从苏联回国后转学到北京大学，学习俄罗斯语言文学。她专心致志，

自励发奋，其智慧得到拓展，力量得到发挥，她终于在知识的海洋里遨游自得。

    但是，渐渐地，大姨与自己的父亲毛泽东见面的机会越来越少了。因为江青蛮

横的面目越来越暴露，她不仅寻找借口，说岸青有精神病，把他从中南海挤了出去，

还在我的大姨回国后，派人把她出入中南海的特别通行证收了回去。而作为父亲的

毛泽东，也难以看到自己的爱女刘思齐，心里也很惦念她。

    刘思齐以优异成绩从北大毕业后，毛泽东在高兴之余，又为她个人的感情担忧，

劝她再嫁，但刘思齐不为动。

    当时我妈妈少华在北大读书，她取笔名邵华。一天她去中南海里看主席，主席

谈起了在朝鲜战场上牺牲了将近十年的儿子岸英，也谈到刘思齐，为他们的真挚爱

情而噫吁。他说，新中国又不是旧社会，我们是革命的家庭又不是帝王将相府内，

怎么能够从一而终？你去劝劝思齐，让她再组成一个新家吧！

    大姨听后一声叹息，她说：“我怎么能够忘记岸英呢，他去朝鲜参战，为了保

密，只说去出差……唉，最后我连他的尸骨都没见到，怎么可能考虑再婚的事呢？”

    妈妈告诉我，她听了这话一阵心酸。后来，她忍不住跑到中南海里向毛主席道

出这久锁于姐姐心中的情结。我爷爷听后，先是一怔，大颗的泪水刹那间充满眼眶。

几天后，中央办公厅来人通知说，主席要中办的秘书沈同陪刘思齐、邵华赴朝鲜为

毛岸英和志愿军烈士扫墓。

    扫墓回来后，毛主席把思齐叫到身边说：“思齐呐，你对岸英的那份情，爸爸

心里清楚，也能理解，所以这次爸爸让你去朝鲜看岸英，就是让你永远地记住他。

但共产党人不主张从一而终。你单身已过了十来年，我心疼啊，你尚年轻，再组个

家庭，对身心健康，对工作，对发展中的建设事业都会有益，也是对岸英最好的纪

念与安慰，让爸爸给你介绍个对象吧。”

    思齐伏在爸爸膝头上泪水长流……

    这以后陆续有人为大姨介绍过对象。可惜难以唤起一轮明月，照得满堂冰雪，

大姨那里是空山凝云颓不流。

    爷爷对我大姨建立新家庭的事挂在心上，常常对一些老友提及此事，拜托大家

帮忙张罗。终于，有一位在空军担任领导职务的同志推荐了杨茂之。

    杨茂之是空军某部强击机教研室的一位年轻教员，高个儿，留过学，在莫斯科

中国大使馆一次留学生聚会上曾和我大姨刘思齐照过面，互有印象。我爷爷认为各

方面的条件合适，随后写信给张文秋，请亲家母出面，为女儿思齐成全婚事。大姨

体会到了慈父毛泽东对她的一片真心，她也再不忍让主席为她牵肠挂肚，操心分神，

便同意了与杨茂之相处。经过与杨茂之相识、相知到相爱，终于1962年2 月结婚。

爷爷委托我的姥姥主持了婚礼，送去600 元添办嫁妆。并亲笔题写了一帧龙威虎振、

潇洒俊逸的书法《卜算子。咏梅》作为贺礼。

    大姨重建后的家庭美满幸福。

    我的爷爷了却了一桩沉重的心事后，很开心，后来又手书了李白《庐山谣寄卢

侍御虚舟》诗中四句送给我的大姨：

    登高壮观天地间，大江茫茫去不还。

    黄云万里动风色，白波九道流雪山。