毛泽东传1949－1976目录

    《毛泽东传（1949－1976）》是经中共中央批准撰写的毛泽东传的建国后部分，是反映毛泽东建国后生平、思想、业绩的一部权威性传记。
    《毛泽东传 （1949－1976）》，以丰富翔实的档案资料，生动细腻地叙述了毛泽东在领导恢复国民经济、实现社会主义改造、探索中国社会主义建设道路过程中所作的重大决策和深入思考，全面反映了他在实现中华民族伟大复兴，确立社会主义根本制度、开创中国社会主义现代化道路中所建立的丰功伟绩。同时对毛泽东的晚年错误也作了实事求是的叙述和分析。全书共130万字，其中引用的不少档案资料为首次公布。
    编著：　中共中央文献研究室
    主编：　逄先知 原中共中央文献研究室主任、编审
            金冲及 中共中央文献研究室常务副主任、研究员

《毛泽东传（1949－1976）》
一、中国人从此站立起来了
二、第一次访苏
三、为恢复国民经济而斗争
四、抗美援朝（上）
五、抗美援朝（下）
六、“三反”“五反”
七、过渡时期总路线（上）
八、过渡时期总路线（下）
九、新中国第一部宪法
十、开辟中国农业合作化道路（上）
十一、开辟中国农业合作化道路（下）
十二、成功地实现赎买政策
十三、《论十大关系》到八大（上）
十四、《论十大关系》到八大（下）
十五、创造一个和平的国际环境
十六、《关于正确处理人民内部矛盾的问题》和整风反右(上)
十七、《关于正确处理人民内部矛盾的问题》和整风反右(下)
十八、第二次访苏
十九、发动“大跃进”（上）
二十、发动“大跃进”（下）
二十一、炮击金门
二十二、纠“左”的努力（上）
二十三、纠“左”的努力（下）
二十四、庐山会议
二十五、庐山会议后的一年四个月（上）
二十六、庐山会议后的一年四个月（下）
二十七、大兴调查研究之风（上）
二十八、大兴调查研究之风（下）
二十九、七千人大会到八届十中全会（上）
三十、七千人大会到八届十中全会（下）
三十一、中苏论战
 三十二、社会主义教育运动（上）
三十三、社会主义教育运动（下）
三十四、发动“文化大革命”
三十五、支持“红卫兵运动”
三十六、在“全面夺权”的日子里
三十七、八届十二中全会到九大
三十八、林彪事件
三十九、一九七二年的内政和外交
四十、十大前后
四十一、批评“四人帮”
四十二、支持全面整顿到“反击右倾翻案风”
四十三、临终的日子


一、中国人从此站立起来了

    一九四九年十月一日，中国的历史揭开了新的一页。一个崭新的时代开始了，占世界人口四分之一的中国人站起来了。

    作为领导和推动了这一历史巨变的关键人物毛泽东，这一天心情格外激动。

    他在这年六月十五日新政治协商会议筹备会上的讲话中曾经预言：“中国的命运一经操在人民自己的手里，中国就将如太阳升起在东方那样，以自己的辉煌的光焰普照大地，迅速地荡涤反动政府留下来的污泥浊水，治好战争的创伤，建设起一个崭新的强盛的名副其实的人民共和国。”①

    毛泽东对此充满信心。

    十月一日下午二时，毛泽东在中南海勤政殿主持召开中央人民政府委员会第一次会议，中央人民政府宣告成立。会议接受《中国人民政治协商会议共同纲领》为政府施政方针。随后，毛泽东和中央人民政府委员会全体委员，分别乘车驶向天安门。车队开出中南海东门，缓缓而行，穿进故宫，直接开到天安门城楼下。毛泽东同中央人民政府委员会的全体委员，沿着城楼西侧的古砖梯道拾级而上，登上天安门城楼。当毛泽东出现在主席台时，广场上三十万群众立即沸腾起来，欢呼雀跃，无数面鲜艳的红旗迎风招展，场景十分壮观。

    下午三时，开国大典隆重开始，中央人民政府秘书长林伯渠宣布开会。毛泽东走近麦克风前，用洪亮的声音向全中国、向全世界庄严宣告：“中华人民共和国中央人民政府已于本日成立了。”

    顿时，广场上再次欢声雷动，情绪激昂。

    接着，毛泽东按动电钮，在代国歌《义勇军进行曲》的雄壮旋律中，中华人民共和国的国旗——五星红旗冉冉升起。全场肃立，经历这激动人心的一刻。广场上，五十四门礼炮齐鸣二十八响，象征着中国共产党领导中国各族人民浴血奋斗的二十八年历程。

    把五星红旗作为国旗、《义勇军进行曲》作为代国歌，是中国人民政治协商会议第一次全体会议作出的郑重决定。为了作出这个决定，这次会议设立了第六小组，专门讨论国旗、国徽、国歌等方案。

    九月二十五日晚，毛泽东、周恩来在中南海丰泽园召开座谈会，听取关于国旗、国徽、国歌、纪年、国都问题的意见。参加者有：郭沫若、沈雁冰、黄炎培、陈嘉庚、张奚若、马叙伦、田汉、徐悲鸿、李立三、洪深、艾青、马寅初、梁思成、马思聪、吕骥、贺绿汀。

    毛泽东首先谈了对国旗的意见。他说：“过去，我们脑子老想在国旗上画上中国特点，因此画上一条以代表黄河。其实，许多国家的国旗也不一定有什么该国家的特点。苏联的斧头镰刀也不一定代表苏联特征，哪一国也有同样的斧头镰刀。英美德国旗也没有什么该国特点。”说着，他拿起画有五星红旗的国旗方案，用手指着说：“这个图案表现我们革命人民大团结。现在要大团结，将来也要大团结。现在也好，将来也好，又是团结又是革命。”毛泽东讲完，与会者鼓掌一致通过。

    《义勇军进行曲》产生于中华民族生死存亡的关头，田汉作词，聂耳作曲。它传遍祖国大地，成为中国人民反抗外来侵略的一首高昂的战歌。在这次座谈会上，马叙伦提议用《义勇军进行曲》暂代国歌。许多委员表示赞成，一部分委员提出需要修改歌词。有的提出，“歌词在过去有历史意义，但现在应让位给新的歌词”。有的说：“歌曲子是很好，但词中有‘中华民族到了最危险的时候’，不妥。最好把词修改一下。”周恩来表示，就用原来的歌词，他说：“这样才能鼓动情感。修改后，唱起来就不会有那种情感。”最后，毛泽东拍板，与会者一致赞同，用《义勇军进行曲》代国歌。毛泽东、周恩来和与会者一起合唱《义勇军进行曲》，座谈会在这首激荡人心的歌曲中结束了。②

    升旗结束后，毛泽东宣读《中华人民共和国中央人民政府公告》。郑重宣告：“本政府为代表中华人民共和国全国人民的唯一合法政府。凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系。”③

    毛泽东宣读公告完毕，阅兵式开始。由中国人民解放军陆海空三军组成的方队，通过主席台前，威武雄壮地由东而西行进。由新中国第一代飞行员驾驶的十四架战斗机、轰炸机和教练机，在天安门广场凌空掠过，格外引人注目。

    中国人民解放军从无到有，从小到大，今天已经发展成为一支四百万人的大军。毛泽东为这支军队的创立和发展，付出巨大的心血，做出了最杰出的贡献。从一九二七年领导秋收起义创建工农革命军起，二十二年来，毛泽东的生活、工作与战斗，始终同这支军队紧密地联系在一起。他领导的中国人民革命事业从胜利走向胜利的光辉历程，也就是这支军队从胜利走向胜利的光辉历程。

    阅兵式持续近三个小时，结束时天色已晚。这时，长安街上华灯齐放，群众游行开始了。一队队怀着欢欣、激动心情的游行群众涌向主席台，然后分东西两路离开会场。这时，“人民共和国万岁！”、“毛主席万岁！”的口号声响彻云霄，扩音器里不断地传出毛泽东宏亮的声音：“同志们万岁！”

    人民拥戴毛泽东，毛泽东热爱人民，两种真挚的感情水乳交融地结合在一起。

    晚上九时二十五分，游行结束。这一天，毛泽东在天安门城楼上整整站了六个多小时，他的精神始终十分饱满。回到中南海住地，他对身边卫士说的第一句话是：“胜利来之不易！”这句蕴含深刻内容的话他连续说了两遍。

    从一八四0年鸦片战争失败后，中国人民为反对帝国主义、封建主义进行了不屈不挠的斗争。但是，各式各样救国救民的探索、试验，包括改良的和革命的，都不成功，都失败了。中国依然没有找到出路。只是在中国共产党领导下，团结全国各族人民，经过二十八年艰苦卓绝的奋斗，革命才取得胜利，人民共和国终于在中国这块古老的土地上建立起来了。这是无数革命先烈用鲜血换来的，毛泽东也有六位亲人为此献出了生命。胜利确实来之不易！

    然而，要巩固和发展这个胜利，更为不易。这一点，毛泽东在一九四九年三月召开的中共七届二中全会上就指出来了。他说：夺取全国胜利，这只是万里长征走完了第一步。中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。

    为了巩固革命的胜利，巩固新生的政权，新中国刚诞生，毛泽东和他领导的中央人民政府就面临着三项极为紧迫的任务：对内，以最快的速度肃清国民党反动派的残余军事力量，统一全中国；在国民党政府留下的残破的局面下，以极大的力量恢复和发展国家经济，改善人民生活。对外，争取一个有利的国际环境，首先是争取同第一个强大的社会主义国家苏联建立友好同盟关系。

    开国之初，毛泽东仍以很大的精力放在指挥人民解放战争方面。

    这时，东北全境、华北全境早已解放。西北地区的解放战争已基本结束，人民解放军第一野战军正向着新疆的北疆和南疆实行前所未有的大进军，至九月二十六日新疆宣告和平解放。华东地区，已经大部解放，第三野战军一方面防守华东，准备应付可能发生的美国军事干涉，一方面积极部署攻取台湾和其他沿海岛屿。待解放的地区，还剩下两大块：一是中南，包括湖南南部、广东、广西；一是西南，包括四川、云南、贵州、西康、西藏。以后的作战方向，主要集中在这两个地区。

    据守在中南地区的国民党军，主要是桂系的白崇禧集团和广东的余汉谋集团。白崇禧集团这时已经退据以衡阳、宝庆（今邵阳）为中心的湘南地区，同余汉谋集团组成湘粤联合防线，企图阻止人民解放军南进。据守在西南地区的国民党军，主要是胡宗南集团和宋希濂集团，此外，还有国民党云南省政府主席兼云南绥靖公署主任卢汉和国民党西康省政府主席刘文辉以及国民党西南军政长官公署副长官邓锡侯、潘文华等所属的部队。

    解决中南地区和西南地区国民党军队的任务，毛泽东早在一九四九年五月人民解放军突破长江防线后不久，在规划各野战军向全国进军的部署时，就已定下来了。这就是：第二野战军应准备于两个月后以主力或以全军向西进军，经营四川、贵州、西康；第一野战军分出一路，由贺龙率领，经营川北，以便与二野协作解决贵州、四川、西康三省。第四野战军渡江后，占领两湖，十月即可尾随白崇禧退路向两广前进，十一月或十二月可能占领两广。④

    毛泽东的这个战略部署，得到完满实现，而且比预想的更为顺利。

    怎样歼灭白崇禧集团，这是毛泽东在指导中南战场作战时首先要解决的问题。

    白崇禧在国民党军队中素有“小诸葛”之称。他很有战略头脑，作战灵活。他所掌握的桂系军队，战斗力比较强，并且没有受到很大损失。人民解放军渡江以后，曾多次与白崇禧集团交手，每次都想同他决战，他都逃避决战。五月解放武汉时是如此，七月打湘赣战役时是如此，八月解放长沙时也是如此。照毛泽东的说法，白崇禧是中国一个最狡猾的军阀，和他作战的困难，是不容易打着他，他很会跑。正因为这样，采取近距离迂回包围的部署不能奏效，达不到包围歼灭该敌之目的。而这时就整个国民党军队来说，早已处于崩溃瓦解之势。

    根据全国战争的局势以及同白部多次作战的经验，毛泽东及时地提出歼灭白部的新的作战方法。他在七月十六日为中共中央军委起草的致第四野战军领导人林彪、邓子恢、萧克的电报中指出：“判断白崇禧准备和我作战之地点，不外湘南、广西、云南三地，而以广西的可能性为最大。”“和白部作战方法，无论在茶陵、在衡州以南什么地方，在全州、桂林等地或在他处，均不要采取近距离包围迂回方法，而应采远距离包围迂回方法，方能掌握主动，即完全不理白部的临时部署，而远远地超过他，占领他的后方，迫其最后不得不和我作战。因为白匪本钱小，极机灵，非万不得已决不会和我作战。因此，你们应准备把白匪的十万人引至广西桂林、南宁、柳州等处而歼灭之，甚至还要准备追至昆明歼灭之。”⑤

    随着战局的发展，毛泽东在九月十二日为中共中央军委起草的致第二野战军领导人邓小平、张际春、李达的电报中，进一步指出：“我对白崇禧及西南各敌均取大迂回动作，插至敌后，先完成包围，然后再回打之方针。”⑥

    这个新的战略方针，对解决中南战场和西南战场的国民党军，起了关键作用。这种大迂回的战略追歼方式，成为中外战争史上的一大奇观。它是毛泽东“十大军事原则”的新发展。

    根据新的战略方针，第四野战军和第二野战军的第四兵团分东、西、中三路，于九月中旬分别向广东、湘西、湘南挺进。由四野第十三兵团组成的西路军，从右翼迂回到湘西，突破白崇禧的湘粤联合防线，切断了白部主力向贵州撤退的道路。由四野第十二兵团组成的中路军在湘南发起衡宝战役，歼灭了白崇禧的精锐部队近四个师。与此同时，由二野第四兵团、四野第十五兵团等组成的东路军挥戈广东，发起广东战役。十月十四日解放广州。同月下旬，在广东西南部全歼企图经过雷州半岛退向海南岛的国民党军四万余人。湘南、广东解放后，三路军立即挥师入桂，实行大迂回战略，首先切断桂系军队退往云南、退往雷州半岛、退往桂南以及退往越南的各条道路，然后各个歼灭敌军。至十二月十四日，共歼灭国民党军十七万三千人，解放广西全境，圆满地实现了毛泽东在广西境内最后歼灭白崇禧集团的作战计划。

    遵照毛泽东关于在一九五0年春夏两季内解决海南岛问题的指示，由四野的两个军越海作战，在琼崖纵队的有力配合下，于三月上旬发起海南岛战役，五月一日全岛解放。

    两广解放，国民党政府由广州迁往重庆，原在川陕地区的胡宗南集团也撤往西南。抗日战争时期国民党政府曾以西南地区作为大后方，此时仍企图在这里重新站住脚跟，卷土重来。蒋介石自己也赶到重庆。解放西南，刻不容缓。

    西南的重点是四川。毛泽东精心选择了进军西南的战略方向。

    自古以来，夺取四川不外两条通路。一是由陕西越秦岭入川，一是由鄂西溯长江入川。蒋介石判断，毛泽东最大的可能是令彭德怀、贺龙率第一野战军主力经秦岭入川。据此，他在八月召开的西南军政长官公署军事会议上，亲自部署西南防务，把川陕边作为守备重点。将胡宗南集团主力沿秦岭主脉组织第一道防线，又沿白龙江、米仑山、大巴山组织第二道防线。同时，也在川东和贵州布防，以备不测。

    毛泽东经过审慎考虑，一反常规，决定令二野以大迂回动作，取道湘西、鄂西，直出贵州，挺进四川的叙府（今宜宾）、泸州、重庆一线，出其不意地出现在国民党军西南防线的后侧，切断胡宗南集团及川境诸敌的退路，关起门来在四川境内歼敌主力。同时，以一野一部从陕西挺进秦岭，故意作出由此大举入川的姿态，吸引胡宗南集团把注意力放在北线，尔后也可南下攻占川北及成都。

    这一军事行动，要以大兵团翻越川鄂湘黔边境的高山峡谷，行军给养都十分困难，还随时要同困兽犹斗之敌作战，可谓一着险棋。但是一旦成功，蒋介石精心部署的西南防线便会不战自溃，因此，这又是一着出奇制胜的高棋。

    十一月一日，早已秘密集结在湘西的二野第五、第三两个兵团的雄厚力量，在四野一部的配合下，以快速行动，一举突破湘黔防线，十五日解放贵阳，二十一日占领遵义，切断了四川境内之敌向贵州退逃的道路，并乘胜向川南兜击。国民党军的西南防线果然不战自溃。

    这时，坐镇重庆的蒋介石才如梦初醒，急调胡宗南部队回防四川，并命令川东守军西撤。这时，二野抓住敌军调整部署的有利时机，实施迂回包围，将川东西撤之敌和胡宗南一部聚歼在南川以北山区，十一月三十日解放重庆。随即二野和跨越秦岭南下的一野第十八兵团共同发起成都战役，十二月二十七日解放成都。蒋介石在大陆上最后一支主力——胡宗南集团全部覆灭。在中国人民解放军的政治感召下，国民党云南省政府主席兼云南绥靖公署主任卢汉、西康省政府主席刘文辉、西南军政长官公署副长官邓锡侯、潘文华等分别通电起义，云南、西康两省和平解放。

    西南战场上连续进行的几个战役，历时两个月，歼灭国民党军九十万人，蒋介石割据西南、负隅顽抗的梦想彻底破灭了。

    在中国大陆上，待解放的地区只剩下西藏了。为了迅速统一全中国，毛泽东作出“进军西藏宜早不宜迟”的决策，同时又指明利用一切可能，加强政治争取工作，力争和平解放西藏。

    一九五0年六月，经中共中央批准，西南局向西藏地方当局提出包括驱逐英美帝国主义势力出西藏，西藏人民回到中华人民共和国祖国的大家庭来；实行西藏民族区域自治；西藏现行各种政治制度和达赖的地位职权不予变更；实行宗教自由；中国人民解放军进入西藏，巩固国防等十项政策，作为谈判的基本条件。但是，西藏地方当局中的反动势力，在帝国主义怂恿支持下，不但拒绝谈判，反而害死斡旋和平的格达活佛，在昌都及其周围地区部署兵力，企图凭借金沙江天险和高原特殊艰苦的自然条件，阻止人民解放军渡江西进。

    这样，为了敲开和平谈判的大门，只有断然采取军事行动了。

    毛泽东在一九五0年八月二十三日致中共中央西南局并告西北局的电报中指出：“如我军能于十月占领昌都，有可能促使西藏代表团来京谈判，求得和平解决（当然也有别种可能）。”⑦同年十月，人民解放军发起昌都战役，解放了昌都地区。果然，昌都战役一个胜利，进藏的门户被打开，为和平解放西藏创造了条件。一九五一年四月，以阿沛·阿旺晋美为首的西藏地方政府代表团到达北京，同中央人民政府代表团举行谈判。五月二十三日双方签订《中央人民政府和西藏地方政府关于和平解放西藏办法的协议》。西藏和平解放。

    至此，中国除台湾和一些沿海岛屿、香港、澳门外，实现了空前的统一。

    全国的统一，结束了长期以来为人民所极端厌恶的国家分裂和混战的局面，为恢复和发展经济事业和其他一切事业，为中华民族的振兴，创造了根本的条件。伟大的革命先行者孙中山毕生为之奋斗而没有实现的统一愿望，在毛泽东领导下实现了。

    在中国几千年的历史上，统一和分裂交替着出现。统一总是主流，而分裂常常伴随着连绵不断的战争和破坏，伴随着外部势力的入侵和压迫。统一，反映了人民对于和平和安定的渴望与追求，有利于经济和社会的发展，有利于江河水域的治理和利用，有利于各民族之间的亲密合作和交流，是中国历史发展的总趋势。正如孙中山所说的：“统一是中国全体国民的希望。能够统一，全国人民便享福；不能统一，便要受害。”⑧以毛泽东为代表的中国共产党领导的人民大革命，推翻了帝国主义、封建主义、官僚资本主义及其集中代表国民党的反动统治，统一全中国，实现了人民的愿望，顺应了历史发展的要求。

    在中国共产党领导下的统一，同历史上任何一个朝代的统一，有着本质的区别，社会制度和政权性质都根本改变了。它是人民当家作主人的统一，是由广泛的人民民主统一战线作为政治保障的统一，是建立在各民族之间平等、团结基础上的统一。

    中华人民共和国成立后，中国人民从世世代代饱受压迫的地位变成国家的主人。但是，人民行使当家作主的权力，要通过一定的组织形式来实现。这个组织形式就是人民代表大会和它的过渡形式人民代表会议。早在一九四八年九月中共中央政治局会议上，毛泽东就提出，打倒帝国主义、封建主义、官僚资本主义的反动统治，建立起无产阶级领导的以工农联盟为基础的人民民主专政，要实行民主集中制的各级人民代表会议制度。这是毛泽东从现代中国历史和革命根据地政权建设的经验中总结出来的。这是一种适合中国情况、又有利于表达人民意志的政权组织形式。

    一九四九年，人民解放战争向着广大的国民党统治地区迅猛发展，大批城市回到人民手中。八月九日至十四日，北平市举行了第一届各界人民代表会议。十三日，毛泽东出席会议，向全国发出号召：希望全国各城市都能迅速召集同样的会议，加强政府与人民的联系，协助政府进行各项建设工作，克服困难，并从而为召集普选的人民代表大会准备条件。

    中华人民共和国成立以后，毛泽东更加注意发挥各界人民代表会议的作用，把它作为体现人民的主人翁地位、密切党和政府同人民群众联系的重要组织形式，紧紧抓住，连续转发了一批典型经验，一再要求和催促各地都把这一件大事做好。

    十月十一日，中共中央华东局第一书记饶漱石向毛泽东发出一份电报，汇报松江县召开各界人民代表会议的情况和经验。毛泽东收到此电，十分高兴，对会议的成功，“极为欣慰”。⑨随即将饶漱石的报告转发各中央局负责人，请他们通令所属一律仿照办理，并强调指出：“这是一件大事。如果一千几百个县都能开起全县代表大会来，并能开得好，那就会对于我党联系数万万人民的工作，对于使党内外广大干部获得教育，都是极重要的。”⑩

①《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1467页。
②毛泽东、周恩来召集的国旗、国徽、国歌、纪年、定都协商座谈会记录，1949年9月25日。
③《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第116页。
④《毛泽东军事文集》第5卷，军事科学出版社、中央文献出版社1993年12月版，第591、592页。
⑤《毛泽东文集》第5卷，人民出版社1996年8月版，第308、309页。
⑥《毛泽东军事文集》第5卷，军事科学出版社、中央文献出版社1993年12月版，第670页。
⑦《毛泽东西藏工作文选》，中央文献出版社、中国藏学出版社2001年5月版，第23页。
⑧孙中山：《在神户与日本新闻记者的谈话》，1924年11月24日。见《孙中山全集》第11卷，中华书局1986年7月版，第373页。
⑨毛泽东致饶漱石电，手稿，1949年10月13日。
⑩《毛泽东文集》第6卷，人民出版社1999年6月版，第4页。

十月三十日，毛泽东又转发了华北局第一书记薄一波关于华北各城市召开各界人民代表会议经验的报告，并要求各地认真研究，引起全党干部的注意，同时总结自己在这一重大问题上的经验教训。

    在各界人民代表会议问题上，一些地方主要存在着关门主义倾向。毛泽东指出，在代表名额中，共产党员不能太多，“多则无力，不多不少则力量大”。

    在毛泽东的倡导和督促下，全国各地先后召开的各界人民代表会议，对于发扬人民民主，进行政权建设，以及实施各项政策，起到重要的作用，也为以后召开普选的各级人民代表大会准备了条件。

    新中国成立了，人民群众意识到自己地位的改变，愿意和敢于把自己想要说的话，向党和政府，向毛泽东，以通信的方式表达出来。人民群众写给毛泽东和中共中央、中央人民政府的信件，迅速地大量地增加起来。许多地方也普遍出现了人民来信大量增加的情况。

    各级领导机关认真负责地处理人民来信的工作，同样是发扬人民民主、体现人民当家作主的人民政权性质，密切党和人民政府同人民群众联系的一个重要方面。但是，有些领导机关对人民来信却漠然视之，这件事引起了毛泽东的注意。一九五0年十一月三十日，他以中共中央的名义向各中央局和各省、市、自治区党委发出指示说：“请你们对群众来信认真负责，加以处理，满足群众的要求。对此问题采取忽视态度的机关和个人，应改正此种不正确态度。”①一九五一年五月十六日，毛泽东再一次向各级党委和各级政府发出指示：“必须重视人民的通信，要给人民来信以恰当的处理，满足群众的正当要求，要把这件事看成是共产党和人民政府加强和人民联系的一种方法，不要采取掉以轻心置之不理的官僚主义的态度。”②

    毛泽东自己就是严格这样做的。他每天批阅和处理大量文件，其中就包括重要的人民来信。有一个专门为他办理群众来信的机构，如果对重要的人民来信办理有所延误，不及时送阅，就会受到他的批评，这种批评有时是非常严厉的。

    早在一九四五年七月，抗日战争胜利的前夜，褚辅成、黄炎培等六位参政员赴延安访问，见到毛泽东。黄炎培向毛泽东提出一个问题。他说：“我生六十多年，耳闻的不说，所亲眼看到的，真所谓‘其兴也浡焉’，‘其亡也忽焉’，一人，一家，一团体，一地方，乃至一国，不少不少单位没有能跳出这周期率的支配力。”“一部历史，‘政怠宦成’的也有，‘人亡政息’的也有，‘求荣取辱’的也有。总之没有能跳出这周期率。中共诸君从过去到现在，我略略了解的了。就是希望找出一条新路，来跳出这周期率的支配。”

    黄炎培提出的是一个十分重大的问题，也表达了各界人士对中国共产党的期望。毛泽东回答说：“我们已经找到新路，我们能跳出这周期率。这条新路，就是民主。只有让人民来监督政府，政府才不敢松懈。只有人人起来负责，才不会人亡政息。”③

    毛泽东这个斩钉截铁的回答，讲得非常好，反映出中国共产党对于未来充满信心。从共产党领导革命根据地建设的实践中探索出来的这个“跳出周期率”的新路，随着中华人民共和国的成立，国家的统一，延伸和扩展到全中国。尽管这条新路后来曾经走得那么曲折，但中国共产党完全有信心、有决心、有能力，终究会实现毛泽东预期的“我们能跳出这周期率”这个伟大目标。

    中华人民共和国的成立，使人民民主统一战线进入一个新的时期，达到空前广泛的程度，开创了中国共产党与民主党派、人民团体和无党派民主人士的真诚合作、共同建设新中国的新格局。

    作为中国共产党统一战线理论和政策的主要创立者和制定者，毛泽东对新中国的统一战线工作十分重视。新中国成立前后，从中央到地方各级政权机关纷纷建立，毛泽东一再指示和提醒各地党政领导人，一定要注意吸收包括起义将领在内的党外人士参加政权机关，注意发挥他们的作用，使他们有职有权，并且关心和照顾他们的实际困难。

    薄一波有一段回忆说：“组建中央人民政府时，谁担任什么职务，毛主席考虑得很周到。对他们的生活也很关心。每个月给程潜五万斤小米，补贴帮助他，是毛主席提出的。主席说，程潜应酬多，开销大。傅作义当了水利部长，毛主席问我，怎么样？我有时汇报一下。他对我说：傅作义和平起义，是有功的，应该让他自己挑一个副部长，有职有权。那时政务院有十个以上的部长都是党外民主人士。”

    毛泽东还亲自作党外人士的工作，同他们亲切交谈，坦诚地说明共产党与非党人士长期合作的根本政策。一九四九年十月二十四日，毛泽东同绥远军区的负责人谈话，特别邀请了傅作义参加。毛泽东说：

    “现在共产党成了全国性的大党，又有了政协全国委员会，我当主席有责任使各个方面都有利，使别的党派也有利，否则会引起不满，会被人骂，甚至会被推翻。绥远也一样要注意，归绥就有两个‘党’，我们的与傅先生的。军政委员会就架在这个矛盾之上，要处理好。现在全国都在执行统一战线，华中、华南的政府也一样是统一战线的政府。农村和城市的情况不同，没有别的党派参加政府，但也有非党干部。没有非党干部参加政府就会出毛病。共产党要永远与非党人士合作，这样就不容易做坏事和发生官僚主义。苏联也是共产党与非党合作，《真理报》说，政府干部中党员占四分之三，其他是非党干部。中国永远是党与非党的联盟，长期合作。双方要把干部都当成自己的干部看，打破关门主义。关门主义过去是有的，‘三怕’的说法就是证明。没有统一战线，革命不能胜利，胜利了也不能巩固。搞统一战线哪能怕麻烦，怕捣乱，怕人家吃了你的饭？切不可叶公好龙。长征二万五千里不是因为有统一战线，而是因为太纯洁。这次政府的名单中，共产党人和进步人士还是一半一半好，要搞五湖四海。别人在民主革命困难时期拥护共产党，为我们说过好话，帮过忙，我们胜利了不能不要人家。傅先生交出了北平，解决绥远问题就要有所不同。这证明我们的政策正确，今后还将继续证明这一点。

    中国已归人民，一草一木都是人民的，任何事情我们都要负责并且管理好，不能像踢皮球那样送给别人去。国民党的一千万党、政、军人员我们也要包起来，包括绥远的在内，特务也要管好，使所有的人都有出路。没有这一条不行，眼睛里只看到绥东解放区八十万人民就会弄错事情。”④

    毛泽东对起义将领说的这一席话，是肺腑之言，十分坦诚，把中国共产党所以要实行统一战线的道理，说得非常明白。

    一九五0年五月，毛泽东收到黄炎培的一个意见书，反映苏南川沙、南汇、奉贤三个县征粮工作中存在一些偏差等问题，并提出补救办法的建议。毛泽东先后给华东局第一书记饶漱石、苏南区党委书记陈丕显发指示，要陈丕显派专人或者自己亲自对这三个县作一次调查，“将苏南征粮偏差及纠正情况，春耕中食粮、种子、肥料等如何解决的及现在苏南春耕情况，苏南灾情及救济情况等三项问题，向中央作一有具体内容的较详细的报告用电报发来，以便答复黄炎培”。并且特别嘱咐：“按照实事求是精神，有则说有，无则说无，是则是，非则非，逐一查明，并加分析具报。”⑤毛泽东这样认真对待党外人士的意见和采取实事求是的态度，体现了统一战线内部党与非党的真诚合作关系。

    在统一战线问题上，当时党内一部分同志中间存在一种关门主义倾向。这种倾向也反映到了一九五0年三四月间召开的全国统战工作会议的某些代表的发言中。针对这种情况，毛泽东四月二十一日在同李维汉、徐冰的谈话中发表了重要意见。他说：

    “对民主党派及非党人物不重视，是一种社会舆论。不仅党内有，党外也有。民主党派是联系小资产阶级、资产阶级的，政权中要有他们的代表。对民主党派要给事做，尊重他们，把他们当作自己的干部一样。要团结他们，使他们进步，帮助他们解决问题，如党派经费、民主人士旅费等。华南分局陪送张治中来北京的人，一下车就向张治中要求交路费。聘请到东北去工作的教员，发现是民主党派分子的，就不愿意要，让他们在东北周游一下又送回去。等等。这是不公平的。资产阶级要求平等、博爱、自由，我们这样做就不是平等，不是博爱而是偏爱。手掌是肉，手背是肉，不能有厚薄。我们要解放全人类，资产阶级、地主也要帮助他们解放，改造他们。这就是博爱。要实行民主。现在有人有好多气没有机会出，要让他们出，除了泄密的、破坏性的，都让人家说。所以，政治局最近通过了一个在报纸刊物上展开批评和自我批评的决定。出的气不外是两种，有理的，应当接受；无理的，给他说理。我们要有气魄，不怕骂。只要君子动口不动手。不让讲话就会闹宗派主义，党内也一样。”⑥

    毛泽东把统一战线提到解放全人类这个伟大目标的高度，这就把统一战线工作的重要性彻底说清楚了。这个谈话，展示了毛泽东的无产阶级革命家的气魄和胸怀。

    新中国的统一战线是如此之广泛，它包括了各民族，各民主阶级，各民主党派，各人民团体，广大华侨，无党派民主人士和其他爱国分子，也包括了从敌人营垒分化出来而走到人民方面来的各种人。中国的大统一就是由这个广大的统一战线作保障的。

    在旧中国，有相当数量的知识分子留学海外或旅居海外，其中有许多优秀人才。新中国的成立，使他们看到了希望，看到了光明，唤起对祖国的憧憬与向往。他们怀着一颗赤诚的心，急切地希望回到祖国。不少人经过千难万险，摆脱种种阻挠和迫害，才回到祖国怀抱。他们当中，有杰出的自然科学家、社会科学家、文学家、艺术家、语言学家等等。他们成为新中国许多学科的开拓者和奠基人，为发展祖国科学事业、文化事业、经济建设和国家建设，为培养一代又一代的人才，作出了巨大的不可磨灭的贡献。

    著名画家徐悲鸿当年曾致信好友陈西滢，表述他对新中国的看法，劝说在国外的陈西滢能够早日归来。这封信很有代表性，特引录如下：“解放以来，不通音问已及一年。弟因曾无违反人民之迹，得留职至今。去年曾被派参加保卫世界和平大会，原想得晤足下及在欧友好，未能进入巴黎，在捷京会后即归，不及两月。”“兄等须早计，留外终非久法。弟素来不喜欢政治，惟觉此时之政治，事事为人民着想，与以前及各民主国家不同。一切问题尽量协商，至人人同意为止。故开会时决无争执，营私舞弊之事绝迹。弟想今后五年必能使中国改观，入富强康乐之途。兄等倘不早计，尔时必惆怅无已。”⑦

    中国是一个多民族国家，正确处理民族问题极端重要。毛泽东根据马克思主义关于民族问题的原理，结合中国的国情，制定了一套正确的和富有远见的民族政策，即民族平等和民族团结的政策，在少数民族聚居地区实行民族区域自治的政策等，废除了中国反动统治者实行的民族歧视和民族压迫的政策。

    在筹建新中国，制定《共同纲领》的时候，在民族政策方面，有一个突出问题摆在毛泽东和中共中央其他领导人面前，需要作出抉择：中华人民共和国是实行“民族自决”，还是“民族自治”？列宁和孙中山都提出过“民族自决”的口号，中国共产党在国民党反动统治时期也赞同过这个口号。但是，当形势已经发生根本变化时，是继续旧政策，还是采取适应新形势的新政策？毛泽东选择了后者，以民族自治代替民族自决。

    一九四九年十月五日，中共中央致电第二野战军前委，并告各中央局、分局及各前委，对这个问题作了透彻的说明：“关于各少数民族的‘自决权’问题，今天不应再去强调，过去在内战时期，我党为了争取少数民族，以反对国民党的反动统治（它对各少数民族特别表现为大汉族主义）曾强调过这一口号，这在当时是完全正确的。但今天的情况，已有了根本的变化，国民党的反动统治基本上已被打倒，我党领导的新中国业经诞生，为了完成我们国家的统一大业，为了反对帝国主义及其走狗分裂中国民族团结的阴谋，在国内民族问题上，就不应再强调这一口号，以免为帝国主义及国内各少数民族中的反动分子所利用，而使我们陷于被动的地位。在今天应强调，中华各民族的友爱合作和互助团结”。⑧

    一年后，一九五0年十一月二十四日，周恩来在政务院第六十三次政务会议讨论少数民族问题时说：“孙中山先生曾在国民党第一次代表大会上，就以‘民族自决’的口号把它肯定了下来。在我们制定《共同纲领》的时候，毛主席曾提出了以民族自治代替民族自决的原则，因为这样做对于加强民族间的团结与合作是有利的。现在，从一年来的少数民族工作中，我们可以看得出毛主席在当时的预见是十分正确的。”⑨

    今天，经过几十年历史检验，更加证明毛泽东这个预见和决策的极端重要性和正确性。民族区域自治制度，已经成为中华人民共和国一项不可动摇的基本政治制度。它对于维护国家统一，民族团结，社会稳定，经济发展，具有不可估量的意义。

    为了保证各民族之间的团结，培养和吸收大批能够与共产党合作的少数民族干部参加各级人民政府，是重要的一环。毛泽东在一九四九年十一月十四日给彭德怀和西北局的电报中指出：“在一切工作中坚持民族平等和民族团结政策外，各级政权机关均应按各民族人口多少，分配名额，大量吸收回族及其他少数民族能够和我们合作的人参加政府工作。在目前时期应一律组织联合政府，即统一战线政府。在这种合作中大批培养少数民族干部。”他进一步指出：“要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的。”⑩

①毛泽东为中共中央起草的指示，手稿，1950年11月30日。
②《毛泽东文集》第6卷，人民出版社1999年6月版，第164页。
③黄炎培：《延安归来》，载黄炎培著《八十年来》，文史资料出版社1982年8月版，第148、149页。
④《毛泽东文集》第6卷，人民出版社1999年6月版，第13、14页。
⑤《毛泽东文集》第6卷，人民出版社1999年6月版，第57页。
⑥毛泽东同李维汉、徐冰的谈话记录，1950年4月21日。
⑦徐悲鸿给陈西滢的信，手稿，1950年11月。
⑧《建国以来重要文献选编》第1册，中央文献出版社1992年5月版，第24页。
⑨周恩来在政务院第63次政务会议上的讲话记录，1950年11月24日。
⑩《毛泽东文集》第6卷，人民出版社1999年6月版，第20页。

    新疆和西藏是中国大陆最后解放的两大少数民族地区。两区面积占全国陆地总面积近三分之一，又是中国的重要边陲。处理好这两个地区的民族问题，对于巩固和发展全国统一大业特别重要。在指导这两个地区和平解放的过程中，毛泽东发表的许多指示和讲话，对解决这些地区极其复杂的民族问题，提供了正确的指导思想。他要求进驻这些地区的部队和地方工作人员，恪守民族政策和宗教政策。并一再强调，军队进驻这些地区，不得侵扰老百姓，不要增加人民的负担，一切军需物资包括粮食在内均由中央供给。这些政策的实施，取得了很大的成功，中国共产党、中国人民解放军一开始就在当地各少数民族的群众和一些上层人士中间留下良好的印象。一九五一年十月二十六日，进驻拉萨部队举行入城仪式，西藏地方政府官员、三大寺活佛，以及各族各界僧俗群众两万多人夹道热烈欢迎。这样的场面，在西藏历史上是从未有过的。在欢迎仪式上，西藏地方政府噶伦拉鲁致欢迎词说：过去，无论是清朝的军队，美国的军队，国民党的军队，来到西藏时，我们都没有欢迎过，唯有这次人民解放军到拉萨，我们热烈欢迎，因为解放军是人民的军队。①

    毛泽东始终抓住民族团结这个旗帜，并使之贯穿于民族地区的一切实际工作中。一九四九年十月二十三日，他就新疆问题给彭德怀和西北局的电报中指出：维吾尔族人口三百余万，为新疆的主要民族，“人民解放军只有和维吾尔族（以及其他各族）建立兄弟般的关系，才有可能建设人民民主的新疆”。②

    西藏由于历史的原因，不仅存在着汉族与藏族之间的隔阂，还存在着西藏内部的不和。由此带来西藏民族问题的特殊性和复杂性。毛泽东把同时加强汉藏之间的团结和西藏内部的团结，作为一个根本原则。一九五一年五月二十三日，和平解放西藏办法的协议在北京签订。第二天，毛泽东举行庆祝宴会。在宴会上，他十分高兴地说：“现在，达赖喇嘛所领导的力量与班禅额尔德尼所领导的力量与中央人民政府之间，都团结起来了。这是中国人民打倒了帝国主义及国内反动统治之后才达到的。“今后，在这一团结基础之上，我们各民族之间，将在各方面，将在政治、经济、文化等一切方面，得到发展和进步。”③

    在民族团结的旗帜下，毛泽东十分注意争取和团结少数民族的上层人士，特别是上层中的主要代表人物。这一特点，最明显不过地表现在处理西藏问题上。一九五0年五月，中共中央西南局根据中央关于解决西藏问题的方针，草拟了与西藏地方当局谈判的十项政策，二十七日报送中央审定。毛泽东在审阅时，对其他各条均表同意，唯独对第八条作了修改。第八条原文是：“有关西藏的各项改革事宜，完全根据西藏人民的意志，由西藏人民采取协商方式加以解决。”毛泽东在“由西藏人民”之后，加了七个字：“及西藏领导人员”。虽然只有七个字，却体现了中国共产党关于民族问题的一个重要政策。这是根据少数民族地区，特别是西藏的实际情况确定的。团结藏族上层人士及其主要代表人物，对于团结整个藏族人民至关重要。这个政策在后来的实践中又不断发展和完善。毛泽东和中央其他领导人都亲自做过达赖和班禅额尔德尼的工作，或者通信，或者面谈。后来达赖集团叛国，这一部分人分裂出去了，但中国共产党努力团结西藏上层人士的政策始终不变。

    毛泽东和中国共产党制定的民族政策，成功地解决了中国革命和建设中的一个十分复杂而极其重要的问题，保证了中华民族的大团结和全中国的大统一。

    正如毛泽东在建国七年以后所总结的那样：“国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”④

    毛泽东还用艺术的形式，表现了国内各民族大团结的盛况：

    长夜难明赤县天，百年魔怪舞翩跹，人民五亿不团圆。一唱雄鸡天下白，万方乐奏有于阗，诗人兴会更无前。　⑤

    中华人民共和国的成立，全中国的空前统一，受几千年封建统治和一百多年帝国主义压迫的中国人民获得解放，从而成为中华大地这块九百六十万平方公里土地上的真正主人。这是翻天覆地的大事变。站在历史潮流的前头指导这一伟大事变的毛泽东，被深深地铭记在中国各族人民的心中，他的名字永远镌刻在中国的史册上。

①1951年10月31日《人民日报》。王贵等著《西藏历史地位辨》，民族出版社1995年9月版，第451页。
②毛泽东致彭德怀并告西北局电，手稿，1949年10月23日。
③《毛泽东文集》第6卷，人民出版社1999年6月版，第168页。
④《毛泽东文集》第6卷，人民出版社1999年6月版，第204页。
⑤这是毛泽东1950年10月写的一首词《浣溪沙·和柳亚子先生》。1950年10月3日晚，毛泽东在中南海怀仁堂观看由西南各民族文工团、新疆文工团、吉林省延边文工团、内蒙古文工团联合演出的歌舞晚会。毛泽东请一起观看演出的柳亚子填词一首，以述各民族大团结之盛况。柳氏写了一首《浣溪沙》送毛泽东。毛遂即写了这首词以和之。


二、第一次访苏

中华人民共和国宣告成立后，第一个承认新中国的是苏联。

    一九四九年十月一日，中国外交部部长周恩来向各国政府发出中央人民政府公告，第二天苏联政府就发来照会，决定与中华人民共和国建立外交关系，并互派大使。三日，周恩来复电，表示热忱欢迎中苏建交，并互派大使。中苏建交，带动了一批新民主主义国家同中国建立正式外交关系。

    十月二日，当毛泽东从机要秘书手里接过苏联照会看过以后，情不自禁地同机要秘书握了握手。对于这个突如其来的、不同寻常的举动，这位机要秘书感到有些茫然，一时不知所措。他给毛泽东作了多年机要秘书，送过无数次文件，这样的握手还是第一次。

    苏联承认新中国的问题，在一九四九年七月刘少奇访苏时，斯大林已经作了明确表示：“中国政府一成立，苏联就立即承认你们。”尽管如此，但这毕竟是口头的承诺。现在，口头的承诺已成为现实，并且昭告全世界，这对于新中国无疑是一个巨大的国际支持。毛泽东自然十分高兴。他在一九四九年十一月八日致斯大林的电报里表达了这样的心情。他说：“政府成立第二天即获得苏联的无条件承认，并很快即获得各新民主国家的同样的承认，这件事给了我们以有利的地位，使许多经常摇摆的人们稳定下来，觉得人民政府势力大了，不怕帝国主义了。又把一切资本主义国家抛入被动地位。”①

    曾经担任苏联驻国民党政府北平领事馆总领事的齐赫文斯基，亲历了中苏建交这一历史时刻。他回忆说：一九四九年九月底，我接到邀请，参加中华人民共和国开国大典。在盛大阅兵仪式结束后，人们仍然不肯离去，在广场上载歌载舞。周恩来的秘书过来告诉我，周总理要我等一下，有封信交给我。过了一会，周总理的秘书给我一封信，内容是：中华人民共和国中央人民政府“为代表中华人民共和国全国人民的唯一合法政府。凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系”。我阅完信，立即译成俄文，让领事馆工作人员发回莫斯科。由于时差关系，收到我的电报时，斯大林还在工作。他立即指示苏联所有报刊发表中华人民共和国成立的消息，并决定苏联与中华人民共和国建立外交关系。十月二日，苏联政府把它承认中华人民共和国、决定与之建立外交关系，并任命我为苏联驻中华人民共和国大使馆临时代办的文件正式交给中方。这样，苏联成为第一个承认中华人民共和国的政府。②

    刚刚诞生的中华人民共和国，面临着帝国主义封锁和可能的武装干涉，又面临着恢复国内经济的艰巨任务。在这种情形下，同强大的社会主义苏联建立友好与合作关系，显得格外重要。所以，毛泽东在建国后两个月即出访苏联，就发展和加强两国关系，解决两国关系中的一些重要问题，同斯大林直接会商。

    出访苏联，是毛泽东两年多来的一个夙愿。只是由于国内军事、政治形势发生急剧变化，访苏行程几经改变，一再推迟，直到这时这个愿望才得以实现。

    在这以前，一九四九年六月至八月，刘少奇受中共中央委托，秘密访苏。刘少奇此行，主要是向斯大林介绍中国国内的情况、今后的任务，以及对帝国主义国家的外交方针；陈述中国对一九四五年国民党政府与苏联政府签订的中苏条约的处理意见；争取苏联对新中国的支持和帮助；听取斯大林对当前国际形势、战争危险以及苏联与英、美关系等问题的估计和分析。刘少奇转达了毛泽东准备访苏的意向，对苏联给予三亿美元贷款和派专家帮助中国工作，表示感谢。斯大林说，中国新政府成立、两国建交以后，毛泽东即可来莫斯科。斯大林对中国革命的胜利，对中国共产党在具体运用马克思主义方面取得的成就，给予高度评价。斯大林还对于他在一九四五年日本投降后，要求中国共产党与国民党实行妥协的错误，主动地作了自我批评，说：“胜利者是不能被审判的，凡属胜利了的都是正确的。”

    刘少奇这次秘密访苏，为毛泽东的访苏作了重要准备。

    中苏一建交，毛泽东就着手进行访苏的具体准备工作。十一月九日，他以中共中央名义致电中国驻苏联大使王稼祥：“我们已请柯瓦略夫③通知斯大林同志请他决定毛主席去莫斯科的时间。我们认为毛主席可于十二月初动身去莫斯科。至于恩来同志是否应随毛主席一道去莫斯科，或于毛主席到莫后再定恩来是否去及何时去，此点亦请斯大林酌定。”④

    接到斯大林的邀请电，毛泽东立即复电：“菲里波夫⑤同志：感谢你欢迎我到莫斯科去。我准备于十二月初旬动身。同时请你允许柯瓦略夫同志与我一道同去。”⑥这样，毛泽东的首次访苏，就最后定下来了。

    十一月二十五日，毛泽东主持中共中央政治局会议，作出决定：“毛泽东同志定于十二月初赴苏，在毛泽东同志出国期间，中共中央委员会主席职务及中央人民政府主席职务由刘少奇同志代理，人民革命军事委员会主席由朱德同志代理，人民政协全国委员会主席由周恩来同志代理。”⑦

    一切准备工作业已就绪。一九四九年十二月六日，毛泽东登上北上的专列，前往莫斯科。这是他生平第一次走出中国故土，出国访问。毛泽东的随行人员有陈伯达（以教授的身份）、师哲（翻译）、叶子龙、汪东兴等。苏联方面由苏联驻华大使罗申、苏联援华专家总负责人柯瓦廖夫陪同。

    毛泽东这次访苏的目的，主要是同斯大林就中苏两国间重大的政治、经济问题进行商谈，重点是处理一九四五年国民党政府同苏联政府签订的《中苏友好同盟条约》。这个条约是雅尔塔协定的产物，而雅尔塔协定是苏、美、英三国背着中国签订的，严重地损害了中国的主权和利益。为了适应中国革命胜利后国际形势的新情况和中苏关系的新变化，把中苏关系建立在平等、互利、友好、合作的基础上，及时地解决中苏友好条约问题，是一个重要而紧迫的任务。此外，毛泽东还要参加斯大林七十寿辰的庆祝活动，并对苏联进行参观访问。

    毛泽东清楚地知道，此次苏联之行任重而道远，在中苏两党两国的友好关系上还有一些隔膜和障碍。这首先来自苏联领导人过去对中国革命的错误指导。斯大林对中国革命给予过热心指导和支持，但也作了一些错事。王明的“左”倾冒险主义和后来的右倾投降主义错误，都与斯大林有关。解放战争时期，先是不赞成中国共产党反对国民党的反革命内战，用毛泽东的话说叫“不准革命”，说是如果打内战，中华民族有毁灭的危险。仗打胜了，又曾一度怀疑中国革命的胜利是“铁托式的胜利”。在一定意义上说，中国革命的全国胜利是违背斯大林的意愿而取得的。这些情况，不能不在中苏关系和毛泽东与斯大林之间蒙上一层阴影。不仅如此，障碍还来自苏联在对华政策上存在着一些不平等情况。当时，苏联占有中国长春铁路的一切权益，旅顺口军港也由苏军占用。这些当然都是历史遗留的问题，但苏联是否能放弃在华的一切特殊权益，前景依然难以预料。更重要的是，苏联政府同国民党政府签订的《中苏友好同盟条约》还没有宣布废除。一九四九年七月刘少奇访苏期间，斯大林曾经表示：一九四五年签订的中苏条约是不平等的，因为那时是与国民党政府打交道，不能不如此，待毛泽东来莫斯科后再解决这个问题。

    专列驶过东北满洲里，顶着凛冽的寒风，沿着漫长的西伯利亚铁路向莫斯科驶去。途中，毛泽东时而走出车厢，在月台上散步，解除旅途的疲劳。专列行至斯维尔德洛夫斯克车站，毛泽东照例下车散步，忽然头晕目眩，满头大汗。随行人员连忙扶他回到车厢。此后，他再也不到月台上散步了。

    十二月十六日中午，莫斯科雅罗斯拉夫车站的大钟刚敲过十二响，毛泽东乘坐的专列徐徐进站。由于天气特别寒冷，苏联政府在车站只举行简短的欢迎仪式。毛泽东发表书面演说。他说：“十月社会主义革命之后，苏维埃政府根据列宁斯大林的政策首先废除了帝俄时代对于中国的不平等条约。在差不多三十年的时间内，苏联人民和苏联政府又曾几次援助了中国人民的解放事业。”“目前的重要任务，是巩固以苏联为首的世界和平阵线，反对战争挑拨者，巩固中苏两大国家的邦交，和发展中苏人民的友谊。”⑧随后，毛泽东前往斯大林在苏联卫国战争期间莫斯科郊外的别墅下榻。

    当晚六时，毛泽东在克里姆林宫拜会斯大林。这是毛泽东第一次同斯大林见面。斯大林和毛泽东是国际共产主义运动中最有影响的人物，又各自领导着一个伟大的社会主义国家。他们的首次会面，为世界所瞩目。

    会见安排在斯大林办公室的小会客厅里。六时整，门厅敞开。斯大林站起身来，离开办公桌走过来。毛泽东快步走上前去，同斯大林热烈握手。两人互相问候致意。斯大林说毛泽东比他想象中的更年轻，更健壮，他对中国革命取得的伟大胜利表示祝贺。据师哲回忆，当时的气氛十分热烈，动人。

    然后举行会谈。参加会谈的有：莫洛托夫、马林科夫、布尔加宁、维辛斯基。师哲和费德林担任翻译。

    毛泽东说：目前最重要的问题是保障和平问题。中国需要三至五年的和平时间，以便用来把经济恢复到战前水平和稳定国内局势。中国这些重要问题能否解决，取决于是否有和平的前途。因此，中共中央委托我向您了解，如何和在多大程度上能够保障国际和平。

    斯大林回答说：中国目前并不存在直接的战争威胁：日本还没有站稳脚跟，它对战争没有准备好；美国尽管叫喊战争，但它最怕战争；欧洲各国被战争吓怕了；实际上谁也不会同中国打仗。和平取决于我们的努力。如果我们齐心协力，不仅能够保障五至十年的和平，而且能够保障二十至二十五年，甚至更长时间的和平。

    毛泽东紧接着提出中苏条约问题。他说，刘少奇回国后，中共中央讨论了中苏友好同盟和互助条约问题。

    一触及这个敏感问题，斯大林立即接上毛泽东的话，讲述他的意见。他说：这个问题我们可以讨论并作出决定。需要讲清楚，是应当宣布保留一九四五年缔结的苏中友好同盟条约，还是应当声明将对它进行修改，或者现在就对它作相应的修改。他又说：大家知道，这个条约是根据雅尔塔协定缔结的，这个协定规定了条约的主要内容。这就意味着，这个条约的签订，可以说是取得了美国和英国的同意的。考虑到这个情况，我们在自己的小范围内已决定，对这个条约暂不作任何修改，因为即使对某一条款的修改，也会在法律上给美国和英国以口实，他们会提出也要修改有关千岛群岛、南库页岛等条款的问题。因此认为，可以在形式上保留而实际上修改这个条约，也就是说，苏联在形式上保留在旅顺口驻军的权利，但根据中国政府的建议撤退驻在那里的苏联军队。至于中长铁路，可以形式上保留，而实际上根据中国方面的愿望修改协定的有关条款。

    毛泽东说：中长铁路和旅顺口的目前状况符合中国的利益，因为单独一个中国的力量不足以抵御帝国主义的侵略。

    斯大林说：撤军并不意味着苏联不再援助中国。如果苏联军队根据双方同意自旅顺口撤退，那么我们在国际关系中将是赢家，也是中国共产党人在他们同民族资产阶级的相互关系中的资本。

    在雅尔塔协定中规定，千岛群岛交给苏联，南库页岛及其邻近岛屿交还苏联，大连成为自由港，苏联恢复租用旅顺港为其海军基地，中国的长春铁路由中苏共同经营、共同管理。斯大林担心，修改中苏条约，会牵动雅尔塔协定，从而影响到改变千岛群岛和南库页岛的归属问题。

    对于斯大林的上述说明，毛泽东婉转地表示了自己的态度。他说：我们在国内讨论条约的时候，没有考虑到美、英在雅尔塔协定问题上的立场。我们所采取的行动，必须符合公众最大的利益。这个问题需要好好考虑一下。现在已经很清楚，目前不应当修改条约，正像不应急于从旅顺口撤军那样。他用试探的口气问斯大林：为了解决条约问题，是否需要周恩来到莫斯科来？

    斯大林说：这个问题应由你们自己决定。或许，其他事情需要周恩来。

    这样，条约问题就无法继续讨论下去。毛泽东把话题转到贷款问题，他希望就苏联向中国贷款三亿美元问题达成协议。

    斯大林回答得很痛快：这可以做到。如果你们想现在完成协定手续，我们也同意。

    贷款问题，在刘少奇访苏时就已经说定，所以谈得很顺利。三亿美元这个数字并不大，这是根据毛泽东关于在目前数年内多借不如少借的意见确定的。⑨

    毛泽东又从建立中国海军谈到解放台湾。他说，中国缺少海军和空军，希望在解放台湾时得到苏联的援助。这一要求被斯大林婉拒了。斯大林说：提供援助是不成问题的，但援助的形式必须考虑。这里主要的问题是不给美国提供进行干涉的口实。

    会谈接近结束的时候，斯大林向毛泽东提出：我们想得到您的著作目录，可以把您的著作译成俄文。毛泽东说：我正在审阅我的著作。我计划在一九五0年春季完成审阅工作。我想得到苏联同志的帮助：第一，同俄文翻译一起搞好译文；第二，在编辑中文原稿方面得到帮助。斯大林答应了。⑩

①毛泽东致斯大林电，抄件，1949年11月8日。
②王宪举：《著名汉学家齐赫文斯基首次透露50年前中苏建交经过详情》，见1999年9月8日《光明日报》。
③柯瓦略夫，即柯瓦廖夫，当时是在中国帮助工作的苏联专家的总负责人。
④毛泽东为中共中央起草的致王稼祥电，手稿，1949年11月9日。
⑤菲里波夫是斯大林的代称。
⑥毛泽东致斯大林电，毛泽东修改件，1949年11月12日。
⑦中共中央政治局会议记录，1949年11月25日。
⑧1949年12月18日《人民日报》。
⑨毛泽东在1950年1月3日致中共中央的电报中说：贷款协定，“我们提出的要求是三万万美元，分几年付支，我们所以不提较多的要求是因为在目前数年内多借不如少借为有利”。
⑩毛泽东与斯大林第一次会谈内容，根据俄罗斯总统档案馆保存的《斯大林同志与中华人民共和国中央人民政府毛泽东主席会谈记录》，1949年12月16日。

    关于毛泽东与斯大林第一次会晤和会谈的情况，
毛泽东在会谈后的第三天，致电刘少奇，作了详细介绍：

    “（一）我们一行于十六日上午十二时到莫斯科，住斯大林别墅。下午十时谒见斯大林大元帅，情意恳切，谈两小时。谈了和平可能性，条约、借款、台湾及毛选出版等项问题。我方为我一人。苏方有莫洛托夫、马林可夫、布尔加宁及维辛斯基等四人参加，是一小型会谈。师哲、费德林科①二人当翻译。（二）斯大林说，美国人很怕打仗，美国人叫别人打，别人也怕打。看他这种说法，仗是很难打起来的，和我们的估计一样。（三）关于条约问题，斯大林说，因为雅尔塔协议的原故，目前不宜改变原有中苏条约的合法性。如果改变原有的，重订新的，就会牵连到千岛群岛的问题，美国人就有理由要拿走千岛群岛。因此旅顺为苏联租借三十年一点，目前在形式上不要改变，但在实质上苏联实行撤兵，由中国军队进驻。我说撤得太早也不利。他说可想办法使苏联撤兵不成为袖手不管让中国同志独当其冲。他的意见是，签订一个声明，照上述内容解决旅大问题，如此即可使中共取得政治资本。我说，照顾雅尔塔协议的合法性是必要的。惟中国社会舆论有一种感想，认为原条约是和国民党订的，国民党既然倒了，原条约就似乎失了存在的意义。他说，原条约总是要修改的，大约在两年后可以修改。（四）关于是否要中国外长来此的问题，他说签订一个声明似乎外长不来也可以。我说，待我考虑一下是否连借款、民航、通商等事一起同时签订协定，如果同时签订协定，则外长似宜来此。（五）请你和恩来商量并召集政治局诸同志加以讨论，目前是否有签订一个简单通商协定（包括新疆在内）规定每年交换货物的品种及总数量之可能与必要，以便决定恩来是否来此。同时对上述条约问题提出意见，速告为盼。”②

    刘少奇接到毛泽东来电，十二月二十日召集中央政治局会议进行讨论。次日凌晨一时，刘少奇、朱德、周恩来联名致电毛泽东：“今日（应为昨日。——引者注）政治局会议，大家赞成如果苏联同意现在签订关于旅顺、借款、航空及通商协定，恩来同志即去莫斯科一次。”“但是如果苏联方面并不准备现在签订借款、航空、通商诸协定，只准备就旅顺驻兵问题及对一般政治问题发表一个声明，则恩来同志去莫，似无必要。”③

    毛泽东与斯大林第一次会谈情况，以及中苏双方所持立场，概如以上所述。这次会谈，已经涉及若干实质性的内容，双方对于对方的观点有了初步的了解。但在最主要的问题上，即要不要签订新的中苏条约、废除旧的中苏条约的问题上，会谈没有取得预期的效果。

    十二月二十一日，毛泽东应邀出席莫斯科庆祝斯大林七十寿辰大会。大会气氛十分热烈。苏联方面特意安排中国代表团在十三个外国代表团中首先致词。毛泽东的祝词受到热烈欢迎，三次全场起立，长时间鼓掌。

    毛泽东在形式上受到高规格的接待，但对实质问题苏方却避而不谈。毛泽东有些着急，祝寿大会的第二天，便找柯瓦廖夫来住处谈话，并要他把这次谈话的记录转交斯大林。其中提到：希望在十二月二十三日或二十四日举行预定的会见；打算下一步谈判解决以下问题：中苏条约、贷款协定、贸易协定、航空协定等；拟请周恩来前来莫斯科完成协定签字手续。④

    这是毛泽东又一次向斯大林正式提出谈判中苏条约问题。

    柯瓦廖夫将毛泽东的谈话记录很快交给斯大林。十二月二十四日，毛泽东与斯大林举行第二次会谈。关于这次会谈的情况，毛泽东在十二月二十五日给中共中央的电报中作了比较详细的通报。其中写道：“昨（二十四）日晚上十一时半第二次会见斯大林同志于他的别墅（我们住的是他的另一个别墅），长谈五小时半，到今晨五时才毕。一面吃饭，一面谈话，极为酣畅。有莫洛托夫、马林科夫、贝利亚、米高扬、陈伯达、王稼祥、师哲等七位同志参加，谈了很多问题。”

    这次会谈的主要内容是国际共产主义运动的有关问题，包括越南问题、日本问题、印度问题、西欧问题等等。斯大林只字不提中苏条约。当毛泽东问起周恩来是否应来莫斯科时，斯大林却用了一个不成为理由的借口，说“政府主席现已来此，内阁总理又来，在对外观感上可能有不利影响”。“研究结果还是认为周恩来以不来莫斯科为宜”。⑤这表明，斯大林仍然不愿另订新约。

    毛泽东来到莫斯科已经十多天了。参加庆祝斯大林七十寿辰的各国代表团纷纷离开莫斯科回国，唯独毛泽东留下来，住在斯大林的别墅里。斯大林几乎每天让人打电话来询问毛泽东的生活是否安适，却始终不提签约之事，也不再会见毛泽东。斯大林采取了拖的办法，同时想进一步摸清毛泽东的底究竟是什么。

    签订新约，恰恰是毛泽东此次访苏的主要目的。毛泽东这次访苏，本来是兴冲冲的，寄于很大希望。但来到莫斯科受到这样的冷遇，大大出乎他的意料。作为一个懂得忍耐的政治家的毛泽东⑥再也忍耐不住了。一次，苏方联络员柯瓦廖夫和翻译费德林来看望毛泽东。毛泽东对他们发了火，说：我到莫斯科来，不是单为斯大林祝寿的。你们还要保持跟国民党的条约，你们保持好了，过几天我就走。我现在的任务是三个：吃饭、拉屎、睡觉。⑦这明白无误地是说给斯大林听的，表达了对斯大林不准备签订新约的不满。

    十年以后，周恩来在讲到这段历史的时候说：“毛主席访苏是一个胜利了的国家的领袖去访问，本来应该十分热情相待，但是还不如对少奇同志访苏时表现得那么热烈，把毛主席冷落起来，除了祝寿以外，无事可谈。”⑧

    这时，缅甸政府正要求同中国建立外交关系，印度继缅甸之后也于十二月三十日承认了新中国。英国也想承认新中国。印、缅是两个具有重要影响的民族主义国家，英国则是一个重要的资本主义国家。这个新的国际动向，促使斯大林认真对待毛泽东和中国政府的要求。

    事也凑巧，正值此时，英国通讯社放风说，斯大林把毛泽东软禁起来了。消息一传出，苏联方面有些紧张。为了戳穿谣言，经双方同意，毛泽东在一九五0年一月二日发表了一个答塔斯社记者问。其中说：“我逗留苏联时间的长短，部分地决定于解决有关中华人民共和国利益的各项问题所需的时间。”“在这些问题当中，首先是现有的中苏友好同盟条约问题，苏联对中华人民共和国贷款问题，贵我两国贸易和贸易协定问题，以及其他问题。”⑨

    据毛泽东后来说，这个答记者问是由苏方起草的。他说，他为斯大林始终不肯签约而向柯瓦廖夫和费德林发了一次火。“个把礼拜后，斯大林同志改变观点了。他起草了一个谈话稿。记者问，中国国内军事情况怎么样？我答，进行得很顺利，蒋介石残余没有多少了。然后记者又问，你在这里打算还呆多久？这是他写的。我说：还等候一个时期再走，等着签订中苏条约。他给我看，我说好，可以发表。”⑩

①现译名为费德林。
②毛泽东致刘少奇电，手稿，1949年12月18日。
③刘少奇起草的以刘少奇、朱德、周恩来名义给毛泽东的电报，手稿，1949年12月21日。
④冈察罗夫：《斯大林同毛泽东的对话》。
⑤毛泽东致中共中央电，手稿，1949年12月25日。
⑥毛泽东在1944年4月9日给陈毅的信中曾说过：“忍耐最难，但作为一个政治家，必须练习忍耐。”
⑦毛泽东会见苏联驻华大使契尔沃年科时的谈话记录，1963年2月23日。
⑧周恩来在北戴河中共中央工作会议上的讲话记录，1960年7月14日至16日。
⑨1950年1月3日《人民日报》。
⑩毛泽东会见苏联驻华大使契尔沃年科时的谈话，1963年2月23日。

    答记者问一月三日在报纸上一发表，
谣言不攻自破。西方国家制造的意在挑拨中苏关系的谣言，反而成为促使斯大林下决心签订中苏新约的契机。斯大林终于同意周恩来来莫斯科，同意签订新约、废除旧约。从此，中苏谈判进入一个新的阶段。

    一月二日晚十一时，毛泽东致电中共中央，通报了这一新的情况，并提出周恩来来莫斯科及签订条约的时间。电报写道：

    “（一）最近两日这里的工作有一个重要发展。斯大林同志已同意周恩来同志来莫斯科，并签订新的中苏友好同盟条约及贷款、通商、民航等项协定。昨一月一日决定发表我和塔斯社记者谈话，已见今日（二日）各报，你们谅已收到。今日下午八时，莫洛托夫米高扬二同志到我处谈话，问我对中苏条约等事的意见。我即详述三种办法：（甲）签订新的中苏友好同盟条约。这样做有极大利益。中苏关系在新的条约上固定下来，中国工人、农民、知识分子及民族资产阶级左翼都将感觉兴奋，可以孤立民族资产阶级右翼；在国际上我们可以有更大的政治资本去对付帝国主义国家，去审查过去中国和各帝国主义国家所订的条约。（乙）由两国通讯社发一简单公报，仅说到两国当局对于旧中苏友好同盟条约及其他问题交换了意见，取得了在重要问题上的一致意见，而不涉及详细内容，实际上把这个问题拖几年再说。这样做，中国外长周恩来当然不要来。（丙）签订一个声明，内容说到两国关系的要点，但不是条约。这样做，周恩来也可以不来。当我详细分析上述三项办法的利害之后，莫洛托夫同志即说，（甲）项办法好，周可以来。我仍问，是否以新条约代替旧条约？莫洛托夫同志说，是的。随即计算周来及签订条约的时间。我说，我的电报一月三日到北京，恩来准备五天，一月九日从北京动身，坐火车十一天，一月十九日到莫斯科，一月二十日至月底约十天时间谈判及签订各项条约，二月初我和周一道回国。同时又谈到我出外游览的问题，商定晋谒列宁墓，去列宁格勒、高尔基城等处看一看，并看一看兵工厂、地下电车（这二项是莫米二同志提的）、集体农场等处。又谈到和苏联各负责同志谈话的问题（到现在我还没有出门去单独看过他们任何一人）。（二）你们收到此电后，请于五天内准备完毕。希望恩来偕同贸易部长及其他必要助手和必要文件材料，于一月九日从北京动身，坐火车（不是坐飞机）来莫斯科，由董必武同志代理政务院总理。”①

    电报还提出：“有无叫李富春或其他同志同来协助之必要”。

    一月三日晨四时，毛泽东又致电中央，进一步说明签订新约的意义：“这一行动将使人民共和国处于更有利的地位，使资本主义各国不能不就我范围，有利于迫使各国无条件承认中国，废除旧约，重订新约，使各资本主义国家不敢妄动”。②

    毛泽东的心情豁然开朗，精神特别好。他一面思考着中苏友好同盟互助条约问题，为主持下一轮的中苏会谈作准备；一面利用周恩来尚未到达的时间，到外地参观，并同苏联领导人进行一些接触。

    一月十一日，毛泽东在王稼祥大使的陪同下，拜谒莫斯科红场上的列宁墓，并献花圈。花圈的缎带上用中俄两国文字写着：“献给列宁——革命的伟大导师。毛泽东一九五0年一月十一日”。同一天，拜会了苏联最高苏维埃主席团主席什维尔尼克。

    一月十五日，毛泽东一行抵达列宁格勒访问，参观了市内的艺术馆、基洛夫机器制造厂、卫国战争中列宁格勒战线的防御工事和十月革命时炮击冬宫的阿芙乐尔号巡洋舰，还前往基洛夫歌舞剧院，观看芭蕾舞剧《巴亚捷尔卡》。

    毛泽东执意要驱车前往波罗的海参观。汽车在海面的冰层上急驰，遥望十月革命的策源地之一——喀琅施达得要塞。毛泽东走下汽车，举目眺望。苏联朋友告诉他，我们此刻正站在波罗的海的冰层上，冰层的厚度大约一至一点五米。毛泽东听罢笑着说：我的愿望是要从海参崴——太平洋的西岸，走到波罗的海——大西洋的东岸，再从黑海边走到北极圈。那时才可以说，我把苏联的东西南北都走遍了。陪同人员听到这样豪迈而气势非凡的话，顿时活跃起来，欢腾、鼓掌。

    中苏之间为签订新约问题而形成的僵局已经打开，事情正朝着顺利的方向发展着。正在这个时候，美国国务卿艾奇逊一月十二日在美国全国新闻俱乐部发表长篇讲话，散布谣言说：“苏联正在将中国北部地区实行合并，这种在外蒙所实行了的办法，在满洲亦几乎实行了。我相信苏联的代理人会从内蒙和新疆向莫斯科作很好的报告。这就是现在的情形，即整个中国居民的广大地区和中国脱离与苏联合并。苏联占据中国北部的四个区域，对于与亚洲有关的强国来说是重要的事实，对于我们来说是非常重要的。”③

    一月十七日，毛泽东从列宁格勒回到莫斯科。莫洛托夫前来看望，双方就若干国际外交问题交换意见。随后，莫洛托夫将艾奇逊的讲话交给了毛泽东，并建议由中、蒙、苏三国各发表一个声明，对艾奇逊的造谣予以驳斥。毛泽东表示同意。第二天，毛泽东即以中央人民政府新闻总署署长胡乔木的名义，写了一篇对新华社记者的谈话稿。十九日发回北京，二十日由新华社播发，赶在二十一日见报。毛泽东以犀利的笔锋和他特有的风格，尖锐泼辣地驳斥了艾奇逊。谈话指出：“美国帝国主义者们在中国人民和中国人民解放军的扫荡之下，除了造作这样的谣言之外，已经没有别的更好办法了。所谓中国共产党是苏联的走狗，苏联已经或正在或将要吞并中国这类低能的造谣诬蔑，只能激起中苏两国人民的愤慨，加强中苏两国的友好合作，此外不会有别的结果。”④

    二月二十一日，苏、蒙两国同时以外交部长的名义发表了声明。苏方对中国采取的方式甚为不快，认为中国没有用外交部长的名义发表声明，减弱了力量。

    对于苏方的不快，毛泽东认为没有必要去作什么解释。在他看来，中国发表这份针对美国帝国主义者的辟谣文件，根本不需要用外交部部长的名义，以新闻总署署长谈话的形式就可以了，这是恰当的。

    毛泽东回到莫斯科后，就接到正在赴苏途中的周恩来打来的电话。毛泽东详细说明了会谈和活动的情况，以及对于条约内容的考虑。

    周恩来一行是一九五0年一月十日离开北京的。这是一个阵容庞大的工作班子，其中有：东北人民政府副主席李富春，中央人民政府贸易部部长叶季壮，外交部苏联东欧司司长伍修权，东北人民政府工业部副部长吕东，东北人民政府贸易部副部长张化东，大连市委书记欧阳钦等。

    周恩来一到莫斯科，就在毛泽东主持下紧张地做会谈准备工作。一月二十二日，毛、周同斯大林等举行会谈，这是毛泽东与斯大林的第三次会谈。参加会谈的，中方有：李富春、王稼祥、陈伯达、师哲（翻译）。苏方有：莫洛托夫、马林科夫、米高扬、维辛斯基、罗申、费德林（翻译）。

    这次会谈，主要讨论中苏条约问题，中国长春铁路问题，旅顺口问题，大连问题。会谈进行了两个小时。

    斯大林一开头就提出：我们必须对涉及中苏关系的现有的条约和协定进行修改，尽管我们曾经认为还是保留好。这些条约和协定之所以必须修改，是因为条约的基础是反对日本的战争。既然战争已经结束，日本已被打败，形势发生了变化，因此这个条约就成为过时的东西了。

    第一次会谈时，斯大林拒绝签订新约，理由是必须顾及雅尔塔协定。这一次改口了，旧的条约和协定必须修改，理由是日本已经投降，情况变了，旧的已经过时。雅尔塔协定可以不去管它，原来所说中国的政府主席和内阁总理都来莫斯科对外观感有不利影响，也不是问题了。这是一个根本性的变化。

    毛泽东说：我们应当通过条约和协定巩固我们两国现有的友好关系。在同盟友好条约中，应当把保证我们两国繁荣昌盛的东西固定下来，而且还应当规定必须防止日本侵略的重演。他说：我提出的以上两点，是我们的新条约同现有条约的根本区别。新的条约应当包括政治、经济、文化和军事方面的合作，其中最重要的是经济合作。毛泽东还提出，在新的条约中应当规定就国际问题两国进行协商的内容。斯大林非常痛快地说：当然要写上这一条。

    会谈进行得相当顺利。

    接着，讨论中长铁路和旅顺口问题。斯大林问，你们对中长铁路问题有哪些建议。毛泽东用委婉的口气回答：也许需要像旅顺口协定那样，把在法律上保持中长铁路协定效力的原则作为基础，而实际上允许修改。斯大林立即回答：就是说，你们同意宣布在法律上保留现有协定，但要作出相应的实际修改。斯大林坦率地说：我们认为，关于旅顺口协定是不平等的。他提出两种解决方案：一种是宣布旅顺口协定在缔结对日和约以前仍然有效，签订和约后，苏军撤出旅顺港；另一种是宣布保留现有协定，而实际上苏联从旅顺港撤出军队。

    中方考虑到，由于新中国刚刚成立，海军尚未建立，苏军在旅顺港再留驻一个时期比较有利，但又必须规定一个废除协定和苏联撤军的时限，否则即使现在就撤军，它随时可以进驻。所以毛泽东赞成前一个方案。斯大林又复述了一遍这一方案的内容，毛泽东同意，双方达成一致。在以后的具体会谈中，根据中方的要求，这个过渡期规定为三年，即不迟于一九五二年末苏联从旅顺撤军。

    在讨论大连问题的时候，毛泽东首先提出一个问题：大连将保持为自由港吗？

    大连为自由港，是旧的大连协定根据雅尔塔协定确定的，这涉及大连的地位问题，自然受到中方的关注。斯大林说，罗斯福在世时，他坚持大连为一个自由港，这涉及英、美的利益。斯大林说，是否把大连变成一个自由港，由中国自己决定。

    会谈又讨论中长铁路问题。毛泽东同意中长铁路继续由两国共同管理，但中国应起主要作用，还要缩短旧协议的期限，确定双方的投资比例。周恩来提出，应取消原有的管理体制，铁路局的主要负责人改由中方担任；双方投资比例由各占百分之五十，改为中方占百分之五十一，苏方占百分之四十九。但苏方坚持各占百分之五十不变。在相持不下的情况下，中方提出这个问题以后进一步研究。

    关于贷款协议问题，谈得很顺利。斯大林希望把它定下来。毛泽东表示，贷款协议总的对中国是很有利的，年利率仅为百分之一。斯大林说，我们向人民民主国家贷款利率为百分之二，给中国以低的贷款利率，是因为中国经济遭到了严重的破坏。此外，还谈了贸易问题。⑤

    这次会谈，在主要问题上，在原则问题上，达成一致，取得重大进展。这为以后的会谈奠定了基础。

    从一月二十三日起，在毛泽东指导下，由周恩来、李富春、王稼祥同米高扬、维辛斯基、葛罗米柯、罗申开始就条约和协定的内容，进行具体会谈。

    在协商新条约的时候，苏方最初按照中方的基本思想和大体内容写了一个草案。中方认为有许多重要内容没有写进去，提出修改。周恩来根据毛泽东的意见，重新写了一个草案，交给苏方。苏方对这个草案没有提出原则性的修改，双方没有任何争论，即成定案。为了在名称上区别于旧的条约，中方提出新约可在旧约名称的基础上加“互助”二字，名为《中苏友好同盟互助条约》，苏方也接受了。

    关于中长路和旅顺、大连协定，会谈时争论最大的是中长铁路的归还问题。中方提出，中长路已经过六次波折，照目前情况看，苏联可以不要了，这对两国的团结更加有利。斯大林的意见是，这个问题应当在联共政治局会议上表示中长路可以归还中国，在缔结对日和约后实行。中方又提出，如果对日和约三年还不能缔结，应当规定届时即将旅顺口和中长路归还中国。斯大林表示同意。中方还提出，大连现时为苏联代管或租用的产业，由中国政府接收。斯大林也表示同意。⑥

    一月二十五日，毛泽东致电刘少奇，通报了几天来中苏会谈的进展情况：

    “二十二日，我们连师哲共六人与斯大林等同志会商，决定各项原则问题及工作进行方法。二十三日，周、王、李三人与苏方米高扬、维辛斯基、罗申三人会谈几个具体问题。二十四日，经我们起草的中苏友好同盟互助条约草案送交维辛斯基。现正起草第二个文件，即关于旅顺、大连、中长路协定，大约今日可以完成草案，并已决定在三天内准备好第三个文件，即中苏易货协定。总之，工作是颇为顺利的。兹将中苏友好同盟互助条约草案发上，请中央加以讨论，并以意见电告。”⑦

    一月二十五日，中共中央政治局会议在刘少奇主持下，经过讨论，同意中苏友好同盟互助条约草案，并电告毛泽东。

    中苏会谈顺利地进行着，条约和各个协定的起草和修改工作，双方在加紧进行。

    一月三十一日，毛泽东致电刘少奇，通报情况时说：“中苏友好互助同盟条约一件，中苏关于中长路、旅顺口、大连协定一件，附议定书一件，贷款协定一件，附议定书一件，以上五件草案均经双方看过修改过，今日再谈一次即可大体定案。此五件明一日起可以陆续发给你们。”又说：“同过去情况不同的，即是苏方已应我方要求，将中长路、旅顺口在三年内无条件交还给我们，大连则在一年内将产权交还给我们，惟自由港地位待对日和约订立后解决，系为应付美国，实际上亦完全由我处理。”⑧

    这就是说，涉及中国主权的三个重要问题，大体上已得到符合中方意见的比较圆满的解决。

    二月九日，刘少奇主持召开中共中央政治局会议，讨论并同意中苏友好同盟互助条约，中苏关于中长路、旅顺口、大连协定，中苏关于贷款协定三个草案，并电告毛泽东。

    但是，谈判并不都是顺利的。在谈判的后期，突然出现一个小的波折。二月六日，上海遭到蒋介石集团飞机的轰炸，中方要求苏方提供空军保护。斯大林同意给予支援，但提出苏中要签订一个秘密协定，规定在苏联的远东边疆区和中亚地区、中国的东北和新疆，“将不向外国人提供租让权，不许第三国或其公民以直接或间接形式参与投资的工业、金融、商业和其他企业、机关、公司和组织从事活动。”⑨这实际上是苏方想在中国的东北和新疆搞两个势力范围。毛泽东不肯签订这个文件，但考虑到当时美、英都是敌视中国的西方国家，为照顾中苏团结这一大局，作了让步，同意把它作为条约的《补充协定》。这以后，斯大林表示要把东北的敌伪财产和北京的苏联财产由中方接收，苏联向中国提供空中保护。

    一九五0年二月十四日，在克里姆林宫隆重举行中苏友好同盟互助条约签字仪式。

    签字仪式在斯大林办公室旁的一个客厅里举行，周恩来和维辛斯基代表本国政府在《中苏友好同盟互助条约》、《关于中国长春铁路、旅顺口及大连的协定》、《关于苏联贷款给中华人民共和国的协定》上签字。他们的身后，并排站着毛泽东、斯大林，以及中方李富春、陈伯达、王稼祥、赛福鼎，苏方莫洛托夫、伏罗希洛夫、马林科夫、米高扬、赫鲁晓夫等。仪式结束后，斯大林举行招待宴会，庆祝两国缔约。毛泽东又邀请斯大林出席第二天的答谢宴会。斯大林是从不到克里姆林宫以外出席宴会的，这一次破例接受邀请，表示对毛泽东的尊重。

    毛泽东从一九四九年十二月十六日到达莫斯科与斯大林举行第一次会谈，到一九五0年二月十四日签订中苏友好互助同盟条约，差不多有整整两个月的时间。在订不订新约这个主要问题上，一开始，毛泽东与斯大林之间发生根本分歧，相持近半个月。在涉及国家主权和民族利益的重大问题上，毛泽东从不让步，不论对谁，即使对在国际共运中享有至高无上的领袖地位的斯大林，也不例外。毛泽东有一个强烈而鲜明的性格，凡是他认准要做的事，不达目的决不罢休，谁也阻挡不了。在毛泽东的坚持下，加上其他因素，斯大林终于改变了观点，同意签订新约和其他新的协定。

    毛泽东在坚持原则的前提下，又善于作必要的妥协和让步。在中长路谈判中，苏方最初不愿交还，中方坚持，最后苏方同意归还中国。但在归还前的过渡时期内共同经营的股额问题上，中方作了让步，最后达成协议。

    五十年代末，毛泽东在回顾中苏会谈这段历史的时候，说过这样一些话：

    “斯大林这个人，看情形他是可以变的。签订中苏条约，我们在那里呆了几个星期。他开头很不赞成，到后头我们坚持两次，最后他赞成了。可见一个人有缺点的时候，就是斯大林这样的人，他也不是不可以变的。”⑩

①毛泽东致中共中央电，手稿，1950年1月2日。
②毛泽东致中共中央电，手稿，1950年1月3日。
③转引自毛泽东起草的中央人民政府新闻总署署长胡乔木向新华社记者发表的谈话，手稿，1950年1月18日。见1950年1月21日《人民日报》。
④毛泽东起草的中央人民政府新闻总署署长胡乔木向新华社记者发表的谈话，手稿，1950年1月18日。见1950年1月21日《人民日报》。
⑤毛泽东与斯大林第二次会谈内容，根据俄罗斯总统档案馆保存的《斯大林同志与中华人民共和国中央人民政府毛泽东主席会谈记录》，1950年1月22日。
⑥周恩来致刘少奇并中共中央电，手稿，1950年2月8日。
⑦毛泽东致刘少奇电，手稿，1950年1月25日。
⑧毛泽东致刘少奇电，手稿，1950年1月31日。
⑨《苏维埃社会主义共和国联盟政府与中华人民共和国中央人民政府关于中苏友好同盟互助条约的补充协定》，1950年2月。
⑩毛泽东在中共中央政治局扩大会议上的讲话记录，1958年2月23日。

    “斯大林还是可以跟人家妥协的。我们跟他就有不同意见，
我们要订中苏条约，他不要订。等到他答应订了，我们要中长铁路，他就不给。但是老虎口里的肉还是可以拿出来的。”①

    “我在莫斯科和斯大林谈判中苏条约问题，中长铁路、合股公司、国境等问题时，我的态度是：第一，你提出，我不同意的要争；第二，如果你一定要坚持，我可以接受，但保留意见。这是因为顾全社会主义利益。”②

    毛泽东对第一次访苏取得的成果是很满意的。这次访苏，维护了中国的民族尊严和国家主权，提高了中国的国际地位，用条约的形式将中苏友好合作的关系固定下来。这对于巩固新生的中华人民共和国政权，为新中国迅速恢复国民经济、迎接大规模经济建设的新时期创造了前所未有的良好外部条件。同时，在国际上，也产生重大影响，引起了有利于社会主义与和平力量的变化。毋庸讳言，苏联领导人特别是斯大林的一些大国主义作风，也给毛泽东留下终生难忘的印象。

    毛泽东完成了一项历史性的任务，于二月十七日结束访苏之行，同周恩来等登上回国的专列。他在沿途参观了一些苏联城市和工厂。进入中国境内，又在哈尔滨、长春、沈阳视察。三月四日回到北京。

    毛泽东在苏联参观时，特别留意考察苏联经济建设的经验。据随同毛泽东访苏的卫士李家骥回忆，当年毛泽东在离开莫斯科回国途中，每下车访问一个城市，就去参观工厂，看得那么认真，那么仔细，那么兴奋，不断地向工厂负责人询问工厂的情况。他一面询问，一面思索着。

    一九五○年三月三日，毛泽东回国到达沈阳时，在东北局高级干部会议上，讲了他的访苏观感：

    “我们参观了苏联一些地方，使我特别感兴趣的是他们的建设历史。他们现在的工厂有很大规模，我们看到这些工厂，好像小孩子看到了大人一样，因为我们的工业水平很低。但是，他们的历史鼓励了我们。我们参观了列宁格勒、莫斯科、西伯利亚的几个工厂，我们又看到了那些已经发展起来的农庄，问了这些工厂、农庄发展起来的历史。他们现有的许多大工厂在十月革命时很小或者还没有。汽车工厂、飞机工厂在十月革命时只能搞修理，和我们现在差不多，不能造汽车，不能造飞机。过了若干年以后可以造一些，但造的数目也很少。他们那时比欧洲小国丹麦造的还少，而现在一个工厂一年能造出几万台汽车。这一历史告诉我们一些什么呢？这就是说，我们现在可以从极小的修理汽车、修理飞机的工厂，发展到制造汽车、制造飞机的大工厂。其他方面，将来我们的发展也是很大的。现在没有的，将来我们可以制造出来。苏联同志告诉我们，我们会很快地发展起来的。第一个社会主义国家发展的历史，就给我们提供了最好的经验，我们可以用他们的经验。”③

    苏联的建设历史，引起了毛泽东这么浓厚的兴趣，这不是偶然的。建立一个以大工业为基础的新中国，这是毛泽东几十年来为之奋斗的目标。“由农业基础到工业基础，正是我们革命的任务。”④十月革命的时候，苏联的工业不是很弱小吗？然而今天的苏联却有了许许多多大规模的工厂。从苏联的建设历史中，毛泽东看到了什么呢？看到了中国的将来，看到了中国的希望。中国虽然还很落后，工业水平很低，但是中国会很快地发展起来，也会像苏联一样，有自己的大工业。这对于正在领导恢复和发展中国经济的毛泽东，无疑是一个巨大的鼓舞。苏联经济建设的经验对毛泽东也产生了吸引力，这在以后的一段时间内，表现得非常清楚。

    《中苏友好同盟互助条约》，是新中国成立后，与外国政府签订的第一个建立在平等基础上的条约。它同一百多年来旧中国在屈辱的条件下与帝国主义列强所签订的一切不平等条约，形成十分鲜明的对比。中国人真正站起来了。

    新的中苏条约对旧的中苏条约作了重大修改和补充。新条约第一条就规定：“缔约国双方保证共同尽力采取一切必要的措施，以期制止日本或其他直接间接在侵略行为上与日本相勾结的任何国家之重新侵略与破坏和平。一旦缔约国任何一方受到日本或与日本同盟的国家之侵袭因而处于战争状态时，缔约国另一方即尽其全力给予军事及其他援助。”这对于防止侵略战争，保障两国安全和世界和平，具有重大意义。这一点，很快就被历史所证明了。

    条约第五条规定：“缔约国双方保证以友好合作的精神，并遵照平等、互利、互相尊重国家主权与领土完整及不干涉对方内政的原则，发展和巩固中苏两国之间的经济与文化关系，彼此给予一切可能的经济援助，并进行必要的经济合作。”这一条，对于刚刚取得革命胜利、经济处于十分困难情况下的中国来说，极为有利。

    此外，新条约还特地增加了这样一条：“缔约国双方根据巩固和平与普遍安全的利益，对有关中苏两国共同利益的一切重大国际问题，均将进行彼此协商。”

    关于中长路、旅顺口及大连的协定，同样是一个十分重要的协定。它规定：第一，“缔约国双方同意苏联政府将共同管理中国长春铁路的一切权利以及属于该路的全部财产无偿地移交中华人民共和国政府。此项移交一俟对日和约缔结后立即实现，但不迟于一九五二年末。”第二，“缔约国双方同意一俟对日和约缔结后，但不迟于一九五二年末，苏联军队即自共同使用的旅顺口海军根据地撤退，并将该地区的设备移交中华人民共和国政府而由中华人民共和国政府偿付苏联自一九四五年起对上述设备之恢复与建设的费用。”第三，“缔约国双方同意在对日和约缔结后，必须处理大连港问题。”“至于大连的行政，则完全直属中华人民共和国政府管辖。”“现时大连所有财产凡为苏联方面临时代管或苏联方面租用者，应由中华人民共和国政府接收。”

    双方还发表了中苏两国关于缔结友好同盟互助条约及协定的公告。公告宣布：“一九四五年八月十四日中苏间所缔结之相当的条约与协定，均失去其效力，同样，双方政府确认蒙古人民共和国之独立地位”。⑤

    毛泽东这次访苏的结果表明，尽管在毛泽东与斯大林之间，在双方谈判过程中间，出现过一些曲折和不愉快的事情。但这毕竟是两个社会主义国家之间的问题，它们在根本利益上和共同目标上是一致的。从总体上说，这次谈判是在友好的、互利的、互相谅解的气氛中进行的，因而取得圆满的结果。当时连西方国家的舆论也承认，中苏条约的签订，成为战争结束后国际政治中的最为重要的事件；中苏条约的签订，是苏联和中国的重大外交胜利。⑥

    一九五0年四月十日，毛泽东在全国政协常务委员会第三次会议上，在讲到中苏友好同盟互助条约时说：“条约定下来比不定好。定下来，就有了靠，可以放手做别的事。不然人家干我们，给我们增加困难。现在把两国的友谊在条约上固定下来，我们可以放手搞经济建设。外交上也有利。为建设，也为外交，而外交也是为建设。我们是新起的国家，困难多，万一有事，有个帮手，这样可以减少战争的可能性。”⑦

    一九五0年六月六日，毛泽东在中共七届三中全会上，又进一步地评价说：“具有伟大历史意义的新的中苏条约，巩固了两国的友好关系，一方面使我们能够放手地和较快地进行国内的建设工作，一方面又正在推动着全世界人民争取和平和民主反对战争和压迫的伟大斗争。”⑧

    毛泽东第一次访苏及其所取得的成果，是对他一九四九年六月提出的“一边倒”方针的成功实践。“一边倒”，即倒向以苏联为首的社会主义阵营一边。这一方针的提出，是毛泽东在总结中国革命历史经验的基础上，从当时整个国际战略格局，主要是美国等帝国主义国家对新中国采取敌视态度并实行包围封锁这个现实情况出发的。邓小平曾经说，毛泽东把外交政策上的“一边倒”和军事上迅速占领全国、经济上实行自力更生，称为打破帝国主义封锁之道。并且认为，外交政策上的“一边倒”，越早表现于行动对我越有利，这样是主动的倒，免得将来被动的倒。⑨正是出于这样的考虑，毛泽东把出访苏联看作是一件大事，在新中国建立之初就付诸实现。

    “一边倒”，是指国际战略态势上的“一边倒”，决不意味着处处事事都依从别国，跟着别国的指挥棒转，更不是去作附属国。恰恰相反，它是以维护国家主权和民族独立为前提的。

    毛泽东在提出“一边倒”方针的前后，还提出“另起炉灶”和“打扫干净屋子再请客”的外交方针。

    “另起炉灶”，是毛泽东在一九四九年春提出来的。同年三月五日，他在中共七届二中全会的报告中提出：“不承认国民党时代的任何外国外交机关和外交人员的合法地位，不承认国民党时代的一切卖国条约的继续存在，取消一切帝国主义在中国开办的宣传机关，立即统制对外贸易，改革海关制度，这些都是我们进入大城市的时候所必须首先采取的步骤。在做了这些以后，中国人民就在帝国主义面前站立起来了。”⑩

①毛泽东在中共省、市委书记会议上的讲话记录，1957年1月27日。
②毛泽东在成都会议上的讲话记录，1958年3月10日。
③毛泽东在中共中央东北局高级干部会议上的讲话记录，1950年3月3日。
④《毛泽东文集》第3卷，人民出版社1996年6月版，第207页。
⑤《建国以来重要文献选编》第1册，中央文献出版社1992年5月版，第117-125页。
⑥引自《真理报评世界舆论对中苏条约的反应》，见《新华月报》1950年3月号，第1096页。
⑦毛泽东在全国政协常务委员会第三次会议上的讲话记录，1950年4月10日。
⑧《毛泽东文集》第6卷，人民出版社1999年6月版，第67页。
⑨《邓小平文选》第1卷，人民出版社1994年10月版，第134页。
⑩《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1434页。

    对于这个方针，周恩来作过很好的说明：“一九四九年春，毛泽东同志就说过，我们的一个重要外交方针是‘另起炉灶’，就是不承认国民党政府同各国建立的旧的外交关系，而要在新的基础上同各国另行建立新的外交关系。”“毛泽东同志在《中华人民共和国中央人民政府公告》中宣告，我国同外国的外交关系要建立在平等、互利和互相尊重领土主权的基础上。这是一百多年来旧中国的政府所没有做到的。”“这一‘另起炉灶’的方针，使我国改变了半殖民地的地位，在政治上建立了独立自主的外交关系。”①

    “打扫干净屋子再请客”，是毛泽东在一九四九年一二月间同米高扬的谈话中首先提出的。随后，在七届二中全会上，这个方针就被正式确定下来了：“关于帝国主义对我国的承认问题，不但现在不应急于去解决，而且就是在全国胜利以后的一个相当时期内也不必急于去解决。”②

    对于这一方针，周恩来也作过很好的说明：“帝国主义总想保留一些在中国的特权，想钻进来。有几个国家想同我们谈判建交。我们的方针是宁愿等一等。先把帝国主义在我国的残余势力清除一下，否则就会留下它们活动的余地。帝国主义的军事力量被赶走了，但帝国主义在我国百余年来的经济势力还很大，特别是文化影响还很深。这种情形会使我们的独立受到影响。因此，我们要在建立外交关系以前把‘屋子’打扫一下，‘打扫干净屋子再请客’。”③

    毛泽东善于用形象、生动又通俗的语言，概括和表述自己的重大战略思想和理论观点。用“一边倒”、“另起炉灶”、“打扫干净屋子再请客”表述他的国际战略方针和外交思想，就是一个例子。这三句话成为新中国建国初期在外交上起指导作用的基本方针。

①《周恩来选集》下卷，人民出版社1984年11月版，第85、86页。
②《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1435页。
③《周恩来选集》下卷，人民出版社1984年11月版，第87页。


三、为恢复国民经济而斗争

    新中国成立后，中国人民解放军只用了几个月的时间，就消灭了国民党反动派的残余军队，解放了除西藏以外的整个大陆。实现全国统一，已是指日可待。毛泽东把注意的重点逐渐从军事战线移到经济战线。此时他最关心的是国民经济能否迅速地恢复和发展，极度严重的经济困难能否尽快渡过。这是关系新生政权能否维持和巩固的根本问题。

    这一点，毛泽东早在中共七届二中全会上就明确地指出来了。他说：“从我们接管城市的第一天起，我们的眼睛就要向着这个城市的生产事业的恢复和发展。务须避免盲目地乱抓乱碰，把中心任务忘记了，以至于占领一个城市好几个月，生产建设的工作还没有上轨道，甚至许多工业陷于停顿状态，引起工人失业，工人生活降低，不满意共产党。这种状态是完全不能容许的。”他把话说得很重：“如果我们在生产工作上无知，不能很快地学会生产工作，不能使生产事业尽可能迅速地恢复和发展，获得确实的成绩，首先使工人生活有所改善，并使一般人民的生活有所改善，那我们就不能维持政权，我们就会站不住脚，我们就会要失败。”①

    刚刚诞生的新中国，正面临着国民经济严重衰退和全面萎缩的严峻形势。农业减产，工厂倒闭，交通梗阻，物资奇缺，物价飞涨，失业众多。一九四九年夏季的特大洪水，更使得经济困难局面雪上加霜。一九四九年的全国生产，同历史上最高生产水平相比，工业总产值下降了一半，其中重工业下降百分之七十，轻工业下降百分之三十，农业大约下降百分之二十五，粮食总产量仅为二千二百五十多亿斤。人均国民收入只有二十七美元，相当于亚洲国家平均值的三分之二。

    这种经济萎缩，在全国最富庶的上海和江浙地区，表现得尤为突出。由于国民党政府在败逃前的大规模掠夺和劫运，这些地区的资金和物资严重匮乏，大批民族资本企业到了连简单再生产都无法维持的地步。在大工业城市上海，刚解放时，全市煤的存量只够用一个星期，棉花和粮食的存量不足维持一个月的消费。全市一万三千六百四十七家私营工厂中，开工户数只占总数的四分之一。相对景气的棉纺织业，每星期也只能开工三个昼夜。②

    中国共产党从国民党政府手里接收下来的就是这么一个烂摊子。由于物价暴涨，更引起社会的动荡不安。在新中国成立举国欢庆的日子里，却连续出现多次大的物价波动。每一次物价波动，都是由金融投机资本比较集中的上海等大城市领头带起来的。在上海物价暴涨时，出现了商店拒收人民币的情况，有些人兴高采烈，以为共产党的势力将随着人民币的消失而被挤出大上海。

    中国共产党在军事上、政治上取得的巨大胜利，同在经济上遇到的严重困难，形成强烈对比。有些人对共产党管理经济的能力表示怀疑，有的人根本就不相信共产党会把经济管好。他们在观望，说“共产党在军事上得了满分，在政治上是八十分，在经济上恐怕要得零分”。

    面对这种严峻的经济形势，中共中央和毛泽东把平抑物价作为稳定经济、稳定社会、稳定人心的中心环节，大刀阔斧地加以解决。毛泽东把这一重任交给了有理财之能的陈云。一九四九年七月，以陈云为主任的中央财政经济委员会一成立，便立即投入平抑物价和统一财经工作的战斗。

    平抑物价的关键，在于稳住上海和其他几个大城市的物价，尤其以上海为主。只有稳住上海，才能稳住全国。在上海刚解放不久，一九四九年六月十日，经毛泽东同意，上海市军管会曾采取断然措施，查封金融投机的大本营上海证券大楼，沉重地打击了破坏金融的非法活动，取得“银元之战”③的胜利，使人民币得以比较顺利地进入市场流通。

    “银元之战”以后，人民币的地位得到巩固，但是上海以至全国的物价并没有停止上扬的势头。在“银元之战”中受到打击的上海投机资本不甘心失败，很快转向粮食、棉纱和煤炭市场，利用物资极其匮乏的机会，大做投机生意，引发又一次全国性涨价狂潮。从七月底到十月中旬不到三个月的时间里，上海物价平均指数上涨了一点五倍，北京、天津等城市上涨一点八倍。④有些人发出狂言，说：“只要控制了两白一黑，就能置上海于死地。”

    在这种情况下，毛泽东和中共中央作出果断决定，以上海为主战场，打一场平抑物价的“歼灭战”。就在投机资本哄抬物价、囤积居奇的时候，按照中共中央的统一部署，大批粮食、棉纱、煤炭从全国各地紧急调往上海、北京、天津等大城市。十一月二十五日，在物价上涨最猛的那天，各大城市按照中央统一部署，一起动手，双管齐下，一方面敞开抛售紧俏物资，使暴涨的物价迅速下跌；另一方面收紧银根，征收税款。这样一来，投机商资金周转失灵，囤积物资贬值，两头失踏，纷纷破产。到十二月十日，“米粮之战”取得决定性胜利。上海一位有影响的民族资本家在事后说：“六月银元风潮，中共是用政治力量压下去的。这次仅用经济力量就能压住，是上海工商界所料想不到的。”

    经过“银元之战”和“米粮之战”两次交锋，民族资产阶级对中国共产党的治国理财能力有所认识，开始认真考虑要接受中国共产党和人民政府的领导。社会主义国营经济初步取得稳定市场的主动权，为争取国家财政经济状况的基本好转创造了条件。

    随后，中共中央又决定，采取统一全国财经工作的重大步骤，改变战争年代分散管理、各自为政的财政体制，由中央人民政府统筹全国的财政收支、物资调度和现金管理，做到统一计划，令行禁止。这一措施，有效地巩固了平抑物价的成果，控制住通货膨胀的势头。到一九五0年三月，全国的物价就完全稳住了，国民党反动统治留下的通货膨胀的严重后遗症完全消除。饱受几十年恶性通货膨胀之苦的中国老百姓，终于过上了物价稳定的安心日子。

    在平抑物价和统一财经工作的斗争中，陈云表现出很高的领导能力和政策水平，毛泽东十分称赞。他在一次谈话中说：陈云同志有这样的能力，我在延安时期还没有看得出来，可称之为“能”。⑤

    毛泽东还高度评价这两场斗争的胜利，认为它们的意义不下于淮海战役。

    平抑物价、统一财经，在短短的几个月内就实现了，取得出乎人们意料的胜利，为国民经济的恢复创造了条件。但是，恢复国民经济从哪里入手？采取什么步骤？实行什么方针？大约要用多长时间？这些问题，必须先有一个全盘的考虑，有一个明晰的思路，来作出明确的回答。毛泽东正是这样做了。

    早在七届二中全会上，毛泽东就提出，在推翻了国民党统治，建立起人民政权，并且根本解决了土地问题以后，党的中心任务，就是动员一切力量恢复和发展生产事业，这是一切工作的重点所在。

    一九四九年七月三十一日，毛泽东明确地提出为争取国民经济的恢复和发展，必须完成三项根本性质的工作。他估计，要完成这三项工作，必须准备用三年左右的时间。

    毛泽东写道：

    “二十二年的人民解放战争告诉我们，在任何一个驱逐敌人建立人民政权的区域，必不可免地要经过一个困难的时期。这种困难是能够克服的，但须付以必要的时间和艰苦的努力。有些地方，有几个月或者一年的时间就够了，有些地方则须经过两年、三年，甚至更多的时间，才能使军事、政治、经济、文化等项工作完全脱离敌人所造成的旧的混乱的轨道，而完全走上新的巩固发展的轨道。为着克服困难，必须完成几项根本性质的工作，这就是：（一）消灭封建势力，使农民得到土地；（二）实行精兵简政，简省国家开支；（三）在上列两项基础之上初步地恢复和发展一切有益的工业和农业生产。没有这几项根本性质的工作，所谓克服困难，只是一句空话。而要完成上述几项工作，在新解放的南方和西北各省，一般地说来，必须准备付以三年左右的时间，过于性急是没有用的。”⑥

    毛泽东写这段话的时候，全国还没有解放，共和国还没有成立，其中所讲的内容虽然是就一些地区而言的，但它具有普遍意义，同样适用于整个国家。

    七届二中全会后不久，四月中旬，毛泽东根据中国的实际情况，经过深思熟虑，提出一个被称为“四面八方”的重要经济政策，即“公私兼顾，劳资两利，城乡互助，内外交流”。⑦这实际上是整个经济恢复时期的指导方针。

    四月十五日，毛泽东在香山“双清别墅”接见当时任太行区党委书记的陶鲁笳等人谈话的时候，对“四面八方”政策作了详细的说明。他说：

    “我们的经济政策可以概括为一句话，叫做‘四面八方’。什么叫‘四面八方’？‘四面’即公私、劳资、城乡、内外。其中每一面都包括两方，所以合起来就是‘四面八方’。这里所说的内外，不仅包括中国与外国，在目前，解放区与上海也应包括在内。我们的经济政策就是要处理好四面八方的关系，实行公私兼顾、劳资两利、城乡互助、内外交流的政策。

    关于劳资两利，许多同志只注意到其中的一方，而不注意另一方。你们看二中全会决议中讲到我们同自由资产阶级之间有限制和反限制的斗争。目前的侧重点，不在于限制而在于联合自由资产阶级。那种怕和资本家来往的思想是不对的。如果劳资双方不是两利而是一利，那就是不利。为什么呢？只有劳利而资不利，工厂就要关门；如果只有资利而劳不利，就不能发展生产。公私兼顾也是如此，只能兼顾，不能偏顾，偏顾的结果就是不顾，不顾的结果就要垮台。四个方面的关系中，公私关系、劳资关系是最基本的。二中全会决议中提出要利用城乡资本主义的积极性，不这样就不行。新富农是农村的资产阶级，要发挥他们的积极性，现在他们要求发展生产，是适合我们需要的。

    ‘四面八方’缺一面，缺一方，就是路线错误、原则的错误。世界上除了‘四面八方’之外再没有什么‘五面十方’。照顾到‘四面八方’，这就叫全面领导。在工厂开展生产运动，不单要召集工人开会，把工人群众发动起来；也要召集资本家开会，和他们说通，把他们也发动起来。合作社也要公私兼顾，只顾公的方面，不顾私的方面，就要垮台。

    实行‘四面八方’的经济政策，要注意到，我们现在是工人阶级、农民阶级、小资产阶级和自由资产阶级的联盟。这四个阶级联合起来反对封建主义、帝国主义、官僚资本主义。国民党就是这三个反动势力的代表。全国胜利以后，还要集中力量对付帝国主义。

    当然，在实行‘四面八方’的经济政策时，对投机商业不加限制是不对的。应当在政策上加以限制，但限制不是打击，而是要慢慢引导他们走上正当的途径。我们要团结资本家，许多同志都不敢讲这个话。要了解，现在没有资本家是不行的。”⑧

    一九四九年十一月二十九日，毛泽东在全国政协一届常委会第二次会议的讲话中，首次提出关于国民经济恢复和发展的总体设想，即“三年五年恢复，十年八年发展”。十二月二日，他在中央人民政府委员会第四次会议上，又重申了这个设想。他说：“我们的情况会一年比一年好起来，估计明年要比今年好。在三年五年的时间内，我们的经济事业可以完全恢复；在十年八年的时间内，我们的经济就可以得到巨大的发展。”⑨经过一年多的实践和观察，毛泽东对恢复经济的时间觉得确有把握了。到一九五一年二月，在中央政治局扩大会议上，他便把这个设想明白地概括为“三年准备、十年计划经济建设”，被中共中央正式确定为我国恢复和发展国民经济的长期发展战略。这里所说的“三年准备”，就是用三年的时间恢复国民经济。

    一九五0年是恢复国民经济的第一年。首先遇到的问题，是这一年国家财政收支怎么安排。毛泽东着重抓了这件事，指定陈云、薄一波、李富春、饶漱石、邓子恢拟定预算草案。

    一九四九年十一月二十八日，毛泽东在出国访苏前，主持中共中央政治局会议，经过修改通过了一九五0年国家财政收支概算草案和发行人民胜利折实公债的决定草案。第二天，又主持全国政协一届常委会第二次会议，讨论这两项草案。会议指定周恩来、陈云、黄炎培、薄一波、马寅初、施复亮、章乃器等对概算草案作进一步修改。

    编制一九五0年预算，遇到两大难题，一个是对原国民党军政人员包下来的问题，一个是军费开支问题。这些都是带全局性的大事，而对财政经济十分困难的新中国来说，又是两项十分沉重的负担。

    怎么办？出路何在？毛泽东在全国政协一届常委会第二次会议上，发表了他的意见。

    关于对原国民党军政人员包下来的问题，毛泽东说：这些旧人员能不能不管他们呢？人家不走，拥护我们，不管他们要骂人，只好收。不收比收要差些。不收他们还是要吃饭，没有办法的时候就会去抢或偷，用破坏的方法。这比四千斤小米（指政府当时养活一个人所需的费用。——引者注）的代价就要多。要把这些人包下来，管他们吃饭。

无论国家财政怎样困难，也要把旧人员包下来，这是中共中央和毛泽东在建国前夕就已经确定下来、在建国后又一再重申的一项重要政策。十一月二日，针对一些地方对这个政策执行不力的情况，毛泽东又重申：“关于新华社九月十六日《六评白皮书》社论⑩中所称对待旧人员的原则及办法，中央曾向各中央局、分局、前委有了指示，全国各地党的组织、人民解放军及人民政府必须一律遵照执行，必须避免过去北京、上海、南京等处粗鲁地、不负责任地遣散大批旧人员（北京万余人，沪宁二万余人）的错误，不要重犯。”⑾十二月二日在中央人民政府委员会第四次会议上，他再次强调：“人民政府在这个问题上应该采取负责的态度，只有这样才是对人民有利的。”⑿

    把旧人员包下来，是人民政府在财政十分困难的情况下，采取的一项富有远见的措施。它在财政上带来的负担和压力是巨大的，为此大约每年要多付出相当于一百二十亿斤小米的开支。但在政治上，它提高了人民政府的凝聚力，使天下大定，人心归一。

①《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1428页。
②上海社会科学院经济研究所：《上海资本主义工商业的社会主义改造》，上海人民出版社1980年10月版，第71页。
③“银元之战”，1949年5月27日上海解放后，金融投机分子掀起了一次银元涨价风，每枚银元的黑市价格，从人民币的600多元上涨到1800多元，带动了整个物价上涨。6月10日，上海市军事管制委员会查封了证券大楼，平息了这场银元涨价风。
④转引自政务院财政经济委员会关于制止物价猛涨的指示，1949年11月13日。
⑤薄一波：《若干重大决策与事件的回顾》（修订本）上卷，人民出版社1997年12月版，第92页。
⑥毛泽东在修改新华社的《我们是能够克服困难的》社论时加写的话，1949年7月31日。见《毛泽东文集》第5卷，人民出版社1996年8月版，第315页。
⑦转引自刘少奇在中共天津市委会议上的讲话，1949年4月18日。
⑧陶鲁笳在中共太行区委会议上的传达记录，1949年5月3日。见陶鲁笳：《毛主席教我们当省委书记》，中央文献出版社1996年8月版，第128、129页。
⑨《毛泽东文集》第6卷，人民出版社1999年6月版，第24页。
⑩即《唯心历史观的破产》一文，见《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1509-1516页。
⑾毛泽东为中共中央起草的关于对旧人员处理问题的电报，1949年11月2日。
⑿《毛泽东文集》第6卷，人民出版社1999年6月版，第24页。

关于军费开支问题，毛泽东说：在现在的预算中，建设费只占百分之二十四，文教卫生费只占百分之四点一，军费则要占百分之三十八点八，行政经费占百分之二十一点四。所以，实际上这还是一个战争预算。这个预算没有满足财经委员会、文教委员会等部门的要求，但是军政费用再要减少就不行了。又说：要让大家知道，部队的生活特别苦，有的部队没有菜吃喝盐水，吃的粮食也不能满足要求。各位省主席、市长，中央部长，都得知道，就可以向大家解释。

    他认为，解决问题的出路在于军队要逐步转向生产建设。准备到一九五一年，军队和政府可以有三百万人转入生产。“飞鸟尽，良弓变”，我们是变为搞生产，而不是“良弓藏”。①

    全国政协会议后不久，十二月五日，毛泽东以中央军委主席名义发布了《中央人民政府人民革命军事委员会关于一九五0年军队参加生产建设工作的指示》。这个指示提出：要“使我人民解放军不仅是一支国防军，而且是一支生产军，借以协同全国人民克服长期战争所遗留下来的困难，加速新民主主义的经济建设”。

    一九五0年，人民解放军各部队在完成追歼残敌、平叛剿匪的作战任务后，相继开展了大规模的生产建设运动。新疆军区部队，有十万多官兵投入生产，发扬“南泥湾精神”，全年开垦荒地八十五万亩，粮食、蔬菜基本达到自给，给全军树立了一个榜样。

    一九四九年十二月二日，毛泽东召集中央人民政府委员会第四次会议，讨论并通过一九五0年国家财政收支概算草案。

    毛泽东在这次会议的讲话中指出：“国家的预算是一个重大的问题，里面反映着整个国家的政策，因为它规定政府活动的范围和方向。”

    关于当前国家财政状况，毛泽东用了三句话来概括：“有困难的，有办法的，有希望的。”他说：“我们的财政情况是有困难的，我们必须要向人民说明我们的困难所在，不要隐瞒这种困难。但是我们同时也必须向人民说明，我们确实有办法克服困难。我们既然有办法克服困难，我们的事业就是有希望的，我们的前途是光明的。”②

    这三句话，简明有力，如实地反映了国家的财政经济状况，同时又指出了光明的前途，给人们以希望，在人民中产生巨大的影响，成为动员千百万群众投入到克服困难、恢复经济的伟大斗争中去的精神力量。

    这时，毛泽东最关注的两大国内问题，一个是土地改革工作，一个是财政经济工作。他在离京赴苏的前两天，十二月四日，专门召开一次中央政治局会议，讨论这两个问题。毛泽东是带着许多问题去访问苏联的，其中就包括这两个问题。

    一九五0年三月四日，毛泽东回到北京。四月，全国的财政情况已开始好转，货币收支接近平衡，国家手里掌握了比较充裕的物资。平抑物价和统一财经工作取得很大的成绩。但是，在工作进行中，由于银根抽紧，物价下跌，税收偏重，致使许多民族资本工商业和个体工商业发生严重的资金困难。

    一九五0年春夏之交，全国出现了市场萧条、工厂倒闭、工人失业增多等新的经济困难。总的情况是，大城市重于小城市，工业重于商业，上海又重于其他城市。在上海，大米和棉纱批发市场交易额，四月份比一月份分别下降百分之八十三和百分之四十七。到四月下旬，上海倒闭的工厂有一千多家，停业的商店两千多个，失业工人在二十万以上。全国十六个较大的城市中，半停业的商店近万个。全国失业人数超过百万人。当时的上海，人心浮动，谣言四起，不断发生吃白食、分厂、分店、打警察、请愿等现象。民主人士慨叹人心丧失，工商业者惶惶不安。这种状况，当时在上海被称作“四月危机”。

    上海是全国第一大工业城市，又是民族资产阶级特别是大资本家最集中的地方，它的一举一动都牵动全国其他各大城市。而上海私人资本所遇到的困难，公私之间所出现的矛盾，又显得更为突出。因此，毛泽东十分注意上海的动向。

    三月中旬至四月初，毛泽东接连三次收到上海市市长陈毅的电报，反映上海工商业的困难和党内部分同志的错误倾向。在三月十二日的第一份电报里，陈毅提出，上海工商业在“三、四、五三个月尚有可能更严重的停闭”，建议中央对上海的税收“在步骤上应作详细考虑”，适当放宽期限。在三月二十四日的第二份电报里，详细反映了上海工商界对改进税收等的具体意见。四月四日的第三份电报又反映：“三月来，由于工商业倒闭增多，又加重债税任务，不仅党外人士叫苦，认为暗‘共产’，亦反映到党内干部，认为社会主义实际提前。”电报提出：“在不妨害中财部部署的条件下，考虑一些必要松动和协助的步骤，这很重要。如是才能使上海工商的维持获得实际办法。”

    这样，一个两难的问题摆在毛泽东和中央人民政府面前：既要稳定物价，又要维持生产、适当减缓税收、解决私营工商业的资金困难问题。用陈云的话来说：“现在政府挑的是‘两筐鸡蛋’，不要碰破一头”。③有没有两全其美的解决办法呢？毛泽东认为有，从根本上说，就是要实行土地改革以恢复农业，调整公私关系以恢复工业，整顿干部以执行政策。

    从三月二十七日到四月六日，中共中央召开有各大区负责人参加的政治局扩大会议，主要讨论财政经济、土地改革和军事等问题。在这次会议上，毛泽东根据各方面的意见和反映，特别是根据上海的情况，作出调整工商业的决策。

    毛泽东在政治局会议上说：“中央人民政府成立以后，主要是抓了一个财政问题。目前财政经济的好转还只是财政的好转，并不是经济的好转；财政的好转也只能说是开始好转，根本好转需要完成土地制度的改革。目前财政上已经打了一个胜仗，现在的问题要转到搞经济上，要调整工商业。”他针对党内一部分干部中存在的要挤垮私营工商业的错误倾向指出：“和资产阶级合作是肯定了的，不然《共同纲领》就成了一纸空文，政治上不利，经济上也吃亏。‘不看僧面看佛面’，维持了私营工商业，第一维持了生产；第二维持了工人；第三工人还可以得些福利。当然中间也给资本家一定的利润。但比较而言，目前发展私营工商业，与其说对资本家有利，不如说对工人有利，对人民有利。”他还进一步提出：“我们是一个大党，策略上要特别注意。尤其是我们现在胜利了，要巩固胜利，更要注意，要反对‘左’的思想和‘左’的做法。”④

    在中央政治局会议上，周恩来反映，在第一次全国统战工作会议的工商组讨论会上，有人在私营工商业政策上发表了错误而混乱的意见。他经过了解发现，持这种观点的，在党内不是个别人，有一定的代表性。四月十二日，他便把这份发言记录稿送给毛泽东和刘少奇，并嘱咐叶子龙⑤立即送毛泽东阅。从保存下来的这份档案来看，毛泽东读得非常仔细，又画、又圈、又点，在打问号的地方，密密麻麻地写了大段大段的批语。这些批语主要是针对那种打击民族资产阶级、要挤垮私营资本的“左”倾的思想的。

    发言记录稿中谈到，“今天斗争对象，主要是资产阶级”。毛泽东的批语是：“今天的斗争对象主要是帝国主义封建主义及其走狗国民党反动派残余，而不是民族资产阶级。对于民族资产阶级是有斗争的，但必须团结它，是采用既团结又斗争的政策以达团结它共同发展国民经济之目的。”

    在发言记录稿中谈到对私营工商业的限制和排挤的地方，毛泽东的批语是：“应限制和排挤的是那些不利于国计民生的工商业，即投机商业，奢侈品和迷信品工商业，而不是正当的有利于国计民生的工商业，对这些工商业当它们困难时应给以扶助使之发展。”

    发言记录稿中提出，“国营经济是无限制地发展”。毛泽东的批语是：“这是长远的事，在目前阶段不可能无限制地发展，必须同时利用私人资本。”毛泽东还写道：“除盐外，应划定范围，不要垄断一切。”“只能控制几种主要商品（粮布油煤）的一定数量，例如粮食的三分之一等。”

    发言记录稿中还说到，我们的政策，是要与资产阶级“争利”。我们就是“只许州官放火，不许百姓点灯”。毛泽东在旁边粗粗地画了一道杠，写了一句话：“完全错误的说法。”⑥

    毛泽东把他批阅的这份材料送给彭德怀、林彪、刘少奇、朱德、周恩来、陈云、薄一波、彭真、胡乔木以及发言者本人传阅，在信封上特地写上“即送”二字。

    毛泽东的批语，涉及重大的方针政策问题，对于纠正党内部分同志在对待私营工商业和民族资产阶级的“左”的思想，有重大意义。

    中央政治局会议以后，毛泽东又在多次会议上，继续强调要调整工商业、改善公私关系、团结民族资产阶级。

    四月十三日，毛泽东在中央人民政府委员会第七次会议上发表讲话，正式提出使整个国家财政经济状况根本好转所需要的三个条件，并确定当前以调整工商业为政府财经领导机关的工作重点。他说：“我们国家的财政情况已开始好转，这是很好的现象。但整个财政经济情况的根本好转需要有三个条件，即：土地改革的完成，现有工商业的合理调整和国家军政费用的大量节减，这些应当争取逐步实现，也是完全可以实现的，那时就可以出现根本的好转。今后几个月内政府财经领导机关的工作重点，应当放在调整公营企业与私营企业以及公私企业各个部门的相互关系方面，极力克服无政府状态。”他再次提出必须认真执行《共同纲领》的各项规定，作为行动的准则，说：“《共同纲领》的规定，‘在经营范围、原料供给、销售市场、劳动条件、技术设备、财政政策、金融政策等方面，调剂各种社会经济成分在国营经济领导之下，分工合作，各得其所’，必须充分实现，方有利于整个人民经济的恢复和发展。现在已经发生的在这方面的某些混乱思想，必须澄清。”⑦

    从一九四九年七月底毛泽东提出克服困难、恢复经济的三项根本性质的工作以来，经过八个多月，根据新的实践经验，作了新的调整，把调整工商业、改善公私关系，列为恢复国民经济的条件之一。这样，中国共产党关于恢复国民经济，就有了一个更为明确和完善的指导方针。

    毛泽东的这个讲话公开发表后，各界人士反映热烈，起到了稳定人心的作用。当时，上海正要召开有民族资产阶级代表人物和民主人士参加的各界人民代表会议。毛泽东的讲话传来，与会代表“表示拥护，其悲观失望情绪可相对减少”。⑧

    毛泽东对上海这次会议极为重视。他要陈毅将会议情况随时电告，他则及时复电，作出指示。

    四月十五日，上海各界人民代表会议开幕那天，陈毅给中共中央和毛泽东发了一个电报。这时，上海还处在“四月危机”中。电报说：“多年来的毒，到目前已到迸发的时候，其困难和紧张是自然的。我们力争比较转得好一些，力争痛苦少一些。本你的指示精神去办，可以办得下去的。”

    毛泽东十六日立即复电：“税收问题和失业问题能照正确原则解决，取得各方同意妥慎进行，甚好甚慰。目前处在转变的紧张时期，力争使此种转变进行得好一些，不应当破坏的事物，力争不要破坏，或破坏得少一些。你们把握了这一点，就可以减少阻力，就有了主动权。”⑨

    四月二十三日，毛泽东在给陈毅的另一复电中，再一次强调：“目前几个月确实应当用大力来做调整公私关系、劳资关系，维持生产与救济失业的艰巨工作。”⑩

①毛泽东在全国政协一届常委会第二次会议上的讲话，1949年11月29日。
②《毛泽东文集》第6卷，人民出版社1999年6月版，第24页。
③《陈云文选》第2卷，人民出版社1995年5月版，第91页。
④转引自薄一波《若干重大决策与事件的回顾》（修订本）上卷，人民出版社1997年12月版，第103页。
⑤叶子龙，当时任毛泽东的机要秘书。
⑥《毛泽东文集》第6卷，人民出版社1999年6月版，第49、50页。
⑦《毛泽东文集》第6卷，人民出版社1999年6月版，第52页。
⑧陈毅关于上海各界代表会议给毛泽东和中共中央的电报，1950年4月21日。
⑨毛泽东复陈毅电，手稿，1950年4月16日。
⑩毛泽东复陈毅电，手稿，1950年4月23日。

    上海市按照毛泽东的指示，采取了一系列有力措施：调整公私关系，实行公私兼顾政策；改善劳资关系，照顾双方利益；适当减少税收；救济失业工人；开展自我批评，纠正工作中的缺点，等等。经过艰苦的工作，上海市终于渡过了“四月危机”。毛泽东收到陈毅的有关报告①后，感到十分欣慰，立即把它转发给华东以外的各中央局、分局以及北京、天津两市委的负责人，说：“上海打退四月危机的经验及目前采取的各项政策，是各地大城市党委值得研究的，请将此项报告转发各主要城市党委研究。”②

    上海的“四月危机”是渡过了，但经济困难依然存在，商品滞销，工厂关门，商店歇业，工人失业。其他各城市也大体如此。恢复国民经济的任务仍然十分艰巨，客观形势要求全党必须集中力量抓经济工作。

    早在一九四九年十二月，毛泽东在离京赴苏前召开的中央政治局会议上就指出：“财政经济工作已成为中央和中央局的主要议程，应该认真研究财政经济问题，并进行适当的宣传，使人民了解政策和情况。”③到苏联以后，又电示林彪：“整个中南六省的工作重心，已由军事转到经济与土改，希望你们于明年一月间成立中南军政委员会，集中力量领导全区经济工作，并积极准备土改条件。”④从那时起，又过了五个月，毛泽东更深刻地感到党的各级主要负责人亲自抓经济工作的重要性和紧迫性。五月二十日给各中央局的主要负责人的电报中叮嘱说：“各中央局主要负责同志必须亲自抓紧财政、金融、经济工作，各中央局会议必须经常讨论财经工作，不得以为只是财经业务机关的工作而稍有放松，各分局、大市委、省委、区党委亦是如此。中央政治局现在几乎每次会议都要讨论财经工作。”⑤

    经过三、四、五三个月各次中央政治局会议的充分讨论和准备，在中共高层领导中间，对于经济问题，情况明了，方针有了，认识也已基本取得一致，中共七届三中全会于六月六日在北京开幕。

    这次全会的中心议题是财经问题，所以毛泽东把他的主题报告（书面报告）定名为“为争取国家财政经济状况的基本好转而斗争”。这次全会又是总结性质的会议，总结七届二中全会以来十五个月的工作。把经济问题作为中央全会的中心议题，这标志着全党工作重心，已由革命战争转到经济建设，在全国范围内全面实施二中全会的各项战略决策。

    毛泽东的书面报告，清晰而概括地分析了国际国内的基本形势，提出全党和全国人民在恢复国民经济时期的奋斗目标和工作任务。

    报告一开头先分析国际形势。毛泽东认为：第三次世界大战的可能性依然存在，但是新的世界战争是能够制止的。目前的国际情况对于我们是有利的。

    对国际形势如何估计，新的世界战争能不能打起来，始终是毛泽东考虑的第一位的问题。一九四九年夏刘少奇秘密访苏时，毛泽东曾委托他询问斯大林对这个问题的看法。一九四九年十二月毛泽东访苏时，又当面问过斯大林。回国以后，在研究国内工作问题时，首先想到的仍然是这个问题。作为正在领导恢复和发展国民经济的国家最高领导人，不能不这样考虑问题，因为这是作出一切重大决策的前提。毛泽东认为，战争还是和平，这是一个根本性质的问题，对此必须有一个正确的判断。他没有排除世界战争的可能性，但更多地强调，在几年内世界战争打不起来，国民党反动派散布的第三次世界大战将要爆发的战争谣言是欺骗人民的，是没有根据的。对国际大背景作出正确判断的基础上，就可以恰当地规划国内的和平建设事业。

    毛泽东对国际形势的分析，对新的世界战争问题的判断，是经过长时间的观察与思考得出来的，被证明是正确的。当然，当时还没有料到会发生朝鲜战争那样的局部战争。

    毛泽东的报告中最具有动员力量、并且长久地留在人们记忆中的，就是关于争取财政经济情况根本好转所需要的三个条件的阐述。对经历过那段岁月的人来说，这个报告中别的内容或许忘了，不记得了，但是这三条总是不会忘记的。

    他说：“要获得财政经济情况的根本好转，需要三个条件，即：（一）土地改革的完成；（二）现有工商业的合理调整；（三）国家机构所需经费的大量节减。要争取这三个条件，需要相当的时间，大约需要三年时间，或者还要多一点。全党和全国人民均应为创造这三个条件而努力奋斗。我和大家都相信，这些条件是完全有把握地能够在三年左右的时间内争取其实现的。到了那时，我们就可以看见我们国家整个财政经济状况的根本好转了。”⑥

    新生的人民共和国，尽管面临着许许多多困难，但它是一个充满朝气和希望的国家，具有巨大生命活力的国家，必定能够克服任何困难，实现自己的既定目标。人们从毛泽东坚定而充满必胜信心的话里，是可以强烈地感受到这一点的。

    在七届三中全会第一天的会议上，毛泽东发表讲话，对提交全会的书面报告作了说明。

    他说：巩固财经统一，巩固财政收支平衡，巩固物价稳定，这三个“巩固”必须巩固，决不能动摇。去年骂我的信很多，现在物价稳定，这是极大的胜利。毛泽东这个话，是有针对性的。当时，有个别地方的高级领导人，因出现新的比较严重的经济困难，而对于统一财经、稳定物价有些动摇。

    在谈到改善公私关系问题时，毛泽东又一次谈到《共同纲领》。他说：我们的干部要熟悉和认真实行《共同纲领》第二十六条⑦。许多地方现在不是公私合作，而是公私“打仗”，不是各得其所，而是一得其所。国营经济与私人经济，应当在地位上有所不同，在待遇上一视同仁。所谓有所不同，是就领导地位来说，社会主义国营经济与私人资本主义不同，社会主义经济是进步的，应当取得领导地位。所谓一视同仁，是指一般的待遇，在原料供应、劳资关系、市场、价格、内外交流等方面，都一视同仁。这样才能长久。“不看僧面看佛面”，我们要看工人，就是对资本家，也是有利的。除了军事工业带点垄断性，其余都应一视同仁。

    毛泽东的讲话，着重地阐述了三中全会的策略路线问题。他已经察觉到，在过去一段时间里，进攻面太宽，走得太远，搞得太紧张，十分不利，因此非常必要提醒全党注意策略问题，防止胜而骄。必须确定进攻点在哪里，应当团结、合作的方面是哪一些，以便团结一切可以团结的方面，缓和一切可以缓和的地方，孤立和打击最主要的敌人。

    毛泽东着重谈了“不要四面出击”的问题。他说：

    “今年秋季，我们就要在约有三亿一千万人口这样广大的地区开始土地改革，推翻整个地主阶级。在土地改革中，我们的敌人是够大够多的。第一，帝国主义反对我们。第二，台湾、西藏的反动派反对我们。第三，国民党残余、特务、土匪反对我们。第四，地主阶级反对我们。第五，帝国主义在我国设立的教会学校和宗教界中的反动势力，以及我们接收的国民党的文化教育机构中的反动势力，反对我们。这些都是我们的敌人。我们要同这些敌人作斗争，在比过去广大得多的地区完成土地改革，这场斗争是很激烈的，是历史上没有过的。

    同时，革命胜利引起了社会经济改组。这种改组是必要的，但暂时也给我们带来很重的负担。由于社会经济改组和战争带来的工商业的某些破坏，许多人对我们不满。现在我们跟民族资产阶级的关系搞得很紧张，他们惶惶不可终日，很不满。失业的知识分子和失业的工人不满意我们，还有一批小手工业者也不满意我们。在大部分农村，由于还没有实行土地改革，又要收公粮，农民也有意见。

    我们当前总的方针是什么呢？就是肃清国民党残余、特务、土匪，推翻地主阶级，解放台湾、西藏，跟帝国主义斗争到底。为了孤立和打击当前的敌人，就要把人民中间不满意我们的人变成拥护我们。

    ……

    总之，我们不要四面出击。四面出击，全国紧张，很不好。我们绝不可树敌太多，必须在一个方面有所让步，有所缓和，集中力量向另一方面进攻。我们一定要做好工作，使工人、农民、小手工业者都拥护我们，使民族资产阶级和知识分子中的绝大多数人不反对我们。这样一来，国民党残余、特务、土匪就孤立了，地主阶级就孤立了，台湾、西藏的反动派就孤立了，帝国主义在我国人民中间就孤立了。我们的政策就是这样，我们的战略策略方针就是这样，三中全会的路线就是这样。”⑧

    毛泽东在书面报告和口头讲话中所提出的各项方针政策为全会一致接受，成为党在国民经济恢复时期的行动纲领。在这次全会上，刘少奇、陈云、周恩来、聂荣臻还分别作了关于土地改革、财政经济、外交与统一战线工作和军队整编问题的报告。

    中共七届三中全会以后，调整工商业的工作全面展开，取得显著效果。民族资产阶级不仅渡过了经济萧条的难关，而且获得较快的发展。一九五一年同一九五0年相比，全国私营工业户增加百分之十一，生产总值增加百分之三十九；私营商业户增加百分之十一点九，零售商品总额增加百分之三十六点六。这一年，私营工商业者的心情比以往任何时候都要舒畅。在人民政府的帮助下，他们从国家和国营企业的加工、订货、包销、收购中得到的利润，超过国民党统治时期的任何一年。一九五0年全国私营工业产值中，加工、订货、包销、收购部分所占比重，达到百分之二十七点三，而在一九四九年只有百分之十一点五。其中，棉纺织业在一九五0年下半年为国家加工的部分，占其生产能力的百分之七十以上。他们开始接受中国共产党和国营经济的领导，初步消除对社会主义的畏惧心理，所谓共产党要挤垮私人资本主义，要提前实行社会主义等等传言和思想疑虑，在渐渐消失。

    工商业的合理调整，促进了国民经济的全面恢复。一九五0年，工农业总产值比一九四九年增长百分之二十三点四。其中，工业增长百分之三十六点四，农业增长百分之十七点八。粮食增产百分之十六点九。国家财政入不敷出的状况也有很大改善。一九四九年十二月毛泽东主持讨论一九五0年国家财政收支概算时，曾估计全年将有四亿一千六百万元赤字，后来只有二亿九千万元。从一九五一年起，做到了收支平衡，略有节余。这在当时又是一个了不起的成就。

    正当国民经济开始逐步恢复的时刻，朝鲜战争爆发，美国武装干涉朝鲜，并把侵略战争的战火烧到鸭绿江边，直接威胁到中国的安全与和平建设。

    当中共中央作出抗美援朝的决策后，局势发生重大变化，七届三中全会原来确定的党在国民经济恢复时期的总任务和总方针要不要作出调整，如何调整，提上了议事日程。

    在这样的情况下，中共中央确定了“边抗、边稳、边建”的方针。对这个方针确定的过程，陈云一九五三年八月六日在全国财经会议领导小组会上发言说过：“一九五0年三月全国统一财经工作，稳定市场，六月爆发朝鲜战争，十月志愿军出国。当时很紧张，前面要抗美援朝，后面要稳定市场，两头重担，哪一头发生问题都不行。既要能抗，又要能稳，这是高于一切的。以后毛泽东同志提出边抗、边稳、边建的任务，又加了一个‘建’的担子。”⑨

    根据这个方针，今后几年的财经工作要放在抗美援朝战争的基础上，一切服从战争，一切为了战争的胜利。当时中央估计，朝鲜战局的发展，有三种可能：（一）邻境战争，国内平安；（二）邻境战争，国内被炸；（三）邻境战争，敌人在我海口登陆，全国卷入战争。中央的对策是，暂以第二种局势为基点。⑩这样，不但经济建设的环境要准备受到战争的威胁，而且要增加军费支出，减少其他方面的投入。

    在全力支持抗美援朝战争的情况下，就国内财经工作的部署来说，还有一个“稳”（稳定市场物价）与“建”（经济和文化建设）的先后顺序问题。毛泽东等党和国家领导人权衡利弊得失，确定在两者中把稳定市场物价放在优先地位。

    为了保证抗美援朝和稳定物价的需要，有必要削减和压缩经济建设和文化建设的投资，放慢一下建设的速度。但这绝不是说不要建设，不能建设。这就要精打细算，勤俭建国，把节省下来的钱尽可能多地用到各方面的建设上去。

    “边抗、边稳、边建”，其中每一个方面对新中国都是严峻的考验。在提出这个方针之初，中共中央的主要领导人包括毛泽东在内，对于能否圆满实现这个方针，心里并不十分有底。但是，经过两年的艰苦努力，证明中国人民不但能够支持得住这场战争，而且能够赢得这场战争；不仅能够保持市场物价的稳定，而且能在最短时间里实现国民经济的恢复。

    国民经济的迅速恢复和抗美援朝的胜利，都离不开占中国总人口百分之八十以上的农民的全力支持，离不开农村的土地改革运动。

①指陈毅给毛泽东、中共中央、华东局关于上海三四两月工作的综合报告，1950年5月10日。
②毛泽东转发陈毅报告的批语，手稿，1950年5月13日。
③毛泽东在中共中央政治局会议上的讲话，1949年12月4日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第25页。
④毛泽东致林彪电，手稿，1949年12月18日。
⑤毛泽东致饶漱石、邓子恢、邓小平、彭德怀、高岗电，手稿，1950年5月20日。
⑥《毛泽东文集》第6卷，人民出版社1999年6月版，第70页。
⑦《共同纲领》第二十六条规定：“中华人民共和国经济建设的根本方针，是以公私兼顾、劳资两利、城乡互助、内外交流的政策，达到发展生产、繁荣经济之目的。国家应在经营范围、原料供给、销售市场、劳动条件、技术设备、财政政策、金融政策等方面，调剂国营经济、合作社经济、农民和手工业者的个体经济、私人资本主义经济和国家资本主义经济，使各种社会经济成分在国营经济领导之下，分工合作，各得其所，以促进整个社会经济的发展。”毛泽东自提出调整工商业、改善公私关系的决策后，多次提到，必须实行《共同纲领》第二十六条的规定。
⑧《毛泽东文集》第6卷，人民出版社1999年6月版，第73-76页。
⑨《陈云文选》第2卷，人民出版社1995年5月版，第194页。
⑩《陈云文选》第2卷，人民出版社1995年5月版，第112页。

    土地改革，同抗美援朝、镇压反革命并称为建国初期的三大运动，是争取国家财政经济状况根本好转的第一个基本条件。它在毛泽东的心目中，占有十分重要的地位。

    毛泽东说过：“中国的主要人口是农民，革命靠了农民的援助才取得了胜利，国家工业化又要靠农民的援助才能成功，所以工人阶级应当积极地帮助农民进行土地改革，城市小资产阶级和民族资产阶级也应当赞助这种改革，各民主党派、各人民团体更应当采取这种态度。战争和土改是在新民主主义的历史时期内考验全中国一切人们、一切党派的两个‘关’。”“战争一关，已经基本上过去了，这一关我们大家都过得很好，全国人民是满意的。现在是要过土改一关，我希望我们大家都和过战争关一样也过得很好。大家多研究，多商量，打通思想，整齐步伐，组成一条伟大的反封建统一战线，就可以领导人民和帮助人民顺利地通过这一关。”①

    建国之初，新解放区有三亿一千万人口，在这样广大的地区用三年的时间完成土地改革，这是一场规模空前的反对封建土地制度的运动，在全世界都是没有的。用毛泽东的话说，“这是中国人民民主革命及军事斗争以后的第二场决战”。②

    建国后的土地改革，和建国以前的土地改革，情况有很大不同。它是在取得全国政权并且与资产阶级合作的条件下进行的；而过去是在激烈的战争条件下、在与资产阶级隔绝的情况下进行的。它的直接任务，也从主要是支持革命战争转变为解放和发展农村社会生产力，恢复和发展国民经济。

    在新的情况下，提出了新的问题，即新区的土改在政策上要不要有所改变？土改的对象是地主阶级，这是不能改变的。土改依靠的力量是贫雇农，团结的力量是中农，这也是不能改变的。问题在富农，对它应该采取什么政策？

    中国的富农，一般带有很重的封建和半封建的剥削性质，同时又实行资本主义经营方式。中国的富农，人数不多，在农业经济中不占重要地位，但在土地改革中对它实行什么政策，对农村其他阶层，主要是中农，影响很大。

    由于富农在农村中的这种特殊地位，中国共产党在民主革命过程中对富农的政策曾几经改变，并在党内发生过严重分歧。在第二次国内革命战争时期，毛泽东是主张对富农和地主加以区别的，提出中立富农、保护富农经济的政策。在“左”倾路线统治中共中央的时期，他的这种主张被指责为右倾，受到压制。抗日战争胜利后，为满足农民对土地的要求，中共中央改变抗日战争时期实行的减租减息政策，于一九四六年五月四日发布了关于土地问题的指示（通称《五四指示》）。在这个指示里，规定“一般不变动富农的土地”，“应使富农和地主有所区别”。但是这个规定实际上没有得到贯彻实施，很快就被发动起来的群众冲破了。随后，根据一九四七年九月十三日中共中央发布的《土地法大纲》，实行彻底平分土地的方针，富农的土地被平分，其多余的牲畜、农具、房屋、粮食等也被征收。在整个解放战争时期实行了消灭富农的政策。关于这个问题，毛泽东作过这样的解释：“冲破《五四指示》是群众的行动。离开政治形势讲问题讲不清楚。生死存亡，这边是贫雇农、中农、城市小资产阶级，那边就是国民党、地主、帝国主义，那时候富农就对你那么好？所以那时是不能提出中立富农的口号的。”③

    全国解放以后，战争基本上结束了，联合民族资产阶级共同进行和平建设的时期到来了。在新的形势下，毛泽东考虑新区土改时，很自然地，首先会想到富农问题。他在访苏前主持召开的那次政治局会议上提出，江南土改时，要慎重对待富农问题，要把对地主和对富农分为两个阶段进行。在访苏期间，他就土改中的富农问题又同斯大林交换过意见。

    当毛泽东向斯大林提出这个问题时，斯大林提议，把分配地主土地和分配富农土地分成两个较长的阶段来做。在法令上，不要肯定农民分配富农多余土地的要求。他认为，在打倒地主阶级时，应当中立富农，并使生产不受影响。斯大林的意见，与毛泽东不谋而合。一九五0年二月十七日，毛泽东、周恩来致电刘少奇，告诉他将新区土改征粮指示草案中的第四部分（涉及分配土地问题）暂缓发表，从长计议，待他回国后再作决定及发表。

    电报中说：

    “斯大林同志曾在我向其报告土改政策时，提议将分配地主土地与分配富农土地分成两个较长的阶段来做，即使目前农民要求分配富农多余的土地，我们固不禁止，但也不要在法令上预作肯定。我们虽对中国半封建富农作了解释，并说明对资本主义富农并不没收，他仍举十月革命后的苏联为例，要我们把反富农看成是严重斗争。他的中心思想是在打倒地主阶级时，中立富农并使生产不受影响。去年十一月政治局会议时关于江南土改应慎重对待富农的问题亦曾提到过，因此事不但关系富农而且关系民族资产阶级，江南土改的法令必须和北方土改有些不同，对于一九三三年文件及一九四七年土地法等，亦必须有所修改。”④

    访苏归来以后，毛泽东对富农政策问题的考虑日渐成熟，已经有了比较明确的意见。但他觉得，这样大的政策问题，还需要更多地听听地方上主要是各大区的和各省的负责人的意见。

    三月十二日，毛泽东致电新解放区各中央局、分局负责人，提出：“在今冬开始的南方几省及西北某些地区的土地改革运动中，不但不动资本主义富农，而且不动半封建富农，待到几年之后再去解决半封建富农问题。请你们考虑这样做是否有利些。”毛泽东详细地阐述了这样做的理由：“第一是土改规模空前伟大，容易发生过左偏向，如果我们只动地主不动富农，则更能孤立地主，保护中农，并防止乱打乱杀，否则很难防止；第二是过去北方土改是在战争中进行的，战争空气掩盖了土改空气，现在基本上已无战争，土改就显得特别突出，给予社会的震动特别显得重大，地主叫唤的声音将特别显得尖锐，如果我们暂时不动半封建富农，待到几年之后再去动他们，则将显得我们更加有理由，即是说更加有政治上的主动权；第三是我们和民族资产阶级的统一战线，现在已经在政治上、经济上和组织上都形成了，而民族资产阶级是与土地问题密切联系的，为了稳定民族资产阶级起见，暂时不动半封建富农似较妥当的。”

    电报还说：“关于暂时不动富农的问题，去年十一月有饶漱石、邓子恢、李富春三同志参加的政治局会议中，我曾提出过，惟未作详细的分析和未作出决定，现在已到需要作决定的时机了。”毛泽东要求中南局、华东局、华南分局、西南局、西北局及其所属各省省委、各市市委对这个问题加以讨论，“将赞成和反对的意见收集起来迅速电告中央，以凭考虑决策”。毛泽东还让邓子恢在中南局正在召开的各省负责人会议上，征询对富农策略问题的意见。⑤

    当时，中央人民政府正在草拟新的土地改革法。三月三十日，中共中央向各中央局、分局、省委征询意见，列举出十四个问题，要求在二十天内答复。其中和富农政策有关的问题占了近半数，最主要的有：土地改革可否分为两个阶段，在第一阶段采取中立富农、集中力量消灭地主阶级的政策，对富农的土地财产一律不动？照此办法，无地少地的农民能分到多少土地，相当于全村平均数的百分之几十？对富农的政策，如只没收分配其出租的土地，其余的土地财产一概不动，是否仍能达到中立富农的目的？照此办法，无地少地的农民又能分到多少土地，相当于全村平均数的百分之几十？

    中央要各地算这笔帐，是为了在两种富农政策之间作出抉择。一种是对富农土地财产一律不动，一种是只没收富农土地的出租部分。这笔帐算清楚了，心中有数，才好下决心选定一个比较恰当的政策：既能适当满足无地少地的贫苦农民的土地要求，又能达到中立富农的目的。

    各地在回电中，对中立富农的政策都表示同意，但在具体做法上有两种不同的意见。一种意见是，完全不动富农的土地财产，包括其出租的土地在内；一种意见则主张没收分配富农的出租土地，保留其余的土地财产。毛泽东对这两种意见都很重视，选择有代表性的电报，转发各中央局继续研究。

    中南局第三书记邓子恢接连三次来电，主张富农的出租土地应该拿出来分配，实行新的“中间不动两头平”的原则，即不动富农自耕地及中农、富裕中农的土地，将地主土地、公地、富农出租的土地分给无地少地的农民。

    照毛泽东的本意，他是主张暂时不动富农出租土地的。但他没有立刻否定邓子恢的意见，而是继续征求其他大区负责人的意见。五月一日，他在复邓子恢并告饶漱石的电报里，一面继续阐述自己的观点：“鉴于富农出租地数量不大，暂时不动这点土地影响贫雇农所得土地的数量也不会大，现在我的意见仍以为暂时不动较为适宜。”一面要中南局根据他们的意见起草一个土改法令草案，同时要赞成暂时不动富农出租土地的华东局也起草一个和中南局不相同的土改法令草案，以便在中央会议上对照讨论。

    五月十三日，中南局起草的土地法令草案很快报来了。这个草案对富农出租的土地，允许按照不同情况采取比较灵活的政策：“富农的土地财产不动。对富农土地之出租部分，得按减租办法减租。如某些地区贫苦农民所得土地太少，不足维持最低生活者，得经省人民政府批准，酌情征购富农出租土地的一部或全部（但征购后，应保持富农所有土地不低于当地中农水平）。”

    两天后，华东局起草的土改条例草案也报来了。他们的草案对富农政策只写了一句话：“不动富农的土地财产。”饶漱石还托人带来口信，重申他的意见：只明确宣布不动富农出租土地财产，不说暂时不动。暂时不动富农出租土地、过几年再动，这是毛泽东在三月十二日致各中央局负责人电报里说的。饶漱石认为，这样的规定，不但领导上可能被动，而且会产生“割韭菜”的顾虑，不利于发展生产。

    这些不同的意见，在一定程度上也反映了不同地区的不同情况。这个问题需要拿到七届三中全会上作出决定。

    毛泽东在向七届三中全会上提交的《为争取国家财政经济状况的基本好转而斗争》的书面报告里说：“我们对待富农的政策应有所改变，即由征收富农多余土地财产的政策改变为保存富农经济的政策，以利于早日恢复农村生产，又利于孤立地主，保护中农和保护小土地出租者。”他说，国家可以用贷款方法去帮助贫农解决困难，以补贫农少得一部分土地的缺陷。⑥

    经毛泽东修改、提交七届三中全会讨论的《中华人民共和国土地改革法》草案，关于富农政策的规定是：“不动富农的土地财产。”就是这么一句话。

    六月六日，刘少奇在七届三中全会上做土改问题的报告，谈到不动富农问题时，他举例说，有一个人有四十亩土地，全部出租，这个人就是地主，他的土地就应没收。可是另一个人，有九十亩土地，四十亩出租，五十亩不出租（自耕和雇人耕种），如果他出租的这四十亩不动，同前一个人比较起来，就有些不公平，这个问题需要大家考虑。他又说，不动富农，但有些“尾子”又要调整，这样，不动富农的规定就站不住了，这个问题也很值得考虑一下。从刘少奇提出的这些问题来看，他感到绝对不动富农出租土地，包括半地主式的富农的出租土地，是有困难的。

    与会者对富农政策以及土地改革的其他政策展开了讨论。八日，邓子恢和饶漱石在大会发言中，又重申了各自的意见。

    邓子恢说，他对中央改变过去征收富农多余土地政策，是完全拥护的。过去他在这一点上还没有想得太通，这次根据中央这个指示，他完全理解这个精神，拥护这个方针。但是在中南的部分地区，如果富农的出租土地完全不动，则不能满足贫雇农的土地要求。他希望对这个问题不要规定死，要有个机动，留一个“尾巴”，即富农土地的出租部分可以有条件地动。

    饶漱石说，华东的情况是，不动富农的出租土地，贫雇农所得土地占全村平均数的百分之六十到七十；动富农的出租土地，也不过占到百分之七十到七十五。这样，他仍认为不动富农出租土地比较好，因为有利于生产。

    六月九日，毛泽东在总结报告里，再次对不动富农的政策作了说明。

    他在回顾了解放战争时期土地改革的历史后指出：那时候情况很紧张，应该团结绝大多数人，这个道理也对。历史就是这样走过来的。现在战争停了，我们又决定不动富农。那时候，就是要动富农，不动富农，那是不可设想的事情。苏联也有过这样的情形。他们搞军事共产主义，对富农不准备搞的，后来因为敌人进攻得很厉害，资本家对他们的态度也不好，才对富农从各方面直接没收。苏联搞新经济政策，废除军事共产主义，是在战争停了以后。我们现在是在战争停了以后，才不动富农。北方战争早已停了，所以去年土改缓和得多了。现在全国除了台湾、西藏尚待解放，战争都停了，因此给了我们一个可能，对富农可以现在不去搞他。⑦

    对这个重大政策问题，毛泽东和中共中央采取十分慎重的态度。七届三中全会闭幕后，土地改革法草案又在党内外继续征求意见，不断修改。六月十二日经毛泽东修改、准备提交给全国政协一届二次会议讨论的土地改革法草案，对保存富农经济的政策作了补充，这样规定：“保存富农经济，不动富农的土地财产。但在某些特殊地区，经省以上人民政府的批准，对于富农出租部分的土地，得征收其一部或全部。富农自耕和雇人耕种的土地及其他财产，均不得侵犯。”其中，对某些特殊地区可视情况征收富农出租土地的规定，是一个重要的补充，这是吸收了邓子恢的意见。

    六月二十一日，经毛泽东审定的土地改革法草案又作了修改。修改后，提交全国政协一届二次会议讨论通过。草案对保存富农经济的政策，作了完整的规定：

    “保护富农所有自耕和雇人耕种的土地及其他财产，不得侵犯。

    富农所有之出租的小量土地，亦予保留不动；但在某些特殊地区，经省以上人民政府的批准，得征收其出租土地的一部或全部。

    半地主式的富农出租大量土地，超过其自耕和雇人耕种的土地数量者，应征收其出租的土地。富农租入的土地应与其出租的土地相抵计算。”

    在这次会议上，毛泽东还提出请各阶层的代表人物来开会，请出许多老先生来讨论土地改革法草案。

    《中华人民共和国土地改革法》于六月二十八日经中央人民政府委员会第八次会议通过，六月三十日由毛泽东主席发布命令公布施行。

    如果把土地改革法关于保存富农经济的规定，同毛泽东最先提出保存富农经济的思想作一个比较，可以看出，经过党内外充分的民主讨论，集思广益，毛泽东和中共中央对这个问题的决策，经历了一个反复的过程而最后达到完全一致。在此过程中，充分体现民主精神。这种民主精神不仅表现在最初广泛征求党内各种不同的意见，也表现在七届三中全会上的充分讨论和各抒己见，又表现在全国政协会议中的民主讨论和听取各方面的意见，堪称为“民主决策的一个范例”。

    在新区土改过程中，按照新的土地改革法征收了富农的大量出租土地的全部或一部，许多地方还征收了富农的小量出租土地的一部或大部。这样，实际保存下来的富农经济就不多了，在土改后的农村生活和随后兴起的农业合作化运动中没有成为大问题。

    毛泽东在指导这次规模空前的土地改革运动中，强调要充分发动群众、依靠群众。但更强调要谨慎，要各级领导机关随时了解情况，纠正偏差。强调土改运动要有领导、有步骤、有秩序地进行。对于尚不具备条件的少数民族地区，则充分照顾到特殊的社会历史条件，采取更慎重、更稳妥、更和缓的政策和步骤。他唯恐重犯一九四七年土改中的“左”的错误，土改进程宁慢勿快，尽可能地避免出乱子。

    在毛泽东和中共中央正确而稳健的方针政策的指导下，土地改革运动取得了巨大胜利。到一九五三年春，全国除若干少数民族聚居的地区，彻底废除了在中国延续数千年之久的封建土地所有制，三亿多无地少地的农民（包括老解放区的农民在内）无偿得到了约七亿亩土地和大量生产资料。这场深刻的社会变革，解放了农村生产力，极大地调动起亿万农民的生产积极性。建立在封建土地所有制基础上的一些陈腐的、落后的东西在相当程度上被革除了。这是在中国土地上发生的一场规模广大、内容深刻的社会大变动，铲除了中国封建主义的根基，使古老的中国农村空前地焕发出新的青春活力。

    “耕者有其田”，这是孙中山领导的资产阶级民主革命的纲领之一。但是，在半殖民地半封建的中国，软弱的民族资产阶级没有力量领导农民去实现这个纲领。只有在毛泽东和中国共产党的领导下，中国人民经过二十多年前赴后继的斗争，才真正实现“耕者有其田”，完成了这一彻底反封建的伟大历史任务。

    中国是一个水患灾害较多的国家。近代以来，中国的老百姓饱受两个祸患之苦。一个是战乱，一个是水患。新中国的建立，结束了战乱，带来了和平建设的新局面。但是，水患的问题，却不是一下子就能解决的。治理水患，变害为利，是恢复和发展国民经济、保护人民生命财产的一项十分紧迫但又需要长期为之奋斗的艰巨任务。从新中国一成立起，毛泽东始终关注着江河湖泊的治理，关注着全国的水利建设事业。

    一九五0年夏，安徽、河南交界连降大雨，淮北地区受灾惨重，为百年所未有。毛泽东在批阅淮北灾情的一些报告的时候，看到一份电报里说，有些灾民，因躲水不及，爬到树上，有的被毒蛇咬死。毛泽东看到此处，不禁流下了眼泪。

    这份电报讲到：“由于水势凶猛，来不及逃走，或攀登树上，失足坠水（有在树上被毒蛇咬死者），或船小浪大，翻船而死者，统计四百八十九人。”在“被毒蛇咬死者”和“统计四百八十九人”这两个地方，毛泽东都划了横线。

    从七月到八月，毛泽东接连给周恩来写了三个批示，提出并督促治理淮河。

    第一个批示是七月二十日写的，提出：“除目前防救外，须考虑根治办法，现在开始准备，秋起即组织大规模导淮工程，期以一年完成导淮，免去明年水患。请邀集有关人员讨论（一）目前防救、（二）根本导淮两问题。如何，请酌办。”⑧

    第二个批语写于八月五日。他说：“请令水利部限日作出导淮计划，送我一阅。此计划八月份务须作好，由政务院通过，秋初即开始动工。如何，望酌办。”⑨

    八月三十一日，毛泽东写了第三个批语。这个批语是针对华东军政委员会八月二十八日的电报，此电转报了苏北区党委对治淮的意见。其中第三项提出：如果今年就实行导淮的话，原定的土改等工作部署就要改变，苏北今年整个工作方针就要重新考虑。而且在导淮工作的各项准备上“均感仓促”。毛泽东表示：“此电第三项有关改变苏北工作计划问题，请加注意。导淮必苏、皖、豫三省同时动手，三省党委的工作计划，均须以此为中心，并早日告诉他们。”⑩

①毛泽东在全国政协一届二次会议上的闭幕词，1950年6月23日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第79、80页。
②毛泽东在中共中央政治局会议上的讲话，1949年12月4日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第25页。
③毛泽东在中共七届三中全会上的总结报告，1950年6月9日。
④周恩来起草的毛泽东、周恩来致刘少奇电，手稿，1950年2月17日。
⑤毛泽东给邓子恢并告林彪、饶漱石、叶剑英、彭德怀、邓小平的电报，1950年3月12日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第47、48页。
⑥《毛泽东文集》第6卷，人民出版社1999年6月版，第70页。
⑦毛泽东在中共七届三中全会上的总结报告，1950年6月9日。
⑧毛泽东给周恩来的批语，手稿，1950年7月20日。
⑨毛泽东给周恩来的批语，手稿，1950年8月5日。
⑩毛泽东给周恩来的批语，手稿，1950年8月31日。

    八月二十五日至九月十二日，在周恩来直接指导下，水利部召开治淮会议，具体落实毛泽东关于治理淮河的批示，确定了蓄泄兼筹的治淮方针，并制定了治淮的具体步骤。这次会议，拉开了治理淮河的序幕。

    九月十六日，安徽省委书记曾希圣向华东局和中央报告皖北地区灾民积极拥护治淮决定的情况，并提出调配粮食的建议。九月二十一日，毛泽东将这份电报批给周恩来：“现已九月底，治淮开工期不宜久拖，请督促早日勘测，早日作好计划，早日开工。”①

    从上述毛泽东几个批示里，人们可以强烈地感受到毛泽东关怀灾民的迫切心情和治理淮河的坚定决心。

    十月十四日，政务院发布《关于治理淮河的决定》，对治淮方针、一九五一年治淮的工作方案等作出明确规定。在抗美援朝战争紧张进行、国家财政十分吃紧的情况下，国家仍在当年十一月拨出治淮工程款原粮四亿五千万斤、小麦两千万斤，保证治淮工程按时开工。这年冬季，淮河上游、中游、下游共有八十万民工参加治淮，奋战八十天，建成了一条长达一百六十八公里的苏北灌溉总渠。

    第二年五月，组成由邵力子率领的中央治淮视察团，赴治淮工地检查工作。毛泽东亲笔题词：“一定要把淮河修好。”这一题词被制成四面锦旗，由中央治淮视察团分送治淮委员会和河南、皖北、苏北治淮指挥部，表达了中国共产党和人民政府的决心。

    治理淮河工程，是新中国第一个全流域、多目标的水利工程。经过八个年头的不懈治理，到一九五七年冬，治理淮河工程初见成效。国家共投入资金十二亿四千万元，治理大小河道一百七十五条，修建水库九座，库容量达三百一十六亿立方米，还修建堤防四千六百余公里，极大地提高了防洪泄洪能力。

    在治理淮河的同时，中共中央和中央人民政府还决策启动了长江荆江分洪工程和治理海河工程。

    长江是中国最长的河流。它自三峡奔腾而出，到湖北宜昌以下豁然开阔，在长江中游地区形成辽阔的水网地带，滋润着湘鄂两省广袤肥沃的土地。但一到夏日，暴雨连绵，江河横溢，又严重威胁着人民的生命财产。其中，从湖北枝江到湖南岳阳城陵矶这一段，人称“荆江”，更是首当其冲。

    一九五0年十月，毛泽东和刘少奇、周恩来听取中南局代理书记邓子恢的汇报，认真研究了荆江分洪工程方案。不久，荆江分洪工程获得批准。

    荆江分洪工程，直接关系到湖北、湖南两省人民的切身利益。尽管从长远来说对两省人民都是件好事，但由于历史上形成的“舍南救北”的矛盾，如何处理好湘鄂两省的关系，就成为荆江工程能否顺利实行的关键。

    一九五二年二月十七日至十九日，中南区和湘鄂两省有关负责人召开荆江分洪工程会议。与会者一致赞成荆江分洪工程尽快上马，但对于一旦发生长江特大洪水时湖南是否分洪、以及分洪后湖南能否免除洪水威胁的问题，看法一时难以统一。

    情况反映到周恩来那里。二月二十三日，周恩来向毛泽东和中央作了书面报告，并送上他主持起草的《政务院关于荆江分洪工程的规定》初稿请毛泽东审阅。二月二十五日，毛泽东批示：“（一）同意你的意见及政务院决定；（二）请将你这封信抄寄邓子恢同志”。②

    随后，经过多方商议，又对《政务院关于荆江分洪工程的规定》稿反复修改，提出了一个更充分地考虑到湘鄂两省各自利益的方案。三月二十九日，周恩来致信毛泽东和刘少奇、朱德、陈云，说：“送上一九五二年水利工作决定及荆江分洪工程的规定两个文件，请审阅批准，以便公布。关于荆江分洪工程，经李葆华③与顾问布可夫④去武汉开会后，又亲往沙市分洪地区视察，他们均认为分洪工程如成，对湖南滨湖地区毫无危险，且可减少水害。工程本身关键在两个闸（节制闸与进洪闸）。据布可夫设计，六月中可以完成。中南决定努力保证完成。我经过与李葆华电话商酌，并转商得邓子恢同志同意，同时又与傅作义⑤面商，决定分洪工程规定修改如现稿。这样可以完全解除湖南方面的顾虑，因工程不完成决不分洪，完成后是否分洪还要看洪水情况，并须得政务院批准。”⑥三月三十一日，政务院发布了《关于荆江分洪工程的规定》。

    一九五二年四月五日，荆江分洪工程全面开工。五月，中央人民政府委派水利部部长傅作义到荆江分洪工程工地慰问。临行前，毛泽东为工程题词：“为广大人民的利益，争取荆江分洪工程的胜利！”这项工程由于决心大，准备充分，只用了两个半月就全部完成。

    荆江分洪工程竣工后，很快就经受了特大洪水的考验，发挥了应有的作用。一九五四年夏季，长江流域连降暴雨。七月下旬至八月上旬，发生了百年一遇的特大洪水。在洪峰到来之际，经中央批准，先后三次启动荆江分洪工程，保住了荆江大堤。毛泽东得知这一喜讯，再次挥笔题词：“庆祝武汉人民战胜了一九五四年的洪水，还要准备战胜今后可能发生的同样严重的洪水。”

    治理海河工程，是和治理淮河的工程几乎同时开始的。

    海河并不长，却汇合北运河、永定河、大清河、子牙河、南运河以及大大小小的众多支流，构成华北平原的一个重要水系。由于当时海河流域雨量集中，地势平缓，特别在夏季一遇暴雨便泛滥成灾，直接威胁着华北平原主要产粮区和北京、天津两大城市的安全。

    修建官厅水库，是治理海河的一项关键工程。清朝末年就有人提出这样的建议，但由于兵荒马乱、政府腐败，半个多世纪过去了，始终没有实现。新中国成立后，在毛泽东关怀下，经政务院批准，官厅水库工程在一九五一年十月正式开工。

    官厅水库可蓄水二十二亿多立方米，是继治淮工程和荆江分洪工程之后，新中国兴建的又一个大型水利工程。一九五四年四月十二日，毛泽东在官厅水库竣工前夕，视察了工地。水库建成后，又亲笔题词：“庆祝官厅水库工程胜利完成。”

    黄河，是举世闻名的多灾的河流。在可考的历史记载中，平均每十年就有四次决口。新中国建立以后，首先进行了引黄灌溉济卫工程。它和治理海河工程、荆江分洪工程、官厅水库工程一起，被称为新中国初期的四大水利工程。

    一九五二年十月二十六日至十一月一日，毛泽东利用中央批准他休假的时间，顺着山东、河南、平原三省黄河沿岸，专程考察黄河。

    十月二十五日，毛泽东离开北京，第一站到济南。二十七日，毛泽东视察了济南附近的黄河地段。他站在堤坝上，凝神望着黄河水，问道：这里的黄河底比济南城内地面要高出多少？陪同的人回答：高出六到七米。毛泽东嘱咐说：要把大堤、大坝修牢，千万不要出事。雨季大水，要发动群众上堤防守，必要时军队要上去坚决死守，不能出事。还说：我深知黄河洪水为害，黄河侧渗也会给人民造成灾害。你们可以引黄河水淤地，改种水稻，疏通小清河排水，让群众吃大米，少吃地瓜。

    二十八日，毛泽东乘坐专列前往徐州⑦。途经当年的淮海战场时，毛泽东触景生情，向周围人说起当年指挥淮海战役的一些情景。到了徐州，刚下火车，就听徐州市负责人汇报工作。徐州市负责人表示，事先不知道主席要来，没有准备。毛泽东说：我就爱听没有准备的汇报。

    在徐州，毛泽东登上云龙山顶，远眺清朝咸丰五年铜瓦厢决口改道以前的黄河故道。他深有感慨地说：过去黄河流经这里七百多年，泥沙淤积很多，夏秋季节常常决口，泛滥成灾，给群众生产、生活造成极大困难。乾隆皇帝四次到这里视察，研究治理黄河的问题。但由于各种原因，他治不好黄河。现在解放了，人民当家作主，我们应当领导人民，把黄河故道治好，变害为利。山上山下、城市道路两旁，都要多栽树，防风固沙，改善人民生活环境，治理战争创伤，建设好我们的国家。

    二十九日，毛泽东乘专列来到河南省兰封县⑧。为了不给地方增加接待负担，他提出，当晚就住在专列上。

    第二天（三十日），毛泽东又乘专列前往黄河东坝头，随即徒步登上大堤，来到当年铜瓦厢黄河决口改道的地方。毛泽东向陪同的黄河委员会主任王化云了解当年黄河决口的情况，并询问了固堤防洪的一些措施。

    中午，毛泽东回到专列，继续驶往开封。毛泽东请陪同的河南省委负责人等共进午餐。饭后，毛泽东很有兴致地向王化云询问起治理黄河的规划情况。毛泽东说：长远打算好。南方水多，北方水少，如有可能，借点水来也是可以的。毛泽东还关切地了解了黄河高原水土保持工作的情况。后来，毛泽东提出南水北调的设想，或许就是在这时萌生的。

    开封就要到了，毛泽东提出想看一下举世闻名的“悬河”。于是，一行人很快来到柳园口大堤。站在大堤上，毛泽东向四下张望，说：真是“悬河”！黄河水比堤外村里的树梢还高。他又嘱咐说：要把大堤、大坝切实修牢固。发大水时，有危险，党政军民一齐上，万万不能再出事。

    当晚，毛泽东在开封河南军区驻地过夜。大家都休息了，毛泽东却在灯下兴致勃勃地翻阅《河南通志》、《汴京志》、《龙门二十品》碑帖等。这是他的一个习惯，每到一地，总要找当地的方志等阅读，了解当地的历史变迁和风土人情。

    三十一日清晨，毛泽东要到新乡去看引黄灌溉工程。那里当时属平原省，毛泽东坚持不要河南省委负责人陪同前往。临行前，毛泽东嘱咐说：“要把黄河的事情办好。”这句话后来广为流传，成为动员和激励几代人治理黄河的响亮口号。

    专列途经郑州，毛泽东下车到邙山考察。远远望去，可以看到新建成的引黄灌溉大闸。毛泽东提议去引黄渠看看。

    到了引黄灌溉大闸管理处，听完管理人员介绍，毛泽东问：把闸门打开进水看看行吗？陪同的人告诉他：现在这里还没有电，开闸都是人摇。毛泽东提议：那咱们一起去摇开它吧。说罢，便脱去大衣，和大家一起干了起来。

    闸开了，黄河水滚滚涌进。毛泽东点燃一支烟，在那里深思片刻，说：沿着黄河每个县都建一座引黄闸就好了。

    毛泽东上了车，继续向新乡驶去。看完引黄入卫新渠，毛泽东感慨地说：从黄河到卫河，这条人民开发的新渠，改变了黄河下游过去只决口遭灾、不受益的情况，起到了造福人民的作用。⑨

    十一月一日，毛泽东来到安阳，参观了著名的殷墟。在结束为期一周的考察黄河之行后，十一月三日凌晨一时回到北京。

    水利，自古以来就是个大问题。它是农业的命脉，关系着国家的繁荣与发展，又关系着人民的安危与福祉。毛泽东对水利的关心和重视是一贯的。为人民造福，是他在发展水利事业的基本指导思想。新中国成立初期兴建的一系列水利工程，减少了水患，改善了民生，有力地保障并促进了国民经济的恢复和发展。

    到一九五二年，全国工农业总产值达到八百一十亿元，比一九四九年增长百分之七十七点五，比历史最高水平的一九三六年还高出百分之二十。其中，工业总产值比一九四九年增长百分之一百四十五点一，农业总产值增长百分之五十三点五。工农业主要产品的产量，都已超过历史最高水平。三年恢复国民经济的目标胜利实现。毛泽东和中共中央在中华人民共和国成立后短短三年里，就领导全国人民恢复了国民经济并有所发展，在新解放区实行了土地改革，广大劳动人民的生活得到明显改善，为新中国的全面发展，为开始大规模的工业化建设，打下良好基础。在开国之初，为巩固革命的胜利和新生的人民政权而摆在毛泽东面前的三项最紧迫的任务，即肃清国民党反动派的残余军事力量，统一全中国；恢复和发展国民经济，改善人民生活；争取一个有利的国际环境，在三年内都顺利地实现了，人民政权得到巩固。事实证明，以毛泽东为代表的中国共产党，不仅能够领导中国人民破坏一个旧社会，而且能够领导中国人民建设一个新中国。

    毛泽东在领导恢复国民经济的同时，非常关注思想文化方面的情况。

    一九五0年底和一九五一年初，几个大城市上映了一部电影《武训传》，引起不小的轰动，几乎场场满座。北京、上海和其他一些地方的报刊发表了不少赞扬的文章，作了许多过高过分的评介。比如，有的说，武训“是中国历史上伟大的劳动人民企图使本阶级从文化上翻身的一面旗帜”；有的说，“武训兴学之革命意义，是和太平天国那样的革命意义有某种相同处——都为了劳动人民的解放，不过一重在革命武装，一重在普及文化教育而已”；有的说，武训“站稳了阶级的立场，向统治者作了一生一世的斗争”，“典型地表现了我们中华民族的勤劳、勇敢、智慧的崇高品质”，等等。从一九五一年春开始，逐渐发表了一些批评文章。关于电影《武训传》的讨论就这样开展起来了。

    电影《武训传》写的是一个真人的故事。主人公武训，原是清朝末年山东堂邑县的一个乞丐。他靠着乞讨，筹款兴办义学，想让更多的穷人家的子弟能够读书识字。但这种想法，在封建制度的统治下是很难做到的，甚至是做不到的。所以，在筹拍这部影片的时候，夏衍就曾经表示过：“武训不足为训。”⑩

①毛泽东给周恩来的批语，手稿，1950年9月21日。
②毛泽东给周恩来的批语，手稿，1952年2月25日。
③李葆华，当时是水利部副部长。
④布可夫，苏联水利专家。
⑤傅作义，当时是中央人民政府委员会委员、水利部部长。
⑥周恩来给毛泽东并刘少奇、朱德、陈云的信，手稿，1952年3月29日。
⑦徐州，当时属山东省管辖。
⑧兰封县，今属兰考县。1954年，兰封、考城两县合并，改称兰考县。
⑨以上有关毛泽东1952年10月视察黄河的材料，均出自袁隆：《纪念毛泽东主席视察黄河50周年》，2002年9月25日。
⑩夏衍：《〈武训传〉事件始末》。见1994年7月16日《文化电影时报》。

    电影《武训传》的讨论引起毛泽东的注意。他专门调看了这部影片。随后，毛泽东审阅修改了《人民日报》社论《应当重视电影〈武训传〉的讨论》稿，加写了许多重要内容，构成这篇社论的主体。这篇社论于五月二十日发表，标志着对电影《武训传》批判的开始。

    毛泽东尖锐而明确地指出了电影《武训传》问题的要害：

    “《武训传》所提出的问题带有根本的性质。像武训那样的人，处在清朝末年中国人民反对外国侵略者和反对国内的反动封建统治者的伟大斗争的时代，根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化，并为了取得自己所没有的宣传封建文化的地位，就对反动的封建统治者竭尽奴颜卑膝的能事，这种丑恶的行为，难道是我们所应当歌颂的吗？向着人民群众歌颂这种丑恶的行为，甚至打出‘为人民服务’的革命旗号来歌颂，甚至用革命的农民斗争的失败作为反衬来歌颂，这难道是我们所能够容忍的吗？承认或者容忍这种歌颂，就是承认或者容忍污蔑农民革命斗争，诬蔑中国历史，诬蔑中国民族的反动宣传，就是把反动宣传认为正当的宣传。

    电影《武训传》的出现，特别是对于武训和电影《武训传》的歌颂竟至如此之多，说明了我国文化界的思想混乱达到了何等的程度！”

    他还指出：“特别值得注意的，是一些号称学得了马克思主义的共产党员”，“丧失了批判的能力，有些人则竟至向这种反动思想投降。资产阶级的反动思想侵入了战斗的共产党，这难道不是事实吗？”①

    毛泽东的批判是尖锐的，严厉的。他把武训行乞兴学放在中国近代革命历史发展的具体环境中加以分析，并进而引申到如何看待中国近代历史和中国革命道路的根本问题。

    这篇社论发表以后，对电影《武训传》展开了比较集中的批判。六月十六日《学习》杂志第五期发表了署名杨耳的文章《评武训和关于武训的宣传》。毛泽东事先审阅了这篇文章，有针对性地加写了几段文字。

    关于武训办义学这件事，毛泽东指出：“武训的中心事业是所谓行乞和办‘义学’。这件事，迷惑了很多天真的孩子般的不用脑筋的老好人，其实是一个骗局。武训也许想过要为穷孩子办学堂，但事实只能为有钱人的子弟办学堂，不可能有真正的穷孩子进他那样的学堂。”“我们说，武训自己怎样想是一件事，武训的后人替他宣传又是一件事。武训自己一个人想得不对，是极小的事，没有什么影响。后人替他宣传就不同了，这是借武训来宣传自己的主张，而且要拍成电影，写成著作或论文，向中国人民大肆宣传，这就引起了根本问题了。”②

    为什么一部电影和对它的宣传，会引起毛泽东如此严重的关切，亲自动笔写社论，改文章，发表这样尖锐意见呢？从以上的引述中就可以得到答案。历来十分重视意识形态问题的毛泽东，对这种进行不正确的宣传自然是很敏感的。当时，新中国建立不久，在思想文化领域里，迫切需要用马克思主义的科学思想进行宣传，教育人民，以利于新生政权的巩固和国民经济的恢复。毛泽东抓住对电影《武训传》进行讨论和批评这个机会，要在全党和全国人民中宣传马克思主义的世界观和历史观，教育人们用这个观点看待中国近代的历史，看待历史人物。

    为了进一步弄清楚历史上的武训是怎样的一个人，毛泽东责成人民日报社和文化部组织武训历史调查团，作实地的调查。调查团用了二十多天时间，在当时属于平原省的堂邑、临清、馆陶等县，对武训的情况做了大量的调查，形成了《武训历史调查记》。这个调查记经毛泽东审阅修改，在七月二十三日至二十八日的《人民日报》上连载。

    调查记共五个部分，即“和武训同时的当地农民革命领袖宋景诗”、“武训的为人”、“武训学校的性质”、“武训的高利贷剥削”、“武训的土地剥削”。毛泽东对调查记作了认真修改，重要的改动和加写的地方达十五处之多。关于武训兴办义学一事，毛泽东加写了一段话，说明在封建剥削下，“只有地主阶级能够垄断文化，办学校。被剥削被压迫的农民阶级是不可能有受教育学文化的机会的。在封建地主阶级看来，使用简单工具从事农业生产劳动的农民，也没有要使他们受教育学文化的必要。这是几千年封建制度的规律，是唯物史观所指示的法则。被剥削被压迫的农民阶级要在文化教育方面翻身，要自己办学校，学文化，受教育，只有在工人阶级领导之下，推翻地主阶级的政权，建立以工农联盟为基础的政权，并取消地主与农民间的封建的生产关系及地主的土地所有制，改变成为农民的土地所有制，才有这种可能。”

    对电影《武训传》的批判，是新中国成立后在思想文化领域开展的第一次批判运动。毛泽东的目的是借此提倡用马克思主义观点研究历史人物，应当说是重要的，对于宣传历史唯物主义观点产生了积极的作用；但同时也存在片面性、粗暴和政治上上纲过高的情况，未能真正用学术讨论的方法来进行，在思想文化界开了用政治批判解决学术争论的不好的先例。

    当时在对人的处理上是比较慎重的。影片的导演孙瑜，在运动中受到很大的政治压力，但并没有因此而停止他的工作，仍然让他继续执导一些影片。几年以后，毛泽东在文艺界代表举行的一次座谈会上还问赵丹：“孙瑜没有安排好吧？”并说：“你是和他合作过的。有了安排那就很好。你们两个合作搞的电影《武训传》，曾受到批判，那没有什么，一个作品写得不好，就再写嘛，总该写好它。”③

    一九五一年九月，北京大学马寅初等十二位著名教授，响应中国共产党的号召，发起北大教员政治学习运动。他们还邀请周恩来到北京大学作报告。周恩来得到邀请，向教育部建议，于九月二十九日召开了北京、天津高校教师学习会。周恩来在会上作了《关于知识分子的改造问题》的报告。这以后，一场知识分子思想改造运动广泛地开展起来，首先在北京天津两市，随后又发展到全国，先是在高校，以后推广到各界知识分子。

    这个学习运动的发起，反映了新中国成立之初广大知识分子追求进步的愿望和要求，同时也是适应国家进行各项改革和建设的需要。十月二十三日，毛泽东在全国政协一届三次会议开幕会上讲话，指出：“在我国的文化教育战线和各种知识分子中，根据中央人民政府的方针，广泛地开展了一个自我教育和自我改造的运动，这同样是我国值得庆贺的新气象。在全国委员会第二次会议闭幕的时候，我曾提出了以批评和自我批评方法进行自我教育和自我改造的建议。现在，这个建议已经逐步地变为现实。思想改造，首先是各种知识分子的思想改造，是我国在各方面彻底实现民主改革和逐步实行工业化的重要条件之一。因此，我们预祝这个自我教育和自我改造运动能够在稳步前进中获得更大的成就。”④

    这场思想改造运动产生了积极的成果。到一九五二年秋，这场运动结束时，全国高校教职员的百分之九十一，大学生的百分之八十，中学教师的百分之七十五，参加了学习。这对他们转变立场，克服旧思想，接受马克思主义和为人民服务的新思想，起到了很大的推动作用。整个知识分子阶层的精神面貌为之一新。

    在运动中也出现了一些问题。一些做法过于生硬，在感情上伤害了一些知识分子。还发生过错误地用教条主义的观点来批判某些学术观点的问题。后来，毛泽东在讲到知识分子改造问题时指出：“过去的思想改造是必要的，受到了积极的效果。但是在做法上有些粗糙，伤了一些人，这是不好的。”⑤

①毛泽东修改审定的《人民日报》社论《应当重视电影〈武训传〉的讨论》，手稿，1951年5月。
②毛泽东对杨耳《评武训和关于武训的宣传》稿的修改，手稿，1951年6月。
③《毛泽东文集》第7卷，人民出版社1999年6月版，第257页。
④《毛泽东文集》第6卷，人民出版社1999年6月版，第183、184页。
⑤《毛泽东文集》第7卷，人民出版社1999年6月版，第226页。


四、抗美援朝（上）

    毛泽东第一次访苏的成功，为新中国创造了一个十分有利的国际环境。中国人民可以放手地进行国内建设了。这是中国人民多少年来所一直企盼的日子。

    毛泽东回国以后，立即把主要精力投入到领导国民经济的恢复，土地改革的准备，以及各方面关系的调整等方面。一九五0年六月六日至九日，毛泽东主持召开中国共产党七届三中全会，确定当前全党的主要任务，就是为争取国家财政经济状况的基本好转而斗争。全会还决定，要在一九五0年复员一部分军队。接着，六月十四日至二十三日，又召开了全国政协一届二次会议，按照七届三中全会确定的方针作了部署。

    全党和全国人民正在按照毛泽东和中共中央的部署，有条不紊地、卓有成效地工作着。然而，一件毛泽东不希望发生的事情发生了——一九五0年六月二十五日朝鲜战争爆发。顷刻间，全世界人们的目光都集中到东北亚的这个半岛上来。

    美国对朝鲜半岛的事态迅速作出反应。它的反应，不仅针对朝鲜，也针对中国。

    六月二十七日，美国决定派出海军和空军入侵朝鲜领海、领空，进攻朝鲜人民军，对朝鲜城市狂轰滥炸。同时命令第七舰队向台湾海峡出动，侵占中国领土台湾，阻挠中国人民解放台湾的既定部署。三十日，又命令美国陆军在朝鲜参战。从此，美国侵略军的坦克在朝鲜大地上横冲直闯。

    美国把台湾和朝鲜半岛这两个并不相干的地区联系起来，同时采取严重的军事步骤，公然干涉中朝两国的内政，有其战略上的考虑。从冷战开始以来，它一直把这两个地区看作它在远东遏制“共产主义扩张”的桥头堡，把中国领土台湾当作自己“不沉的航空母舰”。美国总统杜鲁门在六月二十七日发表的声明中宣称：“对朝鲜的攻击已无可怀疑地说明，共产主义已不限于使用颠覆手段来征服独立国家，现在要使用武装的侵犯与战争。……在这种情况下，共产党部队的占领台湾，将直接威胁太平洋地区的安全，及在该地区执行合法与必要职务的美国部队。”①这样，美国就趁朝鲜战争之机，直接插手台湾问题，阻止中国人民完成祖国统一大业，致使台湾海峡两岸的中国人至今仍处于分裂状态。

    毛泽东迅速作出反应，表明中国政府的立场。他在一九五0年六月二十八日中央人民政府委员会第八次会议上庄严宣告：“全国和全世界的人民团结起来，进行充分的准备，打败美帝国主义的任何挑衅。”他还说：“杜鲁门在今年一月五日还声明说美国不干涉台湾，现在他自己证明了那是假的，并且同时撕毁了美国关于不干涉中国内政的一切国际协议。”②

    凡事预则立，不预则废。就在七月七日联合国安理会在苏联缺席的情况下通过成立“联合国军司令部”（八日任命麦克阿瑟为“联合国军”总司令）那一天前后，毛泽东和中共中央作出一个决策，调几个军到东北，摆在鸭绿江边，加强东北边防。七月七日和十日，中央军委根据毛泽东的提议，由周恩来主持召开两次会议，研究保卫国防、组建东北边防军问题。十三日，中央军委作出《关于保卫东北边防的决定》。毛泽东当天批示：“同意，照此执行。”随后，立即将驻河南等地的战略预备队第十三兵团（下辖第三十八军、第三十九军、第四十军），加上第四十二军（原在东北）和炮兵第一师、第二师、第八师等，共二十五万五千人，组成东北边防军，调往安东（今丹东）、辑安（今集安）、本溪。八月上旬，东北边防军完成集结，并开始整训。九月六日，第五十军又编入东北边防军。

    这是一个具有远见卓识的战略决策。

    隔了六年以后，毛泽东讲起这件事的时候说：“战争开始后，我们先调去三个军，后来又增加了两个军，总共有五个军，摆在鸭绿江边。所以，到后来当帝国主义过三八线后，我们才有可能出兵。否则，毫无准备，敌人很快就要过来了。”③后来，毛泽东还不无惋惜地表示过：“可惜那时候只有五个军，那五个军火力也不强，应该有七个军就好了。”④

    朝鲜战争爆发后，毛泽东对事态的发展曾经作过各种可能的设想，估计到出现最坏的局面——美军在朝鲜人民军侧后的海岸登陆。一九五0年八月，朝鲜人民军在朝鲜半岛南端洛东江同美军和南朝鲜军打成胶着状态，这时毛泽东预见到，战争转入持久和美国扩大战争规模的可能性日益增大。

    八月四日，中共中央政治局召开会议。毛泽东在会上指出，如美帝得胜，就会得意，就会威胁我。对朝鲜不能不帮，必须帮助，用志愿军的形式，时机当然还要适当选择，我们不能不有所准备。⑤就在同一天，毛泽东审阅了代总参谋长聂荣臻的一个报告。报告提出，准备派出部分高炮部队进入朝方一侧，以确保鸭绿江大桥的安全。毛泽东当即批示“同意”。这对日后确保中国人民志愿军顺利出兵来说，是一个重要决定。

    八月五日，毛泽东致电东北军区司令员兼政治委员高岗⑥，要求东北边防军在月内完成一切准备工作，准备九月上旬能作战。八月十八日，又电高岗，要边防军务必在九月三十日以前完成一切准备工作。随后，根据聂荣臻的建议，决定将第九兵团和第十九兵团分别调到津浦、陇海铁路沿线地区，策应东北边防军。

    九月五日，毛泽东在中央人民政府委员会第九次会议上指出：“就目前的情况来看，朝鲜战争持久化的可能性正在逐渐增大。”这是一个十分重要的判断。

    毛泽东还分析了美国在军事上的长处和短处，概括起来是“一长三短”。他说：“它在军事上只有一个长处，就是铁多，另外却有三个弱点，合起来是一长三短。三个弱点是：第一，战线太长，从德国柏林到朝鲜；第二，运输路线太远，隔着两个大洋，大西洋和太平洋；第三，战斗力太弱。”

    尽管如此，毛泽东并没有轻敌和大意。他在讲话中提出要防备美帝国主义乱来，打第三次世界大战。他说：“所谓那样干，无非是打第三次世界大战，而且打原子弹，长期地打，要比第一、第二次世界大战打得长。我们中国人民是打惯了仗的，我们的愿望是不要打仗，但你一定要打，就只好让你打。你打你的，我打我的，你打原子弹，我打手榴弹，抓住你的弱点，跟着你打，最后打败你。”⑦这些话，反映了毛泽东毫不畏惧任何敌人和任何困难的革命气势。毛泽东已经作出最坏可能性的准备，在迫不得已的情况下，准备同美国这个不可一世的世界头号强国直接较量。

    但是，中国出不出兵，毛泽东有一个“底”，这个“底”就是美军是不是过三八线。“美帝国主义如果干涉，不过三八线，我们不管，如果过三八线，我们一定过去打。”⑧

    九月十五日，朝鲜战局发生急剧变化。美军七万余人在仁川港登陆，二十八日占领汉城，切断位于朝鲜半岛南部洛东江边的朝鲜人民军主力的退路，使之腹背受敌，朝鲜人民军被迫实行战略退却。

    九月十八日，中国驻朝鲜大使倪志亮发回电报，报告了朝鲜民主主义人民共和国首相金日成谈最近朝鲜战况并准备长期作战的情况。二十日，周恩来复电倪志亮，要他向金日成转告中共中央对目前朝鲜战局的意见。毛泽东审阅并修改了这个电报。复电说：“我们认为你（指金日成。——引者注）的长期作战思想是正确的。朝鲜军民的英勇是令人感佩的。估计敌人在仁川方面尚有增加可能，其目的在于向东延伸占领，切断朝鲜南北交通，并向三八线进逼。而人民军必须力争保住三八线以北，进行持久战方有可能。因此，请考虑在坚持自力更生长期奋斗的总方针下如何保存主力便于各个歼灭敌人的问题。”复电还提出一些具体建议，并且说明：“以上所陈，系站在朋友和同志的立场提出，供你们参考。”⑨

    这时，中国政府已经得到准确情报：美军要越过三八线。九月二十九日夜，毛泽东收到周恩来的报告：“美帝国主义已在公开表示将进军三八线以北。从倪志亮二十七日电看来，三八线北已无防守部队，似此情况甚为严重，敌人有直趋平壤可能。”⑩在朝鲜民主主义人民共和国处境十分危急的紧要关头，毛泽东决定，由政务院总理周恩来于九月三十日向全世界宣告：“中国人民热爱和平，但是为了保卫和平，从不也永不害怕反抗侵略战争。中国人民决不能容忍外国的侵略，也不能听任帝国主义者对自己的邻人肆行侵略而置之不理。”⑾

    这是对美国当局发出的十分有力的严正警告。

    十月一日，南朝鲜军越过三八线。同日，麦克阿瑟向朝鲜发出“最后通牒”，要朝鲜人民军无条件“放下武器停止战斗”。此刻，“联合国军”在南朝鲜已经集结三十三万兵力。⑿

①《杜鲁门回忆录》第2卷，世界知识出版社1965年1月版，第395页。
②1950年6月29日《人民日报》。
③泽东会见苏共中央代表团时的谈话记录，1956年9月23日。
④毛泽东会见金日成时的谈话记录，1970年10月10日。
⑤毛泽东在中共中央政治局会议上的讲话记录，1950年8月4日。
⑥1950年7月7日和10日中央军委会议曾经决定，由粟裕为东北边防军司令员兼政治委员，萧劲光为副司令员，萧华为副政治委员。后因他们不能到职，7月22日，周恩来、聂荣臻在给毛泽东的报告中提出：“请主席考虑边防军目前是否先归东北军区高岗司令员兼政治委员指挥并统一一切供应，将来粟、萧、萧去后，再成立边防军司令部。”毛泽东23日批示同意。
⑦《毛泽东文集》第6卷，人民出版社1999年6月版，第92-94页。
⑧毛泽东会见苏共中央代表团时的谈话记录，1956年9月23日。
⑨周恩来致倪志亮电，手稿，1950年9月20日。
⑩周恩来关于朝鲜军情给毛泽东的报告，手稿，1950年9月29日。
⑾周恩来在政协全国委员会举行的建国一周年庆祝大会上的报告，1950年9月30日。见1950年10月1日《人民日报》。
⑿[美]詹姆斯·F·施纳贝尔：《朝鲜战争中的美国陆军》第2卷，国防大学出版社1990年12月版，第212、213页。

    十月三日凌晨一时，周恩来紧急约见印度驻华大使潘尼迦，再次对美国当局提出强烈警告：“美国军队正企图越过三八线，扩大战争。美国军队果真如此做的话，我们不能坐视不顾，我们要管。”①

    然而，美国当局过低地估计了中国人民的力量和反侵略的决心，对中国政府的多次警告，竟然听而不闻，不屑一顾。②十月七日，美军在开城地区越过三八线，向北推进。③十二小时以后，美国操纵联合国通过一个“统一”朝鲜的提案。与此同时，美国将战火从鸭绿江边烧到中国东北，派出B—29重型轰炸机和其他作战飞机，对中国东北边境城市安东、辑安等地进行频繁的轰炸和扫射，炸毁建筑物、工厂及车辆，炸死炸伤中国平民，袭击正常行驶的商轮。从十月起，美国还派飞机袭扰山东半岛的青岛、烟台等地，大有将战火从中朝边境进一步扩大之势。美国扩大朝鲜战争的嚣张气焰，迫使中国人民为了捍卫来之不易的民族独立，为了维护自身的安全与和平，必须挺身而出，“保卫中国，支援朝鲜”。④

    形势已经发展到这一步，有如彭德怀在回顾这段历史时所说：“美军一过三八线，我就知道不打不行了。”⑤

    就在十月一日南朝鲜军越过三八线当天的深夜，金日成紧急召见中国大使倪志亮，向中国政府提出出兵支援的请求。同时，金日成与朴宪永（当时任朝鲜政府副首相兼外务相）联名致信毛泽东，要求中国给予军事支援。

    对于美军在仁川登陆，毛泽东早有所料。他在一九五0年十月二日起草的给斯大林的电报中曾经这样说过：“还在今年四月间，金日成同志到北京的时候，我们就告诉他，要严重地注意外国反动军队侵略朝鲜的可能性。七月中旬，七月下旬和九月上旬，我们又三次告诉朝鲜同志，要他们注意敌人有从海上向仁川、汉城前进切断人民军后路的危险，人民军应当作充分准备，适时地向北面撤退，保存主力，从长期战争中争取胜利。”⑥

    尽管毛泽东对出兵已有思想准备，但是要使一个刚从战火中获得新生的人民共和国再次面临血与火的考验，同世界上头号帝国主义美国决一雌雄，下这个决心要有何等的气魄和胆略！中美两国的国力相差悬殊。一九五0年，美国钢产量八千七百七十二万吨，工农业总产值二千八百亿美元。而当年中国的钢产量是多少呢？只有六十万吨，工农业总产值只有一百亿美元。美国还拥有原子弹和世界上最先进的武器装备，具有最强的军工生产能力。就连实力雄厚的苏联，也不愿因为援助朝鲜而冒同美国直接冲突的危险。中国出兵会不会导致同美国直接对峙？美国大举轰炸中国的重工业基地东北和内地大城市怎么办？这些都是需要十分慎重考虑的问题，稍有疏忽，都会造成不堪设想的后果。况且，他还要有充分的理由和耐心说服中央决策层的其他成员，当时在出兵的问题上意见不一。这是毛泽东一生中最难作出的决策之一。

    毛泽东接到朝鲜政府请求中国出兵的信息已是十月一日深夜。二日凌晨二时，毛泽东立即致电高岗、邓华：“(一)请高岗同志接电后即行动身来京开会；(二)请邓华同志令边防军提前结束准备工作，随时待命出动，按原定计划与新的敌人作战。”⑦他还在周恩来给驻朝鲜大使倪志亮的电报稿中加写了一段话，要他转告金日成：“尽可能将被敌切断的军队分路北撤外，凡无法撤退的军队应在原地坚持打游击，切勿恐慌动摇。如此就有希望，就会胜利。”⑧

    十月二日下午，毛泽东主持召开中共中央书记处会议，讨论朝鲜半岛局势和中国出兵问题。毛泽东认为出兵朝鲜已是万分火急。原拟派林彪率兵入朝，林彪托病推辞。毛泽东便决定派彭德怀挂帅出战。会议决定十月四日召开扩大的中央政治局会议，正式讨论志愿军入朝作战问题。毛泽东要周恩来派飞机到西安，将彭德怀接到北京参加会议。

    就在十月二日这一天，毛泽东亲笔写了一份给斯大林的长电报，回复斯大林一日的来电。斯大林来电要求中国立即派出至少五六个师到三八线，以便让朝鲜组织起保卫三八线以北地区的战斗。以下是毛泽东起草的电文主要内容：

    “（一）我们决定用志愿军名义派一部分军队至朝鲜境内和美国及其走狗李承晚的军队作战，援助朝鲜同志。我们认为这样做是必要的。因为如果让整个朝鲜被美国人占去了，朝鲜革命力量受到根本的失败，则美国侵略者将更为猖獗，于整个东方都是不利的。

    （二）我们认为既然决定出动中国军队到朝鲜和美国人作战，第一，就要能解决问题，即要准备在朝鲜境内歼灭和驱逐美国及其他国家的侵略军；第二，既然中国军队在朝鲜境内和美国军队打起来（虽然我们用的是志愿军名义），就要准备美国宣布和中国进入战争状态，就要准备美国至少可能使用其空军轰炸中国许多大城市及工业基地，使用其海军攻击沿海地带。

    （三）这两个问题中，首先的问题是中国的军队能否在朝鲜境内歼灭美国军队，有效地解决朝鲜问题。只要我军能在朝境内歼灭美国军队，主要地是歼灭其第八军（美国的一个有战斗力的老军），则第二个问题（美国和中国宣战）的严重性虽然依然存在，但是，那时的形势就变为于革命阵线和中国都是有利的了。这就是说，朝鲜问题既以战胜美军的结果而在事实上结束了（在形式上可能还未结束，美国可能在一个相当长的时期内不承认朝鲜的胜利），那末，即使美国已和中国公开作战，这个战争也就可能规模不会很大，时间不会很长了。我们认为最不利的情况是中国军队在朝鲜境内不能大量歼灭美国军队，两军相持成为僵局，而美国又已和中国公开进入战争状态，使中国现在已经开始的经济建设计划归于破坏，并引起民族资产阶级及其他一部分人民对我们不满（他们很怕战争）。

    （四）在目前的情况下，我们决定将预先调至南满洲的十二个师（五六个不够）于十月十五日开始出动，位于北朝鲜的适当地区（不一定到三八线），一面和敢于进攻三八线以北的敌人作战，第一个时期只打防御战，歼灭小股敌人，弄清各方面情况；一面等候苏联武器到达，并将我军装备起来，然后配合朝鲜同志举行反攻，歼灭美国侵略军。

    （五）根据我们所知的材料，美国一个军（两个步兵师及一个机械化师）包括坦克炮及高射炮在内，共有七公分至二十四公分口径的各种炮一千五百门，而我们的一个军（三个师）只有这样的炮三十六门。敌有制空权，而我们开始训练的一批空军要到一九五一年二月才有三百多架飞机可以用于作战。因此，我军目前尚无一次歼灭一个美国军的把握。而既已决定和美国人作战，就应准备当着美国统帅部在一个战役作战的战场上集中它的一个军和我军作战的时候，我军能够有四倍于敌人的兵力（即用我们的四个军对付敌人的一个军）和一倍半至两倍于敌人的火力（即用二千二百门至三千门七公分口径以上的各种炮对付敌人同样口径的一千五百门炮），而有把握地干净地彻底地歼灭敌人的一个军。

    （六）除上述十二个师外，我们还正在从长江以南及陕甘区域调动二十四个师位于陇海、津浦、北宁诸线，作为援助朝鲜的第二批及第三批兵力，预计在明年的春季及夏季，按照当时的情况逐步使用上去。”⑨

    毛泽东在这个电报里，分析了中国出兵支援朝鲜的必要性以及可能出现的各种情况；说明了中国出兵作战的战略部署和作战方法以及国内策应部队的调动情况；同时也向苏联提出为保障作战胜利所必需提供的支援。毛泽东提出来的问题都是大问题。他考虑得全面，周到，又很慎重。这份电报没有发出，但它非常详尽地反映了毛泽东个人当时对出兵朝鲜的基本态度和各种考虑，因而是一份具有很高价值的文献。

    根据有关情况判断，毛泽东这个电报很有可能是在十月二日下午召开书记处会议之前起草的，原准备在书记处会议作出出兵决定后发给斯大林。但在这次会议上，多数人不赞成出兵。毛泽东只能把这份电报搁置下来，而将多数人的意见，通过苏联驻华大使罗申转告斯大林。

    在转告斯大林的意见中，值得注意的是，毛泽东表示：“关于这个问题还没有做出最后决定”，“我们将举行一次中央会议，中央各部门的主要同志都将出席”。⑩这说明，毛泽东并没有放弃自己的主张，为这个问题最终而正确的解决，留下了回旋余地。

    十月四日下午，在毛泽东主持下，中央政治局扩大会议在中南海颐年堂召开。出席会议的有：毛泽东、朱德、刘少奇、周恩来、任弼时、林伯渠、董必武、彭真、陈云、张闻天、彭德怀（会议中间赶到）、高岗。列席会议的有罗荣桓、林彪、邓小平、饶漱石、薄一波、聂荣臻、邓子恢、李富春、胡乔木、杨尚昆。

①周恩来同印度驻华大使潘尼迦的谈话记录，1950年10月3日。
②[美]詹姆斯·F·施纳贝尔：《朝鲜战争中的美国陆军》第2卷，国防大学出版社1990年12月版，第215、218页。
③同上书，第221页。
④毛泽东致中共中央中南局、华东局、西南局负责人电，手稿，1950年10月19日。
⑤彭德怀同身边工作人员谈话记录，1955年2月11日。
⑥毛泽东致斯大林电，手稿，1950年10月2日。
⑦毛泽东致高岗、邓华电，手稿，1950年10月2日。
⑧毛泽东对周恩来致倪志亮电的修改稿，手稿，1950年10月2日。
⑨毛泽东致斯大林电，手稿，1950年10月2日。这个电报未发出。
⑩苏联驻华大使罗申转呈毛泽东关于中国暂不出兵的初步意见致斯大林电，1950年10月3日。根据俄罗斯总统档案馆档案。

    派志愿军出国同美军作战，对中国来说，是一个牵动全局的大事。中国共产党面临着一个新的重大抉择：出兵，或者不出兵。会议一开始，毛泽东首先让大家讲讲出兵的不利情况。与会者各抒己见。多数人不赞成出兵或者对出兵存有种种疑虑。理由主要是中国刚刚结束战争，经济十分困难，亟待恢复；新解放区的土地改革还没有进行，土匪、特务还没有肃清；我军的武器装备远远落后于美军，更没有制空权和制海权；在一些干部和战士中间存在着和平厌战思想；担心战争长期拖下去，我们负担不起等等。听到大家的发言后，毛泽东讲了这样一段话：“你们说的都有理由，但是别人处于国家危急时刻，我们站在旁边看，不论怎样说，心里也难过。”①

    会议进行中间，一个引人注目的人物彭德怀赶到了会场。彭德怀对这个会议毫无思想准备，连会议内容事先都不知道，只是侧耳细听，没有发言。散会后，他来到杨尚昆住处，详细了解会议情况。②

    十月五日上午，受毛泽东委托，邓小平将彭德怀从北京饭店接到中南海毛泽东办公室。毛泽东非常清楚，在这个时候彭德怀的态度是很重要的。他们两人进行了一次情真意切的谈话。彭德怀表示拥护毛泽东出兵援朝的决策。当毛泽东把挂帅出兵的重任交给彭德怀的时候，彭德怀说：“我服从中央的决定。”毛泽东略带感慨地说：“这我就放心了。现在美军已分路向三八线冒进，我们要尽快出兵，争取主动。今天下午政治局继续开会，请你摆摆你的看法。”③

    下午的政治局扩大会议上，仍然有两种意见。在别人发言之后，彭德怀讲述了自己的观点。他说：“出兵援朝是必要的，打烂了，等于解放战争晚胜利几年。如美军摆在鸭绿江岸和台湾，它要发动侵略战争，随时都可以找到借口。”④会议最后作出决定，由彭德怀率志愿军入朝作战。

    从十月二日到五日，中央开了三天会议。会上充分发扬民主，毛泽东尽管有了自己的主张，仍然认真听取各种不同意见，让大家把出兵的不利方面和困难方面充分地说出来，然后再说服大家。其实，对于打不打的问题，毛泽东也是左思右想，想了很久。如聂荣臻所说，毛泽东对这件事确实是思之再三，煞费心血的。不是毛泽东好战，问题是美国已经打到我们的国境线上了，不打怎么办?⑤后来毛泽东对金日成讲起这件事，说：“我们虽然摆了五个军在鸭绿江边，可是我们政治局总是定不了，这么一翻，那么一翻，这么一翻，那么一翻，嗯!最后还是决定了。”⑥这是毛泽东对当年中央政治局关于出兵援朝决策过程的一个形象的描述。这是一个何等艰难的决策啊!

    十月六日，周恩来在中南海居仁堂主持召开包括各地区负责人在内的党政军高级干部参加的中央军委会议，根据五日政治局扩大会议的决定，讨论入朝作战方案和布置有关方面的工作。

    十月八日，在美军已越过三八线大举北进以后，中国人民革命军事委员会主席毛泽东发布组成中国人民志愿军的命令：“为了援助朝鲜人民解放战争，反对美帝国主义及其走狗们的进攻，借以保卫朝鲜人民、中国人民及东方各国人民的利益，着将东北边防军改为中国人民志愿军，迅即向朝鲜境内出动，协同朝鲜同志向侵略者作战并争取光荣的胜利。”“任命彭德怀同志为中国人民志愿军司令员兼政治委员。”“我中国人民志愿军进入朝鲜境内，必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党（即共产党）、其他民主党派及朝鲜人民的领袖金日成同志表示友爱和尊重，严格地遵守军事纪律和政治纪律，这是保证完成军事任务的一个极重要的政治基础。”⑦

    同日，毛泽东将这一历史性的决定电告金日成，并请他派朝鲜政府内务相朴一禹到沈阳，与彭德怀、高岗会商志愿军入朝作战的有关问题。

    八日上午，彭德怀根据毛泽东的命令，立即与高岗率领临时指挥人员飞往沈阳。次日上午，彭、高召集志愿军军以上干部会议，传达中央出兵援朝的决定，要求各部在十天内作好一切出国作战的准备。

    也是十月八日这一天，周恩来和林彪代表中共中央，秘密飞往苏联，同斯大林商谈抗美援朝和苏联给予军事物资支援特别是提供空军掩护问题。尽管中国共产党已经决定出兵，但周恩来还是带着两种意见，出兵或者不出兵，去同斯大林商讨的。如果中国出兵，那就要求苏联给予武器装备和提供空中支援。

    双方谈得并不很顺利。十月十一日，斯大林和周恩来联名致电毛泽东，其中说到，苏联可以完全满足中国提出的飞机、坦克、大炮等项装备，但是苏联空军尚未准备好，在两个月或两个半月后才能出动空军。事实上，斯大林担心如果出动苏联空军在朝鲜境内同美国交战，将造成严重后果。

    这样，在中国抗美援朝的决策过程中又出现一个波折。毛泽东认为需要与政治局的同志再次讨论此事，以作定夺。十月十二日，他致电彭德怀、高岗，要求：“（一）十月九日⑧命令暂不实行，十三兵团各部仍就原地进行训练，不要出动。（二）请高岗、德怀二同志明日或后日来京一谈。”⑨

    十月十三日，毛泽东就出兵问题，与彭德怀、高岗和其他政治局委员再一次商量。大家一致认为，即使苏联不出空军支援，在美军越过三八线大举北进的情况下，我们仍应出兵援朝不变。当天，毛泽东把这个决定电告周恩来：

    “（一）与高岗、彭德怀二同志及其他政治局同志商量结果，一致认为我军还是出动到朝鲜为有利。在第一时期可以专打伪军，我军对付伪军是有把握的，可以在元山、平壤线以北大块山区打开朝鲜的根据地，可以振奋朝鲜人民重组人民军。两个月后，苏联志愿空军就可以到达。六个月后可以收到苏联给我们的炮火及坦克装备，训练完毕即可攻击美军。在第一时期，只要能歼灭几个伪军的师团，朝鲜局势即可起一个对我们有利的变化。

    （二）我们采取上述积极政策，对中国、对朝鲜、对东方、对世界都极为有利；而我们不出兵让敌人压至鸭绿江边，国内国际反动气焰增高，则对各方都不利，首先是对东北更不利，整个东北边防军将被吸住，南满电力将被控制。

    （三）真日⑩菲里波夫⑾和你联名电上说，苏可以完全满足我们的飞机、大炮、坦克等项装备，不知它是用租借办法，还是要用钱买，只要能用租借办法，保持二十万万美元预算用于经济、文化等项建设及一般军政费用，则我军可以放心进入朝鲜进行长期战争，并能保持国内大多数人的团结。

    （四）只要苏联能于两个月或两个半月内除出动志愿空军帮助我们在朝鲜作战外，又能出动掩护空军到京、津、沈、沪、宁、青等地，则我们也不怕整个的空袭，只是在两个月或两个半月内如遇美军空袭则要忍受一些损失。

    （五）总之，我们认为应当参战，必须参战。参战利益极大，不参战损害极大。”⑿

    当时，毛泽东关注又担心的是两点：第一，苏联提供武器装备，是用租借办法，还是用钱买。这是关系到用于国内建设和一般军费的资金能否保证，从而影响国内经济是否稳定的问题。第二，苏联能否真正做到在两个月或两个半月之内提供空军支援。为此，毛泽东要周恩来在莫斯科再留几天，与苏联就上述问题重新商定。

    周恩来将毛泽东此电内容通过莫洛托夫转达斯大林。斯大林作出了这样的回答：苏联将只派空军到中国境内驻防，两个月或两个半月后也不准备进入朝鲜境内作战。

    斯大林这个决定，对中国出兵作战十分不利，但没有动摇毛泽东的决心。

①《彭德怀自述》，人民出版社1981年12月版，第257页。
②访问杨尚昆谈话记录，1995年10月16日。
③德怀传记组访问杨尚昆谈话记录，1995年7月20日。
④《彭德怀自述》，人民出版社1981年12月版，第258页。
⑤《聂荣臻回忆录》下册，解放军出版社1984年10月版，第735页。
⑥毛泽东会见金日成时的谈话记录，1970年10月10日。
⑦《毛泽东文集》第6卷，人民出版社1999年6月版，第100、101页。
⑧疑为8日。
⑨毛泽东致彭德怀、高岗电，手稿，1950年10月12日。
⑩真日，即11日。
⑾菲利波夫，指斯大林。
⑿《毛泽东文集》第6卷，人民出版社1999年6月版，第103、104页。

    此时，正值平壤告急。十月十五日凌晨一时，毛泽东以周恩来的名义起草了一份电报，要倪志亮大使转交金日成。电报说：“请即派一位熟悉道路的同志于十月十六日到安东接引彭德怀同志和金日成同志会面。如倪大使找不到金日成同志，则请倪大使派人去安东接引。”①同一天，金日成派副首相兼外务相朴宪永到沈阳，会见刚刚从北京返回的彭德怀，要求中国尽快出兵。十六日，彭德怀和高岗赶到鸭绿江北岸的安东，召开志愿军师以上干部大会，宣布中央的决定。严阵以待的中国人民志愿军如箭在弦上，只待最高统帅部一声令下，立即跨过鸭绿江。

    作为最高决策人毛泽东，这时更加冷静而周密地考虑和布置一切重大问题，使出兵做到万无一失。十七日下午五时，他电告彭德怀、高岗，要他们十八日来京，并说：“对出兵时间，以待周(恩来)十八日回京向中央报告后确定为宜。”②

    十八日，毛泽东主持召开中央会议，在听取了周恩来和彭德怀的汇报后，把志愿军渡江作战和渡江时间最后敲定下来。遂于当晚二十一时，电令第十三兵团司令员兼政治委员邓华等：“四个军及三个炮师决按预定计划进入朝北作战，自明十九晚从安东和辑安线开始渡鸭绿江，为严格保守秘密，渡河部队每日黄昏开始至翌晨四时即停止，五时以前隐蔽完毕并须切实检查。”③

    从十月一日晚金日成要求中国出兵，到十九日晚中国人民志愿军渡过鸭绿江，仅仅十八天。但对毛泽东来说，却似乎走过一个漫长的路程。在这决策过程中，一个又一个的困难出现在他面前。他要对世界大势作出正确的分析和判断，对敌我友三方的情况和发展趋势进行全面的了解。在复杂多变的情况下，要能应付自如，迅速作出决断。更重要的是，要以充足的理由耐心地去说服自己的战友和同志。这是多么不容易!

    二十年以后，一九七0年十月十日，毛泽东、周恩来会见金日成时，共同回忆了这段曲折的历史过程：

    毛泽东：“事情总是这么弯弯曲曲的。在那个时候，因为中国动动摇摇，斯大林也就泄了气了，说：算了吧!后头不是总理去了吗?是带了不出兵的意见去的吧?”

    周恩来：“两种意见，要他选择。我们出兵就要他的空军支持我们。”

    毛泽东：“我们只要他们空军帮忙，但他们不干。”

    周恩来：“开始的时候，莫洛托夫赞成了，以后斯大林又给他打电话说，不能用空军支援，空军只能到鸭绿江边。”

    毛泽东：“最后才决定了，国内去了电报，不管苏联出不出空军，我们去。我看也还是要感谢苏联，它总帮助了我们军火和弹药嘛，算半价。还有汽车队呀。”④

    对毛泽东出兵援朝的决策，彭德怀曾作过这样的评价：“这个决心不容易定下，这不仅要有非凡的胆略和魄力，最主要的是具有对复杂事物的卓越洞察力和判断力。历史进程证明了毛主席的英明正确。”⑤

    从中国人民志愿军渡江那一天起，毛泽东的全副精力都集中到朝鲜战场上了。

    毛泽东一生中指挥过无数次大大小小的战役，统率过几百万大军同时在几个战场上与敌人作战，取得一个又一个的胜利。他有高人一筹的战略指导思想和丰富的战争经验。但是，指挥抗美援朝战争，对他来说毕竟是一个新的课题。这是在一个新的战场上——国外战场上，同一个新的敌人——具有高度现代化装备的美国军队作战。怎样取得抗美援朝战争的新胜利，需要在实践中积累和总结新的经验。

    抗美援朝战争怎么打法?

    当时的朝鲜战局十分严峻。美国和南朝鲜军队越过三八线后，分三路北进。东路占领元山，中路进逼阳德，西路美军正作围攻平壤的准备。按照麦克阿瑟的计划，在占领元山和平壤之后，先东西对进，打通联系，然后向鸭绿江边推进。

    还在志愿军出兵前夕，毛泽东和彭德怀等研究敌情后商定：利用敌人东西对进的时机，志愿军在平壤、元山铁路线以北，德川、宁远公路线以南地区，也就是朝鲜半岛细腰部(又称蜂腰部)地区以北，构筑两道至三道防御阵线。如果敌来攻，则在阵地前面分割歼灭之；如果平壤美军、元山南朝鲜军两路来攻，则打孤立较薄弱之一路。在六个月内，如敌人固守平壤、元山不出，则我军也不打平壤、元山。在我军装备训练完毕，空中和地上均对敌人具有压倒的优势条件之后，再去攻平壤、元山等处。这就是说，六个月以后再谈攻击的问题。⑥

    然而，志愿军渡江后，情况发生了很大变化，完全不像原来设想的那个样子。麦克阿瑟改变了东西对进的计划。美军和南朝鲜军分为东西两路，大举北进，速度甚快，直向中朝边境逼近。原定的阻敌方案，即在平壤、元山铁路线以北一线防御六个月以后再进攻的作战部署，已不适用了。

    根据敌情的变化，毛泽东迅速改变作战部署。十月二十一日凌晨二时三十分，他致电彭德怀等，正式下达第一次战役的部署。他看出麦克阿瑟在战略判断上犯了一个大错误，即“美伪均未料到我志愿军会参战，故敢于分散为东西两路，放胆前进”。他断定，“此次是歼灭伪军三几个师争取出国第一个胜仗，开始转变朝鲜战局的极好机会”。⑦过了一个小时，毛泽东又电告邓华等：“现在是争取战机问题，是在几天之内完成战役部署以便几天之后开始作战的问题，而不是先有一个时期部署防御然后再谈攻击的问题。”⑧

    初战必胜。这对出国作战的志愿军来说尤其重要。出手第一仗能不能打胜，将决定志愿军入朝后能不能站得住脚。在那些日子里，毛泽东过着十分紧张的生活。据他的机要秘书回忆，有一段时间，毛泽东半个多月没有下床，就在床上工作、吃饭，睡眠极少。他每天批阅大量材料，有来自前方的电报，有来自各方面的情报，一个接着一个，这些电报和材料都以最快的速度送到毛泽东手里。战场上的情况瞬息万变，毛泽东要根据各方面的情况加以分析，很快作出决断，指导前方作战。

    这一年，毛泽东五十七岁，精力十分充沛。

    毛泽东在指导第一次战役部署中，对于如何打开朝鲜战局，指导方针逐步考虑成熟。他在十月二十三日复彭德怀的电报中指出：朝鲜战局，就军事方面来说，决定于三点。第一，目前正在部署的战役是否能利用敌人完全没有料到的突然性全歼两个、三个甚至四个伪军师。此战如果是一个大胜仗，则敌人将被迫作重新部署，立即处于被动地位；如果这次突然性的作战胜利不大，使我不得不于阵前撤退，则形势将改为于敌有利。第二，敌人飞机杀伤我之人员、妨碍我之活动究竟有多大。如果我能利用夜间行军作战做到很熟练的程度，则我军可以继续进行野战及打许多孤立据点，如此便有迫使美国和我进行外交谈判之可能；如果敌人飞机对我的伤亡和妨碍大得使我无法进行有利的作战，则在我飞机条件尚未具备的半年至一年内，我军将处于很困难的地位。第三，如果美国再调五个至十个师来朝鲜，而在这以前我军又未能在运动战中及打孤立据点的作战中歼灭几个美军师及几个伪军师，则形势也将于我不利；如果相反，则于我有利。以上这几点，均可于此次战役及尔后几个月内获得经验和证明。总之，我们应在稳当可靠的基础上争取一切可能的胜利。⑨

    毛泽东提出的这个战略的和战役的指导思想，对于志愿军取得第一次战役以及以后几次战役的胜利，具有重要意义。

    敌进甚速。南朝鲜军很快进到清川江附近，而志愿军主力离预定开赴的地区却相距尚远。十月二十三日，毛泽东电令邓华等第十三兵团领导人迅速与彭德怀会合，在彭领导下决定战役计划。并嘱：“敌进甚急，捕捉战机最关紧要。两三天内敌即可能发觉是我军而有所处置，此时如我尚无统一全军动作的处置，即将丧失战机。”⑩

    彭德怀研究了敌情，感到在敌人以师、团、营为单位分兵冒进的情况下，要想采取集中兵力聚而歼之的办法有许多困难，搞不好会贻误战机。到二十五日，西线南朝鲜军已进至北纬四十度线以北的博川、龙山洞、云山、温井、松木洞、熙川一线，逼近志愿军第四十军。歼敌任务已刻不容缓。

    十月二十五日上午，南朝鲜军一个加强营由温井（距离彭德怀的指挥所所在地大榆洞仅隔十几公里）向北镇进犯，被志愿军第四十军一个团以拦头、截尾、斩腰的战术，将其大部歼灭，揭开了抗美援朝战争的序幕，打响了震惊世界的中国人民志愿军抗美援朝战争的第一仗。中国人民一直把这一天作为中国人民志愿军赴朝作战的纪念日。

    但是，南朝鲜军仍然分兵冒进，其中一个团的一部已经到达距中朝边境只有几公里的楚山，向中国境内炮击。二十七日，这个团发现处境不妙，调头南撤，途中被志愿军包围。熙川以南的南朝鲜军两个营为了接应该团南撤，与志愿军在温井以东地区交战。二十九日，志愿军一个军将这两处南朝鲜军大部歼灭，取得初战胜利。

    南朝鲜军与中国志愿军交战失利，但麦克阿瑟对志愿军兵力仍估计不足，满不在乎，以为中国只是象征性的出兵，继续命令后续部队向中朝边境推进。

①毛泽东起草的周恩来致倪志亮转金日成电，手稿，1950年10月15日1时。
②转引自《彭德怀传》，当代中国出版社1993年4月版，第407页。
③毛泽东致邓华等电，手稿，1950年10月18日。
④毛泽东会见金日成时的谈话记录，1970年10月10日。
⑤彭德怀在审查《抗美援朝战争经验总结》初稿时的谈话记录，1957年5月15日。
⑥《毛泽东文集》第6卷，人民出版社1999年6月版，第105页。
⑦毛泽东致彭德怀等电，手稿，1950年10月21日。
⑧毛泽东致邓华等电，手稿，1950年10月21日。
⑨《毛泽东文集》第6卷，人民出版社1999年6月版，第107、108页。
⑩毛泽东致邓华等电，手稿，1950年10月23日。

    十月底，号称“王牌军”的美军第一骑兵师一个团，冒进北渡清川江到达云山。十一月一日至三日，志愿军部队将其大部围歼于云山。同时，阻击部队又在云山以南击溃该师的另一个团，击毙该团团长。云山战斗，志愿军首创以劣势装备歼灭现代化装备之敌的先例，狠刹了一下“王牌军”的威风。

    美骑一师在云山遭到重创，使美第八集团军司令沃克为之震惊。十一月三日凌晨，敌人在飞机、大炮和坦克的掩护下全线撤退。

    彭德怀当即下令，追歼逃敌。四日，歼灭英军一个榴炮营和美军一个加强连。但是，靠两条腿跑路的志愿军，毕竟跑不过机动能力很强的机械化部队。至三日黄昏，敌军主力已全部撤到清川江以南。

    根据敌我态势，彭德怀于十一月四日十五时致电毛泽东，提出休整部队，结束第一次战役，准备再战。五日一时，毛泽东复电同意，并提出组织第二次战役的指导思想。

    第一次战役，志愿军经过十三个昼夜艰苦作战，歼敌一万五千余人，把敌人从鸭绿江边赶到清川江，初步稳定了朝鲜战局。

    中国人民志愿军突然出现在朝鲜战场上，在美国朝野引起种种猜测。美国军方估计，中国入朝参战的目的有三种可能：第一是为了边境安全和拆除鸭绿江水电站设备；第二是为了从战略上牵制美国，打一场有限规模的持久战；第三是为了把“联合国军”赶出朝鲜半岛。①麦克阿瑟则把赌注压在阻止志愿军渡过鸭绿江上，提出“最后的攻势”计划：先以空军摧毁鸭绿江上的所有桥梁和渡口，再发动地面攻势。②由美第十军经长津湖西进，美第八集团军由清川江北上，在江界（朝鲜最高首脑机关所在地，距鸭绿江五十公里）以南会合后，围歼志愿军和朝鲜人民军，然后向鸭绿江推进。

    毛泽东预见到一场新的恶战不可避免。为加强东线力量，他在十一月初决心调宋时轮率领的第九兵团入朝。十一月五日，电告彭德怀、邓华：“江界、长津方面应确定由宋兵团全力担任，以诱敌深入寻机各个歼敌为方针。尔后该兵团即由你处直接指挥，我们不遥制。”③

    在取得第一次战役胜利并决定加强东线兵力之后，十一月十三日，周恩来起草了毛泽东致斯大林的电报。毛泽东审阅这份电报时加写了一段话，说：“据我的观察，朝鲜的战局，是可以转变的。现在我志愿军十六个师在朝鲜西北战线方面，已给了敌人第一个打击，已经初步地立稳了脚跟，只要能再给该线敌人（八个师）以一个至二个较大的打击，就能将该线的防御局面改变为进攻局面，而这是有可能的。东北战线方面，我志愿军仅有两个师，敌人（五个师）还很猖獗，现正增派八个师去，准备给敌人一个打击，转变该线的战局。”④

    十一月中旬，第九兵团三个军十二个师秘密入朝，在东线迅速完成战役集结。第九兵团入朝，使志愿军一线总兵力增加到九个军三十个师三十八万余人，并在东西两线上都占有兵力上的优势。而这时敌人却估计中国在朝鲜的军队为六万到七万人。

    从十一月六日起，西线之敌开始试探性进攻，以摸清志愿军兵力和意图。彭德怀要各部队从清川江边节节后退，故意向敌人示弱，还有意丢弃一些破旧枪械。麦克阿瑟果然中计，认为志愿军“装备低劣，怯战败走”，命令部队向北冒进。二十四日，“联合国军”在东西两线同时发动全面进攻，目标直指鸭绿江边的朔州、碧潼和朝鲜最高首脑机关所在地江界，宣布要在圣诞节前结束朝鲜战争。

    十一月二十五日，西线敌军被志愿军诱至预定战场。于是，志愿军立即发起第二次战役。

    当晚，恰逢月圆之夜。这是志愿军夜战最理想的天候。志愿军西线部队突然发起猛攻。一个军分三路合击孤立地暴露在志愿军面前位于德川的南朝鲜军一个师。至二十六日晚，全歼该师五千余人。志愿军另一个军也在宁远等地歼灭南朝鲜军另一个师大部。

    志愿军在德川、宁远打开缺口后，正向志愿军进攻的清川江以西之敌，大部在原地停止行动，同志愿军形成对峙状态。这正是穿插分割歼敌的极好时机。彭德怀等立即按照毛泽东的电令，要求各部队分割包围，各个歼灭西线之敌。这时，第三十八军第一一三师主力沿小路疾行，不顾美机威胁，以十四小时前进七十公里的速度，于二十八日上午八时到达三所里地区，堵死美九军南撤退路。随后，他们又主动西插龙源里，截断敌人的另一条退路。正面的志愿军四个军乘势猛攻，分割围歼当面之敌。二十九日，西线敌军被迫全线撤退，同时令美骑一师和英第二十九旅北上接应，不惜一切代价打通三所里、龙源里。

    这样，西线战场形成敌我交错的战争奇观。从整个战场的态势看，敌军处在志愿军南北夹击之中；但在三所里、龙源里的局部战场，志愿军又处在敌军的南北夹攻之中，情况十分险峻。如果三所里、龙源里失守，清川江以西以北之敌将全部南逃，第二次战役的歼敌目标便会落空。第三十八军第一一三师终于顶住每日上百架次飞机的轮番轰炸，击退一次又一次坦克兵、炮兵、步兵的协同攻击，使南逃北援之敌军相距不足一公里却始终不能会合，大振了中国人民志愿军的军威。这一可歌可泣的英雄战绩，深深地感动了彭德怀司令员，他在祝捷电报中破例地写上“三十八军万岁”六个字。

    十二月一日，敌军见突围无望，被迫遗弃大批辎重装备，转向靠近西海岸的安州方向突围。

    与此同时，东线第九兵团冒着摄氏零下三十度的严寒，也于十一月二十七日发起反攻。

    在中国人民志愿军的沉重打击下，骄横一时的麦克阿瑟被迫承认：“这支小小的军队，在目前情况下，事实上是在不宣而战的战争中面对着整个中国。除非积极地、迅速地采取行动，胜利的希望是渺茫的。而实力不断地损耗，以致最后全军覆没，那是可以预期的。”⑤他命令东西两线军队于十二月三日开始向三八线总退却。⑥

    毛泽东立即令西线部队向平壤挺进，相机收复平壤。

    十二月六日，中国人民志愿军和朝鲜人民军收复平壤。十六日，将西线之敌全部赶到三八线以南。在东线，人民军于九日收复元山，切断敌人陆上退路。志愿军十七日占领咸兴，二十四日收复兴南。至此，除东部沿海的襄阳外，“联合国军”全部被赶到三八线以南。第二次战役胜利结束，共歼敌三万六千余人，其中美军二万四千余人。志愿军和人民军取得了由防御转入进攻的主动权。

    志愿军连续打了两个胜仗，在有些人的头脑里速胜思想有所滋长。对朝鲜战局的发展前途应当怎样估量？是速胜，还是持久？这是摆在毛泽东面前需要作出回答的一个重大问题。

    在第二次战役发起后不久，一九五0年十二月三日，毛泽东在会见金日成时，对朝鲜战局发展前途曾作出两种可能的估计。他说：“战事有可能迅速解决，但也可能拖长，我们准备至少打一年，朝鲜方面也应作长期打算。”这表明，毛泽东把重点放在准备长期作战的基点上。他还对金日成说：“你们现在比从前是更强了，不是更弱了。当你们越过三八线直向大丘进攻不计后方空虚的时候，你们是最弱了。现在你们既懂得胜利又懂得失败，有了经验，你们就更强了。”⑦

    第二次战役结束以后，毛泽东根据两次战役的经验，并听取了彭德怀等人的意见，对朝鲜战局的发展前途作出明确判断：“战争仍然要做长期打算，要估计到今后许多困难情况。要懂得不经过严重的斗争，不歼灭伪军全部至少是其大部，不再歼灭美英军至少四五万人，朝鲜问题是不能解决的，速胜的观点是有害的。”⑧

    中国人民志愿军连续取得两个战役的胜利，对整个国际局势产生了重要影响。当时任中共中央办公厅主任的杨尚昆，在他的一九五一年一月一日日记中，有这样一段记述：“自我志愿军入朝，取得了两个战役的胜利以来，我国的地位提高了，说话响亮了，民主阵营的声势也增加了。另一方面，帝国主义阵营则日呈分崩离析之势。无论在美国内部、美英之间、英国内部、英法之间、其他国家与美英之间，其矛盾都增加了，裂痕扩大了。美帝是愈发被孤立起来了。主席决定志愿军入朝之举，实是万分英明的、有远见的决定，事至今日则已如黑白之分明。如果当时要让我来决定，我则会偏于‘苟安’！诚如主席所说，不仅要近视、短视，而且必须远视、长视。决不可以眼前的，忽视了前途、远景！‘高瞻远瞩’盖即指此也。”⑨

    在中国人民志愿军发起第二次战役的同时，中国政府在联合国安理会上，同美国展开了一场针锋相对的政治斗争。十一月二十八日下午，中国特派代表伍修权，在联合国安理会讨论美国武装侵略台湾案的会议上，作了控诉美国武装侵略中国领土台湾的长篇发言。

    伍修权代表中国政府向联合国安理会提出三项建议：一、严厉制裁美国侵略中国领土台湾和武装干涉朝鲜的罪行；二、使美国政府自台湾完全撤出它的武装侵略力量；三、使美国及其他外国军队一律撤出朝鲜。⑩

    中国方面这些完全合情合理的建议，虽然被美国操纵的表决机器所否决，但这正义的声音传播到了全世界。中国人民扬眉吐气，海外爱国华侨受到鼓舞。中国政府在安理会上同美国的政治斗争，与中国人民志愿军在朝鲜战场上同美国进行的军事斗争密切配合，有声有色。

①[美]詹姆斯·F·施纳贝尔：《朝鲜战争中的美国陆军》第2卷，国防大学出版社1990年12月版，第276、277页。
②《麦克阿瑟回忆录》，上海译文出版社1984年3月版，第271、272页。
③毛泽东致彭德怀、邓华电，手稿，1950年11月5日。
④毛泽东致斯大林电，手稿，1950年11月13日。
⑤麦克阿瑟给美国参谋长联席会议的报告，1950年12月3日。转引自《杜鲁门回忆录》第2卷，世界知识出版社1965年1月版，第460页。
⑥[日]陆战史研究普及会编：《朝鲜战争》中部，国防大学出版社1990年8月版，第185、186页。
⑦毛泽东会见金日成时的谈话要点，1950年12月3日。转引自周恩来致彭德怀等电，1950年12月4日。
⑧毛泽东致彭德怀、朴一禹并告金日成、高岗电，手稿，1950年12月26日。
⑨《杨尚昆日记》（上），中央文献出版社2001年9月版，第68页。
⑩1950年11月30日《人民日报》。

    按照原来的设想，第二次战役结束后，志愿军转入休整，准备第二年春天举行新的反击。然而，国际形势的发展已经不容中国人民志愿军等到第二年春季再战。

    一九五0年十二月十四日，在没有中国代表参加讨论的情况下，美国操纵联合国非法通过成立“朝鲜停战三人委员会”的决议，要求“立即停火”。十二月二十二日，周恩来总理就此发表声明，揭露美国政府在其侵略军遭到失败的今天，提出先停战后谈判，这“显然是为着美国可以取得喘息时间，准备再战，至少可以保持现有侵略阵地，准备再战”。“因此，在没有一切外国军队撤出朝鲜及朝鲜内政由朝鲜人民自己解决作基础，来讨论停战谈判，都将是虚伪的，都将适合美国政府的意图，而不可能达到世界爱好和平人民的善良愿望”。①

    对美国政府玩弄先停火后谈判，以争取时间准备再战这一手，毛泽东早已料到，并提出了对策。他在十二月三日，联合国通过“停火决议”前十一天，会见金日成时就提出：“敌人有可能要求停战，我们认为必须敌人承认撤出朝鲜而首先撤至三八线以南，方能谈判停战。最好我们不仅拿下平壤，而且拿下汉城，主要是消灭敌人首先是全歼伪军，对促进美帝撤兵会更有力量。”②十二月十三日，联合国通过“停火决议”的前一天，毛泽东在给彭德怀的电报里又强调指出：“目前美英各国正要求我军停止于三八线以北，以利其整军再战。因此，我军必须越过三八线。如到三八线以北即停止，将给政治上以很大的不利。”③

    为了不给敌人喘息的时间，打过三八线，以争取政治上的主动地位，就需要及时地发起第三次战役。但是，由于连续作战，西线部队已经十分疲劳，战斗减员达四万余人。东线第九兵团也出现大批冻饿减员。④西线的运输车辆不过三百辆，而运输线却要比第一、第二次战役延长近两倍。不少战士还没有穿上御寒的棉大衣和棉鞋。在这样的情况下，立即发起第三次战役，确有很多困难。尽管如此，志愿军总部还是根据政治局势需要，下达了继续南进的部署。

    毛泽东批准了志愿军总部的作战部署。

    这次战役是由中国人民志愿军六个军和朝鲜人民军三个军团共同进行的。一九五0年除夕之夜——十二月三十一日十七时，中朝军队全线发起进攻，在约二百公里的宽大正面上一举突破“联合国军”防线纵深十五至二十公里。“联合国军”怕中朝军队从右翼迂回包围，使其十余万兵力在汉江北岸陷入绝境，于一九五一年一月二日全线撤退。

    彭德怀决定乘胜扩大战果。中朝军队四日进占汉城，五日渡过汉江，八日收复仁川。“联合国军”退守“三七线”附近。中朝军队以凌厉的攻势，攻城夺地，但却未能大量歼灭敌人有生力量，而敌人则有诱我深入、在侧后登陆、对中朝军队夹击的企图。有鉴于此，彭德怀果断下令停止追击。第三次战役结束。

    第三次战役结束以后，彭德怀和金日成在是否休整一段时间再南进的问题上，有着不同看法。毛泽东赞同彭德怀的意见，即志愿军在仁川及汉江以北先休整两到三个月。但他又认为，必须尊重朝鲜同志的意见，特别是要注意同他们搞好团结。

    一月十九日，毛泽东在修改彭德怀准备在中朝军队高级干部联席会议上作的报告时，特意加写了一大段话，其中说：“一切在朝鲜的中国志愿军同志必须认真地向朝鲜同志学习，全心全意地拥护朝鲜人民，拥护朝鲜民主主义人民共和国政府，拥护朝鲜人民军，拥护朝鲜劳动党，拥护朝鲜人民领袖金日成同志。中朝两国同志要亲如兄弟般地团结在一起，休戚与共，生死相依，为战胜共同敌人而奋斗到底。中国同志必须将朝鲜的事情看做自己的事情一样，教育指挥员战斗员爱护朝鲜的一山一水一草一木，不拿朝鲜人民的一针一线，如同我们在国内的看法和做法一样，这就是胜利的政治基础。只要我们能够这样做，最后胜利就一定会得到。”他还用电报把这段话转告志愿军党委。

    这段话，在抗美援朝战争发展的关键时刻，对于加强中朝两党、两国、两军团结，起了重大作用。一月二十日，彭德怀立即在志愿军党委会上作了传达，并决定，在一月二十五日召开的两军高级干部联席会议上，要把虚心向朝鲜同志学习、团结朝鲜军民作为会议的一项重要内容。⑤

    一九五一年一月，中国人民志愿军和朝鲜人民军取得第三次战役的胜利，“联合国军”被赶回“三八线”以南，朝鲜战局大体上稳定下来，毛泽东松了一口气。他想离开北京，找一个僻静的地方，集中一段时间去编辑《毛泽东选集》。二月底、三月初，他以休息的名义向中央请了假。

    《毛泽东选集》的编辑出版，是国内广大干部和群众学习毛泽东思想、了解中国革命历史的迫切需要，也是世界上一些同情和关注中国革命的国家和人民了解中国的需要。早在抗日战争时期和解放战争时期，一些解放区就出版了几种毛泽东著作集。其中主要的有：晋察冀日报社一九四四年出版的《毛泽东选集》（五卷本）；苏中解放区一九四五年出版的《毛泽东选集》；山东渤海解放区一九四八年出版的《毛泽东选集》；东北局一九四八年出版的《毛泽东选集》（分六卷，合订本）；晋冀鲁豫中央局一九四八年出版的《毛泽东选集》（上、下册，党内发行）。

    这些选集，对于宣传毛泽东思想、教育干部，都发挥过作用，但都不是经过中央正式批准的，也都未经作者审阅。随着中国革命迅速走向全国胜利，在党内，在全国人民中间，用毛泽东思想进行教育，武装思想，成为党和国家思想文化战线的一项重要工作。这样，由中共中央正式编辑出版一部《毛泽东选集》的工作，便提上了日程。

    斯大林也希望毛泽东将他的著作编辑出版。一九四九年十二月毛泽东访苏时，斯大林就向他提出这个建议。

    在此之前，毛泽东已经将中共中央决定正式出版毛泽东选集之事，告诉了斯大林。毛泽东在一九四九年六月一日为中共中央起草的致斯大林的电报里说：“据说，在苏联已将东北局出版的毛泽东选集译成俄文，拟在最近出版。但是该选集在论文的选择方面和分类及次序排列方面均有缺点，并且在论文也有许多错字错句。现在中共中央正在重新选订毛泽东选集，并经毛泽东同志亲自校正，此校正本可于本年六月底出版。那时我们可将新版迅速送达苏联。所以希望暂不要将东北局出版的毛泽东选集俄文译本付印，待我们的新版（毛泽东选集订正本）送到时，根据此新版与原来的东北版对照作了增减和修订后，再行出版。至盼。”⑥

    《毛泽东选集》的编辑工作，在西柏坡的时候就已经开始。毛泽东进驻北平以后，继续抓紧进行。一九四九年五月六日发稿，到六月中旬，已完成三校，共一百余万字，全部清样送给了毛泽东。十月开国大典前后，毛泽东已看完全书清样的三分之一。⑦

    不久，因出访苏联，《毛选》的校阅工作中断了半年多。毛泽东回国后，又致力于国民经济的恢复工作，为七届三中全会的召开作准备。一九五0年六月，全会刚开过，朝鲜战争爆发，《毛选》的编辑工作再一次推迟。

    现在，三次战役胜利后，毛泽东终于可以安下心来继续编《毛选》了。

    他把负责警卫工作的汪东兴叫来，对他说：“搞《毛选》，在北京事情太多，要找个地方，集中精力搞出来。《毛选》现在中国需要，苏联也催着要⑧，要集中突击一下。要找个地方，离北京不要太远。不准占老百姓的房子，也不要住招待所。”汪东兴选中了石家庄西郊的一所保育院，毛泽东表示满意。⑨

    这是一个宽敞的四合院，陈设简陋。当时天气还比较冷，临时搞了一个土暖气。这里环境幽静，很适合编书。毛泽东在这里住了两个月，修改审定了大部分选稿。

    《毛选》的编辑工作，是毛泽东从头到尾亲自做的。他参加选稿和确定篇目，对大部分文章进行精心修改和校订，并为一部分文章写了题解和注释（有些题解和注释，与正文具有同等的文献价值）。这些修改，绝大部分是文字性的，也有少量属于内容方面的。毛泽东选稿极为严格。约一百万字的清样稿，被他选掉了一大批，上面都批着“此件不用”四个大字。

    协助毛泽东编《毛选》的主要是他的三位秘书，陈伯达、胡乔木、田家英。从毛泽东与陈伯达、田家英的一些通信中，可以窥见毛泽东精心编《毛选》工作之一斑。

    其一，一九五一年三月八日致陈伯达、田家英：

    “《矛盾论》作了一次修改，请即重排清样两份，一份交伯达看，一份送我再看。论形式逻辑的后面几段，词意不畅，还须修改。其他有些部分也还须作小的修改。

    此件在重看之后，觉得以不加入此次选集为宜，因为太像哲学教科书，放入选集将妨碍《实践论》这篇论文的效力，不知你们感觉如何？此点待将来再决定。

    你们暂时不要来，待《矛盾论》清样再看过及他文看了一部分之后再来，时间大约在月半。”

    其二，三月十五日致田家英：

    “《矛盾论》的原稿请即送来。

    凡校对，都须将原稿连同清样一起送来。

    以前的一切原稿均请送来。”

    其三，四月一日致田家英：

    “《中国共产党在民族战争中的地位》，《矛盾论》，请不要送去翻译，校对后再送我看。

    已注好印出的各篇，请送来看。”

    其四，四月七日致田家英：

    “（一）送来的文件，缺少《一九四九年四月二十一日军委给解放军的命令》一篇，请补印送校。

    （二）请将《兴国调查》中《斗争中的各阶级》这一章的原文清出送阅，在我这里的印件中缺少这一章。

    （三）已注文件，请速送阅。”

    其五，四月十六日致田家英：

    “此九篇请送陈伯达同志阅后付排改正。其中，和英国记者谈话，和中央社等记者谈话，一个极其重要的政策，全世界革命力量团结起来等四篇，我已照原件修改，请即照此改正，新送来这四件稿子我就不必看了。

    以上这些及昨付第二次看过的一大批，都可付翻译——惟其中的一篇，即《井冈山的斗争》，请送来再看一次。”⑩

①1950年12月23日《人民日报》。
②毛泽东会见金日成时的谈话要点，1950年12月3日。转引自周恩来致彭德怀等电，1950年12月4日。
③毛泽东致彭德怀并告高岗电，手稿，1950年12月13日。
④军事科学院军事历史研究部编著：《中国人民志愿军抗美援朝战史》，军事科学出版社1990年12月第2版，第28、49、52页。
⑤《彭德怀年谱》，人民出版社1998年3月版，第468页。
⑥毛泽东为中共中央起草的致斯大林电，手稿，1949年6月1日。
⑦黄洛峰：《出版委员会工作报告》，1949年10月5日。见中国出版科学研究所、中央档案馆编《中华人民共和国出版史料》（1），中国书籍出版社1995年5月版，第272、273页。
⑧王稼祥曾在1949年8月1日自莫斯科致电中共中央：“毛泽东选集已校对好否？何时可送莫？联共中央机关同志问到此事。因此间毛选已译好，等着校对付印。”
⑨访问汪东兴谈话记录，1994年9月10日。
⑩以上五封信，均引自毛泽东手稿。

    毛泽东在访苏期间，曾向斯大林提出，希望苏共中央派一位理论上强的人帮助看看他过去发表过的文章，看可否成集。斯大林当即决定派主编过《简明哲学辞典》的理论家尤金来华。一九五0年七月，尤金来到北京，参与了一段《毛选》编辑工作。对于这件事，在过了八年之后，毛泽东曾当面对尤金作过解释。他说：“为什么当时我请斯大林派一个学者来看我的文章？是不是我那样没有信心？连文章都要请你们来看？没有事情干吗？不是的，是请你们来中国看看，看看中国是真的马克思主义，还是半真半假的马克思主义。你回去以后，说了我们的好话。你对斯大林说的第一句话就是：‘中国人是真正的马克思主义者。’但是斯大林还是怀疑。只是朝鲜战争才改变了他的看法，也改变了东欧兄弟党和其他各国党对我们的怀疑。”①

    尤金对毛泽东的著作颇为称赞。他看了《实践论》的俄译文，立即送斯大林，并建议在某个刊物上发表。斯大林接受了尤金的意见。《实践论》竟先于中国而在苏联首次发表于一九五0年十二月出版的《布尔什维克》杂志。同年十二月十八日，《真理报》又发表编辑部文章《论毛泽东的著作〈实践论〉》。中国首次发表此文，则是在同年十二月二十九日的《人民日报》上。

    《毛泽东选集》第一卷，于一九五一年十月出版，成为当时全国政治生活中的一件大事，第一次印行达一百零六万六千册。

    十月十二日，出版总署召开了一个庆祝会，田家英作了一个发言。出版总署副署长叶圣陶在当天的日记中记载：“午后一时开《毛泽东选集》出版庆祝会，到者将二百人。愈之②首致辞。次之编委会田家英报告编辑情形。选集凡四卷，今出版者为第一卷。各篇取舍，经毛氏审慎考虑，存录者复亲加修订校阅，多者六七遍，少者亦两遍。田谓于此第一卷中，可见毛氏思想之发展，及以后种种规划之基础。”③

    胡愈之在会上讲话中也谈到：“《毛泽东选集》的出版工作，是在出版总署成立以前，北京解放以后，在中共中央领导下就已经开始了的。一九四九年五月六日，中共中央宣传部出版委员会开始接受了《毛泽东选集》的一部分稿子发排，到现在差不多将近两年半，才完成了第一卷的出版工作。在这两年多的时间内，各方面读者经常关心地问：《毛泽东选集》什么时候出版？问到现在，才开始出版了第一卷。这一段时间很久，是因为毛主席对自己的著作采取了那样慎重的态度，亲自几次校阅修改；中共中央《毛泽东选集》出版委员会作注释工作和主持出版工作，也十分地慎重。”④

    《毛泽东选集》第二、三卷，先后于一九五二年四月、一九五三年四月出版。这三卷包括了毛泽东从一九二五年十二月到一九四五年八月各个革命历史时期的最主要、最有代表性的著作。这些著作，集中体现了毛泽东思想，是中国革命实践经验的结晶。它们不只是毛泽东个人的智慧，也是中国共产党人集体智慧的结晶，是无数革命先烈的鲜血换来的。毛泽东说过：“我的那些文章，不经过北伐战争、土地革命战争和抗日战争，是不可能写出来的，因为没有经验。”⑤又说：“没有那些胜利和那些失败，不经过第五次反‘围剿’的失败，不经过万里长征，我那个《中国革命战争的战略问题》小册子也不可能写出来。”⑥所以他说：“《毛选》什么是我的！这是血的著作。”“《毛选》里的这些东西，是群众教给我们的，是付出了流血牺牲的代价的。”⑦

    《毛泽东选集》的出版，是新中国成立初期的一项基本理论建设，先后被译为各少数民族文字，在全国各族人民中间产生了广泛而深远的影响。《毛选》也被一些国家译为外文出版，其外文版本达几十种之多。

    收入《毛选》的著作，都是毛泽东自己写的。仅有少数几篇讲话是别人根据他的讲话记录整理后又经他本人修改定稿的。他曾说：“我的文件都是自己写。只是有病的时候，我口讲，别人给我写。一九四七年写《目前形势和我们的任务》，就是我讲，江青写。她写后，我修改。我修改后，又找恩来、弼时他们来谈，再改。大家再看了以后，广播。文章要别人写是很危险的。那时批判国民党的许多文章，新华社发的，都是我自己写的。”⑧

    但也有例外，可以说是唯一的例外，就是《关于若干历史问题的决议》被收入了《毛选》第三卷。历史决议是根据毛泽东一九四一年冬写的一份《关于四中全会以来中央领导路问题结论草案》的基本思路和基本框架起草的。毛泽东领导了历史决议的起草工作，并且作过多次修改。但毛泽东没有把它当作自己的著作而作为附录收入他的选集。考虑到发表历史决议，就要公布王明路线的问题，这是需要中央作出决定的。为此，毛泽东向每一位中央政治局委员征求了意见。大家一致赞成。后来，毛泽东对党外人士谈到这个问题时说：“王明路线把苏区搞垮，把白区的力量也搞垮，抗日时期又右倾，但是，当时我们未把对王明路线的决议公开发表，是为了留有余地。后来过了几年才把这个决议收到我的选集中，作为附录发表。大多数觉悟了，只有王明不觉悟。”⑨

    毛泽东的文章，气势雄伟，又十分流畅。真是势如破竹，一泻千里。但并不都是一口气写下来的，特别是理论文章，不知经过多少次修改，推敲，润色。而不少新的思想、新的观点，往往是在写作过程中形成的。比如《新民主主义论》，他就说：“《新民主主义论》初稿写到一半时，中国近百年历史前八十年是一阶段、后二十年是一阶段的看法，才逐渐明确起来，因此重新写起，经过反复修改才定了稿。”⑩

    按原定计划，《毛选》第四卷是包括第三次国内革命战争时期和中华人民共和国成立以后的著作。由于新中国成立不久，接着出版第四卷时机还不成熟，就搁下来了。在过了六年之后，第四卷才编辑出版（只包括第三次国内革命战争时期的著作）。关于毛泽东主持编辑第四卷的情况，将在后面说到。

①毛泽东同尤金的谈话记录，1958年7月22日。
②愈之，即胡愈之。
③叶圣陶日记，1951年10月12日。见《叶圣陶出版文集》，中国书籍出版社1996年3月版，第145、146页。
④胡愈之在《毛泽东选集》出版庆祝会上的讲话，1951年10月12日。见中国出版科学研究所、中央档案馆编：《中华人民共和国出版史料》（3），中国书籍出版社1996年7月版，第365、366页。
⑤《毛泽东文集》第7卷，人民出版社1999年6月版，第101页。
⑥《毛泽东文集》第8卷，人民出版社1999年6月版，第263页。
⑦毛泽东在听取薄一波、谭震林等的汇报时的谈话记录，1964年3月24日。
⑧毛泽东在听取薄一波汇报计划工作时的谈话记录，1964年8月20日。
⑨毛泽东在各民主党派负责人座谈会上的讲话记录，1959年9月15日。
⑩毛泽东同长征、艾迪的谈话，1956年3月14日。见《毛泽东文集》第7卷，人民出版社1999年6月版，第15页。

    在朝鲜战场上，中朝两国军队连续取得三次战役的胜利后，毛泽东曾经作过一种估计，即在中朝大军的压迫下，或者由中朝军队打得美军无法再打下去的时候，迫使美军退出南朝鲜，根本解决朝鲜问题。这显然是一个乐观的估计。当然，毛泽东也估计到另外一种可能，即客观形势迫使中朝军队在二月间就可打一仗，打了以后再休整。①

    这后一种估计对了。果不其然，从一月二十五日起，“联合国军”乘志愿军和人民军尚未得到充分休整之机，由西向东全线发起大规模进攻。中朝军队开始进行带有积极防御性质的第四次战役。战役打响以后，一月二十八日，毛泽东在给彭德怀的电报中分析说：“第四次战役后敌人可能和我们进行解决朝鲜问题的和平谈判，那时谈判将于中朝两国都有利。而敌人则想于现时恢复仁川及汉城两岸桥头堡垒，封锁汉江使汉城处于敌人威胁之下，即和我们停战议和，使中朝两国处于不利地位。而这是我们决不允许的。”②

    中国人民志愿军已经连续进行了三次战役，打得十分疲劳，大量减员，要完成第四次战役积极防御的作战任务，困难甚大，亟待补充兵力。怎么办？中央军委根据毛泽东的意见，于二月七日作出决定，实行轮番作战。这就是将过去从国内部队抽调老兵补充志愿军的办法，改为以军为单位成建制地由国内调往朝鲜战场，轮番作战。轮番作战是中国人民志愿军在抗美援朝战争中的一个新创造。

    这时，处在抗美援朝战争最前线，作为志愿军最高指挥员的彭德怀，看到战场上的严峻形势和困难，而第二番兵团还远在鸭绿江边，兵力补充不上去，感到十分焦急。他认为必须向毛泽东当面汇报并请示战略方针。二月二十一日，彭德怀一到北京，就急忙赶往新六所。新六所位于北京城的西郊。这里比较僻静，建国初期，毛泽东经常在这里休息、办公。

    彭德怀向毛泽东详细汇报了朝鲜战争情况，突出地提出兵员不足和后勤保障问题。

    毛泽东经过认真思考，向彭德怀提出：“朝鲜战争能速胜则速胜，不能速胜则缓胜，不要急于求成。”③这一下给了彭德怀一个很大的相机处置的余地。彭德怀感到，抗美援朝战争有了一个明确而又机动的方针。

    这个方针，同毛泽东在第三次战役结束不久所作的乐观估计是不同的。毛泽东认真听取彭德怀的陈述，及时调整方针，作出正确决断，这是英明的。

    彭德怀还向毛泽东详细汇报了毛岸英牺牲的经过，并以内疚的心情检讨说：“主席，你让岸英随我到朝鲜前线后，他工作很积极。可我对你和恩来几次督促志司④注意防空的指示不重视，致岸英和高参谋不幸牺牲，我应当承担责任，我和志司的同志们至今还很悲痛。”⑤

    毛泽东听罢，一时沉默无语。

    毛岸英是经过毛泽东同意，随志愿军总部入朝作战的，担任志愿军司令部的俄文翻译和机要工作。毛泽东在他身上倾注了无限的父爱。

    毛泽东爱他，在他身上寄托着厚望，但毛泽东不把毛岸英看成只属于他自己的，而是属于党，属于人民，他应当报效祖国。

    一九五0年十一月二十五日，第二次战役发起的当天，三架美军B—29型轰炸机从志愿军司令部驻地上空掠过，没有投弹。作了防空准备的人们松了一口气。不料，敌机突然掉转头，向志司驻地投下了几十个凝固汽油弹，作战室被吞没在一片火海中，正在屋内值班的毛岸英献出了年轻的生命。

    彭德怀在当天向中央军委专门作了汇报，短短的电文，竟写了一个多钟头。

    电报到了周恩来手中。周恩来深知这对毛泽东的打击会有多大，他不愿在毛泽东指挥战役的紧张时刻去分他的心，便把电报暂时搁下。直到一九五一年元旦过后，一月二日，他才把电报送给毛泽东、江青看，并附信说，“毛岸英同志的牺牲是光荣的。当时我因你们都在感冒中，未将此电送阅”。⑥

    周恩来的信和彭德怀的电报，由机要秘书叶子龙送给毛泽东。当时毛泽东正在办公室。信和电报都不长，毛泽东却看了很久很久。叶子龙一直静静地站在那里。毛泽东强压着悲痛的心情，说了一句话：“唉!战争嘛，总要有伤亡，没有关系!”⑦

    杨尚昆在他的日记中是这样写的：“岸英死讯，今天已不能不告诉李得胜⑧了！在他见了程颂云等之后，即将此息告他。长叹了一声之后，他说：牺牲的成千上万，无法只顾及此一人。事已过去，不必说了。精神伟大，而实际的打击则不小！这是没有办法的事。有下乡休息之意。”⑨

    经毛泽东同意，毛岸英烈士和千万个志愿军烈士一样，长眠在朝鲜的国土上⑩，成为中朝人民友谊的象征。

①毛泽东致彭德怀转金日成电，手稿，1951年1月14日。
②毛泽东致彭德怀电，手稿，1951年1月28日。
③《彭德怀自述》，人民出版社1981年12月版，第261页。
④志司，中国人民志愿军司令部的简称。
⑤《彭德怀传》，当代中国出版社1993年4月版，第453页。
⑥周恩来给毛泽东、江青的信，手稿，1951年1月2日。
⑦访问叶子龙谈话记录，1996年5月27日。
⑧李得胜，是毛泽东1947年转战陕北期间使用的代号。
⑨《杨尚昆日记》（上），中央文献出版社2001年6月版，第69页。
⑩1958年7月22日，毛泽东会见苏联驻华大使尤金时曾说：“共产党人死在哪里，就埋在哪里。……我的儿子毛岸英死在朝鲜了。有的人说把他的尸体运回来。我说，不必，死哪埋哪吧！”

    当时，听完彭德怀的汇报，望着内心不安的彭德怀，毛泽东宽慰他说：“打仗总是要死人的嘛!中国人民志愿军已经献出了那么多指战员的生命。岸英是一个普通的战士，不要因为是我的儿子，就当成一件大事。”并叮嘱说：“现在美国在朝鲜战场上使用各种飞机约一千多架，你们千万不能疏忽大意，要采取一切措施保证司令部的安全。”①

    二月二十五日，根据毛泽东的指示，中央军委副主席周恩来和彭德怀共同召集军委各总部负责人开会，讨论各大军区部队轮番入朝参战和如何保障志愿军物资供应问题。就在这一天，杨得志为司令员的第十九兵团作为第二番兵力入朝参战。三月十八日，陈赓为司令员的第三兵团，也入朝参战。

    三月一日，周恩来就朝鲜战局和志愿军采取轮番作战方针问题为毛泽东起草了一封给斯大林的电报，经毛泽东修改后发出。电报说：“从目前朝鲜战场最近进行的战役（指第四次战役。——引者注）中可以看出，敌人不被大部消灭，是不会退出朝鲜的，而要大部消灭这些敌人，则需要时间，因此，朝鲜战争有长期化的可能，至少我应作两年的准备。”“为粉碎敌人意图，坚持长期作战，达到逐步歼灭敌人之目的，我中国志愿军拟采取轮番作战的方针。”“总之，在美国坚持继续作战，美军继续获得大量补充并准备和我军作长期消耗战的形势下，我军必须准备长期作战，以几年时间，消耗美国几十万人，使其知难而退，才能解决朝鲜问题。”这最后一段，是毛泽东加写的。电报还说，彭德怀希望苏联尽快派空军掩护中朝军队后方线。②三日，斯大林复电，同意派苏联空军两个驱逐机师进入朝鲜境内作战，掩护中朝军队的后方。

    三月七日，“联合国军”集中二十多万兵力，在几百架飞机支援下，向中朝军队阵地发起全线进攻。中朝军队节节抗击。十三日，主动撤离汉城。到三月底，战线逐渐推移到三八线以北。但是由于中朝军队的顽强抵抗，敌人再也难以前进。

    四月二十一日，第四次战役结束。这次战役历时八十七天，歼敌七万八千余人，把“联合国军”阻止在三八线附近。

    “联合国军”在朝鲜战场上的接连失利，引发了美国统治集团内部的争吵，尤其是美国总统杜鲁门同“联合国军”总司令麦克阿瑟之间的矛盾，迫使杜鲁门决心中途易帅。四月十一日，第四次战役进行当中，麦克阿瑟被解职，由美军第八集团军司令李奇微接任“联合国军”总司令。

    经过第一、二、三次战役的战略进攻，又经历了第四次战役的积极防御，在中朝军队同以美军为主的“联合国军”的反复较量中，毛泽东对朝鲜战争规律的认识逐步深化，准备长期作战的思想更加明确。他对抗美援朝战争总的指导方针，被概括为“战争准备长期，尽量争取短期”。

    在第四次战役期间，美国就在策划在朝鲜蜂腰部建立新的防线，企图在中朝军队侧后登陆，配合它的正面部队，南北夹击，将中朝军队赶到蜂腰部以北。

    为了粉碎敌人这一计划，中朝军队于四月二十二日发起第五次战役。

    这时，中国人民志愿军第二番入朝部队第十九兵团和第三兵团共六个军已到达朝鲜战场，加上原在朝鲜作战的九个军，共有十五个军约一百万兵力。

    第五次战役规模是很大的，双方兵力都在百万左右。但是“联合国军”在武器装备方面占有优势，它不仅有技术精良的装甲兵、炮兵，而且有制空权，机动性很强。志愿军对美军一个团左右的兵力曾经多次进行合围，却始终不能消灭它，至多消灭一个营。这与国内战争特别是解放战争后期的情况大不相同，那时人民解放军常常是整师整旅地乃至几个师几个旅地消灭敌人。

    这种反复出现的情况，引起志愿军统帅部的注意，也引起毛泽东的注意。一九五一年五月二十六日，毛泽东给彭德怀发了一个电报，指示说：“历次战役证明我军实行战略或战役性的大迂回，一次包围美军几个师，或一个整师，甚至一个整团，都难达到歼灭任务。这是因为美军在现时还有颇强的战斗意志和自信心。为了打落敌人的这种自信心以达最后大围歼的目的，似宜每次作战野心不要太大，只要求我军每一个军在一次作战中，歼灭美、英、土军一个整营，至多两个整营，也就够了。③”毛泽东在电报中要求，目前打美英军只实行战术的小包围，打小歼灭战，经过打小歼灭战进到打大歼灭战。

    第二天，五月二十七日，毛泽东召见志愿军参谋长解方和第三兵团司令员陈赓（六月一日被任命为志愿军第二副司令员）时，又重申了这个作战方针，把它叫做“零敲牛皮糖”，“每军一次以彻底干脆歼敌一个营为目标”。毛泽东还嘱咐说：要“将朝鲜战局的长期性、艰苦性使全体干部和战士有充分认识与思想准备”。④

    到六月三日，在给斯大林的电报里，毛泽东的这个作战方针以及对战局的估量，表述得更为明确。他说：

    “因为我军技术条件比敌人差得很远，无法迅速解决朝鲜问题，而决定用长期战争的方针去解决它，则需要有一个逐步削弱敌人的阶段，然后转到最后解决问题的阶段。

    敌人现在不但火力很强，战斗意志也还未衰落。我军过去总想用大包围的方法，企图一次解决敌人一个至几个整师，结果没有达到目的，而包围和歼灭敌军的几个连至一二个营的机会则较多。因此，不要做现在我军还不能做到的事，不要企图打大规模的歼灭战，而应精心设计，寻找机会，多打小规模的歼灭战。

    我军每次进攻时，只能由战斗员自己携带七天的粮食和弹药。用完了，停下来，等候补给。如果没有解决敌人，只好撤回来。这是因为敌人用大量空军封锁我军战线的近后方，我们的车辆大部被击毁，粮弹送不上去。敌人已经完全明了我军的这种情况。当我军前进时，它就全线后撤。等候我军粮弹用完，它就举行反攻。”⑤

    以上论述，反映出毛泽东把抗美援朝战争的总结上升到规律性的认识。毛泽东对中国革命战争规律的认识，用了十年的时间。他对抗美援朝战争的特殊规律的认识，用了不到一年的时间。

    毛泽东给斯大林写电报的时候，已临近第五次战役尾声。第五次战役是六月十日结束的。这次战役共歼敌八万二千余人，是五个战役中歼敌最多的一次，把战线稳定在三八线附近地区。从此，朝鲜战争进入相持阶段。

    在中国人民志愿军保家卫国、入朝参战的同时，在国内，一个广大群众性的抗美援朝运动轰轰烈烈地、深入持久地开展起来。这个运动有力地支援了志愿军的作战，推动了国民经济恢复工作和其他各项工作。

    中国人民志愿军入朝参战的决策一公布，中共中央即于一九五0年十月二十六日发出由毛泽东审阅修改的《关于时事宣传的指示》。

    随即，在全国掀起抗美援朝的宣传热潮，人民群众以游行、集会等多种形式，表达对美国侵略行径的义愤和对志愿军的坚强支持。宣传运动深入到每个街道，每个乡村，每个家庭，做到家喻户晓，妇孺皆知。党和国家的意志迅速地变为人民群众的自觉行动。

    十一月四日，中国共产党、中国国民党革命委员会、中国民主同盟等十一个民主党派、团体，发表联合宣言，将抗美援朝运动推向高潮。

    联合宣言指出：“朝鲜的存亡与中国的安危是密切关联的。唇亡则齿寒，户破则堂危。中国人民支援朝鲜人民的抗美战争不止是道义上的责任，而且和我国全体人民的切身利害密切地关联着，是为自卫的必要性所决定的。救邻即是自救，保卫祖国必须支援朝鲜人民。”⑥

    从十一月起，天津、上海、北京、沈阳、重庆、广州、武汉、南京、杭州、桂林、青岛等地的工商界人士，先后召开抗美援朝大会，制定爱国公约，表示“不欠税、不逃税，不投机、不倒把”，“努力增加生产，沟通物资，保证供给”，为抗美援朝贡献力量。

    十一月三十日，天津市工商业抗美援朝保家卫国示威游行大会致电毛泽东，表示全国各阶层都已团结一致，共同为完成抗美援朝保家卫国的神圣任务而奋斗到底。

    毛泽东十二月二日复电天津工商业联合会主任委员李烛尘等，对他们的爱国立场表示欢迎，对全国的抗美援朝运动给予充分肯定。他说：“全国工人、农民、知识分子及工商业家，凡属爱国者，一致团结起来，反对美帝国主义的侵略，是完全正确的。我希望全中国一切爱国的工商业家，和人民大众一道，结成一条比过去更加巩固的反对帝国主义侵略的统一战线，这就预示着中国人民在反对帝国主义侵略的神圣斗争中一定要得到最后胜利。”⑦

    全国各界群众在抗美援朝运动中，表现出高度的爱国热情。当时，国家刚从长期战乱中复苏，人民的生活水平还很低。但是从一九五一年六月一日开始掀起全国规模的捐献飞机大炮运动以来，许多群众节衣缩食，积极捐款。到一九五二年五月底，全国人民在一年中捐款的总额，约合可购买战斗机三千七百一十架，充分显示出动员起来的中国人民的雄厚力量。

    从一九五一年四月开始，中国人民志愿军战斗英雄回国作抗美援朝报告，国内组织多批中国人民赴朝慰问团。志愿军的英雄事迹教育了全国人民，全国人民的慰问鼓舞了志愿军将士的斗志。

    中国人民从来没有这样地团结一致，从来没有这样地意气风发，从来没有这样高昂的民族自尊心和民族自豪感。

    在长期曲折的革命斗争中，毛泽东形成了一个信念：在一定条件下，坏事能够变成好事。大敌压境，国难当头，往往能够成为唤醒民众、组织民众、推动各项革命事业加速发展的强大动力。全国规模的抗美援朝运动，再次证明了这一点。国民经济的恢复，不但没有因抗美援朝而被延误推迟，反而在抗美援朝运动以及同时进行的土地改革运动和镇压反革命运动的推动下，表现出蓬勃的生机。一九五一年十月二十三日，抗美援朝一周年之际，毛泽东在全国政协一届三次会议的开会词中宣布：“我们的金融和物价则继续保持着稳定，我们的经济建设事业和文化教育事业的恢复和发展的工作，也已前进了一大步”。⑧

    一九五一年十二月十二日，西北各族人民抗美援朝代表会议在西安隆重开幕。汉、回、蒙古、维吾尔、哈萨克、乌孜别克等十四个民族的代表四百五十一人出席了会议。毛泽东为有这样多的民族代表参加的团结盛会感到鼓舞，在同日的复电中说：“你们的这次代表会议，决定进一步团结各族人民，增加生产，厉行节约，开展爱国主义的宣传教育工作，以支持中国人民志愿军，这是很好的。帝国主义过去敢于欺负中国的原因之一，是中国各民族不团结，但是这个时代已经永远过去了，从中华人民共和国成立的那一天起，中国各民族就开始团结成为友爱合作的大家庭，足以战胜任何帝国主义的侵略，并且把我们的祖国建设成为繁荣强盛的国家。”⑨

①《彭德怀传》，当代中国出版社1993年4月版，第453、454页。
②《周恩来军事文选》第4卷，人民出版社1997年11月版，第162、164页。
③毛泽东致彭德怀电，手稿，1951年5月26日。
④转引自解方致志愿军党委电，1951年5月27日。
⑤毛泽东致斯大林电，手稿，1951年6月3日。
⑥1950年11月5日《人民日报》。
⑦毛泽东致李烛尘等电，1950年12月2日。见1950年12月3日《人民日报》。
⑧1951年10月24日《人民日报》。
⑨1951年12月14日《人民日报》。


五、抗美援朝（下）

    中国人民志愿军入朝作战，在不到一年时间里，同朝鲜人民军一起，并肩战斗，共歼灭“联合国军”二十三万余人，将“联合国军”从鸭绿江边赶回三八线，并将战线稳定在三八线附近地区。这种战役相持的局面，为迫使美国同意举行停战谈判创造了条件。

    五次战役的反复较量证明，美国已不可能吞并朝鲜、并把战火烧到中国大陆。美国统治集团也看到了这一点。在一九五一年六月美国参议院军事委员会和外交事务委员会举行的听证会上，魏德迈承认：“朝鲜战争是一个无底洞，看不到联合国军有胜利的希望。”①另一方面，志愿军和人民军要想完全击败“联合国军”，彻底解决朝鲜半岛的问题，也是不可能的。从一九五一年六月开始，整个朝鲜战局出现长期胶着的状态。

    在侵朝战争的头一年，美国付出了八万八千余人伤亡的代价，相当于它在第二次世界大战期间全部损失的近三分之一。侵朝战争给美国及其盟国带来的最大损失，还是战略上的。本来，美国全球战略的重点在欧洲，冷战的最终战略目标是对付苏联。但在侵朝战争中，它动用了陆军总兵力的三分之一，空军总兵力的五分之一，海军总兵力的二分之一，并动员了英、法等欧洲国家的部分兵力。尽管如此，仍感兵力不足。美国的战略预备队，只剩下国内的六个半师和在日本的两个师，实际上已无兵可调。就美国而言，兵力拮据是朝鲜战争进入相持阶段的重要原因。在侵朝战争中，美国的物资消耗平均每月达八十五万吨，相当于当时美国援助北大西洋公约组织一年半物资的总和。这种战略上轻重、主次的倒置，不仅损害了美国的战略利益，而且直接影响到它与同盟国的关系。在战争初期积极支持美国的英、法等国，也担心美国陷入朝鲜战争，而使以欧洲为重点的冷战政策受到损害。美国总统杜鲁门讲得很坦率，他说：“美国的主要敌人正端坐在克里姆林宫里；……只要这一敌人还没有卷入战场而只在幕后拉线，我们就决不能将我们再度动员起来的力量浪费掉。”②

    先前不惜把战火烧过鸭绿江的骄横的美国侵略者，开始转向谋求停战谈判。

    一九五一年五月，美国国家安全委员会向杜鲁门提出争取谈判解决朝鲜问题的建议。杜鲁门很快批准了这个建议。

    五月三十一日，美国国务院顾问、前驻苏联大使凯南非正式地拜会苏联驻联合国代表马立克，表示美国政府准备与中国讨论结束朝鲜战争问题，愿意恢复战前状态。③

    毛泽东敏锐地把握住这个机会，为即将来临的停战谈判作好多方面的准备。

    一九五一年六月三日，毛泽东会见从朝鲜前线专程到北京的金日成，同他商谈如何应对可能到来的停战谈判的方针及方案。

    金日成在北京停留期间，六月五日，毛泽东致电斯大林，提出了目前需要同他商量解决的一些问题：“我们感觉我们在朝鲜进行的战争，在财政方面，在正面作战方面，在敌人从后方海岸线有登陆可能性的威胁方面，都存在着严重的问题。我们想派高岗同志于日内乘飞机去莫斯科向您作报告，并向您请示解决各项重要问题。同时，金日成同志现来北京，他愿意偕高岗同志一道去和您商量这些问题。”④在六月九日给斯大林的另一份电报里，他还提出要商谈增加订购武器及其他军事物资的货单、和战问题、志愿军聘请苏联军事顾问等问题。

    在取得斯大林同意后，六月十日，高岗和金日成乘斯大林派来的专机飞往莫斯科。十三日，斯大林同他们举行会谈。在了解到这次会谈的情况后，毛泽东当天致电高岗、金日成，谈了他对如何提出停战谈判建议问题的一些设想。电报说：“和谈如何提法，我们觉得在目前两个月内朝中军队取守势的时候，不宜由朝中两国提出，而宜用下列方式：（一）等待敌人提出；（二）由苏联根据凯南对马立克的谈话向美国有所表示。以上方式可以同时做，即一方面有苏联有所表示，另方面如果敌人提出时，朝中两国可以表示自己的态度。究以何种方式为宜，请你们和菲里波夫同志商量决定。”⑤不久，斯大林采纳了毛泽东的后一个建议，由苏联出面对美国的试探作出反应。

    毛泽东深深懂得，要同美国侵略者进行谈判，使和平的可能性变为现实，没有雄厚的实力作后盾是万万不行的。在战场上稍有疏忽或者示弱，必定要吃亏，必定在谈判中使自己处于不利地位。因此，如何巩固第五次战役的胜利，逐步提高中国人民志愿军攻防的持续作战的能力，成为毛泽东首先关注的问题。

    六月十一日，第五次战役结束后的第二天，毛泽东致电彭德怀说：“六、七两个月内如不发生意外变化(即登陆)，我们必须完成下列各事：甲、以积极防御的方法坚持铁原、平康、伊川三道防线，不使敌人超过伊川线；乙、迅速补充三兵团及十九兵团至每军四万五千人，并有相当训练；丙、十三兵团各军休整完毕；丁、加强各军师火力，特别是反坦克反空军炮火；戊、迅速修通熙川至宁远至德川的公路至少一条，最好有两条，并于熙川、德川、孟山地区屯积相当数量的粮食，以备万一之用。”⑥

    这时，在毛泽东面前，即将出现两条战线：军事战线和政治战线，一个是打，一个是谈。到六月中旬，一种新的指导方针在毛泽东的头脑里酝酿成熟，被及时地提了出来，这就是：“充分准备持久作战和争取和谈，达到结束战争”。⑦在军事上进一步概括出“持久作战、积极防御”的方针。利用朝鲜的有利地形，构筑坚固的防御阵地，一面以积极防御的手段大量杀伤敌人有生力量，一面积极改善装备和加强训练，不断地壮大自己的力量，逐步改变敌我力量对比，最后战胜敌人，或迫敌知难而退。⑧

    当时，志愿军副司令员兼副政治委员邓华一行五人正在北京，毛泽东把这些意见告诉了邓华，要他负责传达。

    毛泽东提出的这个方针，使中朝军队能够在即将到来的长达两年之久的军事斗争和政治斗争相互交错、边打边谈、又谈又打的局面下，牢牢掌握主动权。

    在这两条战线上，毛泽东各有一位最主要、最得力的助手，在军事上，彭德怀；在政治上（指导谈判），周恩来。

    从一九五一年六月下旬起，朝鲜停战谈判开始前的各方接触，由非正式摸底进入公开倡议阶段。

    六月二十三日，苏联驻联合国代表马立克提出和平解决朝鲜问题的建议，主张交战双方谈判停火与休战，把军队撤离三八线。

    六月三十日，“联合国军”总司令李奇微奉美国政府之命发表声明，表示愿意同朝鲜人民军和中国人民志愿军举行停战谈判。还提出会谈地点在停泊在元山港的一艘丹麦伤兵船上。

    七月一日，朝鲜人民军最高司令官金日成和中国人民志愿军司令员彭德怀联名复电李奇微，声明同意举行停战谈判，并建议以三八线以南的开城为谈判地点。

    朝中方面的声明一发表，毛泽东和周恩来便投入紧张的谈判准备工作。首先决定由邓华、解方作为彭德怀的代表出席谈判会议。同时决定，从国内派出由外交部副部长李克农率领、包括乔冠华等在内的停战谈判工作组立即赴朝，协助指导谈判工作。⑨

    当时，美国方面对谈判的态度是，谈判不意味着立即休战，在停战协定签定以前，将不停止对抗行动。美国政府还授权李奇微，在停战谈判期间，可以进行陆地、两栖、空中、空降和海上作战，以支持谈判。⑩

①美新处华盛顿1951年6月12日电讯。
②《杜鲁门回忆录》第2卷，世界知识出版社1965年1月版，第534页。
③裴坚章主编：《中华人民共和国外交史（1949-1956）》，世界知识出版社1994年7月版，第198页。资中筠主编：《战后美国外交史——从杜鲁门到里根》上册，世界知识出版社1994年5月版，第225、226页。
④毛泽东致斯大林电，手稿，1951年6月5日。
⑤毛泽东致高岗、金日成电，手稿，1951年6月13日。
⑥毛泽东致彭德怀电，手稿，1951年6月11日。
⑦转引自彭德怀致毛泽东电，1951年7月1日。
⑧军事科学院军事历史研究部编著：《中国人民志愿军抗美援朝战史》，军事科学出版社1990年12月第2版，第118页。
⑨毛泽东致彭德怀等电，手稿，1951年7月2日2时。
⑩[美]沃尔特·G·赫姆斯：《朝鲜战争中的美国陆军》第1卷，国防大学出版社1988年8月版，第22页。

    对美国的这一手，毛泽东是有充分准备的。为了防止“联合国军”借停战谈判的机会举行反攻，他于七月二日致电彭德怀等，对中朝军队在三八线的防线及时作出重要部署：一方面加强正面防御阵地第一线的兵力，防止敌军大规模进攻；另一方面，加强侧后方的兵力，防止敌人从朝鲜半岛的蜂腰部东西两岸突然登陆。①这是为准备谈判非采取不可的一个重大步骤。

    七月五日，由李克农率领的停战谈判工作组从北京启程，前往朝鲜。行前，毛泽东同李克农、乔冠华作了长时间谈话，分析了停战谈判可能出现的各种情况，并对组织一个精干的工作班子提出意见。

    七月七日，朝中停战谈判代表团到达开城。朝鲜人民军总参谋长南日大将为朝中方面的首席代表，中国人民志愿军的代表是副司令员兼副政治委员邓华、参谋长解方，朝鲜人民军的代表还有李相朝、张平山。代表中国政府在第二线指导谈判的李克农，以及协助他工作的乔冠华等，也一同到达开城。

    “联合国军”的首席谈判代表是美国远东海军司令特纳·乔埃中将，成员包括：美国远东海军副参谋长奥尔林·勃克少将，美国远东空军副司令劳伦斯·克雷奇少将，美国第八集团军副参谋长亨利·霍治少将，以及南朝鲜军第一军团军团长白善烨少将。

    停战谈判就要举行了，毛泽东几乎投入全部精力，来指导谈判的准备工作。他亲自起草朝中方面致“联合国军”总司令李奇微的多次复函，亲自审阅修改有关谈判接洽准备情况的新闻稿，亲自草拟朝中方面关于停战协定的草案，并征询金日成、彭德怀及斯大林的意见。许多具体而细微的准备工作，诸如谈判会议场所、对方代表团宿舍以及我方代表团宿舍的布置，各种用具、设备和食品的准备，以及李克农、乔冠华和我方代表团成员到达谈判地点开城的具体时间等，毛泽东样样关照到了。

    开城，位于三八线以南，属中朝军队控制区域，是个新解放区，情况复杂，战争中双方都在这里埋设了不少地雷。在安全上，不论哪一方出了问题，后果都将是严重的。所以，毛泽东特别关注安全问题。七月二日凌晨四时，他致电彭德怀等前方同志，嘱咐他们要布置可靠的警戒，“务必保障会议的安全，不许出乱子”。②但他还放心不下，过了两天，四日凌晨四时，又给彭德怀专门发了一个五十来字的电报，写道：“开城地区如埋有地雷，须加撤除，特别是李奇微代表的飞机降落地、汽车通道及会场附近，必须撤除干净，保障安全，不出乱子为要。”③

    在停战谈判开始前，有关方面曾经考虑将部分空军部队进驻朝鲜各机场。毛泽东没有同意，他批示：“为不给敌人以口实，不要去。”④

    七月九日，停战谈判正式开始的前一天，毛泽东还在仔细审阅南日、邓华准备在首次会议上的发言稿。他在给李克农并告金日成、彭德怀的电报中说：“南日、邓华两个发言稿均可用。惟南日稿内称‘愿意接受苏联驻联合国代表马立克先生的提议并准备举行停战谈判’，改为‘愿意举行停战谈判’，将‘接受苏联’以下二十一个字删去，因为李奇微的声明在文字上并无愿意接受马立克提议的表示，如果南日这样说，可能引起对方的无谓的批评。邓华发言稿中所说马立克提议一段则是好的，不会引起批评的。如果你们认为南日发言稿中应有提到马立克提议的话，应在另外的地方去说。”⑤

    毛泽东真是一个精细的人。

    为了统一停战谈判朝中代表团的领导，毛泽东在征得金日成的同意后，组成一个朝中代表团成员及李克农、乔冠华等参加的小组会议，由李克农主持。⑥

    毛泽东指挥战争，最讲究“初战必胜”，“不打无准备之仗”。在谈判桌上同对手交锋，毛泽东也非常注意“初战必胜”。在临战之前，作好充分而周全的准备，不给对手有任何可乘之机和任何可以利用的借口。他既有指挥千军万马、气吞山河的雄才大略，又有实际、具体、细致入微的工作方法。这是令人钦佩的。

    一九五一年七月十日上午十时，朝鲜停战谈判在开城来凤庄正式开始。开城，这座高句丽王朝的古都，如今受到全世界的注目。

    谈判大厅里，东西横向放着一张长方形条桌，桌面上铺着一幅墨绿色的台布。双方谈判代表在桌子两侧面对而坐。由于刚刚从厮杀的战场走到谈判桌前，彼此显得有些紧张。

    一场旷日持久的马拉松式的谈判，就这样开始了。

    “联合国军”首席代表乔埃首先发言，只提出了关于谈判的九项议程,却没有提出任何实质性的建议。⑦

    接着，朝中方面首席代表南日提出三点原则建议：

    “（一）在互相协议的基础上，双方同时下令停止一切敌对军事行动。

    （二）确定三八线为军事分界线，双方武装部队同时从该线后撤十公里，作为非军事区。该区民政恢复到一九五0年六月二十五日前的原状。同时，立即就交换战俘进行商谈。

    （三）在尽可能短的时间内从朝鲜撤退一切外国军队，以保证停战和朝鲜问题的和平解决。”⑧

    乔埃拒绝把“从朝鲜撤退一切外国军队”列入谈判议程。他的理由是，停战谈判只应讨论朝鲜境内的军事问题，而从朝鲜撤出一切外国军队是政治问题，只能在停战实现以后由有关政府去讨论。

    会谈一开始，就在议程上发生分歧，卡在“从朝鲜撤退一切外国军队”这个问题上，触到了对方的痛处。

    李克农随即将会谈情况报告毛泽东。

    七月十一日，毛泽东复电李克农，明确表示：“撤兵一条必须坚持。”⑨

    这样，撤兵问题便成为双方争论的焦点。

    为了转移视线，“联合国军”代表在谈判的第二天，节外生枝地提出要随带二十名新闻摄影记者进入会议区域。七月十二日，他们在未得到朝中方面同意的情况下，单方面带二十名记者前往开城采访，遭到朝中联络员拒绝。“联合国军”代表团以此为借口中断谈判，并以允许记者采访作为继续谈判的先决条件。⑩也许对方已经意识到这种小题大作的办法不妥，随即于七月十三日又提出在开城及其附近地区划出一个中立区的建议，并称如你方同意这些建议，会议即可恢复，不致迟延。⑾

    毛泽东看出了对方的用意，立即提出对策。七月十四日，致电李克农并金日成、彭德怀：“李奇微的通知是以划中立区为主题，来掩盖他因记者这个小问题而引起会议停顿的不妥当行动。我方为取得主动起见，决定同意他划中立区的提议，也同意他将新闻记者作为他代表团工作人员一部分的办法，以取消敌方的一切借口。”⑿

①毛泽东致彭德怀等电，手稿，1951年7月2日24时。
②毛泽东致彭德怀等电，手稿，1951年7月2日4时。
③毛泽东致彭德怀电，手稿，1951年7月4日。
④毛泽东在空军司令部一份请示报告上的批示，手稿，1951年7月7日。
⑤毛泽东致李克农并金日成、彭德怀电，手稿，1951年7月9日。
⑥毛泽东致金日成、李克农并彭德怀电，手稿，1951年7月4日。
⑦[美]沃尔特·G·赫姆斯：《朝鲜战争中的美国陆军》第1卷，国防大学出版社1988年8月版，第25、26页。
⑧1951年7月11日《人民日报》。
⑨毛泽东致李克农电，手稿，1951年7月11日。
⑩“联合国军”首席谈判代表乔埃致南日函，1951年7月12日。见1951年7月15日《人民日报》。
⑾李奇微致金日成、彭德怀的通知，1951年7月13日。见1951年7月15日《人民日报》。
⑿毛泽东致李克农并金日成、彭德怀电，手稿，1951年7月14日。

    同一天，毛泽东重新起草朝中方面给李奇微的复信。全文如下：

    “李奇微将军：

    你的七月十三日的来信收到了。为了扫除在一些枝节问题上的误会和争论，使和平谈判工作得以顺利进行起见，我们同意你所提的将开城地区划为在会议进行期间的中立区，在此区域内双方停止任何敌对活动，及将武装人员完全摒除于会址区域及你我代表团通往会址区域的通路之外的建议。至于这个会址区域的大小及其他有关的具体问题，我们建议交给双方代表团在一次会议上去解决。

    关于引起这次停会的原因的新闻记者问题，是和划中立区的问题无关的。后一个问题自从七月八日贵方联络官提过一次之外，贵方的代表团再也没有提出过。而联络员的任务是讨论细节问题的，无权讨论像划中立区这样性质的问题。

    此次引起停会的原因的新闻记者问题是一个小问题，值不得为这个问题引起停会，更加值不得为这个问题而引起会议的破裂。贵方代表团曾经在会议上提出这个问题，我方代表团当时认为在会议还没有任何成就，并且连议程也没有通过的时候，各国新闻记者来到开城是不适宜的，这个问题因而没有取得协议。

    我们坚持一切问题必须由双方协议才能执行的原则，我们认为这个原则是公平的，无可辩驳的。新闻记者问题既然没有达成协议，就不应当由贵方一方片面地强制执行。

    为了不因这件小事而使会议陷于长期停顿或破裂起见，我们现在同意你的建议，即将贵方新闻记者代表二十人作为你的代表团工作人员的一部分。我们已命令我方代表团在这个问题上也给贵方以便利。

    朝鲜人民军最高司令官金日成

    中国人民志愿军司令员彭德怀

    一九五一年七月十四日”①

    这个复信，将问题说得透透彻彻，把对方的借口驳得干干净净，心平气和，入情入理，表现出朝中方面对停战谈判的诚意，又显露了毛泽东的外交斗争策略和斗争艺术。这使得朝中方面在第一个斗争会合上赢得了主动。

    次日，毛泽东在写给黄炎培的信中，谈到他在作出这个决策时的一些考虑：“古人说：能战然后能和。我们也是如此。我方昨天采取了一个步骤，对于剥夺敌方的借口以利会议续开一点，将是有益的。”②

    七月十五日，朝鲜停战谈判在开城恢复举行。美方继续拒绝把从朝鲜撤退一切外国军队列入谈判议程。

    几次谈判的情况表明，双方争执的焦点，一是撤兵问题，二是以三八线为军事分界线问题。为了集中解决撤兵问题，朝中代表团在征得毛泽东同意后，对谈判方针作了调整。即在讨论谈判议程时，只坚持讨论确定“双方军事分界线”以建立非军事地区问题，三八线问题留待以后再说。同时，根据对方的要求，同意把“在朝鲜境内实现停火与休战的具体安排及监察问题”列入谈判议程。

    七月十七日，周恩来以毛泽东的名义起草致李克农并告金日成、彭德怀电，经毛泽东审阅修改后发出。

    电报指出：“这几天来，我们在中立区及新闻记者问题上，在议程中的军事分界线及监察和停战的机构问题上，都已做了让步，有可能使他们发生错觉，以为在他们继续拒绝讨论的情况下，我们仍会继续让步。因此，你们必须在撤退外国军队问题上，不要顾虑对方拒绝讨论，要继续驳斥对方拒绝讨论之非，而且不要去争论这是军事问题或是政治问题，而应着重说明这是保证停战的必要条件，以免掉入敌人故设的逻辑陷阱。”还说：“我们不提议休会，不表示破裂，但也不怕他们破裂。”

    毛泽东在审阅此电时，加了一段话：“我们提此条（指撤退外国军队。——引者注）是有充分理由的（各国派兵到朝鲜是来作战的，不是来旅行的，为什么停战会议有权讨论停战，却无权讨论撤兵呢?显然这种理由是不能成立的。因此，我方坚持会议既然有权讨论停战，也就有权讨论撤兵）”。③

    接连几天，双方在撤兵问题上展开激烈的辩论。“联合国军”的代表显得有些理屈词穷。李奇微甚至允许乔埃用粗鲁的语言进行辩论，说：“只要乔埃说得出，就尽管粗鲁。”④

    李克农在七月十九日谈判会议结束后给毛泽东、金日成、彭德怀的电报中，对“联合国军”代表的窘态作了生动的描述：“南日又根据发言稿精神，就撤军一事，向对方连续发问进攻，使对方对南日所问为何不同意撤军及停战后将军队留驻朝鲜的目的何在二问题，局促无辞，窘态毕露。南日今天在会上发问灵活机敏。对方至无法答复时，以抽烟遮掩，并频频搔首，作无可奈何状。会中我名正言顺，理直气壮，对方完全陷于被动。”⑤

    双方的辩论起到了很好的宣传效果，也为最终就谈判议程达成协议铺平了道路。国际舆论清楚地看到，在停战谈判中，究竟是谁有道理，谁没有道理；谁有诚意，谁没有诚意。

    这时，美国政府也不愿意承担谈判破裂的责任，七月二十日，对其谈判代表发出一个指令，在是否讨论撤兵问题上，开了一个口子，准备作出让步：“联合国军代表在不给予对方任何承诺的范围之内，可以提出能使对方单方面进行议论的广泛议题。假如对方连这个也不接受的话，联合国军代表可以同意在将来的某个时间讨论相互缩减军队的问题。”⑥

    根据几天来谈判的情况，以及美方态度的某些变化，为了使谈判取得进展，毛泽东和周恩来就撤军问题提出新的方针。七月二十三日，周恩来为毛泽东起草电报，致李克农并告金日成、彭德怀说：“在谈判过程中，我们已经很好地利用了撤兵问题，一方面表明了我们爱好和平，另一方面又揭露了敌人是不愿意促进和平事业的。”又说：“现在我们可以确定：此次停战谈判，仍应以争取从三八线上撤兵停战为中心，来实现和平解决朝鲜问题的第一步，至于从朝鲜撤退外国军队问题，可以同意留待停战后的另一个会议去解决而不将其列入此次会议的议程之内。关于此点，已取得金首相的同意。”电报要南日在二十五日谈判会议上，提出增加一项议程：“其他有关停战的问题”。增加这一条的目的，就是为了在其他四项都达成协议后，“向双方有关各国政府建议，在停战协定实施后一定期限内召开双方高一级的代表会议，协商从朝鲜分期撤退一切外国军队的问题”。⑦

    七月二十五日，朝中方面首席代表南日宣布：为尽快达成协议，早日实现朝鲜的和平，同意将撤军问题留待停战实现后的另一次会议去解决，但要在议程中列入“向双方有关各国政府建议事项”。⑧这个建议，为尽快结束关于议程问题的谈判，而进入实质性谈判，打开了通道。

    七月二十六日，双方通过谈判议程，共五项：（一）通过议程；（二）确定双方军事分界线，以建立非军事地区；（三）在朝鲜境内实现停火与休战的具体安排；（四）关于战俘的安排问题；（五）向双方有关各国政府建议事项。⑨

    朝鲜停战谈判终于取得一个重要成果。这时，毛泽东把谈判工作主要委托周恩来具体指导，而将自己的精力转到指导国内的镇压反革命以及其他工作方面。

    这是毛泽东的工作特点。当着一项关系全局的重大任务刚刚提上日程的时候，他总是全神贯注地去解决它，别的事情（外事除外）可以暂时放在一边，或者以较少的精力去顾及一下。当他认为这项工作已有了头绪、走上轨道时，便放手让有关的领导同志去继续完成，而把自己的主要精力转移到集中思考和解决另一个重要任务上去。前面我们已经看到这种情况。从志愿军入朝作战那一天起，他是多么聚精会神地指导抗美援朝战争！当第三次战役取得胜利、朝鲜战场的局面已有根本转变时，他便把指导抗美援朝战争的重任更多地放手交给彭德怀，自己在最必要、最关键的时候提出一些指导性的方针。在开始朝鲜谈判后，我们又看到这种情况。在指导谈判的过程中，周恩来以毛泽东的名义向李克农、金日成、彭德怀发出一封又一封电报（电报发出前，都经毛泽东审阅同意）。看了这样大量的由周恩来起草、以毛泽东名义发出的电报手稿，你会感到毛、周之间的意见是多么一致。除对少数电报毛泽东有较多修改或加写一些有重要内容的话，绝大部分是一字不改，或只是偶尔改几个写得不易辨清的字。而周恩来写的电报都是一气呵成的。

    从一九五一年七月二十七日起，朝鲜停战谈判进入实质性谈判阶段。

    朝鲜谈判是艰难的。一进入第二项议程，即确定军事分界线时，双方又僵住了。朝中方面提出以三八线为军事分界线，对方拒绝这一主张，以所谓“补偿”其海、空军优势为借口，无理要求将军事分界线划在志愿军和朝鲜人民军阵地后方，企图不战而攫取一万二千平方公里的土地。美方这一要求遭到拒绝后，公然以武力相要挟，说：“那就让炸弹、大炮和机关枪去辩论吧。”

    果然，从八月十八日到十月二十二日，“联合国军”向中朝军队连续发起夏季攻势和秋季攻势。同时，在中立区多次制造事端。朝鲜谈判被迫暂时中断，双方又从谈判桌上的较量转到战场上的较量。

    中朝军队是在极其恶劣的气候和后勤给养严重困难的条件下，抗击“联合国军”的夏季攻势和秋季攻势的。从七月二十日起，朝鲜北部暴发特大洪水灾害，农田被毁，道路中断，许多工事和战备仓库被严重破坏。敌军又乘机向中朝军队后方实施大规模“绞杀线”。中朝军队的作战调动和物资补充，遇到前所未有的严重困难。

    十月十四日，人民志愿军正在英勇顽强地抗击着美军来势凶猛的秋季攻势，毛泽东为中共中央起草了一个电报。他在电报中写道：

    “志愿军党委亲爱的同志们：

    ……中央对于志愿军全体同志在志愿军党委和彭德怀同志的领导下进行了一个整年的英勇奋斗，取得了很大的胜利，表示欣慰与慰劳。目前的任务，是用一切努力争取最后胜利。目前国内情况很好，全党及全国人民热烈支援你们。国际形势也于我们有利，敌人困难甚多。我们也有困难，有些是很大的困难，但是可能克服的。只要同志们继续努力，并和朝鲜同志始终团结一致，最后胜利是可以取得的。”⑩

    毛泽东带着深厚的感情来写这封电报。他代表几万万中国人民给自己最可爱的人——中国人民志愿军送来了温暖和鼓舞，这温暖和鼓舞将转化为巨大的物质力量。

    事实总是与美国当权者的愿望相反。他们想从战场上去捞取会场上捞不到的东西，结果适得其反。他们的夏季攻势和秋季攻势，都被中朝军队所粉碎，反而损失了十五万七千余人，只向前推进了六百四十六平方公里的土地。正如英国《星期日泰晤士报》十一月十八日的文章所说：“美国谈判代表愈来愈明白，联军已真的不能再用继续作战的办法来获得进一步的利益了。”

①1951年7月15日《人民日报》。
②《毛泽东书信选集》，人民出版社1983年12月版，第416页。
③毛泽东致李克农并告金日成、彭德怀电，手稿，1951年7月17日。
④[美]沃尔特·G·赫姆斯：《朝鲜战争中的美国陆军》第1卷，国防大学出版社1988年8月版，第31页。
⑤李克农致毛泽东、金日成、彭德怀电，1951年7月19日。
⑥[日]陆战史研究普及会编：《朝鲜战争》下部，国防大学出版社1990年8月版，第61页。
⑦《周恩来军事文选》第4卷，人民出版社1997年11月版，第204、205页。
⑧1951年7月27日《人民日报》。
⑨1951年7月27日《人民日报》。
⑩毛泽东为中共中央起草的致中国人民志愿军党委同志们的电报，手稿，1951年10月14日。

    十月二十三日，美军的秋季攻势刚刚被粉碎，毛泽东在庄严的中国人民政治协商会议全体会议上，向美国政府，向全世界郑重声明：

    “抗美援朝的伟大斗争现在还在继续进行，并且必须继续进行到美国政府愿意和平解决的时候为止。我们不要去侵犯任何国家，我们只是反对帝国主义者对于我国的侵略。大家都明白，如果不是美国军队占领我国的台湾、侵略朝鲜民主主义人民共和国和打到了我国的东北边疆，中国人民是不会和美国军队作战的。但是既然美国侵略者已经向我们进攻了，我们就不能不举起反侵略的旗帜，这是完全必要的和完全正义的，全国人民都已明白这种必要性和正义性。”

    “我们很早就表示：朝鲜问题应当用和平方法予以解决，现在还是这样。只要美国政府愿意在公平合理的基础上解决问题，不再如过去那样用种种可耻的方法破坏和阻挠谈判的进行，则朝鲜的停战谈判是可能成功的，否则就不可能成功。”

    “我们的敌人认为：新生的中华人民共和国面前摆着重重的困难，他们又用侵略战争来反对我们，我们没有可能克服自己的困难，没有可能反击侵略者。出于敌人的意料之外，我们居然能够克服自己的困难，居然能够反击侵略者，并获得伟大的胜利。我们的敌人眼光短浅，他们看不到我们这种国内国际伟大团结的力量，他们看不到由外国帝国主义欺负中国人民的时代，已由中华人民共和国的成立而永远宣告结束了。”①

    十月二十五日，“联合国军”代表又回到谈判桌上来，同朝中代表重开谈判。谈判的会址改在位于开城东南八公里的板门店。

    美国不再提所谓海空优势，但仍不放弃在西段把分界线向北推进的要求。为了使谈判达成协议，朝中方面在十一月七日提出在实际接触线的基础上，略加调整，作为军事分界线的新方案，不再坚持原先以三八线为军事分界线的主张。

    十一月二十七日，双方就第二项议程达成协议，规定以双方实际接触线为军事分界线，双方各向后撤两公里，以建立非军事区。随后，同时进行第三项议程(在朝鲜境内停火与休战的具体安排)、第四项议程(战俘遣返问题)的谈判。

    谈判过程中，朝中方面的每一项提案，都要遭到“联合国军”代表的反对。双方在谈判桌前的唇枪舌剑，其激烈程度不亚于战场上的刀光剑影。毛泽东在周恩来的有力协助下，稳操军事斗争和政治斗争的主动权。在“文斗”方面，我方有理。在“武斗”方面，我方亦有办法，依托坚固的阵地，用“零敲牛皮糖”的办法，一口一口地吃掉敌人，集少成多，合起来就是一个很大的数字。亦文亦武，紧密配合，在一次又一次的反复较量中，迫使“联合国军”就范，达成协议。

    到一九五一年底，中国的国民经济恢复和国家财政状况的好转，都已取得重要进展，这一年的工农业总产值比上年增长百分之十九。其中，工业增长百分之三十八点二，农业增长百分之九点四。而且在战争费用大幅度增加的情况下，财政不仅没有出现赤字，反而出现了建国以后第一次收支平衡略有节余的局面。这说明，国内的经济恢复和建设工作，不但没有因为抗美援朝而停顿，反而更加向前推进和发展了。国家不断增长的人力、物力、财力，不仅能够支持长期战争的消耗，而且能够为最终赢得这场战争提供源源不断的、雄厚的物质基础。

    当年在决策出兵的过程中，人们最大的疑虑之一，就是担心影响经济的恢复，怕被长期的战争拖垮。毛泽东对这场战争给予国内建设可能造成的各种不利影响，也作了充分的估计，并作了最坏的打算。直到一九五一年上半年，他还对能否经受得住朝鲜战争长期化、美国企图与我打消耗战的考验，表示过担忧。然而，一年多的实践证明，在毛泽东和中共中央的正确领导下，抗美援朝不但没有影响经济和其他事业的恢复，反而动员起全国亿万人民，极大地激发了他们的爱国热情和集体主义精神，全面促进了国内各项建设事业的快速发展。这是人们原先没有估计到的，也许包括毛泽东在内。这个事实，使中国共产党和全国人民对于赢得这场战争更加充满信心。

    对未来充满希望和信心这种精神状态，在毛泽东十一月十一日给彭德怀、邓华、陈赓并志愿军党委诸同志的电报里，使人深深地感受到了：

    “你们在朝鲜，我们在国内，一致配合进行大规模的切实可行的精简节约，加上国内的增产运动，明年的一切工作就很好做了，就确有把握完成任务了。我们和敌人进行的谈判能成功固好（成功的可能性较大），即使不成功，我们也确有把握使战争继续打下去，直到争取胜利为止，同时毫不妨碍国内的国防建设和其他建设，各项工作均可蓬蓬勃勃地发展下去了。”②

    新生的中华人民共和国，就是这样在经受新的严峻考验中，边打、边稳、边建地度过了一九五一年。

    到一九五二年五月，朝鲜停战谈判取得重要进展。在第三和第五项议程上，双方达成了协议。

    至此，朝鲜停战谈判的五项议程，只剩下第四项，即关于战俘的安排问题没有解决了。

    关于战俘问题的谈判，从一九五一年十二月十一日就开始了。双方争论的关键在于，朝中方面主张依照日内瓦公约的规定遣返全部战俘，美国则借口所谓“自愿遣返原则”，拒绝全部遣返。

    朝中方面为谋求问题的解决，两次提出折衷调整方案，都遭“联合国军”代表拒绝。七月十三日，“联合国军”代表提出一个遣返方案，其中遣返朝鲜人民军战俘占应被遣返总数的百分之八十左右，遣返中国人民志愿军战俘只占应被遣返总数的百分之三十二。两者的遣返比例如此悬殊，隐藏着美国企图离间朝中两国、两军关系的政治阴谋。

    七月十五日，经毛泽东审定，发出由周恩来起草的致斯大林的电报，指出：“在这种形势下，我们认为绝对不应接受敌人这种具有挑衅性和引诱性的方案，而且在敌人压力之下屈服，对我极为不利。”“如果敌人拒不让步，继续拖延，我们即扩大宣传，揭破敌人企图破坏停战谈判、扩大侵略战争的阴谋，动员世界人民舆论，并配合我们在朝鲜前线的坚持，使敌人不断损伤，以逼使敌人最后让步。如敌人竟敢于破裂谈判，扩大战争，我们亦有所准备。因为这个问题是个政治问题，不但对朝中两国，而且对整个革命阵营都有影响。”③

    同一天，毛泽东还审定发出了周恩来起草的致金日成并李克农的电报，明确表示：“接受敌人十三日方案，对我极为不利。不接受并准备敌人破裂，我们具此决心，敌人倒不一定破裂。如果敌人不让步，或使谈判破裂，我应与敌战下去。”④

    七月十六日，斯大林复电毛泽东：“你们在和平谈判中所持的立场是完全正确的。”⑤

    为了配合停战谈判，使敌人不断损伤，以逼使敌人最后让步，中国人民志愿军从一九五二年九月十八日起，发起全线性战术反击作战，至十月三十一日结束，历时四十四天，歼敌两万五千余人，志愿军伤亡一万零五百余人，敌我伤亡为二点五比一。

    毛泽东对这次反击作战给予很高的评价。他说：

    “此种作战，在若干个被选定的战术要点上，集中我军优势的兵力火力，采取突然动作，对成排成连成营的敌军，给以全部或大部歼灭的打击；然后在敌人向我军举行反击的时机，又在反复作战中给敌以大量的杀伤；然后依情况，对于被我攻克的据点，凡可以守住者固守之，不能守住者放弃之，保持自己的主动，准备以后的反击。此种作战方法，继续实行下去，必能制敌死命，必能迫使敌人采取妥协办法结束朝鲜战争。自从去年七月我军采取坚强的阵地作战以来，给予敌军损失的数量，远远地超过去年七月以前在各次运动战中给予敌军的损失数量。而我军的损失则大为减少，其中人员损失，单就志愿军来说，从去年七月以来的十五个月中，比较以前的八个月，平均每月减少三分之二以上（前八个月平均每月为二万五千人，后十五个月平均每月为八千人），这种情况，就是依靠阵地实行上述作战方法的结果。而在九月十八日开始的这一段期间内，则此种作战方法表现为更有组织性和更带全线性，所以特别值得重视。”⑥

    这是毛泽东对志愿军自去年七月以来所进行的持久阵地战经验的总结和概括。基本战法就是他对解方和陈赓说的那个“零敲牛皮糖”。这是志愿军“制敌死命”的一个法宝。

    在志愿军进行全线性战术反击期间，美国为了扭转它在战场上的被动局面，谋取谈判中的有利地位，从十月十四日起，在上甘岭地区发动了空前激烈的“金化攻势”。金化，位于三八线中段，是从汉城地区进攻平康平原必经的铁路枢纽，因而成了这次攻势中的必争之地。志愿军凭借金化地区的上甘岭等要地顽强抗击，粉碎了美军的攻势。这就是举世闻名的上甘岭战役。

    上甘岭所在的五圣山，是中朝军队中部防线的战略要地，朝鲜中部平康平原的天然屏障。如果美军突破这道防线，进入开阔的平康平原，坦克和机械化部队就可以长驱直入。上甘岭地区的五九七点九高地和五三七点七高地，是扼守中部战线的两个前沿要点。美军“金化攻势”的主攻目标，就是夺取这两个高地，进而夺取上甘岭，继而夺取五圣山。

    在长达四十三天的上甘岭战役中，志愿军部队打得英勇顽强。敌人动用了一切现代化军事手段，对志愿军阵地轮番攻击。在范围不大的两座高地和附近地区，敌军集中倾泻了一百九十万发炮弹和五千余枚炸弹，投入总兵力约四万余人。两座高地的土石被炸松一至两米，变成一片焦土。

    具有高昂士气和富有创造精神的中国人民志愿军，经过一年多战火考验和锻炼，同现代化装备的美国军队作战的本领大大地提高。志愿军将士先在地表阵地与敌人反复争夺，重创敌军。随后，又转入坑道作战，保存力量，准备反攻。十月三十日起，志愿军部队发起全线反击，至十一月二十五日，收复全部失地。中部防线稳如泰山般地经受住又一次严峻考验。

    上甘岭战役中，中国人民志愿军以伤亡一万一千五百余人的代价，取得歼敌二万五千余人、击落击伤敌机二百七十余架的重大胜利。这使美军再次认识到中国人民志愿军的强大攻防能力，从此再没有发动起什么像样的攻势。美国新闻界评论说：“这次战役实际上却变成了朝鲜战争中的‘凡尔登’。”⑦

    一九五二年十二月二日至五日，刚当选美国总统的艾森豪威尔到朝鲜前线视察。他此行的主要目的，是想从僵局中找到扭转战局的办法。回国后，艾森豪威尔宣称，要以行动，而不是言语，来打破僵局。消息传开，朝鲜半岛的局势骤然紧张起来。“联合国军”还频繁举行登陆作战和空降作战演习。从种种迹象来看，美国很有可能在一九五三年初发动大规模攻势，以结束朝鲜战争。采用的办法，很可能是借助海空优势，在朝鲜东西海岸进行两栖登陆，制造又一次“仁川登陆”。⑧

    艾森豪威尔这一不寻常的举动及有关情报，是十分危险的信号。毛泽东对此的反应十分强烈而迅速。他又把注意力集中到朝鲜战场上来了。

    十二月四日，志愿军代司令员兼代政治委员邓华向毛泽东报送关于朝鲜战局形势与明年方针任务的报告，提出美国在我侧后登陆以及登陆的几种可能性。毛泽东立即对报告写了三段批示：（一）“应肯定敌以五至七个师在汉川鸭绿江线大举登陆，并在我后方空降，时间应准备在春季，也可能更早些，我应十分加强地堡和坑道，部署五个军于这一线，其中要有四个有经验的军，划定防区，坚决阻敌登陆，不可有误。”（二）“第二个登陆危险区是通川元山线，第三个危险区是镇南浦汉川线”。（三）“决不能许敌在西海岸登陆，尤其不能许其在汉川鸭绿江线登陆。”⑨

    十二月七日晚十时，毛泽东单独约见邓华谈话。

    十二月八日下午四时，毛泽东在颐年堂主持召开有聂荣臻、邓华列席的中央书记处会议，讨论朝鲜问题。

    十二月九日，毛泽东致信邓华：“应估计敌已决策在汉川至清川江线登陆，并在积极准备中，我方必须火急准备对敌，粉碎其登陆计划。”⑩

    十二月九日下午，聂荣臻召集有关负责人会议。根据毛泽东对朝鲜战局发展的判断和决心，研究防敌于朝鲜我军侧后登陆的各项准备工作。

①毛泽东在中国人民政治协商会议第一届全国委员会第三次全体会议的开幕词，1951年10月23日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第184、185页。
②毛泽东致彭德怀、邓华、陈赓并志愿军党委诸同志电，手稿，1951年11月11日。
③周恩来起草的毛泽东致斯大林电，手稿，1952年7月15日。
④周恩来起草的毛泽东致金日成并李克农电，手稿，1952年7月15日。
⑤斯大林致毛泽东电，1952年7月16日。
⑥毛泽东为中央及军委起草的致彭德怀、邓华、杨得志、甘泗淇及志愿军各级领导同志电，1952年10月24日。见《毛泽东军事文集》第6卷，军事科学出版社、中央文献出版社1993年12月版，第324、325页。
⑦转引自军事科学院军事历史研究部编著：《中国人民志愿军抗美援朝战史》，军事科学出版社1990年12月第2版，第180页。
⑧军事科学院军事历史研究部编著：《中国人民志愿军抗美援朝战史》，军事科学出版社1990年12月第2版，第186页。
⑨毛泽东对邓华1952年12月4日报送的关于朝鲜战局形势与明年的方针任务报告的批语，手稿，1952年12月。
⑩毛泽东给邓华的信，手稿，1952年12月9日。

    十二月十日晚十一时，毛泽东在颐年堂召开有高岗、聂荣臻、邓华列席的中央书记处会议，讨论朝鲜问题。

    十二月十一日晚十时，毛泽东约聂荣臻谈话。当天，毛泽东审阅批准了聂荣臻关于防敌在侧后登陆及各项战备工作的报告，并批示：“抓紧检查，务必完成任务。”①

    十二月二十日，毛泽东为中共中央起草并正式下达关于准备一切必要条件坚决粉碎敌人登陆冒险的指示。指示要求：“尽一切可能的力量去极大地增强海岸及其纵深的坚固防御工事；同时增强三八线正面的纵深防御工事以为配合。”并任命邓华兼任西海岸的指挥部司令员和政治委员，梁兴初为副司令员。这表明，为了应对可能出现的严重危险，毛泽东决心将志愿军的主要指挥重心，从三八线附近的正面防御转向沿海纵深的侧后反登陆作战，并全力加强侧后方的兵力部署和交通运输。

    毛泽东在指示中最后指出：“两年多以来，我志愿军协同朝鲜人民军，在对美帝国主义及其帮凶军的英勇顽强的战斗中，取得了伟大的辉煌的胜利，已经摸清了敌人的底子，克服了很多的困难，积蓄了丰富的经验。美帝国主义采用了很多办法和我们斗争，没有一样不遭到失败。现在剩下从我侧后冒险登陆的一手，它想用这一手来打击我们。只要我们能把它这一手打下去，使它的冒险归于失败，它的最后失败的局面就确定下来了。中央坚决相信我志愿军协同朝鲜人民军是能够粉碎敌人的冒险计划的。希望同志们小心谨慎，坚忍沉着，动员全力，争取时间，完成一切对敌登陆作战的准备工作，只要准备好了，胜利就是我们的了。”②

    一九五三年二月，美国的军事冒险活动又有新的升级趋势。美国总统艾森豪威尔就职不久，在一九五三年二月二日发表国情咨文，宣布取消台湾海峡“中立化”，作出放蒋出笼以配合美军在朝鲜军事冒险的姿态。第二天，他又同参加“联合国军”的十六国代表会谈，说服他们支持对中国实行封锁。③

    不坚决制止美国的这种冒险行动，恢复停战谈判是不可能的。毛泽东代表中国政府表明了严正立场。二月七日，他在全国政协一届四次会议上说：

    “我们是要和平的，但是，只要美帝国主义一天不放弃它那种横蛮无理的要求和扩大侵略的阴谋，中国人民的决心就是只有同朝鲜人民一起，一直战斗下去。这不是因为我们好战，我们愿意立即停战，剩下的问题待将来去解决。但美帝国主义不愿意这样做，那么好罢，就打下去，美帝国主义愿意打多少年，我们也就准备跟它打多少年，一直打到美帝国主义愿意罢手的时候为止，一直打到中朝人民完全胜利的时候为止。”④

    毛泽东的讲话，向企图铤而走险的美国政府发出了严重警告。话讲得从容不迫，它的分量却人人都感觉得出来。

    在毛泽东的具体而周密的指导下，一场大规模的反登陆作战的准备工作，争分夺秒地加紧进行。到一九五三年四月底，各项准备工作全部完成。从三八线附近的正面防御阵地，到东西海岸，直到中国东北境内，构成了大纵深的严密的防御体系，使敌人无隙可乘。

    在朝鲜战场上，“联合国军”通过空中侦察和特务刺探，了解到中朝军队已在认真地做抗击敌军从侧后方登陆的准备。同时，艾森豪威尔扩大战争的打算，也招致西方盟国的反对。英外交大臣艾登警告说：美国扩大朝鲜战争的举动，以及放蒋出笼的做法，“有非常不幸的政治影响，而没有补偿的军事优势”。⑤

    在各方面的压力下，美国不得不重新回到谈判桌前寻求摆脱困境的办法。二月二十二日，“联合国军”总司令克拉克⑥致函朝中方面，提议在停战前先交换伤病战俘，试图借机恢复从一九五二年十月八日起由“联合国军”单方面中断了近五个月的停战谈判。

    毛泽东在领导中国革命的过程中，曾经历过多次这样的情况：当发觉敌人阴谋策划军事进攻时，迅即作出反应，设想最坏的情况，做好最充分的准备，同时表明自己的坚定立场，以有力的舆论配合，揭露敌人的阴谋，使对方知难而退。只有这样，才能有力地制止敌人的冒险行动，有利于恢复停战谈判。这次由他指导的反对美军登陆作战的准备工作，又是一个例子。

    苏联政府对促成恢复停战谈判持积极态度。早在一九五二年十二月二十五日，斯大林在答复美国《纽约时报》外交记者的提问时，当记者问：“您在任何以结束朝鲜战争为目的的新的外交措施上进行合作吗？”，他回答道：“我同意合作，因为苏联是关心结束朝鲜战争的。”⑦

    一九五三年三月五日，斯大林逝世。周恩来率中国代表团参加斯大林的葬礼。三月十一日，周恩来等同苏联领导人马林科夫、贝利亚、莫洛托夫、赫鲁晓夫、米高扬、库兹涅佐夫会谈。苏联领导人表示了希望恢复停战谈判的强烈愿望。

    这时，毛泽东同样在考虑是否恢复停战谈判的问题。三月十四日捷克斯洛伐克共和国总统、捷共主席哥特瓦尔德逝世后，周恩来率中国代表团前往布拉格参加葬礼。这期间，毛泽东在三月十九日致电周恩来，告诉他：“关于克拉克于二月二十二日要求双方先交换重伤病而能行走的俘虏问题，我方尚未答复。乔冠华根据你的意见已拟好一个采取驳斥态度的谈话稿，在我处压下来未发，等你回来商量后再办。美方此次要求可能是杜勒斯上台后的一种试探做法。我方对策有二。一种是驳斥，一种是表示可以商谈，在商谈中看情形决定最后对策。你在和苏联同志谈话时，请将此事提出询问他们的意见。”⑧

    三月二十一日，周恩来率中国代表团从布拉格返回莫斯科。当晚，他应苏共中央约请，同马林科夫、贝利亚、莫洛托夫、布尔加宁、赫鲁晓夫、马立克、库兹涅佐夫商谈朝鲜停战方案。随后，周恩来两次致电毛泽东，汇报商谈情况。他在第二个电报里说：“苏方提议的中心思想，即是准备在战俘问题上求得妥协，以掌握和平的主动权。解决方案，是利用克拉克的文件，由金、彭出面答以同意根据日内瓦公约一0九条，双方先行交换重伤病战俘，其不愿回者暂交中立国，并恢复板门店谈判解决具体问题。然后即由中朝双方当局分别发表声明，主张战俘按分类办法实行遣返，要求遣返者立即遣返，其余则交由指定的中立国（如印度或其他国，视情况再定），保证其得到公正解决。苏联外长跟着发表赞助声明，然后苏联在联合国代表即作同样活动。”⑨

    二十二日，毛泽东在复电里对苏方的提议表示赞同，并说：“这实际上即是去年九月上旬我们向谢明诺夫同志（指斯大林。——引者注）所提三个方案中的一个方案”，“后来因美国在板门店采取横蛮态度，这个方案未能提出。现在提出这个方案是适合时机的。惟我方声明中应将俘虏分为达成协议者和未达成协议者，而不称为愿回家者和不愿回家者，以免和我们历来反对所谓‘自愿遣返’原则相冲突。具体步骤待你回来酌处。”⑩

    这样，恢复停战谈判的时机逐渐成熟。

①毛泽东对聂荣臻关于防敌在侧后登陆及各项战备工作的报告的批语，手稿，1952年12月11日。
②毛泽东为中共中央起草的关于准备一切必要条件坚决粉碎敌人登陆冒险的指示，手稿，1952年12月20日。
③资中筠主编：《战后美国外交史——从杜鲁门到里根》上册，世界知识出版社1994年5月版，第232页。
④1953年2月8日《人民日报》。
⑤[美]沃尔特·G·赫姆斯：《朝鲜战争中的美国陆军》第1卷，国防大学出版社1988年8月版，第456页。
⑥1952年4月28日，美国总统宣布命令，由克拉克接任“联合国军”总司令。李奇微接替艾森豪威尔担任北大西洋公约组织总司令。
⑦1952年12月26日《人民日报》。
⑧毛泽东致周恩来电，手稿，1953年3月19日。
⑨周恩来致毛泽东电，手稿，1953年3月21日。
⑩毛泽东复周恩来电，手稿，1953年3月22日。

    三月二十三日，毛泽东在给丁国钰①并告金日成、彭德怀的复电里，明确表示：“关于克拉克二月二十二日建议先行交换可以行走的重伤病俘虏一事，我方准备同意讨论此事，复文尚须数日才能拟好，暂时不要向外边透露。”

    毛泽东在复电中，还提醒朝中代表团充分注意美方在停战谈判问题上的态度变化，采取灵活的斗争策略。他说：“对方最近在板门店的行动，带有明显的挑衅和威胁的性质，因此应该提高警惕，设想坏的情况，并作必要准备，但另一方面，对方这些行动的目的则显然是逼我谈有关停战的主题，实质上表示对方着急。艾森豪威尔上台后在亚洲采取一系列措施，企图从杜鲁门造成的束缚中解脱出来，争取主动，其建议交换伤病俘可能是对方有意在板门店转弯的一个试探行动。在分析对方具体行动时，必须注意问题的这两个侧面。”“对于违反协议事件，过去我们采取不分轻重一事一抗的方针，本已有些被动。最近一星期内，如无重大事件，望不要向对方送抗议。”②

    三月二十八日，金日成、彭德怀复函克拉克，同意交换病伤战俘，并建议立即恢复谈判。

    三月三十日，周恩来代表中国政府发表《关于朝鲜停战谈判问题的声明》，提出经中朝两国政府共同研究的建议：“谈判双方应保证在停战后立即遣返其所收容的一切坚持遣返的战俘，而将其余的战俘转交中立国，以保证对他们的遣返问题的公正解决。”③

    这个声明，打破了朝鲜停战谈判在战俘问题上的僵局，得到包括英、法在内许多国家的支持，迫使美国不得不同意以朝中方面的建议为基础，恢复停战谈判。

    四月二十六日，朝鲜停战谈判在板门店继续举行。

    毛泽东并没有因停战谈判的恢复而放松警惕。他始终抓住而又巧妙灵活地使用谈与打、政治斗争和军事斗争这两手，双管齐下，互相配合，针锋相对，毫不放松。

    四月中旬，毛泽东向邓华提出谈判期间志愿军行动的指导方针，即“争取停、准备拖。而军队方面则应作拖的打算，只管打，不管谈，不要松劲，一切仍按原计划进行”。④

    四月二十日，邓华根据毛泽东上述意见，提出在朝鲜战场举行夏季战役反击的意见，计划在五月底完成战役准备，战役反击从六月初开始，到七月上旬结束。

    四月二十三日，毛泽东批准这个计划，并在批语中讲到另一手准备：“至于停战得早，或不要打以利谈判，则可于五月间适当时机再行决定。”⑤

    美国人被迫坐下来谈判，但又不甘心接受朝中方面的提案。“联合国军”代表表示，反对将不直接遣返的战俘送往中立国，并且拒绝以亚洲国家作为中立国。

    为了不给美国以拒绝谈判的口实，朝中方面于五月七日再次提出解决战俘问题的新方案，建议由波兰、捷克斯洛伐克、瑞典、瑞士、印度五个中立国的代表组成遣返委员会，负责看管双方不直接遣返的战俘。这一提案立即得到印度、缅甸等原先在遣返问题上支持美国的国家的赞同。

    美国再也找不出任何理由拒绝朝中方面的方案了，于是又宣布休会。

    从五月十三日起，中国人民志愿军提前发起夏季反击作战，迫使美国在五月二十五日基本接受了朝中方面的提案。作为夏季反击作战的第一阶段基本结束。

    就在谈判即将取得突破性进展的时刻，却遇到南朝鲜方面的强烈反对。四月二十四日，李承晚转告艾森豪威尔，如果达成允许志愿军继续留在鸭绿江以南的任何协议，他就决定将南朝鲜军队退出“联合国军”，在必要时将继续单方面作战。⑥

    看来还得以打促谈。志愿军从五月二十七日起发起夏季反击作战第二阶段攻势，并及时调整部署，由原定的以打击美军为主，改为以打击南朝鲜军为主，取得了歼敌四万一千余人的战绩。歼敌数几乎是第一阶段的十倍。

    六月六日，艾森豪威尔致信李承晚，敦促他接受停战协议，并提醒他，武力统一朝鲜，只是一个“梦想”。⑦

    六月八日，拖延将近一年半的战俘问题，终于达成协议，基本实现了朝中方面关于遣返战俘的提案。

    六月十五日，停战谈判的各项议程全部达成协议。按照双方实际控制线划定军事分界线的工作即将完成。朝鲜停战谈判就要圆满完成历史使命。

    为了保证停战协定顺利签字，中朝军队发布命令：“从六月十六日起，各部队一律停止主动向敌人攻击，但对敌人向我发动的任何进攻，则应坚决地给以打击。”

    就在这时，李承晚在六月十六日复函艾森豪威尔，拒绝接受停战协议。十八日，又强行将朝鲜人民军被俘人员两万七千余人劫往南朝鲜军队训练中心，公然破坏协议，引起世界公愤。⑧

    毛泽东得知这个情况，果断地作出再给南朝鲜军队以沉重打击的决策。六月二十一日，他紧急复电给刚从北京到平壤准备参加停战协定签字仪式的彭德怀⑨，指出：“停战签字必须推迟，推迟至何时为适宜，要看情况发展方能作决定。再歼灭伪军万余人，极为必要。”⑩根据这个决策，中朝军队积极准备发起规模空前的金城战役，集中力量打击南朝鲜军。

    七月十三日二十一时，阴云密布，大雨欲来。中朝军队突然发起进攻。一千余门火炮齐发，敌军阵地顿时笼罩在火海之中。不到一个小时，中朝军队即突破南朝鲜军的全部前沿阵地。

    这次战役，中朝军队在强大的炮火支持下，如猛虎下山，一直打到停战协定签字时为止，共歼灭南朝鲜军七万八千余人，收复失地一百六十七平方公里。

    中朝军队在三八线上迅速推进。七月十九日，美方发表声明，保证实施停战，并向南朝鲜施压。随后，南朝鲜政府被迫发表声明，接受停战协议。

①丁国钰，当时参与朝鲜停战谈判朝中代表团的领导工作。李克农、乔冠华已经在美方停止谈判后回国。
②毛泽东致丁国钰并告金日成、彭德怀电，手稿，1953年3月23日。
③1953年3月31日《人民日报》。
④转引自邓华致志愿军副司令员杨得志等并报中央军委电，1953年4月20日。
⑤毛泽东对邓华关于举行夏季战役反击的几点意见的批语，手稿，1953年4月23日。
⑥[美]沃尔特·G·赫姆斯：《朝鲜战争中的美国陆军》第1卷，国防大学出版社1988年8月版，第493页。
⑦资中筠主编：《战后美国外交史——从杜鲁门到里根》上册，世界知识出版社1994年5月版，第233、234页。
⑧《朝鲜战争》（中译本）第5卷，黑龙江朝鲜民族出版社1988年7月版，第19页。
⑨彭德怀1953年6月19日离开北京，20日到达平壤后，致电毛泽东，建议在反击作战第二阶段结束后，再组织一个第三阶段的反击作战，“拟再给李承晚伪军以打击，再消灭伪军一万五千人”。
⑩毛泽东致彭德怀电，手稿，1953年6月21日。

    一九五三年七月二十七日，朝鲜停战协定在板门店签字，结束了历时三年的朝鲜战争。全世界人民所渴望的朝鲜停战终于实现了。当时担任“联合国军”总司令的克拉克，后来在回忆录里说：“在执行我政府的训令中，我获得了一项不值得羡慕的荣誉：那就是我成了历史上签订没有胜利的停战条约的第一位美国陆军司令官。我感到一种失望的痛苦，我想，我的前任，麦克阿瑟与李奇微两位将军一定具有同感。”①

    连日来，中朝两国人民沉浸在胜利的欢乐中。然而，毛泽东仍没有放松应有的警惕。在朝鲜停战协议签字的两天前，毛泽东就向人民志愿军全体指挥员指示说：“希望全军指战员防止骄傲，在停战协定签字并生效以后，仍应提高警惕，一面自己严格遵守协定，一面防止敌人可能作出破坏的挑衅。”②在这里，毛泽东为全党做出了榜样：越是在取得重大胜利的时候，越要保持清醒的头脑。

    一九五三年九月十二日，毛泽东在中央人民政府委员会第二十四次会议的讲话中，对抗美援朝作了总结：

    “抗美援朝，经过三年，取得了伟大胜利，现在已经告一个段落。

    抗美援朝的胜利是靠什么得来的呢?刚才各位先生说，是由于领导的正确。领导是一个因素，没有正确的领导，事情是做不好的。但主要是因为我们的战争是人民战争，全国人民支援，中朝两国人民并肩战斗。

    我们同美帝国主义这样的敌人作战，他们的武器比我们强许多倍，而我们能够打胜，迫使他们不能不和下来。为什么能够和下来呢?

    第一，军事方面，美国侵略者处于不利状态，挨打状态。如果不和，它的整个战线就要被打破，汉城就可能落入朝鲜人民之手。这种形势，去年夏季就已经开始看出来了。

    作战的双方，都把自己的战线称为铜墙铁壁。在我们这方面，确实是铜墙铁壁。我们的战士和干部机智，勇敢，不怕死。而美国侵略军却怕死，他们的军官也比较呆板，不那么灵活。他们的战线不巩固，并不是铜墙铁壁。

    我们方面发生的问题，最初是能不能打，后来是能不能守，再后是能不能保证给养，最后是能不能打破细菌战。这四个问题，一个接着一个，都解决了。我们的军队是越战越强。今年夏天，我们已经能够在一小时内打破敌人正面二十一公里的阵地，能够集中发射几十万发炮弹，能够打进去十八公里。如果照这样打下去，再打它两次、三次、四次，敌人的整个战线就会被打破。

    第二，政治方面，敌人内部有许多不能解决的矛盾，全世界人民要求和下来。

    第三，经济方面，敌人在侵朝战争中用钱很多，它的预算收支不平衡。

    这几个原因合起来，使敌人不得不和。而第一个原因是主要的原因，没有这一条，同他们讲和是不容易的。美帝国主义者很傲慢，凡是可以不讲理的地方就一定不讲理，要是讲一点理的话，那是被逼得不得已了。

    在朝鲜战争中，敌人伤亡了一百零九万人。当然，我们也付了代价。但是我们的伤亡比原来预料的要少得多，有了坑道以后，伤亡就更少了。我们越打越强。美国人攻不动我们的阵地，相反，他们总是被我们吃掉。

    刚才大家讲到领导这个因素，我说领导是一个因素，而最主要的因素是群众想办法。我们的干部和战士想出了各种打仗的办法。我讲一个例子。战争的头一个月，我们的汽车损失很大。怎么办呢?除了领导想办法以外，主要是靠群众想办法。在汽车路两旁用一万多人站岗，飞机来了就打信号枪，司机听到就躲着走，或者找个地方把汽车藏起来。同时，把汽车路加宽，又修了许多新汽车路，汽车开过来开过去，畅行无阻。这样，汽车的损失就由开始时的百分之四十，减少到百分之零点几。后来，地下仓库修起来了，地下礼堂也修起来了，敌人在上面丢炸弹，我们在下面开大会。我们住在北京的一些人，一想到朝鲜战场，就感到相当危险。当然，危险是有的，但只要大家想办法，并不是那么了不起。

    我们的经验是：依靠人民，再加上一个比较正确的领导，就可以用我们的劣势装备战胜优势装备的敌人。

    抗美援朝战争的胜利是伟大的，是有很重要意义的。

    第一，和朝鲜人民一起，打回到三八线，守住了三八线。这是很重要的。如果不打回三八线，前线仍在鸭绿江和图们江，沈阳、鞍山、抚顺这些地方的人民就不能安心生产。

    第二，取得了军事经验。我们中国人民志愿军的陆军、空军、海军，步兵、炮兵、工兵、坦克兵、铁道兵、防空兵、通信兵，还有卫生部队、后勤部队等等，取得了对美国侵略军队实际作战的经验。这一次，我们摸了一下美国军队的底。对美国军队，如果不接触它，就会怕它。我们跟它打了三十三个月，把它的底摸熟了。美帝国主义并不可怕，就是那么一回事。我们取得了这一条经验，这是一条了不起的经验。

    第三，提高了全国人民的政治觉悟。

    由于以上三条，就产生了第四条：推迟了帝国主义新的侵华战争，推迟了第三次世界大战。

    帝国主义侵略者应当懂得：现在中国人民已经组织起来了，是惹不得的。如果惹翻了，是不好办的。”�;

    毛泽东在事先拟的讲话提纲里，还有这样一句话：“一件事不做则已，做则必做到底，做到最后胜利。”④毛泽东领导中国人民又一次实践了这句话。

    抗美援朝战争，是毛泽东一生最为艰难的一次决策，但同时又是毛泽东军事艺术、国际战略乃至治国方略中的绝妙之笔。

    抗美援朝战争之初，中国人民志愿军能不能打败以美国为首的“联合国军”，爱好和平的人们都捏着一把汗。抗美援朝战争的胜利，打破了美国军队不可战胜的神话，使全世界的人们，包括中国的敌人和朋友，对新中国都刮目相看。一个刚刚从战争废墟中走出来的新中国，经济还那么困难，军队装备又很落后，居然能把世界一流强国的、具有现代化装备的美国军队打败，这不是奇迹吗?中国人民志愿军不愧为中华民族最优秀的儿女，他们肩负着祖国人民的重托，不负朝鲜人民和世界一切爱好和平人民的期望，完成了“保卫中国，支援朝鲜”的历史使命。这是中国共产党缔造和领导的一支人民英雄军队，是毛泽东最亲爱的一支人民英雄军队。

    长期积弱的中国，能不能支持得起现代化战争的大量消耗？这是人们普遍担心的又一个问题。通过支援抗美援朝战争，最大限度地把全国人民动员起来，投入到支援前方，恢复经济，开始新的建设的伟大斗争中去。中国人民不但有能力支撑现代化战争的消耗，而且有办法把战争对经济建设的影响减少到最低限度，实现“边打、边稳、边建”的战略方针。全中国人民从来没有像这样万众一心，意气风发，斗志昂扬，过去那种一盘散沙的局面一去不复返了。

    抗美援朝战争的胜利，使中国的经济建设获得了有利的国际和平环境。这对于长期处于战乱的中国人民来说，是极其宝贵的。以一九五三年开始的第一个五年计划建设为标志，中国开始了长时期的、大规模的工业化建设。这为新中国日后的经济腾飞，打下了坚实的基础。

    这不能不说是一个人间奇迹。如果说，中苏友好同盟互助条约的签订，为新中国创造了有利的国际环境；那末，抗美援朝战争的胜利，则大大提高了新中国的国际地位。这两件事，都是和毛泽东的名字分不开的。

    毛泽东在指导伟大的抗美援朝战争的同时，开展并领导了另一条战线的斗争——国内的镇压反革命运动。

    国民党反动派败逃台湾，在大陆上留下一大批反革命分子。有的上山为匪，有的潜伏下来，有的还压在人民头上继续为非作歹。他们不甘心失败，无时无刻不在利用一切可能的机会，向人民和人民政府进攻，企图推翻新生的人民政权。

    朝鲜战争爆发后，反革命分子的活动明显地猖獗起来。一九五一年九月十五日，美军在朝鲜仁川登陆，他们以为第三次世界大战即将爆发，美国人就要打过鸭绿江来，蒋介石反攻大陆的时机已到，便纷纷冒出头来，在各地进行破坏活动。

    这些暗藏的反革命分子破坏工厂、铁路、仓库，阴谋破坏抗美援朝的军运工作和经济建设。他们杀人放火，烧毁民房，抢劫粮食、财物，制造大规模的社会混乱。他们甚至袭击、围攻县、区、乡人民政府，残杀革命干部和积极分子。一九五0年这一年，在新解放区有近四万名干部和群众被反革命分子杀害，其中仅广西就有三千多干部被杀害。美国情报机构也派遣特工人员潜入中国内地，积极发展组织，刺探情报，并企图暗杀中国领导人。

    在反革命分子日益猖獗的情况下，一些领导部门和干部却存在着严重的和平麻痹思想和对反革命分子“宽大无边”的错误倾向。虽然一九五0年七月二十三日政务院和最高人民法院发布了《关于镇压反革命活动的指示》，却没有引起他们的重视。群众对此很不满意，说“天不怕，地不怕，就怕共产党讲宽大”。有的工人气愤地质问干部：“看！我们竞赛几个月，特务放一把火就完蛋了；再不镇压，说什么我们也不竞赛了。”⑤

    为了伸张民气，巩固政权，必须大张旗鼓地进行一场镇压反革命的运动。这是不可避免的，是同国民党反动派斗争的继续。

    一九五0年十月十日，中共中央向各级党委发出了《关于镇压反革命活动的指示》，揭开了大规模镇压反革命运动的序幕。这时离十月八日毛泽东下达组成中国人民志愿军入朝作战的命令，相隔只有两天。

    十月十六日，公安部召开了全国公安高级干部会议，具体部署贯彻执行中央的镇反指示。随即，一场以打击特务、土匪、恶霸和反动会道门头子为重点的镇压反革命运动，在全国展开。

    十二月十九日，毛泽东看到中共湖南省委书记黄克诚送来的综合报告。报告反映，在湘西地区的镇反中，先是存在着不敢“开杀戒”的问题，在开了杀戒以后，又出现了杀人过快过多的问题。报告对这些错误倾向提出了批评。

    毛泽东复电黄克诚，肯定湖南省委的方针是正确的，并对全国镇反运动提出了指导方针：“对镇压反革命分子，请注意打得稳，打得准，打得狠”。⑥在“稳、准、狠”这三个字中间，他强调最重要的是“准”。只有打得准，才能做到稳，也才能打得狠。

    一九五一年一月，抗美援朝战争第三次战役胜利结束，朝鲜战局大势已定。毛泽东放手让彭德怀指导第四、第五次战役，自己只在最必要的时候，在关键的问题上，提出指导性的意见，或者隔一段时间，向彭德怀问一问朝鲜战场的情况。他的主要注意力从朝鲜前线的军事斗争转到了国内的镇反工作。在短短的几个月内，就起草了一二百份这方面的批语和文电。

    毛泽东总是这样，在一定时间，集中精力抓住一个主要问题加以解决，同时兼及其他。既不是单打一，又不是无重点地平均使用力量。一个主要问题解决了，再集中精力解决另一个主要问题。一个问题一个问题地解决，由此推进革命和建设事业不断发展。

    镇反刚开始，有些地方的领导人对这项工作认识不足，优柔寡断，行动不力。这时，毛泽东特别强调要放手发动群众，大张旗鼓地镇压反革命。

    一九五一年一月十七日，他看了中共中央中南局转报的湘西第四十七军关于镇压一批匪首、恶霸、特务的报告，立即转发各中央局、分局负责人，充分肯定四十七军的做法，指出：“只有如此，才能使敌焰下降，脱离群众。”“所谓打得稳，就是要注意策略。打得准，就是不要杀错。打得狠，就是要坚决地杀掉一切应杀的反动分子（不应杀者，当然不杀）。”⑦一月二十三日，毛泽东转发广西镇反报告时又指出：广西军区在剿匪工作中，曾经犯过右倾错误，宽大无边，“以至匪祸猖獗，达于极点，土匪越剿越多，人民受害极大”。后来他们纠正了这种错误，“情况就完全改变过来，匪焰大降，民气大伸”。⑧

    毛泽东认为，镇压反革命的必要性和重要性，不仅要在共产党内有清楚地认识和了解，还要向知识分子、工商界、宗教界、民主党派、民主人士作广泛的解释。黄炎培是党外人士中的重要代表人物，毛泽东亲自向他作解释工作，并且送一些镇反材料给他看。毛泽东在二月十七日写给他的信中说：

    “刚才送上广东纠正宽大无边情报一份，现又送上广西一份，请参阅。这两处是最典型的例子，其他地方不如此两处之甚，但亦大体相去不远，引起群众不满，极为普遍。不杀匪首和惯匪，则匪剿不净，且越剿越多。不杀恶霸，则农会不能组成，农民不敢分田。不杀重要的特务，则破坏、暗杀层出不穷。总之，对匪首、恶霸、特务（重要的）必须采取坚决镇压的政策，群众才能翻身，人民政权才能巩固。当然，对可杀可不杀的那一部分人，应当判处徒刑，或交群众监视，用劳动去改造之，不要杀。如同宽大应有边，镇压也应有边，无边是不对的，已经解决了问题，群众已经满意了的地区，即不应再杀人了。”⑨

    毛泽东在注意纠正宽大无边的同时，又及时地提出镇压也应当有边，无边是不对的。这样，就可以防止在纠正一种倾向的时候可能出现的另一种倾向。

    一九五一年二月中旬，毛泽东主持召开有各中央局负责人参加的中共中央政治局扩大会议，讨论决定抗美援朝、土地改革、镇压反革命等重要事项。在毛泽东起草的会议决议要点中，对镇反运动作了五项规定：“一、判处死刑一般须经过群众，并使民主人士与闻。二、严密控制，不要乱，不要错。三、注意‘中层’，谨慎地清理旧人员及新知识分子中暗藏的反革命分子。四、注意‘内层’，谨慎地清理侵入党内的反革命分子，十分加强保密工作。五、还要向干部做教育，并给干部撑腰。”⑩

    从此，镇反就分为外、中、内三层区别进行。外层，指社会；中层，指军队和政府机关内部；内层，指党内。

①克拉克：《从多瑙河到鸭绿江》，英国哈拉普公司1954年版，第11页。
②这是毛泽东在中共中央和中央军委1953年7月25日祝贺志愿军夏季反击作战胜利的电报稿上加写的一段话，手稿，1953年7月。
③《毛泽东军事文集》第6卷，军事科学出版社、中央文献出版社1993年12月版，第353-355页。
④毛泽东在中央人民政府委员会第二十四次会议上讲话提纲，手稿，1953年9月。
⑤《彭真文选》（1941-1990年），人民出版社1991年5月版，第206页。
⑥毛泽东致黄克诚并邓子恢的电报，手稿，1950年12月19日。
⑦《毛泽东文集》第6卷，人民出版社1999年6月版，第117页。
⑧毛泽东转发广西镇反报告的批语，手稿，1951年1月23日。
⑨《毛泽东文集》第6卷，人民出版社1999年6月版，第141页。
⑩《毛泽东文集》第6卷，人民出版社1999年6月版，第144页。

    二月二十一日，中央人民政府公布了经毛泽东审定的《中华人民共和国惩治反革命条例》，使镇反运动有了法律根据和统一的量刑标准。

    镇反工作全面铺开以后，各地进展情况很不平衡，北京、上海、南京、广州等大城市相对滞后。

    毛泽东在转发北京市委镇反计划的批语中指出：“各大城市除东北外，镇压反革命的工作，一般地说来，还未认真地严厉地大规模地实行。从现在起应当开始这样做，不能再迟了。这些城市主要是北京、天津、青岛、上海、南京、广州、汉口、重庆及各省省城，这是反革命组织的主要巢穴，必须有计划地布置侦察和逮捕，在几个月内，大杀几批罪大有据的反革命分子。”①

    镇反运动在向纵深发展。毛泽东十分关注肃清内部暗藏的反革命分子的问题。他多次提醒各级党委给予充分注意。三月十一日，他在一个批语中指出：“我们认为在一切军事机关学校部队中引起注意镇压反革命分子问题，并作出正确的处理，是目前时期的重要政治任务，凡对此任务忽视者，应当受到批评。”②

    就在这个批语发出的第三天，三月十三日，一个严重事件在山东军区发生了，军区政治部主任黄祖炎在一次会议上被惠民军分区政治部的一名副科长刺杀。经查，这个副科长在历史上曾向敌人告密出卖过两名共产党员，镇反中被群众检举，因而行凶报复，并当场自毙。

    这一事件，在党内引起了震动。这样的高级干部被党内暗藏的反革命分子所刺杀，为过去所少见，在建国后更是首例。三月十八日，毛泽东为中共中央起草关于黄祖炎被刺杀事件的通报，要求党和军队的各级领导务必注意：（一）严防反革命的报复。（二）必须认识党内、政府内和军队内已有少数反革命分子混进来，决不可认为太平无事。现在就应开始注意这个问题。要采取有效措施，保障党、政、军各级领导机关的纯洁和安全，“决不可优柔寡断，姑息养奸”。③

    毛泽东及时而周密地作出部署，这对于保证党政军首脑机关和公安部门在镇反运动中的安全，十分重要。自此以后，再没有发生像山东军区那样的事件。

    毛泽东在指导镇压反革命这场重大的斗争中，十分注意研究各地方各部门的经验，及时地加以推广。他写的批语，态度鲜明，政策明确，语言尖锐，而又十分讲究分寸。对于各地各部门的镇反工作，凡做得好的表扬之，做得不力的催促之，做得不对的纠正之。雷厉风行，一抓到底，不抓出成效决不罢休。提出任务时，有具体要求，有时间限制，有时还指定由哪个人具体负责。拖延不办者，立即通报批评。为了准确掌握运动的发展情况，他还要求全国二千多个县委和市委的书记都向他写一个报告，与他直接通信一次。④

    毛泽东极重视舆论宣传工作。他说，镇压反革命无论在城市在乡村均必须大张旗鼓，广泛宣传，使人民家喻户晓。各地都要通过召开人民代表会议或协商委员会会议等各种形式，调动各种舆论工具，揭露反革命罪行，宣传镇反政策，动员各阶层坚持镇压反革命，反对神秘主义和关门主义。他强调：“各级党委的注意力，主要应放在精细审查名单和广泛进行宣传这两点上，抓住了这两点，就不会犯错误。”⑤

    镇反运动很快在全国形成高潮，各阶层群众广泛发动起来，一大批匪首、恶霸、特务、反动会道门头子，受到惩处。但在运动中，出现了量刑不准，有些不该杀的杀了，不该抓的抓了，以及扩大了镇压范围等“左”倾偏向。这种情况，一经发现，毛泽东就及时提出，引起各地注意。

    三月三十日，毛泽东在一个批语中写道：“山东有些地方存在着劲头不足的偏向，有些地方存在着草率从事的偏向，这是全国各省市大体上都存在的两种偏向，都应注意纠正。特别是草率从事的偏向，危险最大。因为劲头不足，经过教育说服，劲头总会足起来的，反革命早几天杀，迟几天杀，关系并不甚大。惟独草率从事，错捕错杀了人，则影响很坏。请你们对镇反工作，实行严格控制，务必谨慎从事，务必纠正一切草率从事的偏向。我们一定要镇压一切反革命，但是一定不可捕错杀错。”⑥四月二日他写的一个批语里，再次强调：“镇压反革命必须严格限制在匪首、惯匪、恶霸、特务、反动会门头子等项范围之内，不能将小偷、吸毒犯、普通地主、普通国民党党团员、普通国民党军官也包括在内。判死刑者，必须是罪重者，重罪轻判是错误的，轻罪重判也是错误的。”⑦

    从一九五一年五月起，毛泽东和中共中央决定实行谨慎收缩的方针，集中力量处理积案。为实行这一方针而采取的首要措施，是收回原来下放给下级的捕人批准权和杀人批准权。

    五月七日，毛泽东为中共中央起草一个批语，指示全党：“兹定于六月一日起全国除现行犯外捕人批准权一律收回到地专一级，杀人批准权一律收回到省级，离省远者由省级派代表前往办理。各地一律照此执行。”同时规定，清理积案时间，亦即停止捕人时间，有少数要犯须逮捕者须报请中央局批准。⑧

    为实行谨慎收缩方针而采取的另一重大措施，是对犯有死罪的反革命分子大部采取判处死刑缓期执行的政策。

    在前一阶段镇反工作中，逮捕并迅速处理了一大批犯有死罪、民愤极大的反革命分子。群众拍手称快，对嚣张一时的反革命破坏活动起到了震慑作用，有效地维护了社会治安，巩固了新生的人民政权。但是，杀人多了，即使都是犯有死罪的反革命分子，也总会在社会的一部分阶层中引起不安，甚至会丧失社会同情。

    对犯有死罪的反革命分子大部采取判处死刑缓期执行的政策，就是为解决这个矛盾而提出来的。“死缓”，在古今中外的法典里，找不出这样一种刑名。它虽然仍属于死刑，但与死刑有重要区别。这是毛泽东的一个创造。后来，“死缓”就作为一个重要的刑名，写入法律，在中国实行。

    五月八日，毛泽东亲自起草了《中共中央关于对犯有死罪的反革命分子应大部采取判处死刑缓期执行政策的决定》。决定指出：“这个政策是一个慎重的政策，可以避免犯错误。这个政策可以获得广大社会人士的同情。这个政策可以分化反革命势力，利于彻底消灭反革命。这个政策又保存了大批的劳动力，利于国家的建设事业。因此，这是一个正确的政策。”⑨

    毛泽东估计，这个政策的实行，可以保全十分之八九的死罪分子不杀。而对其中应执行死刑的极少数人，采取更加谨慎的政策，“一律要报请大行政区或大军区批准。有关统一战线的重要分子，须报请中央批准”。⑩

    毛泽东上述两项重大而有力的措施的提出，从根本上防止和纠正了镇反高潮中曾在一些地方发生的乱捕乱杀的“左”的偏向，从而保证镇反运动的健康发展。

    为了贯彻落实毛泽东提出的两项重大措施，一九五一年五月十日至十六日，在北京召开第三次全国公安工作会议。会议作出一系列重要规定：关于杀反革命分子的数字，必须控制在一定比例内，农村不应超过人口的千分之一，城市一般应低于千分之一，一千分之零点五为适宜。凡介在可捕可不捕之间的人一定不要捕，如果捕了就是犯错误；凡介在可杀可不杀之间的人一定不要杀，如果杀了就是犯错误。严格掌握捕人和杀人的批准权。对于犯有死罪的反革命分子，大部实行判处死刑、缓期二年执行、强迫劳动、以观后效的政策。认真清理反革命罪犯的积案。抓紧对外国反革命分子的打击。普遍组织群众的治安保卫委员会，农村以乡为单位，城市以机关、学校、工厂、街道为单位，经过人民选举组织之。

①毛泽东为中共中央起草的转发北京市委镇反计划的批语，手稿，1951年2月25日。
②毛泽东在转发西南军区党委关于镇压反革命分子指示的批语，手稿，1951年3月11日。
③《毛泽东文集》第6卷，人民出版社1999年6月版，第119页。
④毛泽东转发察哈尔省万全县镇压反革命经验的批语，手稿，1951年5月15日。
⑤《毛泽东文集》第6卷，人民出版社1999年6月版，第121页。
⑥《毛泽东文集》第6卷，人民出版社1999年6月版，第120页。
⑦《毛泽东文集》第6卷，人民出版社1999年6月版，第120页。
⑧毛泽东在审阅中共中央华北局关于镇反指示时写的批语，手稿，1951年5月7日。
⑨《毛泽东文集》第6卷，人民出版社1999年6月版，第122页。
⑩《毛泽东文集》第6卷，人民出版社1999年6月版，第122页。

    这时，全国范围的镇反运动已进行了七个月，形成了一套明确的工作路线，这就是：“党委领导，全党动员，群众动员，吸收各民主党派及各界人士参加，统一计划，统一行动，严格地审查捕人和杀人的名单，注意各个时期的斗争策略，广泛地进行宣传教育工作，打破关门主义和神秘主义，坚决地反对草率从事的偏向。”①

    在镇反工作进入谨慎收缩阶段时，有的区、村干部群众对死缓政策产生误解，以为缓期执行就是完全宽大，以观后效就是一笔勾销。毛泽东一发现这个情况，便立即作出解释：“缓期二年执行的政策，决不应解释为对于负有血债或有其他重大罪行人民要求处死的罪犯而不处死，如果这样做，那就是错误的。我们必须向区村干部和人民群众解释清楚，对于罪大恶极民愤甚深非杀不足以平民愤者必须处死，以平民愤。只对那些民愤不深、人民并不要求处死但又犯有死罪者，方可判处死刑、缓期二年执行、强迫劳动、以观后效。”②

    一九五一年九月，第四次全国公安工作会议在北京召开。会议估计，全国及大部分地区，镇压反革命的斗争已经进行得彻底或比较彻底了。毛泽东审阅会议决议草案时，又加写了一句话：“在镇压反革命确实已经达到了彻底程度的县、区、乡及某些市区，即应结束镇压反革命的运动，转入经常的对暗藏反革命分子作斗争的工作。”③

    到一九五一年十月，历时一年的镇压反革命运动基本结束。

    “除恶就是行善。”这是毛泽东对中国古典小说《西游记》的一条批语。这句话用在镇压反革命问题上十分恰当。镇压反革命，是一项为民除害、伸张正义的事业，因而得到千百万人民群众的热烈拥护并直接投身到这个运动中来。中国共产党的各级组织和各级人民政府正是紧紧依靠群众的力量，基本上清除了国民党反动派在大陆上的残余势力，铲除了长期危害人民和社会安定的各种恶势力，人民民主专政得到巩固，保证了抗美援朝战争的顺利进行，为国民经济的恢复和大规模国家工业化建设创造了良好的社会环境。

    有着久远的历史和社会根源的匪祸，曾经使旧中国的历代政府大伤脑筋，其中尤以湘西、鄂西和广西的匪患为甚。解放初期，全国有二百万土匪，杀人放火，残害人民。经过剿匪、镇反，这些盘根错节的匪患在中国历史上第一次被根除。而长期在城市中称霸一方，为非作歹，欺压百姓的黑社会势力，也在镇反中被摧毁，销声匿迹。社会秩序空前安定，人民群众交口称赞，说共产党和人民政府功德无量。

    在镇反运动中，一批在民主革命时期对革命者欠有血债的重要反革命罪犯，也被捉拿归案，得到应有的惩罚。消息传来，民心大振，显示出人民民主专政天网恢恢、疏而不漏的巨大威力。

    与此同时，一批潜入中国从事破坏活动的国外敌对分子，也被逮捕法办。一九五一年三月，美国情报机关陆军战略情报处的潜伏组织，在天津被破获。八月十七日，图谋在一九五0年国庆节炮击天安门检阅台的主犯李安东（意大利人）、山口隆（日本人），在北京被处决。在上海、南京、重庆、太原、石家庄等地，还相继取缔了国际性秘密反动组织“圣母军”，并将首要分子依法惩处。

    镇压反革命运动是毛泽东直接指导进行的。它始终保持清醒头脑，紧紧握住指导运动的主动权，及时纠正各种偏向，保证了运动的健康发展。

    一九五一年十月二十三日，毛泽东在全国政协一届三次会议上，总结三大运动的伟大胜利的时候，郑重宣布：“大陆上的反革命残余即将基本肃清。”

    镇压反革命，采取了大规模政治运动的方式，集中解决国民党反动派在大陆上的残余势力以及各种匪患、黑社会势力等等。这是在新中国刚刚建立、政权尚未完全巩固、法制基本没有建立的特定历史条件下的必要选择。运动中出现过一些偏差，包括错杀、错捕等。这些偏差一经发现，便及时地加以纠正，基本上保证了运动的健康进行。

    通过一年来抗美援朝和镇压反革命，同国内外敌对势力的较量，毛泽东认为：“一切事实都证明:我们的人民民主专政的制度，较之资本主义国家的政治制度具有极大的优越性。在这种制度的基础上，我国人民能够发挥其无穷无尽的力量。这种力量，是任何敌人所不能战胜的。”④

①经毛泽东审阅修改的第三次全国公安工作会议决议，1951年5月15日。
②毛泽东致各中央局并转各分局、省市自治区党委、地委及县委电，1951年6月15日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第123页。
③毛泽东对第四次全国公安工作会议决议草案加写的话，手稿，1951年9月。
④毛泽东在全国政协一届三次会议上的开幕词，1951年10月23日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第184页。


六、“三反”“五反”

    一九五一年十一月的一天，北京已有几分寒意。中南海菊香书屋又是一个灯火通明的夜晚。夜间工作，是毛泽东长期养成的习惯，保健医生曾多次劝他改变这个习惯，他也试过几次，总是改不过来。

    在这万籁俱寂的夜晚，毛泽东正在批阅一份报告。这是东北局送来的，是东北局书记高岗关于开展增产节约运动，进一步反贪污、反浪费、反官僚主义斗争的报告。报告总结了东北地区在这方面的经验，还列举了运动中揭发出来的一些丑恶现象。其中提到，沈阳市在部分单位中揭发出三千六百二十九人有贪污行为，东北贸易部检举和坦白的赃款达五亿人民币(这里指人民币旧币。中国人民银行自一九五五年三月一日起发行新的人民币，代替旧人民币，新币一元等于旧币一万元)。浪费现象和官僚主义也很严重，东北铁路系统积压上千亿元的材料无人处理。

    高岗这份报告中讲到的增产节约运动，是毛泽东建议开展起来的。一九五一年十月，当时在朝鲜战场上，中国人民志愿军和朝鲜人民军正在并肩抗击“联合国军”的秋季攻势。中共中央政治局十月五日召开扩大会议，研究有关朝鲜战局的各项问题。依据毛泽东提出的“战争必须胜利，物价不许波动，生产仍须发展”的方针，会议确定从五个方面解决财政困难，即：节约兵力，整编部队；精简机关，精简人员；收缩开支，清查资材；提倡节约，严禁浪费；组训民兵，准备实行义务兵役制。在随后召开的全国政协一届三次会议上，毛泽东向全国发出“增加生产、厉行节约，以支持中国人民志愿军”的号召。一场轰轰烈烈的爱国增产节约运动由此展开。

    在增产节约运动中暴露出工作和生产中一些问题，本来是意料之中的。但在率先开展这一运动的东北地区，会暴露出如此严重的问题，却不能不使毛泽东感到吃惊。

    早在进城前夕，毛泽东就向全党发出警告：“敌人的武力是不能征服我们的，这点已经得到证明了。资产阶级的捧场则可能征服我们队伍中的意志薄弱者。可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。我们必须预防这种情况。”①(①毛泽东《在中国共产党第七届中央委员会第二次全体会议上的报告》，1949年3月5日。见《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1438页。)

    在革命即将取得全国胜利的时候，一个历史人物总在毛泽东脑海里萦绕，那就是明末农民起义领袖李自成。李自成领导农民军推翻了明朝统治，取得巨大胜利，但在进北京后却骄傲起来，犯了致命的错误，使清军长驱入关，自己被迫撤出北京。这次声势浩大的农民战争最后以失败告终。在延安时，毛泽东就提醒全党一定要把李自成失败的教训作为前车之鉴，牢牢记取。他特意把郭沫若写的《甲申三百年祭》一文印成小册子，号召全党干部阅读，“引为鉴戒，不要重犯胜利时骄傲的错误”。②(②毛泽东《学习和时局》，1944年4月12日。见同上书第3卷，第948页。)

    据毛泽东的卫士回忆：“毛主席从西柏坡去北平那一天，就说我们要进京赶考。在从涿县到北平的火车上，主席还讲不要做李自成。到了香山，主席又说不要做李自成。一九五。年二月二十七日，主席从苏联回来，到了哈尔滨。哈尔滨市设宴招待，把最好的东西做给他吃，有熊掌、飞龙等。第一顿饭，有胡志明在座，主席吃了。回到住地，主席对我说，这样好的饭有没有必要啊?没有必要嘛!我们国家现在这么穷，搞得这么丰富干什么!你去交代一下，从明天开始，还按我们在家的标准去办。第二天，他们改过来了，主席很高兴，说这样子蛮好的。又说，胡志明同志是客人，一定要照顾好。后来到了沈阳，饭菜比哈尔滨安排得还好。主席很生气，接见干部时专门讲了这个事。他说：我是不学李自成的，你们要学刘宗敏①(①刘宗敏，明末农民起义军领袖李自成的一员大将，官至权将军。农民起义军进北京以后，他贪图享乐，到处搜刮钱财。)，我劝你们不要学。二中全会刚刚开完，就忘了。我们还要继续贯彻二中全会的精神。我们不能这样做。”②(②访问李家骥谈话记录，1996年9月10日。)

    东北，是当时全国各方面工作开展比较早比较好的地区之一，在增产节约运动中竞暴露出这么多的问题，毛泽东深感事情的严重性。这里反映出来的决不只是东北一个地区的问题，而是全国性的问题。十一月二十日，他为中共中央将东北局报告转发全国，要求党政军各级领导重视东北的经验，“在此次全国规模的增产节约运动中进行坚决的反贪污、反浪费、反官僚主义的斗争”。同时要求各地、各部门将有关情况及时向上级和中央报告。③(③毛泽东为中共中央起草的转发高岗关于“三反”斗争报告的批语，手稿，1951年11月20日。)

    这表明，毛泽东决心通过“三反”(反贪污、反浪费、反官僚主义)斗争，惩治和克服党内已经滋生起来的腐败现象。像集中精力指导抗美援朝战争和镇反运动那样，毛泽东又着手指导一个新的运动。

    很快，毛泽东就收到第一批报告。随后，在他的强有力催促下，各地、各部门、各大军区关于“三反”的报告陆续不断地送来。毛泽东及时批阅，发现重要情况和经验，立即以中央或他个人名义转发全党，并加写批语。

    一九五一年十一月三十日这一天，毛泽东转发了两个报告。一个是西南局第一书记邓小平报来的。毛泽东在批语中说：“此电第三项所提反贪污反浪费一事，实是全党一件大事，自从东北局揭露大批的贪污犯以后，我们已告诉你们严重地注意此事。我们认为需要来一次全党的大清理，彻底揭露一切大、中、小贪污事件，而着重打击大贪污犯，对中小贪污犯则取教育改造不使重犯的方针，才能停止很多党员被资产阶级所腐蚀的极大危险现象，才能克服二中全会所早已料到的这种情况，并实现二中全会防止腐蚀的方针，务请你们加以注意。”①（①毛泽东为中共中央起草的转发邓小平关于西南区党政军三个会议情况报告的批语，手稿，1951年11月30日。）

    另一个是来自华北局第一书记薄一波、第二书记刘澜涛十一月二十九日的报告。他们列举河北省天津地委现任书记张子善、前任地委书记刘青山严重贪污浪费的事实。毛泽东立即转发各中央局、分局及省市区党委，并在批语中写道：“华北天津地委前书记刘青山及现书记张子善均是大贪污犯，已经华北局发现，并着手处理，我们认为华北局的方针是正确的。这件事给中央、中央局、分局、省市区党委提出了警告。必须严重地注意干部被资产阶级腐蚀发生严重贪污行为这一事实，注意发现、揭露和惩处，并须当作一场大斗争来处理。”②（②《毛泽东文集》第6卷，人民出版社1999年6月版，第190、191页。）

    毛泽东转发高岗的报告，是向全党发出进行“三反”斗争的第一个号令，紧接着转发这两个报告，则进一步提出，要把“三反”当作一场大斗争来进行，在全党彻底揭露和惩处一切贪污行为，以防止党被腐蚀的极大危险。

    十二月一日，中共中央作出《关于实行精兵简政、增产节约、反对贪污、反对浪费和反对官僚主义的决定》。这个决定是经毛泽东修改审定的。他在加写的一段话中指出：“自从我们占领城市两年至三年以来，严重的贪污案件不断发生，证明一九四九年春季党的二中全会严重地指出资产阶级对党的侵蚀的必然性和为防止及克服此种巨大危险的必要性，是完全正确的，现在是全党动员切实执行这项决议的紧要时机了。再不切实执行这项决议，我们就会犯大错误。”①（①毛泽东修改《中共中央关于实行精兵简政、增产节约、反对贪污、反对浪费、反对官僚主义的决定》稿时加写的话，手稿，1951年12月。）
    这个指示发出以后，全国范围的“三反”运动正式开始。

    从十二月四日到七日，毛泽东连续转发北京市委和中央几个部的“三反”报告后，觉得问题实在严重，“三反”斗争非全民动员、大张旗鼓地进行不可。遂于八日为中共中央起草了《关于三反斗争必须大张旗鼓进行的指示》，指出：“应把反贪污、反浪费、反官僚主义的斗争看作如同镇压反革命的斗争一样的重要，一样的发动广大群众包括民主党派及社会各界人士去进行，一样的大张旗鼓去进行，一样的首长负责，亲自动手，号召坦白和检举，轻者批评教育，重者撤职，惩办，判处徒刑(劳动改造)，直到枪毙一大批最严重的贪污犯”。他甚至估计，“全国可能须要枪毙一万至几万贪污犯才能解决问题”②（②根据安子文1952年10月25日关于结束“三反”运动和处理遗留问题的报告，在“三反”运动中，被判处死刑的贪污分子共42人(内有杀人犯5人)，死缓9人。见《建国以来重要文献选编》第3册，中央文献出版社1992年6月版，第386页。），这当然是一种过分严重的估计。但透过这些，看到了毛泽东对贪污腐败的深恶痛绝和反腐败的决心，绝不能容忍这类丑恶现象侵蚀党的肌体。同时，他又要求各级领导要查明情况，心中有数，“精密地掌握这一斗争”。

    此时，毛泽东处在思想高度集中、心情异常激愤的精神状态中。他每天批阅大量来自各省市，各大军区，中央各部，以及基层党组织的“三反”报告。择其重要的批转全党、全军，把他们的经验及时地加以推广，并对这些经验加以提炼、概括，提出指导性的意见和要求，借以推动“三反”运动的开展。他愈来愈认定，贪污、浪费、官僚主义已极为严重而又普遍存在，不大张旗鼓、雷厉风行地开展一个猛烈的运动，就不足以“使贪污浪费猛澜早日停止”。
从以下他写的几个批语里，可以清楚地看出他当时对党内这一斗争形势的估计。

    “军事系统各部门，特别是后勤部门，贪污、浪费和官僚主义的情况极为严重。很多党员，甚至负责干部，沉埋于事务工作，政治思想极不发展，党内生活极不健全，因此许多人陷入了贪污、浪费和官僚主义的泥坑”。“必须在整个军事系统，特别着重在后勤部门，展开整党整风，展开反贪污、反浪费、反官僚主义的严重斗争，并号召一切指战员参加这个斗争。”①（①毛泽东转发华北军区后勤党委关于“三反”报告的批语，手稿，1951年12月11日。）

    “西南局指出，过去反贪污斗争之所以效果很小，是由于没有像镇压反革命一样大张旗鼓地作为一个普遍的运动来发动，没有形成有力的社会舆论和群众威力，

    这是完全正确的。”②（②毛泽东为中共中央起草的转发西南局关于开展“三反”斗争报告批语，手稿，1951年12月17日。）要“把三反斗争当作一场无产阶级和资产阶级之间的大战争，务必取得胜利，并且务必于一九五二年一月上半月取得显著成绩，下半月取得更大的成绩”。①（①毛泽东转发西南军区党委关于“三反”斗争的一周通报的批语，手稿，1951年12月30日。）

    十二月三十日，毛泽东为中共中央起草党内指示，要求中央、大区、省市三级的一切工作部门，必须向中央主席和军委主席作“三反”报告，以便中央有所比较，“看出各级领导同志对这一场严重斗争哪些是积极努力的，哪些是消极怠工的(消极怠工的原因，一种是领导人有官僚主义，一种是领导人手面不干净)，以便实行奖励和惩处。不作报告者以违纪论，须推迟时间作报告者须申明理由”。②（②毛泽东为中共中央起草的关于中央、大区、省市三级一切工作部门向中央主席和军委主席作“三反”报告的指示，手稿，1951年12月30日。）

    不论是毛泽东为中央起草的指示，还是他写的批语，口气都十分严厉，提出的要求都必须雷厉风行地办到。他要求各大军区都要发“三反”斗争简报，互相比赛战斗成绩，由中央加以评判。这些要求是不适当的，很容易造成偏差。

    十二月三十一日，毛泽东在紧张的工作中度过了除夕之夜。他对中南军区迟迟不送“三反”报告很不满意，晚上八时写了一个批语给中南军区第三政治委员谭政并告各大军区，指名批评中南军区：“就全军情况来看，最落后的是中南军区，至今没有一个彻底发动三反斗争的号召文件。相反地被整编一事所吸引，生怕发动这个斗争妨碍整编。”“务望中南军区和各大军区取一致步骤，务必‘在一月份全军整整齐齐进入三反斗争’。”③（③毛泽东转发华东军区党委关于结合“三反”进行整编给所属装甲兵党委的电报的批语，手稿，1951年12月31日。）

    毛泽东写完这个批语后，才看到中南军区送来的两份材料，一个是中南军区党委十二月二十九日关于开展反贪污、反浪费、反官僚主义斗争给所属军内各级党委的指示，提出必须以开展“三反”斗争作为当前中心工作；一个是谭政十二月三十日十五时关于将整编和“三反”结合进行给毛泽东的电报。毛泽东又高兴了，将批评中南军区的电报停发，即刻给谭政写了一封信，说：“此件①（①指中南军区党委1951年12月29日关于开展反贪污、反浪费、反官僚主义斗争的指示。）及十二月三十日十五时电均阅悉。此件很好，你们对整编与三反的矛盾已大体上解决了，你们就有了主动。”“对各军区以电话电报严加督促，勤加指导，务使每天都有收获。”最后一句话是：“盼望你们的捷报。”②（②毛泽东给谭政的信，手稿，1952年1月1日。）

    这时，已经是一九五二年一月一日凌晨两点。信封上写着：“尚昆派人飞送。”毛泽东想了一下，又把值班秘书罗光禄叫来，对他说：“尚昆同志睡了，你直接去办。要谭政同志亲收，要取回他的收条。”一日上午八时，罗光禄带着毛泽东给谭政的亲笔信，乘专机直飞汉口。

    毛泽东从一九五一年十二月三十一日上午十一时开始工作，到一九五二年一月一日上午七时半才休息，连续工作了二十个小时。

    元旦这一天，下午五时半，毛泽东邀请十几位民主人士和党内几位负责人，在颐年堂聚会。他们是张澜、李济深、黄炎培、陈叔通、马叙伦、章伯钧、马寅初、郭沫若、傅作义、张奚若、彭泽民、邵力子、朱德、董必武、林伯渠、薄一波、李维汉、胡乔木、杨尚昆、齐燕铭。六时半，毛泽东同他们一起来到怀仁堂，出席中央人民政府举行的团拜会。

    团拜会上，毛泽东发表元旦祝词，祝我们国家在各个工作战线上的胜利。当时最令人振奋，而不少人又感觉到巨大压力的，是下面这段祝词：“我还要祝我们在新开辟的一条战线上的胜利，这就是号召我国全体人民和一切工作人员一致起来，大张旗鼓地，雷厉风行地，开展一个大规模的反对贪污、反对浪费、反对官僚主义的斗争，将这些旧社会遗留下来的污毒洗干净!”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第221页。）

    团拜会后，有一场晚会。许多部长和副部长早已坐立不安，没有心思再去欣赏精彩节目了。团拜一结束，纷纷离场，赶回机关，连夜部署本系统的“三反”斗争。

    对当时这个情景，毛泽东在为中央起草的一个指示中，有一段叙述：“中央直属总党委于十二月三十一日下午召开党政军团群部长至处长级的数百人的扩大党委会，由薄一波、安子文等同志宣布中央决定，限期一月一日至一月十日，各院委、部、会、院、署、行、局、处及其下面的一切单位，务须发动群众斗争，实行坦白检举，于一月十一日送来报告。违者，不论部长、行长、署长、处长、局长、科长、股长或经理，一律撤职查办。并在会上指名宣布几个部是做得很好的，几个部是中等的，很多部是落后的，并指出部长姓名。”“这样一来，全场振奋。当日回去，连夜开会。元旦整日开会，很多部长、副部长到一下团拜会就回去，戏也不看了。至一月三日差不多所有单位都开了坦白检举的群众会议。纷纷送来报告。”

    就在这个指示中，毛泽东要求从中央到各省市，从各大军区到各级军区，“立即抓紧三反斗争，缩短学文件的时间(有四五天就够了)，召开干部会，限期(例如十天)展开斗争，送来报告，违者不是官僚主义分子，就是贪污分子，不管什么人，一律撤职查办”。②（②毛泽东为中共中央起草的关于立即抓紧“三反”斗争的指示，手稿，1952年1月4日。）

    当年担任中央人民政府节约检查委员会主任的薄一波，有一段回忆。他说：“回忆毛主席当年抓防腐蚀的斗争，真是雷厉风行，至今历历在目。他看准的事情，一旦下决心要抓，就抓得很紧很紧，一抓到底，从不虎头蛇尾，从不走过场。他不仅提出方针，而且亲自督办；不仅提出任务，而且交待办法。在‘三反’运动紧张的日子里，他几乎每天晚上都要听取我的汇报，甚至经常坐镇中节委，参加办公会议，亲自指点。”①（①薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第148页。）

    时至一月中旬，毛泽东还认为，很多地方“三反”斗争还没有真正发动起来，大小贪污分子和浪费现象远远没有揭露出来。他要求“务将一切贪污分子追出而后止”。②（②毛泽东对遵义军分区关于“三反”运动的综合报告的批语，手稿，1952年1月14日。）

    这些日子，毛泽东连续几个晚上召集会议，研究和布置“三反”运动，以期把这一运动更加深入而广泛地开展起来。
    一月十五日晚八时半，他在中南海住处召开书记处会议，听取薄一波关于最近“三反”运动情况的汇报，讨论“三反”运动下一阶段的工作。参加人有周恩来、朱德、陈云、薄一波、杨尚昆、杨立三、安子文、萧华、彭真。当时刘少奇在外地视察和休养，没有参加。十七日晚八时，毛泽东又约朱德、聂荣臻(代总参谋长)、粟裕(副总参谋长)谈人民解放军第二十兵团生产和“三反”问题。十八日晚八时半，召开书记处会议，主要讨论天津“三反”等问题。到会的有周恩来、朱德、陈云、薄一波、彭真、黄敬、刘澜涛，会议至次日凌晨二时结束。

    在这一系列会议之后，全国“三反”运动迅速进入一个新阶段，就是集中力量打“老虎”，一下子把运动推到高潮。这一布置，首先是在一月十九日中直总党委召开的有一千人参加的高级干部会议上宣布的。“老虎”，这是当时人们对贪污犯的称呼，贪污旧币一亿元以上的大贪污犯叫“大老虎”，一亿元以下一千万元以上的叫“小老虎”。

    毛泽东要求全党将注意力“引向搜寻大老虎，穷追务获”。①（①毛泽东给中央和军委各部门，中央人民政府各党组；各中央局，并转分局、省市区党委；各大军区，志愿军，并转各级军区和各军的电报，手稿，1952年1月23日。）他说，大小老虎“已经是资产阶级分子，是叛变人民的敌人，如不清出惩办，必将为患无穷”。②（②毛泽东致志愿军党委并告东北局电，手稿，1952年1月25日。）“我全军对于贪污腐化犯法乱纪情节严重的分子，必须一律予以惩办，不得姑宽”。③（③毛泽东在中央军委给华东军区党委复电稿上加写的话，手稿，1952年2月5日。）

    “打虎”最紧张的阶段，是毛泽东转发各地、各军来报并写批语最多的时候，也是毛泽东工作最紧张的时候。这时，毛泽东表现得很急躁，提出不少缺乏根据的“打虎”指标。他当时的心态是：“将全部应有的而不是无中生有的老虎通通捉干净，否则运动结束，势必留下大批暗藏的老虎遗祸将来。”④（④毛泽东转发六十六军党委关于打虎经验报告的批语，手稿，1952年2月12日。）

    毛泽东工作过于劳累，每天连续工作近二十个小时。三月四日这一天，从头天晚上一直工作到这天下午六时十分才休息，大约二十个小时。晚上十一时五十分起床后又继续工作。

    为了适当减少毛泽东的工作量，秘书叶子龙嘱咐值班秘书：“军队，军以下直属机关及师；地方，分局直属机关及地委、专署、县关于‘三反’的报告，均不送给主席看。”二月九日下午一时，身边工作人员给毛泽东安排了一场电影，看的是《梁山伯与祝英台》，目的是让他在紧张工作之余，稍许松弛一下。这是元旦晚会以来毛泽东参加的第一次文娱活动。

    由于自上而下地压“打虎”指标，而且有层层加码之势，一些地方出现了偏差，甚至用逼供信的办法打出了一些假“老虎”。毛泽东一发现这个问题，就立即提出：必须严禁逼供信，纠正错误。运动到了高潮时期，必须唤起同志们注意这一点。二月九日，他在致高岗并告各同志的电报里指出：个别单位“已出现用逼供信的方法打虎，结果打出的不是真虎而是假虎，冤枉了好人(已纠正)。各地如出现此种情况请予迅速纠正”。①(①毛泽东致高岗并告各同志电，手稿，1952年2月9日。)二月二十二日，他在转发华东军区“打虎”报告的批语中又指出：全军打虎战斗已达高潮，“目前第一要注意打尽老虎，不要松劲；第二要注意调查研究，算大账，算细账，清查老虎真假，严禁迫(逼)供信。注意这两条，就可获得全胜。”②(②毛泽东转发华东军区党委关于“打虎’’情况和部署的报告的批语，手稿，1952年2月22日。)二月二十六日，他在转发中直党委“打虎”报告的批语中，再一次强调：要材料，要证据，严禁逼供信，指出这“是目前打虎作战是否能取得完全胜利的关键的所在”。③(③毛泽东转发中直党委关于“打虎”工作报告的批语，手稿，1952年2月26日。)

    鉴于贪污在旧币一千万元以下的中小贪污分子占全体贪污人数的百分之九十五至百分之九十七，中央曾规定，对其中情节不严重者，一般应免予刑事处分，有的还可以免予行政处分。这样，大约百分之八十五以上的中小贪污分子可以免予刑事处分。毛泽东认为，这个规定便于争取团结和教育改造这一批人，以利开展“三反”斗争和建设工作。同时，他觉得对很多的小贪污分子的行政处分还可以更宽一些，在中央已规定的撤职、降级、调职、记过这四项外，再加一项最轻的处分——警告①(①中央人民政府政务院1952年3月11日公布的《中央节约检查委员会关于处理贪污、浪费及克服官僚主义错误的若干规定》中，行政处分共六项：警告、记过、降级、降职、撤职、开除。)。他说，这样，很多小贪污分子(约占全体贪污人数的百分之七十上下)，只须给以警告就可以了，“使大多数小贪污分子减轻对抗情绪，利于团结改造”。②(②毛泽东给刘少奇、朱德、周恩来、陈云、彭真、林彪、聂荣臻的信，手稿，1952年2月9日。)

    不久，他在给陈毅的电报中说：“中央正在考虑不单是五十万元以下而且是一百万元以下的所谓贪污分子，一般不算作贪污而算作占小便宜或公私不分，以便解脱更多的人，便于教育”。③(③毛泽东致陈毅电，手稿，1952年2月29日。)同日，他告诉周恩来，百万元以下的人大部予以解脱，发一指示。④(④1952年3月11日，政务院公布《中央节约检查委员会关于处理贪污、浪费及克服官僚主义的若干规定》，其中对贪污一百万元以下的不作为贪污分子的问题，作出了明确的具体规定。)三月一日，李富春送给毛泽东一个报告，是关于起草处理贪污分子的规定和追赃的规定。毛泽东当即批示周恩来酌处，说‘‘还要宽一点，富春说得还太严了”。⑤（⑤毛泽东写给周恩来的批语，手稿，1952年3月1日。）

    一方面，对一般的贪污分子，尽可能地从宽处理，甚至不划为贪污分子，把绝大多数的人尽快解脱出来，以利于团结和教育更多的人；另一方面，继续要求深挖“老虎”，特别是“大老虎”，这是毛泽东在“三反”运动后期的一个指导思想。

    在“打虎”高潮中，不少机关主要是财政部门，业务工作受到严重影响，有的已经停顿工作。针对这种情况，周恩来在与陈云、薄一波研究后，于二月十五日写信给毛泽东，提出：“三反”斗争中业务停顿的问题现在已到应该予以解决的时候了。每个机关各级领导干部中抽出三分之一或四分之一的人专搞业务，是完全可能的。在中央及京津两地的各机关从现在起就可以这样做了。毛泽东阅后立即回复周恩来：“我完全同意你的意见，请速予调整。”①（①毛泽东复周恩来的信，手稿，1952年2月16日。）十七日，毛泽东电告各中央局、各大军区：“在运动紧张期内必须指定一部分得力干部负责日常工作，维持正常财经工作的进行，生产、运输、金融、贸易均不能停顿。在当地‘三反’运动正式发动一个月至多一个半月后，就应逐步增加领导日常工作的干部，这点很重要，请各同志注意。”②（②毛泽东转发中共中央中南局“打虎”新计划的批语，手稿，1952年2月17）

    从一九五二年三月起，“三反”运动开始进入定案处理阶段。毛泽东特别强调的是：“认真负责，实事求是。”五月十日他在中央转发的一个报告的批语中写道：“现当‘三反’运动进至法庭审判、追赃定案的阶段，必须认真负责，实事求是，不怕麻烦，坚持到底，是者定之，错者改之，应降者降之，应升者升之，嫌疑难定者暂不处理，总之，必须做到如实地解决问题，主观主义的思想和怕麻烦的情绪，必须克服。这是共产党人统治国家的一次很好的学习，对全党和全国人民都具有很大的意义。”③（③《毛泽东文集》第6卷，人民出版社1999年6月版，第204页。）这是一个非常重要的批语，对于纠正“三反”中的错案起了重要作用。

    刘青山、张子善事件，是“三反”运动中暴露出来的第一大案。毛泽东直接督促案件的处理，在党内外引起强烈反响。

    刘青山、张子善利用职权，先后动用专区地方粮折款二十五亿元，宝坻县救济粮四亿元，干部家属补助粮一点四亿元，从修潮白河的民工供应站苛剥获利二十二亿元，贪污修飞机场节余款和发给群众房地补价款四十五亿元，以修建名义向银行骗取贷款四十亿元。总共贪污挪用公款约二百亿元(以上均为旧币)。他们还同私商勾结，用公款倒卖大批钢铁，中饱私囊，使国家蒙受很大的经济损失，干部群众反映强烈。事发后，华北局及时将情况及处理意见(逮捕法办)上报中央。毛泽东当即作了批示，肯定华北局的方针是正确的。

    刘青山、张子善分别是一九三一年和一九三三年入党的老党员，经历过长期革命斗争的领导干部。曾在敌人的监狱中，面对严刑逼供，坚贞不屈，表现出共产党人的英雄气概。但在和平时期，他们居功自傲，贪图享乐，成了资产阶级腐朽生活方式的俘虏。毛泽东在七届二中全会上告诫全党的话，不幸而言中。

    一九五一年十二月四日，中共河北省委作出决议开除刘青山、张子善的党籍。随后，河北省人民政府成立以杨秀峰为首的调查处理委员会。十二月十四日，河北省委向华北局报告处理意见：“我们一致意见处以死刑。”十二月二十日，华北局将处理意见上报中央，提议“将刘青山、张子善二贪污犯处以死刑(或缓期二年执行)，由省人民政府请示政务院批准后执行”。

    根据毛泽东的意见，《人民日报》在十二月三十日头版将刘青山、张子善贪污侵吞国家资财的犯罪事实公布于众，同时发表了河北省委关于开除刘、张二人党籍的决定。

    毛泽东对刘、张一案极为重视。十二月二十九日下午召开中央书记处扩大会议，研究处理意见。经过慎重考虑，并征求党外人士的意见，中共中央决定同意河北省委的建议，由河北省人民法院宣判，经最高人民法院核准，对刘青山、张子善判处死刑，立即执行。

    公审大会召开前，有人提出是否可以向毛主席说说，不要枪毙，给他们一个改过的机会。意见反映到毛泽东那里，毛泽东说：正因为他们两人的地位高，功劳大，影响大，所以才要下决心处决他们。只有处决他们，才可能挽救二十个，二百个，二千个，二万个犯有各种不同程度错误的干部。①（①薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第157、158、152、153页。）这是一个很严肃的意义深远的决定，是中国共产党人法纪严明、公正无私的鲜明体现。

    一九五二年二月十日，公审大会在河北省当时的省会保定举行。刘、张二人受到法律的严厉制裁。消息传开，人心大快，称颂共产党廉洁清正，大公无私。它使人们清楚地看到：中国共产党发动“三反”，惩治腐败决不容情。中国共产党人决不做李自成，决不背离全心全意为人民服务的宗旨，决不让千千万万先烈的鲜血自流。

    前事不忘，后事之师。每当人们提起毛泽东果断处理刘青山、张子善一案时，总会感慨万千。当年在毛泽东直接领导下处理此案的薄一波说：“我觉得‘三反’斗争经验中最可贵的一条，就是以毛主席为首的党中央对清除党的肌体上发生的腐败现象，表现了高度的自觉性和巨大的决心与魄力，真正做到了从高级干部抓起，敢于碰硬，从严治党。”“后来，我们党也多次下决心惩治党内存在的腐败现象，但往往失之过宽，未能收到应有的效果。这就更加证明了，在清除腐败现象的斗争中，必须坚持这一条宝贵的经验。”②（②薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第157、158、152、153页。）

    “三反”期间，毛泽东收到一封亲属来信。写信人是他的堂弟毛泽连等。毛泽连要求陪母亲到北京治病，毛泽东复信劝他们不要来北京。信中说：“慰生六婶及泽连均不要来京，也不宜在长沙住得太久，诊病完了即回韶山为好。现在人民政府决定精简节约，强调反对浪费，故不要来京，也不要在长沙住得太久。”又说：“泽连家境困难，待将来再设法略作帮助，目前不要靠望。”①（①毛泽东给毛泽连等的信，手稿，1951年12月11日。）随后，毛泽东寄去一些钱，让毛泽连的母亲在长沙好好治病。

    一九五二年六月，毛泽连的母亲病故，毛泽连本人又不慎跌伤了脚。毛泽东十分关心，这年十月写信给他的房兄和启蒙老师毛宇居，说：“毛泽连来信叫苦，母尚未葬，脚又未好，兹寄人民币三百万元②（②这里是人民币旧币，1万元旧币折合1955年3月1日起发行的人民币新币1元。下同。），以一百万元为六婶③（③六婶，即毛泽连的母亲。）葬费，二百万元为泽连治病之费。请告他不要来京，可到长沙湘雅医院诊治，如湘雅诊不好，北京也就诊不好了。”他特意在信的末尾嘱咐说：“这些钱均是我自己的稿费，请告他们节用。”

    新中国成立后，毛泽东陆续接待了一些来自家乡的亲友。来的时候，他都热情款待；走的时候，常常给一些钱，接济他们的生活，解决他们的困难。这些招待和接济亲友的钱，照例都从他的工资和稿费里支付，从不用公家一分钱。他时常收到家乡亲友的一些来信，有的是要求安排工作的，有的是要求来北京学习的。毛泽东一概婉言回绝。

    毛泽东夫人杨开慧之兄杨开智，要求到北京工作。毛泽东给他复信说：“希望你在湘听候中共湖南省委分配合乎你能力的工作，不要有任何奢望，不要来京。湖南省委派你什么工作就做什么工作，一切按正常规矩办理，不要使政府为难。”④（④毛泽东给杨开智的信，手稿，1949年10月9日。）

    毛泽东青少年时期的一位同学毛森品，几次致信毛泽东，请求推荐工作。毛泽东也复信婉拒了。信中说：“吾兄出任工作极为赞成，其步骤似宜就群众利益方面有所赞助表现，为人所重，自然而然参加进去，不宜由弟推荐，反而有累清德，不知以为然否?”①（①毛泽东给毛森品的信，手稿，1950年4月18日。）

    郭士逵，是韶山的一位农民。一九二五年毛泽东在家乡组织农民运动时，湖南军阀赵恒惕来捉他，郭士逵曾经帮助他脱险。可以说对他有过救命之恩。一九四九年十月，郭士逵写信给毛泽东，反映他生活困难，希望在省外给他安排一份工作。一九五零年三月十四日，毛泽东复信给他，说：“先生处境困难，深为系念。工作问题，仍以就近设法等候机会为宜，不宜远处省外，徒劳往返。”②（②毛泽东给郭士逵的信，手稿，1950年3月14日。）

    建国初，当地政府曾计划为毛泽东在家乡建一所房屋，并修一条公路直通韶山。毛泽东闻讯，当即写信给湖南省委书记黄克诚、省人民政府主席王首道并告中南局第三书记邓子恢。信中说：“据说长沙地委和湘潭县委现正进行在我家乡为我建筑一所房屋，并修一条公路通我的家乡。如果属实，请令他们立即停止，一概不要修建，以免在人民中引起不良影响。是为至要。”③（③毛泽东给黄克诚、王首道并告邓子恢的信，手稿，1950年9月20日。）

    毛泽东对家乡和亲友严格要求，不许他们有任何特殊，但他并不是一个绝情的人。在他的内心深处，是深深地惦念着他们的。一九五四年四月二十九日，毛泽东在写给石城乡④（④石城乡，原属湖南湘乡，1956年撤销，其所辖区域今属韶山市大坪乡，是毛泽东外祖父文家所在的地方。）党支部和乡政府的信中，表达了他这种真挚的感情。他说：“文家任何人，都要同乡里众人一样，服从党与政府的领导，勤耕守法，不应特殊。请你们不要因为文家是我的亲戚，觉得不好放手管理。我的态度是：第一，因为他们是劳动人民，又是我的亲戚，我是爱他们的。第二，因为我爱他们，我就希望他们进步，勤耕守法，参加互助合作组织，完全和众人一样，不能有任何特殊。如有落后行为，应受批评，不应因为他们是我的亲戚就不批评他们的缺点错误。”①（①毛泽东给石城乡党支部、乡政府的信，手稿，1954年4月29日。）

    在毛泽东的严格要求和教育下，他的许多亲属都安心在家乡工作或务农，过着普通劳动人民的生活。

    毛泽东本人始终过着简朴的生活，对自己要求十分严格，从不搞特殊。

    一九五二年初，在“三反”运动正走向高潮之际，毛泽东又作出一个决策：在大、中城市发动对违法的资产阶级开展反对行贿、反对偷税漏税、反对盗骗国家财产、反对偷工减料、反对盗窃经济情报的“五反”运动。

    发动这个运动的原因是：在“三反”运动中，揭露出党和国家工作人员中的大量贪污受贿案件，同不法资本家的腐蚀拉拢有密切关系。在东北局、华北局、西南局等领导机关的报告中，都反映出这个问题。

    一九五一年十一月一日东北局的电报中说：“从两个月来所揭发的许多贪污材料中还可看出：一切重大贪污案件的共同特点是私商和蜕化分子相勾结，共同盗窃国家财产。”十二月二十日华东局的报告提出：“鉴于党政内部的贪污往往是由非法商人从外部勾结而来的，因此，必须注意调查奸商并发动群众检举控告不法商人的运动，对证据确凿的不法商人，亦应严加惩处，以便内外配合，彻底肃清贪污分子。”西南局的报告同样反映了贪污分子与奸商相勾结，给国家造成严重损失的事实。

    据薄一波回忆，一九五一年十二月三十一日，他向毛泽东汇报“三反”运动情况。当说到资本家往往用给回扣的办法收买拉拢我们的采购人员时，毛泽东插话说：“这件事不仅要在机关检查，而且应在商人中进行工作。过去土地改革中，我们是保护工商业的，现在应该有区别，对于不法商人要斗争。”薄一波说：“看来，毛主席正在考虑这件事。”①（①薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第167、168页。）

    几天以后，一九五二年一月五日，北京市委送来一个关于“三反”斗争的报告。里面说，在工商界方面，主要是贿买和勾通工作人员，偷税漏税，偷工减料和对公家高价卖低价买，而最普遍的是用回扣、送礼等方式来勾引工作人员贪污。毛泽东当天就以中共中央名义转发了这个报告。他在批语中写道：“一定要使一切与公家发生关系而有贪污、行贿、偷税、盗窃等犯法行为的私人工商业者，坦白或检举其一切犯法行为，特别注意在天津、青岛、上海、南京、广州、武汉、重庆、沈阳及各省省城用大力发动这一斗争，借此给资产阶级三年以来在此问题上对于我党的猖狂进攻(这种进攻比战争还要危险和严重)以一个坚决的反攻，给以重大的打击，争取在两个月至三个月内基本上完成此项任务。请各级党委对于此事进行严密的部署，将此项斗争当作一场大规模的阶级斗争看待。”“在这个斗争中，对民主党派和各界民主人士应酌予照顾，注意组织‘三反’斗争的统一战线”。②（②《毛泽东文集》第6卷，人民出版社1999年6月版，第192页。）

    这是大规模惩治不法资本家犯罪行为的第一个号令。

    一月二十六日，毛泽东为中共中央起草的《关于首先在大中城市开展五反斗争的指示》发出后，“五反”运动就在全国迅速展开。指示说：“在全国一切城市，首先在大城市和中等城市中，依靠工人阶级，团结守法的资产阶级及其他市民，向着违法的资产阶级开展一个大规模的坚决的彻底的反对行贿、反对偷税漏税、反对盗骗国家财产、反对偷工减料和反对盗窃经济情报的斗争，以配合党政军民内部的反对贪污、反对浪费、反对官僚主义的斗争，现在是极为必要和极为适时的。在这个斗争中，各城市的党组织对于阶级和群众的力量必须作精密的部署，必须注意利用矛盾、实行分化、团结多数、孤立少数的策略，在斗争中迅速形成‘五反’的统一战线。”“全国各大城市(包括各省城)在二月上旬均应进入‘五反’战斗，请你们速作部署。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第192、193页。）

    这样，毛泽东同时指导着两个战线上的斗争，一个是在党政军民(群众团体)内部开展的“三反”斗争，一个是在外部开展的惩治不法资本家犯罪行为的“五反”斗争。这两个斗争互相配合，结合进行。

    毛泽东为什么选择这个时候开展“三反”、“五反”运动呢?他认为这是一个比较好的时机。他在一九五三年说过：“三反五反只能在去年上半年搞，因为那时我们在朝鲜战场打得很好，战线稳定，土改基本完成，镇反基本结束，而资产阶级的尾巴翘得很高，必须打下去，如果搞早了反而不利。”②（②毛泽东在中共中央政治局会议上的讲话记录，1953年8月。）

    对待民族资产阶级的政策，新中国成立前夕作过明确的规定。中国共产党在七届二中全会上指出，在革命胜利后的一个相当长的时期内，还需要尽可能地利用城乡私人资本主义的积极性，“一切不是于国民经济有害而是于国民经济有利的城乡资本主义成分，都应当容许其存在和发展”。③（③《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1431页。）《共同纲领》也规定：“凡有利于国计民生的私营经济事业，人民政府应鼓励其经营的积极性，并扶助其发展。”④（④《建国以来重要文献选编》第1册，中央文献出版社1992年5月版，第8页。）

    发动“五反”运动，是不是要改变党对资产阶级的政策，改变《共同纲领》的规定?当然不是。为了回答这个问题，毛泽东从回顾进城三年来中国共产党同民族资产阶级关系的曲折历史中，说明了发动“五反”斗争的必要性。他说：
    “这不是对资产阶级的政策的改变，目前还是搞新
民主主义，不是社会主义；是削弱资产阶级，不是要消
灭资产阶级；是要打它几个月，打痛了再拉，不是一直
打下去，都打垮。”
    “进城时，大家对资产阶级都很警惕，为什么现在
有这样的变化?这可以从进城三年的历史来看。一九五O
年上半年，党内曾有一个自发、半自发的反对资产阶
级的斗争。这个斗争是不妥当的，也是错误的。因为当
时有台湾敌人的轰炸、封锁，土改、镇反工作急待去
做，应该团结资产阶级去向封建势力进攻，而不是全面
出击，全面出击是很不策略的。所以，七届三中全会纠
正了这一错误，提出调整工商业。到一九五一年抗美援
朝运动形成，更需要国内的团结一致，一直到今天。在
这一年多时间内，大家对资产阶级不够警惕了。资产阶
级过去虽然挨过一板子，但并不痛，在调整工商业中又
嚣张起来了。特别是在抗美援朝加工订货中赚了一大笔
钱，政治上也有了一定地位，因而盛气凌人，向我们猖
狂进攻起来。现在已到时候了，要抓住资产阶级的‘小
辫子’，把它的气焰整下去。”①（①薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第170、171、173页。）

    “五反”运动揭发出来的问题，的确令人触目惊心。上海大康药房老板王康年，用投机手段骗取志愿军购药款项达三亿元，竟然将失效药品供应正在浴血奋战的抗美援朝前线。沈阳裕兴源油房经理与同业串通，在为国家加工豆油时，抬高成本，降低出油率。三年来，仅抬高成本，就牟取暴利十五亿元；降低出油率，使国家每月损失三万斤豆油。①（①《新华月报》1952年3月号，第27、2l页。）在工业比较集中的重庆地区，私营钢铁机器业的不法资本家利用“星四聚餐会”的形式，进行一系列严重违法的地下活动。他们先后拉拢重庆市工商局副局长、西南工业部经理处科长等，垄断了重庆地区国家委托加工订货的分配权，对上蒙骗国家，对下挤垮、吞并中小企业。成渝铁路动工后，又以同样手段腐蚀西南铁路局机务处副处长，包揽铁路器材的加工订货业务。仅在制作三十一副道岔的工程中，就通过抬高工价、多报用料等手段，牟取暴利七点四亿余元。②（②《新华月报》1952年3月号，第27、2l页。
）一部分民族资产阶级还过高估计自己的历史地位和作用，政治上要同工人阶级平起平坐，经济上要与国营企业平分秋色。这些要求，显然是违背《共同纲领》的。

    毛泽东决心发动“五反”运动，打击不法资本家气焰，是雷厉风行的。但是，他从一开始就十分注意掌握对民族资产阶级采取正确的政策。在运动的指导上，强调要按照《共同纲领》办事，掌握好区别违法与不违法的政策界限。民族资产阶级在《共同纲领》范围内的发展，是合法的；离开了这个范围，就是不合法。在斗争策略上，强调要争取尽可能多的大中小资本家，组成“五反”统一战线，孤立和打击极少数的反动资本家。在工作部署上，强调要有准备、有步骤地进行，准备不好，就不要动手，决不能盲目进行，只许做好，不许做坏；在县、区、乡三级一般不开展“五反”斗争。

    在运动中，曾出现过“火烧工商业，打劫民建会”的错误口号，毛泽东很快发现，很快纠正了。一九五二年三月，他约请民主建国会负责人、政务院副总理黄炎培谈话。毛泽东首先肯定了民建会的重要作用。他说：民建会对资本家“五毒”俱全的、完全违法的，一定不要；守法的及基本守法的要争取，半守法半违法的也要争取。要教育改造他们，还要特别重视工业，劝导大家在人民政府领导之下，依据国家经济需要，有步骤地把商业资本转向工业，于国家是有利的。商业中间特别是投机商，于国家、人民全无益处，绝对不要。毛泽东还强调大资本家的重要性，他说：从全国看来，有些大工业家，他们掌握着的工厂，经济作用比某些城市全部小工商业还要大。用经济观点，向远的大的方面看，这些情况是值得注意的。最后，毛泽东问黄炎培：你看这次运动影响到团结上是怎样?黄答：是好的。毛泽东说：这次运动是为了团结，斗争是为了团结。这次运动的成功，应该是增进了团结。①（①李维汉《回忆与研究》(下)，中共党史资料出版社1986年4月版，第728页。）

    声势浩大的“五反”运动给不法资本家以很大震动，不少人纷纷交待自己的违法行为，这对于方兴未艾的“三反”运动是有力的配合。但是，“五反”运动也一度造成社会上的紧张气氛，资本家惊惶不安，私营企业生产下降，市场清淡，税收减少，失业工人增多，基本建设项目纷纷推迟。

    比较早地反映这些情况的是中共天津市委。他们在二月十四日写给毛泽东、中共中央、华北局、，中财委并彭真的请示报告中说：自“三反”以来，内外交流、城乡交流停滞，批发商业成交减少一半，银行不贷款，私人不买货，工业生产开始下降，税收显著减少。一部分直接受到影响的劳动人民已在叫苦。如不采取措施，经济上的萎缩现象还要发展，时间过长，则元气损伤过大。天津市委认为，在不影响“三反”运动的条件下，必须兼顾经济工作。

    这份报告引起毛泽东高度重视。第二天(二月十五日)，他以中共中央的名义发出指示，要求“各城市市委市政府均应于开展‘三反’和‘五反’斗争的同时，注意维持经济生活的正常进行，如果在一个短时间内出现了不正常状态，亦应迅速恢复正常状态”。①（①毛泽东为中共中央起草的关于“五反”中对各类资本家的处理意见的指示，手稿，1952年2月15日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第195页。）以后，他为中央转发上海的一个“五反”报告时，以更为明确而坚决的口气说：“尤其不误生产，极为重要，各城市凡误生产者，均应立即改变做法。”②（②毛泽东为中共中央起草的转发薄一波关于上海“五反”报告的批语，手稿，1952年3月29日。见同上书，第20页。）

    毛泽东还收到邓小平二月二十二日发来的一份电报，反映西南地区工商业出现的显著的停滞现象：贸易额和税收明显减少，国营公司百货营业额只有原先的百分之三十，工业器材仅及百分之十五，许多私营企业无事可做，大量的建筑工人失业。工商业的停滞，加剧了城市贫民的困难，重庆一区二万人(占该区人口三分之一)到了无食缺食的地步，开始对“三反”、“五反”表示不满。邓下平建议中央采取紧急措施，从恢复部分建筑业和私营工业的加工订货人手，启动市场。毛泽东表示同意，要求“各中央局严重地注意解决邓小平同志电报所提出的那些同样的问题”。③（③毛泽东在中央给邓小平的复电稿上加写的话，手稿，1952年3月7日。）

    种种情况说明，在城市中，特别是在大城市中搞“五反”，开展同资产阶级违法行为的斗争，远比在农村中搞土地改革，铲除封建土地制度，要复杂得多，对社会的影响和震动也大得多，往往是“牵一发而动全身”。毛泽东审时度势，及时地采取措施，调整部署，既要查清问题，给不法资本家以沉重打击，又要维持社会经济生活的正常运转，保护民族资产阶级的合法权益，不影响国民经济的恢复和发展。

    毛泽东采取的第一个措施是：对守法的工商户鼓励他们照常营业，对有些小问题的工商户尽快做出结论，归入守法户，使守法户的面扩大一些。守法的和半守法的这两类工商户加在一起，据毛泽东估计，占全部工商户的百分之九十五左右。他说：“城市中在处理了占百分之九十五左右的守法和半守法两大类资本家以后，人心就大定了，暂时停顿或半停顿或不活跃的经济活动就可恢复了。”因此，毛泽东提出：“各城市市委、市政府必须在适当时机用主要力量放在处理前述两大类资本家方面。”①（①毛泽东为中共中央起草的转发北京市委关于处理不法工商户的报告的批语，手稿，1952年2月22日。）

    不久，毛泽东又根据实际情况，将初期规定的四类工商户(守法户、半守法半违法户、严重违法户、完全违法户)增为五类，增加基本守法户这一类。根据北京市的情况，守法户占百分之十左右，基本守法户占百分之六十左右，半守法半违法户占百分之二十五左右。这样，争取和团结的工商户仍占百分之九十五左右。②（②毛泽东为中共中央起草的关于在“五反”中对工商户处理的标准和办法的指示，手稿，1952年3月5日。）

    三月十三日，毛泽东看到薄一波从上海报来的关于上海工商户分类情况的报告，发现第二类(即基本守法户)为百分之三十六点八，第三类(即半守法半违法户)为百分之四十四点二。他认为第三类划的比例大了，要周恩来跟薄一波研究一下，能否由第三类向第二类移过来一部分。三月十六日，他为中共中央起草致上海市委和薄一波电，告诉他们：上海的“‘五反’计划中我们希望从第三类移一部分到第二类，对坚决保护和一般保护的资本家数目能增加一些就好，望酌情处理”。③（③毛泽东为中共中央起草的关于增加受保护的资本家数目致上海市委电，手稿，1952年3月16日。）尽量扩大争取、团结和保护的工商户人数，最大限度地孤立和打击极少数的严重违法资本家，毛泽东的这一策略思想，越来越鲜明。

    毛泽东采取的另一项措施，是调整运动部署，缩短“五反”运动的时间，实行更稳妥、更谨慎的工作步骤。对于开展“五反”运动，他最早提出的要求是：“全国各大城市(包括各省城)在二月上旬均应进入‘五反’战斗”。①（①毛泽东为中共中央起草的关于首先在大中城市开展“五反”斗争的指示，手稿，1952年1月26日。）当他发现由于“三反”“五反”引起经济生活的不正常状态，便立即调整部署。首先，推迟全国工商业资本家最集中的上海的“五反”运动。他在二月二十二日为中共中央起草的指示里说：“上海要三月上旬才能正式大规模发动‘五反’斗争，至快要三月下旬或四月上旬才能这样做(指对有违法行为的资本家分批处理。——引者注)。上海迟一点发动‘五反’对整个经济有利。”②（②毛泽东为中共中央起草的转发北京市委关于处理不法工商户的报告的批语，手稿，1952年2月22日。）其次，提出对大城市和中等城市的“五反”分步骤进行。他在为中央起草的另一个指示里说：“例如河北境内，第一步，在北京天津两个大城市开展‘五反’，这是由中央直接领导的，三月十号以前可以基本上解决问题。第二步，在唐山、石家庄、秦皇岛、保定四个大城市和中等城市开展‘五反’，这是由华北局和河北省委领导的。他们计划在第三步开展通县、泊头、辛集、杨柳青、沧县、邢台、邯郸、汉沽、临清、胜芳等十个城镇中的‘五反’，这是次于上列‘四市’的‘十镇’，也是中等城市，待‘四市’取得经验以后再行开展‘十镇’的‘五反’，由省委和地委领导。对一般县城则坚决停止，以后再说。”③（③毛泽东为中共中央起草的《关于分步骤开展城市五反斗争的指示》，手稿，1952年2月27日。）

    由于采取上述两项重要措施，社会经济生活中出现的困难和不正常状态较快地有所缓解和改善，没有引起大的社会震荡。

    在“三反”、“五反”运动中，随着对资产阶级“五毒”行为的揭发和对资产阶级思想的批判，在一部分干部和群众中产生了一种“左”的情绪。这种情绪反映到理论战线上，表现在中宣部主办的《学习》杂志一九五二年第一、第二、第三期上发表的带有原则性错误的文章。这些文章实质上否定资产阶级在现阶段还存在两面性，认为资产阶级现在只有反动的腐朽的一面，而没有积极的一面。毛泽东发现这个错误，进行了相当严厉的批评，中宣部为此作了检讨。

    在“三反”运动结束时，有的民主党派曾计划用思想检查的办法，即针对个人思想进行整风式的检讨与批判，并令其本人表示态度。中央统战部认为这样做是不适当的，并建议他们不要采用。统战部在准备发出的一个指示稿中讲到了这个问题。毛泽东审阅此件时，又改写和加写了一段话：“在新民主主义时期，即允许资产阶级和小资产阶级存在的时期，如果要求他们合乎工人阶级的立场与思想，取消他们的资产阶级和小资产阶级的立场和思想，其结果不是造成混乱，就会逼出伪装，这是对统一战线不利的，也是不合逻辑的。在允许资产阶级和小资产阶级存在的时期内，不允许资产阶级和小资产阶级有自己的立场和思想，这种想法是脱离马克思主义的，是一种幼稚可笑的思想。在三反五反中，我党已有些党员产生了这种错误思想，应予纠正。”①（①毛泽东审阅中央统战部关于各民主党派“三反”运动结束时几项问题的处理意见的指示稿时修改和加写的话，手稿，1952年3月27日。）

    毛泽东在指导运动的过程中，在理论上保持了清醒的头脑。这对于保证“五反”运动不出现原则性错误和大的偏差，起了重要作用。在指导实际工作中间时刻关注着思想理论动态，用正确的理论去指导实践，这是毛泽东领导工作的一个重要特点。

运动一步一步地深入，经验一点一点地积累，人们对“五反”运动的认识逐步深化。毛泽东在总结前段经验的基础上，提出了在“五反”斗争中及其以后，必须达到的八项目的：

    “(一)彻底查明私人工商业的情况，以利团结和控制资产阶级，进行国家的计划经济。情况不明，是无法进行计划经济的。
    (二)明确划分工人阶级和资产阶级的界限，肃清工会中的贪污现象和脱离群众的官僚主义现象，清除资产阶级在工会中的走狗。……
    (三)改组同业公会和工商联合会，开除那些‘五毒’俱全的人们及其他业已完全丧失威信的人们出这些团体的领导机关，吸引那些在‘五反’中表现较好的人们进来。除完全违法者外，各类工商业者均应有代表。
    (四)帮助民主建国会的负责人整顿民主建国会，开除那些‘五毒’俱全的人及大失人望的人，增加一批较好的人，使之成为一个能够代表资产阶级主要是工业资产阶级的合法利益，并以《共同纲领》和‘五反’的原则教育资产阶级的政治团体。
    (五)清除‘五毒’，消灭投机商业，使整个资产阶级服从国家法令，经营有益于国计民生的工商业；在国家划定的范围内，尽量发展私人工业(只要资本家愿意和合乎《共同纲领》)，逐步缩小私人商业；国家逐年增加对私营产品的包销订货计划，逐年增加对私营工商业的计划性；重新划定私资利润额，既要使私资感觉有利可图，又要使私资无法夺取暴利。
    (六)废除后账，经济公开，逐步建立工人、店员监督生产和经营的制度。
    (七)从补、退、罚、没中追回国家及人民的大部分经济损失。
    (八)在一切大的和中等的私营企业的工人、店员中建立党的支部，加强党的工作。”①（①毛泽东为中共中央起草的《关于在五反斗争中及其以后必须达到的八项目的的指示》，手稿，1952年3月23日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第200、20l页。）

    这八条，概括了“五反”运动的基本方针，使全党对“五反”运动的意义有了新的认识，更加自觉地领导这场斗争。这八条，不仅有经济意义，而且有政治意义。它使“五反”运动同整个国家社会经济的发展紧密地结合起来，同国家发展的方向息息相关。做到了这八条，就可以实现毛泽东所希望的国家有可能完全控制资本主义工商业的局面。正如他所说的，搞“五反”运动，“主要不是为了搞几个钱，而是为了改造社会”。②（②毛泽东为中共中央起草的《关于“五反”定案、补退工作等的指示》，手稿，1952年5月9日。见同上书，第203页。）

从一九五二年五月起，毛泽东开始着手部署结束“五反”的工作。早在四月初，他就提出“五反”时间不宜拖得太长。他说：“打击要适可而止，不能走得太远；走得太远，就要发生问题。我们已经对资产阶级打了一下，现在可以在新的基础上和他们讲团结了。”③（③薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第182页。）在毛泽东的心目中，始终没有忘记新中国压倒一切的中心任务，是迅速地恢复和发展国民经济。其他一切工作，包括“五反”在内，都必须服从这个大局。

在“五反”进入定案处理的关键时刻，五月九日，毛泽东及时地为中共中央起草了关于“五反”定案、补退工作等问题的指示，为胜利结束“五反”运动，提出一系列从宽处理的政策规定。指示中说：“现当‘三反’‘五反’最后定案之际，我们必须本斗争从严处理从宽，应当严者严之应当宽者宽之的原则，好好结束这场斗争。”

指示的具体内容，摘录如下：

“在‘五反’斗争中，工作组和工人对资本家违法所得数一般都算得很高，在定案时必须合理地降下来，使合乎经济情况的实际，必须使一般资本家在补退之后还有盈余。”
“薄一波同志回京报告，广州新药业原定违法所得一千亿元，由我们几次主动核减，最后定为三百六十亿元．出于资本家意料之外的宽大，大家高兴。这个比例即是比三分之一稍微多一点。请各市委衡量全局，大体按此比例定案，我们就能在政治上和经济上完全取得主动，而使经济迅速恢复和发展，使资本家重新靠拢我们，恢复经营积极性，使工人不致失业。”
“大多数资本家的补退时间一律推迟到九月或十月开始为适宜。数大者可分多年补退，一部分还可作为公股不要交出现金。这样于活跃市场、防止失业是完全必要的。罚款可只施行于极少数人，判刑尤其要少。……
在付工缴费方面不应当采取苛刻政策”。“工人监督生产一事，势在必行，但不宜行得太急。中央同意目前只在少数厂、店举行典型试验，待资本家喘过气来，到秋季或冬季再行逐步推广。”
“工人福利问题，必须解决，但又必须解决得合乎实际的经济情况，不能太低，但又决不可太高，致陷自己于被动。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第202、203页。）

从上述各项可以看到，毛泽东对“五反”运动的定案处理，主要不在于从违法资本家那里搞到多少钱，而是有更深远考虑，着眼于国民经济的恢复和发展，着眼于工人阶级的长远利益，着眼于对民族资产阶级关系的正确处理。

根据中央的这个指示，各地的定案处理工作进行得比较顺利。

毛泽东特别关注上海的定案处理工作。上海大资本家比较多，对上海工商户(特别是其中大的工商户)的处理如何，不论在经济上和政治上对全国所产生的影响都是巨大的。荣毅仁家是上海最大的民族资本家，对他的处理，更加引人注目。荣家的企业在“五反”中也发现了一些问题，应该划到哪一类?经过薄一波和陈毅反复商量，定为基本守法户。这个处理意见报告了周恩来，周恩来又报告了毛泽东。毛泽东说：何必那么小气!再大方一点，划为完全守法户。这个“标兵”一树，在上海以至全国各大城市产生了很大影响。①（①薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第179页。）

“五反”运动以打击资产阶级的“五毒”行为开始，但它的实际结果已远远超出了这个范围。它的直接结果，是工人阶级同资产阶级的力量对比起了根本性的变化。正如一九五六年二月中共中央政治局会议指出的：通过“五反”运动，“作为一个阶级来说，资产阶级已被工人群众和工人阶级所领导的国家的威力所压倒了”。②（②《中共中央关于资本主义工商业改造问题的决议》，1956年2月24日。见《建国以来重要文献选编》第8册，中央文献出版社1994年8月版，第150页。）这为以后用和平的方式逐步改造资本主义工商业，创造了前所未有的条件。

一九五二年六月六日，在“五反”即将结束的时候，毛泽东提出：“在打倒地主阶级和官僚资产阶级以后，中国内部的主要矛盾即是工人阶级与民族资产阶级的矛盾，故不应再将民族资产阶级称为中间阶级。”①（①毛泽东对《关于民主党派工作的决定(草稿)》的批语，手稿，1952年6月6日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第23l页。）这预示着新中国历史发展的一个新阶段即将到来，中国共产党的政策将有一个新的变化。

从一九五一年十二月、一九五二年一月相继开展的“三反”、“五反”运动，是继抗美援朝、土地改革和镇压反革命三大运动之后，进行的又一次社会改革运动。它们为荡涤旧社会遗留下来的贪鄙奢靡风气，树立起艰苦奋斗、勤政廉洁的优良作风，移风易俗，起了积极作用，为国家进行大规模经济建设创造了良好的社会环境。

“三反”、“五反”运动在当时的历史条件下，采取了群众运动这种特殊的斗争形式。在指导这场运动中，毛泽东始终注意维持社会经济生活的正常进行，力求把群众运动对经济生活的消极影响缩小到最低限度；注意健全党内民主生活，保障了各地负责人能够及时向毛泽东和党中央反映运动中出现的缺点和偏差。毛泽东作为最高决策者和指导者，倾心听取下面的意见，集中全党智慧，肯定和推广好的经验，同时实事求是地纠正运动中的偏差，改正错案。“五反’’结束后，又立即调整工商业，使一度萧条的市场重新活跃起来，经济得到良好的发展。从总的方面说，“三反”、“五反”运动是成功的，取得的成绩是很大的。当时毛泽东是这样评价的：“‘三反’和‘五反’的胜利是极其伟大的，毫无疑义应当进行‘三反’和‘五反’，不进行这一正义的斗争我们就会失败。”②（②毛泽东为中共中央起草的《关于“五反”定案、补退工作等的指示》，手稿，1952年5月9日。见同上书．第203页。）


七、过渡时期总路线(上)

一九五二年，人民共和国已经走过了三年光辉胜利的历程。在中国的大地上，洒满春天的阳光，充满生机和希望。恢复国民经济的任务提前完成，抗美援朝、土地改革、镇压反革命三大运动取得伟大胜利，“三反”、“五反”运动业已结束。从一九五三年起，全国范围的大规模经济建设就要开始了。

毛泽东在一九五一年二月就提出一个中国的长期发展战略，即“三年准备、十年计划经济建设”。从一九五。年至一九五二年的三年准备的任务已经实现了，下一步应当怎么走?作为战略家的毛泽东正在作通盘的、长远的考虑，并且从理论上给予指导。此时，他不仅考虑着中国如何开展大规模经济建设的问题，而且还在酝酿提出一个对今后中国的发展有深远影响的重大决策：如何向社会主义过渡。

根据现存的文献记载，新中国成立后毛泽东最早提出向社会主义过渡的问题，是在一九五二年九月二十四日中共中央书记处会议上。他说：“十年到十五年基本上完成社会主义，不是十年以后才过渡到社会主义。二中全会提出限制和反限制，现在这个内容就更丰富了。工业，私营占百分之三十二点七，国营占百分之六十七点三，是三七开；商业零售是倒四六开。再发展五年比例会更小(资小我大)，但绝对数字(指资)仍会有些发展，这还不是社会主义。五年以后如此，十年以后会怎么样，十五年以后会怎么样，要想一想。”资本主义的“性质也变了，是新式的资本主义：公私合营，加工订货，工人监督，资本公开，技术公开，财政公开……。他们已经挂在共产党的车头上了，离不开共产党了”。“他们的子女们也将接近共产党了。”“农村也是向合作互助发展，前五年不准地主、富农参加，后五年可以让其参加。”①(①薄一波给田家英的信，手稿，1965年12月30日。为编辑《毛泽东选集》第5卷，田家英1965年请薄一波提供毛泽东提出党在过渡时期总路线的有关材料。薄一波从他的笔记本中记录的毛泽东在中共中央书记处会议和其他中央会议上讲过渡时期总路线的内容，摘要写成这封信。“文化大革命”中，薄一波的原记录本遗失，这封信是保存下来的一份记录毛泽东酝酿形成过渡时期总路线的重要材料。)

出席这次书记处会议的有毛泽东、刘少奇、周恩来、彭真、陈云、彭德怀、邓小平、陈毅、薄一波、罗瑞卿、粟裕、安子文、杨尚昆、饶漱石、习仲勋、聂荣臻，共十六人。据薄一波回忆，对毛泽东上述论点，中央其他领导人没有提出异议。此后又多次召开中央书记处会议进行讨论。②(②薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第221页。)

这是一次十分重要的会议。毛泽东这个讲话表明，他关于由新民主主义向社会主义转变的步骤、方法，同原来的设想，发生了变化。

由新民主主义向社会主义转变，是根据毛泽东关于中国革命分两步走的理论，并在七届二中全会上作出决定的。中国革命的第一步，是改变半殖民地半封建的社会形态，建立以无产阶级为领导的各个革命阶级联合专政的新民主主义社会，为社会主义的发展扫清更广大的道路。第二步，使革命向前发展，建立一个社会主义的社会。两个革命阶段必须分清，不能“毕其功于一役”。两个革命阶段又必须衔接，第一步为第二步准备条件，不容横插一个资产阶级专政的阶段。①(①毛泽东《新民主主义论》，1940年1月。见《毛泽东选集》第2卷，人民出版生1991年6月第2版，第666—685页。)

但是，何时转变，怎样转变，转变的具体步骤和方法是什么，这需要根据情况的发展在实践中去解决。毛泽东，还有中国共产党其他领导人，原来这样设想：在新中国成立后的一段时期里，首要任务还不是立即转变为社会主义社会，而是迅速地恢复和发展国民经济，开始大规模的国家工业化建设，使新民主主义的政治、经济、文化形态有相当程度的发展，为中国稳步地由农业国转变为工业国，由新民主主义国家转变为社会主义国家奠定基础。这就是说，先经过一段新民主主义社会的发展，待条件成熟后，再视情况，采取“严重的社会主义步骤”，一举进入社会主义。直到一九五。年，毛泽东还是这样设想的。他认为，中国实行私营工业国有化和农业社会化，“还在很远的将来”。他说：“我们的国家就是这样地稳步前进，经过战争，经过新民主主义的改革，而在将来，在国家经济事业和文化事业大为兴盛了以后，在各种条件具备了以后，在全国人民考虑成熟并在大家同意了以后，就可以从容地和妥善地走进社会主义的新时期。”②(②毛泽东在全国政协一届二次会议上的闭幕词，1950年6月23日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第80页。)

在作出这种设想的时候，毛泽东既充分估计到向社会主义社会转变的有利因素，这里包括：无产阶级和中国共产党的领导；国家掌握经济命脉，国营经济居于领导地位；合作社经济和国家资本主义经济的稳步发展。也充分估计到还不能立即向社会主义转变的种种条件限制，这主要是：国民经济还没有恢复和发展，大规模国家工业化建设尚未展开，缺乏向社会主义转变所必要的物质基础和社会经济秩序；占国民经济大约百分之九十左右的农业经济和手工业经济虽然正在摆脱封建制度的枷锁，但其生产方式还是个体的、分散的、十分落后的，要把它们通过适当形式引导到合作社经济的轨道，还要有一个过程；在中国现代工业中居第二位的私人资本主义工业，还没有纳人国营经济领导的轨道。要想使情况根本改观，具备向社会主义转变的条件，毛泽东在一九四九年建国时估计，大约需要二三十年时间。①(①胡绳主编《中国共产党的七十年》，中共党史出版社1991年8月版，第287页。)

然而到一九五二年夏秋之交，在中国社会经济的现实生活中，已经发生一些超出原来预料的变化。第一个变化是，在以巨大财力支持抗美援朝战争的情况下②(②1951年军费开支占伞年财政开支的50％以上。1952年比重略有减少。)，恢复国民经济的任务奇迹般地提前完成。在新中国建立刚刚三周年之际，传来了工农业主要产品的产量超过建国前最高水平的喜讯，工农业总产值比建国前最高水平的一九三六年增长百分之二十。而原先的估计是用三年到五年的时间恢复国民经济。第二个变化是，经过三年经济恢复时期，国营工商业和私营工商业的产值比例发生了根本性的变化。一九四九年中国工业生产总值的公私比例是，国营占百分之四十三点八，私营占百分之五十六点二，到一九五二年九月，国营上升到百分之六十七点三，私营下降到百分之三十二点七，国营经济已经超过私营经济。经历“五反”运动后，私营工商业已经开始纳入接受国营经济领导的轨道，出现了加工订货、经销代销、统购包销、公私合营等一系列从低级到高级的国家资本主义形式。在工业和商业流通领域中，一场深刻的社会变革实际上已经开始。第三个变化是，在土地改革以后，农村中的互助合作事业普遍地发展起来，主要是互助组，也有一些以土地入股为主要特点的农业生产合作社，还有很少数集体农庄。继土改之后的一场更加深刻的农村生产关系和生产力的变革，也在悄然兴起。

这三个重要社会经济现象，反映到毛泽东头脑里，使他作出新的理论思考和决策。其中最引起他注意的，是工商业公私比例的变化。这显然不是一个简单的数字问题，而是中国的社会经济形态已经和正在逐步实现转变的集中反映。

毛泽东历来重视对社会经济状况作数量分析，并以此作为制定政策和策略的重要依据。他在七届二中全会上，对中国共产党所采取的经济政策，从理论上和原则上所作的分析，就是建立在关于中国经济状况的一个基本数据上。

中国工商业产值中公私比例数字的变化，成为毛泽东提出向社会主义过渡的重要依据。

毛泽东提出向社会主义过渡，同他对于国际国内形势的分析和判断也密不可分。他估计，世界战争大体上十年到十五年打不起来，争取十五年不打仗是可能的。①(①薄一波给田家英的信，手稿，1965年12月30日。)同时，朝鲜战争接近尾声，国内各种社会改革已基本完成并转入建设时期。这样，就有可能提出过渡的问题。

毛泽东提出向社会主义过渡，还同他对当时中国社会阶级状况和社会主要矛盾的基本分析直接相关。革命性质的转变，决定于阶级关系的变化，决定于社会主要矛盾的变化。前面已经提到，一九五二年六月，在“三反”、“五反”行将结束、全国范围的土地改革已基本完成的时候，他就提出：“在打倒地主阶级和官僚资产阶级以后，中国内部的主要矛盾即是工人阶级与民族资产阶级的矛盾，故不应再将民族资产阶级称为中间阶级。”①(①毛泽东对《关于民主党派的决定(草案)》的批语，手稿，1952年6月6日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第23l页。)

改变由新民主主义向社会主义转变步骤的提法，即从现在起就开始向社会主义过渡，而不是要等到十年或十五年以后才向社会主义过渡，这是中国社会主义革命进程中带有转折意义的大事。对此，毛泽东采取十分谨慎的态度。尽管中共其他领导人没有异议，但他觉得仍有必要听听斯大林的意见。

一九五二年十月，趁刘少奇率中共中央代表团去参加苏共十九大的机会，毛泽东委托刘少奇就这个问题征求斯大林的意见。刘少奇在十月二十日写给斯大林的信中，根据毛泽东的意见，作了详细的阐述。信中说：

“中国现在的工业生产总值(不包括手工业)，国营企业已占百分之六十七点三，私人企业只占百分之三十二点七。而在一九四九年国营只占百分之四十三点八，私人占百分之五十六点二。在商业中，全国商品总值的经营比重，国营加合作社经营现在也占百分之六十二点九，私人只占百分之三十七点一，但在零售商业中私人还占百分之六十七。……在工业和商业中，国营比重现已超过私营很多。此外，铁路全部国营，银行几乎全部国营，出进口贸易私人经营者也极少，全国主要商品已由国家控制，生产手段的生产国营已占百分之八十二点八。这是现在的情形。
我们估计：再过五年，即我们执行了第一个五年经济计划之后，在工业中国营经济的比重将会有更大的增加，而私人资本主义经济的比重则会缩小到百分之二十以下。再过十年，则私人工业会缩小到百分之十以下。私人工业在比重上虽将缩小，但在绝对数上则还会有些发展，因此，多数资本家还会觉得满意，并和政府合作。
在十年以后，中国工业将有百分之九十以上是国有的。私人工业不到百分之十，而这些私人工业又大体都要依赖国家供给原料、收购和推销它们的成品及银行贷款等，并纳入国家计划之内，而不能独立经营。到那时，我们就可以将这一部分私人工业不费力地收归国家经营。
在征收资本家的工厂归国家所有时，我们设想在多数的情形下可能采取这样一种方式，即劝告资本家把工厂献给国家，国家保留资本家消费的财产，分配能工作的资本家以工作，保障他们的生活，有特殊情形者，国家还可付给资本家一部分代价。
我们估计：到那时，中国的资本家可能多数同意在上述条件下把他们的工厂交给国家。”
“这是我们设想的将来可能的一种工业国有化的方式。至于将来所要采取的具体的方式以及国有化的时机，当然还要看将来的情形来决定。
在农业中，在土地改革后，我们已在农民中发展互助合作运动。现在全国参加这个运动的农民已有百分之四十，在老解放区则有百分之七十到八十，并已有几千个组织得较好的以土地入股的农业生产合作社和几个集体农场。我们准备在今后大力地稳步地发展这个运动，准备在今后十年至十五年内将中国多数农民组织在农业生产合作社和集体农场内，再基本上实现中国农业经济集体化。”
“在中国，除开近代工业和农业外，还有广大的手工业。现在手工业的生产量超过机器工业的生产量，人民必需的制成品大部还是由手工业供给的。对于这些手工业，我们准备用力帮助小手工业者组织生产合作社，并鼓励手工作坊主联合起来采用机器生产，还有一部分则会要被机器工业所挤垮。但我们在小手工业者中的情形和在农民中的情形不一样，我们在农民反对地主的斗争中建立了或即将建立党的组织，而我们在手工业者中则一般没有党的组织。因此，我们在改造手工业和组织手工业生产合作社的运动中将会有更多的困难，而时间也可能需要更多。
这就是我们所设想的怎样过渡到社会主义去的大体方法。”①(①《建国以来重要文献选编》第3册，中央文献出版社1992年6月版，第367—371页，第371页注[1]。)

刘少奇在信中特地说明：“这些问题还没有在中共中央的会议上讨论过，还只是若干同志的一种设想并在非正式的谈话中谈论过。”②(②《建国以来重要文献选编》第3册，中央文献出版社1992年6月版，第367—371页，第371页注[1]。)

斯大林看了刘少奇的信，在十月二十四日会见中共代表团时，对中共的设想，作了肯定的评价。他说：我觉得你们的想法是对的。当我们掌握政权以后，过渡到社会主义去应该采取逐步的办法。你们对中国资产阶级所采取的态度是正确的。③(③刘少奇致毛泽东和中共中央电，手稿，1952年10月26日。)

斯大林的表态，对毛泽东无疑是一种思想理论上的支持。

关于十年到十五年实现向社会主义转变的意见，毛泽东开始是在很小的范围内讲的。当时的公安部长罗瑞卿却在相当的范围内传达了。被中央发现后，罗瑞卿作了检讨并请求处分。为此，毛泽东给十几位中央领导人写了一封信，自己承担了责任。他说：“此事因为我过去说时，没有如同在十一月十二日的会议上那样，明确说明此种意见的性质(尚不是决议)，传达范围和什么人不要传达，故有些同志在相当范围内传达了。此事不应由他们负责，应由我负责。罗瑞卿同志因此事请给处分，应无庸议。”①(①毛泽东给周恩来、朱德、陈云、薄一波、邓小平、邓子恢、高岗、谭震林、彭德怀、黄克诚、刘澜涛、罗瑞卿、杨尚昆、习仲勋、胡乔木、陈伯达、安子文的信，手稿，1952年11月13日。)从这件事情上可以看出，当年毛泽东和中共中央在决定向社会主义过渡时，是很慎重的。

毛泽东在酝酿形成一个新的思想，提出一个重大决策时，总是集中在这个问题上，不停地想，反复地讲，一方面宣传自己的观点，一方面看看别人的反映，使自己的想法更恰当更完善。自从一九五二年九月二十四日他在中央书记处会议上提出向社会主义过渡的问题后，又多次在中央书记处会议上讲这个问题。

例如：

一九五二年十一月三日，他提出：要消灭资产阶级，消灭资本主义工商业，但是要有步骤：一要消灭，一还要扶持一下。

一九五三年一月三十一日，他说：对资产阶级，还有几个问题没有彻底解决：一、税收，二、劳资，三、商业调整，四、资金短绌。要解决。

一九五三年二月一日，他表示不赞成一个文件上所写的我国“社会经济结构已经大规模地改组”的提法。他说：只是国营工业、运输业、批发商业已经改组了，其他并没有改组呀!农业、手工业、资本主义商业、资本主义工业才刚开始改组，工业还远未完成，商业零售面逐渐扩大(指我)。农业，说农民从地主方面拿到土地，从封建所有制变为个人所有制是改组；但从个人所有制变成小集体所有制，则正在开始。②(②以上均见薄一波给田家英的信，手稿，1965年12月30日。)

经过几个月的酝酿，毛泽东对于向社会主义过渡问题的思考，已经比较成熟。但他感到还需要下去做些调查，听听地方和基层干部的意见，同时也向下面一定范围的干部通通气，做些宣传。另外，在财经工作方面，这一时期以来他收到下面一些反映。为了弄清情况，也需要作些调查。

一九五三年二月十五日，农历正月初二，毛泽东离开北京，乘专列沿京汉线南下。这是毛泽东进北京城后第二次外出视察工作。这一天上午，专列路过河北，他想找一位县委书记了解农村互助合作的情况。邢台县委第二书记、县长张玉美被邀请到专列上。专列奔驰在一望无垠的华北大平原上。北方的二月，天气比较寒冷。但车厢会议室里却春意融融，坐着毛泽东、罗瑞卿、杨尚昆、马国瑞(中共河北省委副书记)和张玉美。毛泽东向张玉美详细询问邢台县的农业互助合作发展情况。当了解到全县入社、入组的农户已占总农户的百分之八十七时，毛泽东又高兴又惊讶，问原因是什么。张玉美答：第一，邢台县是老解放区，互助合作已有十多年的历史；第二，党中央关于互助合作的方针、原则和办法符合民意，得到广大农民的拥护。接着她介绍了两个村办合作社的情况。其中一个叫东川口，有七十户，一个多月的时间，全村就实现了合作化，一九五二年建社的当年，粮食增产百分之十二。毛泽东听了十分兴奋，说：“是啊，多数农民是愿意走社会主义道路的，因为这是一条由穷变富的道路，关键是我们领导采取什么态度。这两个村群众办社的热情很高，思想发动工作搞得也不错。”

毛泽东又问办社中有哪些困难和问题，要求张玉美一个一个地具体回答。

晚饭后，专列快到郑州车站，谈话就要结束了。毛泽东最后说：“看来，农业不先搞机械化，也能实现合作化，中国不一定仿照苏联的作法。”张玉美请求对邢台县的工作给予指示，毛泽东说：“邢台是个老区，合作化可以提前。在合作化问题上，一定要本着积极、稳妥、典型引路的方法去办。”①(①《领袖在河北》，中共党史出版社1993年11月版，第64—75页。)

这是毛泽东在新中国成立后第一次向基层干部调查农村互助合作情况。

一九五三年二月十六日深夜，毛泽东乘专列来到阔别二十五年之久的武汉。二月十七日晚，他请中南局、湖北省委、武汉市委少数领导人一起吃饭。在吃饭中间和饭后，向当时任武汉市委书记的王任重询问武汉市工业、手工业和公私合营的情况。毛泽东在谈话中着重谈了向社会主义过渡的问题。根据王任重的日记记载，毛泽东这次谈话的要点如下：

一、有人说“要巩固新民主主义秩序”，还有人主
张“四大自由”，我看都是不对的，新民主主义是向社
会主义过渡的阶段。在这个过渡阶段，要对私人工商
业、手工业、农业进行社会主义改造。过渡要有办法。
像从汉口到武昌，要坐船一样。国家实现对农业、手工
业和私营工商业的社会主义改造，从现在起大约需要三
个五年计划的时间，这是和逐步实现国家工业化同时进
行的。

二、全国解放后，富农不敢雇工了，即使还没有搞
完土地改革的地方，富农实际上也变成富裕中农了。斯
大林建议我们在土改中要保留富农，为的是不要影响农
业生产。我们发展农业生产并不依靠富农，而是依靠农
民的互助合作。

三、我们现在家底子很薄弱，钢很少，汽车不能
造，飞机一架也造不出来；面粉、棉布的生产，还是私
营为主。

四、要团结民主人士．使他们的生活好一点，争取
他们和我们一起搞建设。经济基础不强，政治基础也就
不强。

五、私人工商业如何转?资本家转什么?他们如何
生活?其中有些人会和我们一起进到社会主义的。只要
不当反革命，就要给工作，给饭吃。①(①《毛泽东在湖北》，中共党史出版社1993年9月版，第2—4页。)

二月十八日，毛泽东向武汉市和武昌区有关负责人调查手工业状况。

二月十九日，毛泽东又找中南局几位负责人谈话。讲到社会主义改造时说：我爱进步的中国，不爱落后的中国。中国有三个敌人(帝国主义、封建主义、官僚资本主义)已经被打倒了，还有民族资产阶级，个体农业、手工业和文盲三个问题，当然对待这些人不能用对待前三个敌人的办法。个体农业，要用合作社和国营农场去代替，手工业要用现代工业去代替。手工业目前还要依靠，还要提倡，没有它不行。对民族资产阶级，可以采取赎买的办法。②(②《毛泽东在湖北》，中共党史出版社1993年9月版，第2—4页。)

当天中午，毛泽东离开武汉，乘“长江号”军舰顺流而下，在九江换乘“洛阳号”军舰，二月二十日来到安庆。晚九时许，军舰停泊于安庆江面上。据当年任安庆地委书记的傅大章回忆说：二十一日上午，我和安庆市委书记赵瑾山同志一起到了舰上。呆了一会儿，毛主席起床了。十一点钟，我们跟随主席到江岸上散步。毛主席关心群众的生产、生活，他走到群众的菜地，一边走，一边指点着蔬菜的名字，并向我们询问群众的生活情况。然后我们又随主席登上军舰到南京去。我们正准备汇报工作，主席说，今天不要你们汇报，你们有什么问题，可以提出来，随便谈谈。“我讲到土地改革后开始搞合作化缺乏经验，希望中央组织人到苏联参观一下。主席讲，自己要在实践中创造经验，各有各的情况，到苏联参观的人太多了，人家也不方便。当汇报到土改后开展互助合作运动的情况时，毛主席指出，要搞好革命的转变问题。他形象化地扳着指头数着说：假如说，新民主主义革命有十项任务，现在已经完成了七项八项，那么要不要等到把这十项任务都做完了，再去搞社会主义呢?不是的，只要基本条件成熟了，就可以开始进行社会主义革命工作。我们是革命阶段论者，但两个阶段不能截然分开。”①(①傅大章《关于毛泽东同志1953年2月视察安庆时讲话的回忆》，见中共安徽省委党校编《理论战线》(内部刊物)第96期。)

毛泽东乘“洛阳号”军舰来到南京。然后北上经徐州、天津，二月二十六日回到北京。一路上向江苏省、天津市以及其他一些城市的负责人着重了解经济情况。

这次南下视察，毛泽东把向社会主义过渡的问题，不仅对中央局和省一级的领导干部说开了，而且对地区一级并要求对县一级也要说开。三个月以前，罗瑞卿还为扩大范围传达过渡时间问题而受到批评，现在毛泽东直接把这个问题在更大范围传开，可以看出毛泽东在思想上的变化。

回到北京的第二天，二月二十七日晚八时，毛泽东在颐年堂召开中央政治局会议。会议开到次日凌晨一时。毛泽东谈到在湖北视察时同孝感地委负责人谈话的内容。他说：什么叫过渡时期?过渡时期的步骤是走向社会主义。我给他们用扳指头的办法解释，类似过桥，走一步算是过渡了一年，两步两年，三步三年，四步四年，五步五年，六步六年，……十到十五年走完了。我让他们把这话传到县委书记、县长。在十年到十五年或者还多一些的时间内，基本上完成国家工业化及对农业、手工业、资本主义工商业的社会主义改造。要防止急躁情绪。②(②薄一波给田家英的信，手稿，1965年12月30日。)

此时，毛泽东关于过渡时期总路线的思想已经酝酿成熟，对这条总路线的比较准确的表述也基本形成了。

在酝酿过渡时期总路线的过程中，一九五二年十二月三十一日，《人民日报》公布了《关于税制若干修正及实行日期的通告》，同时发表了题为《努力推行修正了的税制》的社论和《全国工商联筹委会拥护修正税制》的报道。这篇社论在说明修改税制的必要性和目的时，使用了一个“公私一律平等纳税”的提法。

修正税制的方案，是由财政部提出，中央财经委员会党组讨论通过，政务院十二月二十六日召开的第一百六十四次政务会议批准的。接着，又向工商联负责人及工商界人士征求过意见。十二月三十日，中华全国工商业联合会筹备委员会发表声明，“热烈的欢迎中央人民政府政务院财政经济委员会公布的税制修正的通告”。

修正税制的通告发布之后，山东分局向明等三人和北京市委分别于一九五三年一月九日和十一日写信给中央，反映执行新税制引起了物价波动，抢购商品，私商观望，思想混乱等情况。各大区、各省市财委也纷纷写信、打电报给中央财经委员会，反映在执行中遇到的问题和困难。

新税制问题引起了毛泽东的注意。一九五三年一月十五日，他给周恩来、邓小平、陈云、薄一波写了一封信，说：

“新税制事，中央既未讨论，对各中央局、分局、
省市委亦未下达通知，匆卒发表，毫无准备。此事似已
在全国引起波动，不但上海、北京两处而已，究应如何
处理，请你们研究告我。
此事我看报始知，我看了亦不大懂，无怪向明等人
不大懂。究竟新税制与旧税制比较利害各如何?
何以因税制引起物价如此波动?
请令主管机关条举告我。”①(①毛泽东给周恩来等的信，手稿，1953年1月15日。)

据当时任政务院财经委员会副主任兼财政部长的薄一波回忆，他看到这封信以后，“已预感到事情有些严重了”。他又回忆道：“二月十日，财政部吴波、商业部姚依林、粮食部陈希云三同志联名写信给毛主席和党中央，就修正税制的目的、新税制对物价的影响和在执行过程中发生的问题等，作了说明。接着，财政部又向毛主席、政治局作了一次汇报，由吴波同志把税制修正了哪些地方，实行中出现了哪些问题，如何解决的，一一作了说明。毛主席尖锐地批评说：’公私一律平等纳税’的口号违背了七届二中全会的决议；修正税制事先没有报告中央，可是找资本家商量了，把资本家看得比党中央还重；这个新税制得到资本家叫好，是’右倾机会主义’的错误。”②(②薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第242、243页。)

把新税制问题，提到这样的政治高度给以尖锐的批评，不能不使当事者薄一波等人感到震惊。而在毛泽东看来，这个问题，同他正在酝酿成熟的过渡时期总路线，同他正在采取适当步骤逐步地消灭资产阶级的思路，是背道而驰的。同时，这又是一些大区和省市委负责人因影响地方财政收入而意见比较多的问题。这样，新税制问题，在一九五三年夏季将要召开的全国财经会议上，成为一个突出问题就是势所必然的了。六月五日，毛泽东要杨尚昆将有关新税制的五个文件③(③关于新税制的五个文件是：中共中央山东分局第二书记向明等关于在执行新税制过程中物价调整草率造成市场混乱情况的电报；北京市委关于新税制施行的反映；毛泽东关于新税制问题给周恩来、邓小平、陈云、薄一波的信；政务院财经委员会副主任兼财政部长薄一波的回信；财政部副部长吴波等关于新旧税制的利弊及此次物价波动的原因的报告。)印发参加中央政治局扩大会议的同志．还给这文五个文件加了一个总题目：“一九五三年一月至二月间关于新税制问题的几个文件”。

全国财经会议，起初是按照中央财经委员会的例会进行准备的，后来，实际上变成中共中央召集和主持的会议。参加会议的有中央各部门负责人，各大区、各省市委和财委的负责人，加上列席会议的，共一百六十三人。从一九五三年六月十三日开始，到八月十三日结束，历时两个月。

开会地点在中南海西楼会议室。会议议程共三项：财政问题，第一个五年计划问题，利用、限制、改造资本主义工商业问题。中心是财政问题。

一九五三年，是我国大规模经济建设的第一年。从中央各部门到各个地方，积极性都很高，都想多搞些建设，摊子铺得很大，同国家实际的财力不相适应。而在编制一九五三年财政预算时，把前几年的财政结余三十亿元列入基本建设投资，把建设规模搞得过大，而这三十亿元的财政结余实际上都已由银行借给国营商业部门用作流动资金了，结果财政平衡出现困难。一九五三年同一九五二年相比较，财政收入增长百分之二十，而支出却增长百分之四十，产生极大的矛盾。再加上经验不足，在一九五三年上半年的财经工作中，主要是税收、商业、财政等方面出现了一些问题。这次会议，就是要对这几方面工作，听取地方的意见，通过批评与自我批评，解决中央提出的、各地方有意见的、同时也是条件比较成熟的一些问题，作出决议。

会议由周恩来、高岗、邓小平主持，在毛泽东的直接指导下进行。为了准备这次会议，毛泽东连续召开中央政治局会议，吸收财经工作部门负责人参加，对一个部门一个部门的工作汇报进行讨论。

六月十五日，财经会议的第三天，毛泽东主持召开中央政治局会议，讨论李维汉所作《关于资本主义工业中的公私关系问题》的报告。这个报告，根据在武汉、南京、上海等城市调查的材料，提出一个重要政策，就是经过国家资本主义，特别是公私合营这个主要环节，实现资本主义所有制的变革。这是一个大事情，实际上确定了改造资本主义所有制的根本途径。这正是毛泽东在思考的一个重要问题。这个报告受到毛泽东高度重视，后经修改，形成题为《关于利用、限制、改造资本主义工商业的若干问题》的文件，准备提交全国财经会议讨论。就在这次政治局会议上，毛泽东正式提出过渡时期总路线，并作了系统阐述。他有一个讲话提纲，就写在《关于利用、限制、改造资本主义工商业的若干问题》(未定稿)的封面上。提纲写道：

“总路线是照耀一切工作的灯塔。
有所不同和一视同仁，公私兼顾、劳资两利和发展
生产、繁荣经济，前者管着后者。
几点错误观点：(一)确立新民主主义的社会秩序；
(二)由新民主主义走向社会主义；(三)确保私有财
产。
党的任务是在十年至十五年或者更多一些时间内，
基本上完成国家工业化和社会主义的改造。
所谓社会主义改造的部分：(一)农业；(二)手工
业；(三)资本主义企业。
逐步
对于将资本主义逐步过渡到社会主义的认识——社
会主义成分是可以逐年增长的，资产阶级的基本部分是
可教育的。”①(①毛泽东在中共中央政治局会议上的讲话提纲，手稿，1953年6月15日。)

这只是个提纲，没有展开。毛泽东在会议上的讲话，则对过渡时期总路线问题进行了系统的阐述。

讲话首先对总路线作了一个比较完整的表述：“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在过渡时期的总路线和总任务，是要在十年到十五年或者更多一些时间内，基本上完成国家工业化和对农业、手工业、资本主义工商业的社会主义改造。”

这里包括了过渡时期的起点、时限和总任务。起点，是中华人民共和国的成立。①（①在这以前，毛泽东提过渡的起点是1953年。）时限，他说：“考虑来考虑去，讲十年到十五年或者更多一些时间比较合适。根据几年来的经验，大概十年到十五年是一定需要的。”总任务，包括工业化和社会主义改造两个部分。

他说：“党在过渡时期的总路线是照耀我们各项工作的灯塔。不要脱离这条总路线，脱离了就要发生’左’倾和右倾的错误。”

接下来，毛泽东分别对“左”的和右的错误倾向及其表现进行了批评。

他说：“有人认为过渡时期太长了，发生急躁情绪。这就要犯’左’倾的错误。现在基本建设、农业、手工业、资本主义工商业方面，都有急躁情绪，比如急于要多搞合作社，’五反’后对资本家进攻没有停止，使工人阶级自己处于进退两难地位。”

这是批评“左”的，然后着重批评右的。他说：“有人在民主革命成功后，仍然停留在原来的地方。他们没有懂得革命性质的转变，还在继续搞他们的’新民主主义’，不去搞社会主义改造。这就要犯右倾的错误。”接着，就着重批评他认为是右倾表现的三句话。

一个是“确立新民主主义社会秩序”。这句话原来写在周恩来一九五三年二月四日向全国政协一届四次会议的政治报告稿里。原话是：“以上这些成就②（②指建国三年来各条战线上取得的成就。），说明我国的新民主主义社会秩序已经确立。”毛泽东审阅时删去了这句话。话虽然被删去了，这件事却没有从毛泽东的记忆中消失。毛泽东认为，过渡时期每天都在变动，每天都在发生社会主义因素。所谓“新民主主义社会秩序”要确立是很难的。“过渡时期充满着矛盾和斗争，是变动很剧烈很深刻的时期。我们现在的革命斗争，甚至比过去的武装斗争还要深刻，要在十年到十五年使资本主义绝种。’确立新民主主义社会秩序’的想法，是不符合实际斗争情况的，是妨碍社会主义事业的发展的。”

另一个是“由新民主主义走向社会主义”。他说：“这种提法不明确。走向而已，年年走向，一直到十五年还叫走向?走向就是没有达到。这种提法，看起来可以，过细分析，是不妥当的。”

再一个是“确保私有财产”。他说：“因为中农怕’冒尖’，怕’共产’，就有人提出这一口号去安定他们。其实，这是不对的。”①(①毛泽东在中共中央政治局会议上的讲话，1953年6月15日。见《党的支献》2003年第4期。)

毛泽东在酝酿和提出过渡时期总路线时，是很谨慎的。比如，他在一九五三年二月二十七日中央书记处会议上说过：“要防止急躁情绪。基本上是什么倾向?是盲目性，太急了。斯大林讲的政权到了我们手里不要急。”②(②薄一波给田家英的信。手稿，1965年12月30日。)所以，毛泽东在政治局会议上的这个讲话，很强调“逐步过渡”。他说：“我们提出逐步过渡到社会主义，这比较好”。“走得太快，’左’了；不走，太右了。要反’左’反右，逐步过渡，最后全部过渡完。”③(③毛泽东在中共中央政治局会议上的讲话，1953年6月15日。见《党的支献》2003年第4期。)

毛泽东六月十五日在政治局会议上的讲话，是关于过渡时期总路线的一篇极为重要的文献，标志着毛泽东经过长时间的深思熟虑，对过渡时期总路线问题已经考虑成熟。

全国财经会议一开始，毛泽东就在政治局会议上发表一篇系统阐述过渡时期总路线的讲话，很显然，他是要以这条总路线为指导，通过对财经工作中存在的某些缺点和错误的批评和讨论，把大家的思想统一到这条总路线上来。

会议的第一项议程是讨论财政问题，一开始就集中到对新税制的讨论和批评。会议的其他两项议程，第一个五年计划问题，利用、限制、改造资本主义工商业问题，都没有怎么展开讨论。新税制成了这次会议的中心问题。会期原定半个月，结果开到八月十三日，足足开了两个月。

新税制的问题在哪里?当年陈云曾作过详细说明。他说：

“解放以后，到去年为止，加工订货、代购代销的比重逐渐增加。这样一来，就相对地减少了买卖关系，税收也随之减少，需要想办法来补救。在这种情况下提出修正税制是有理由的。但是采取什么办法应该考虑。按照修正税制，就是不按加工订货、代购代销纳税，而是按买卖关系纳一道营业税，说这样办就‘公私一律’了。所谓‘公私一律’，实际上是给国营商业和合作社加一道税。由此推论下去，又提出批发营业税移到工厂缴纳，大批发商不纳税，这样就变更了纳税环节。因此，修正税制的错误，归纳起来主要有两个：一个是‘公私一律’，一个是变更了纳税环节。

公私可以不可以一律?不可以。‘公私一律’的提法是错误的。因为国营商业和私营商业是不同性质的。首先，国营商业的全部利润要上缴，私营商业只向国家缴所得税。另外，私营商业和国营商业对国家担负的责任不同。私营商业就是做买卖，赚钱，当然它也供应市场的需要。国营商业不仅是为了做买卖，赚钱，更重要的是为了维持生产，稳定市场。国营商业为了维持工厂的生产，不管是旺季或是淡季，都要加工订货。农产品下来了，也要收购，不管是过半年后才能推销，或是过一年才能从外国换回东西来，不然，农产品就会滞销。为了稳定市场，就必须有相当数量的积存物资。如果没有这个积存，私商的投机活动就打不下去。有积存，商业部门就要担负很重的银行利息。不但如此，有时还要做赔本买卖。比如，用轮船、军舰把粮食从四川运到武汉、上海出卖，就要赔很多钱，因为运费很高。可不可以在武汉、上海市场上标上几个字：‘此米来自四川，运费很高，要加多少运费，所以价钱贵’?(笑声)不能加价出卖，只能赔本出卖。这从国家角度来看，是完全必要的。如果人民政府不采取这样的办法，那就要犯很大的错误。私商会不会采取这样的办法呢?决不会。所以说，私商和国营商业的性质是不相同的。合作社和国营商业差不多，它们担负着同样的任务。对国营商业、合作社商业和私营商业提出‘公私一律’，看起来好像是很公平合理，实际上是不公平的，因此，’公私一律’的提法是错误的。

变更纳税环节的毛病在什么地方?毛病在于批发营业税移到工厂缴纳，给批发商免了税，这样他就可以打击国营商业。为什么?因为他的进价和国营商业的进价一样，但是在卖价上他可以低于国营商业，现在他不怕营业额多，营业额越多，资金周转得越快，赚钱就越多。这样私营商业就会得到很大的发展，对国营商业打击很大。同时，也打击内地工业。如重庆、西安这些地区的工业，本来是纳两道税，即货物税和出厂营业税，很多商品是直接到工厂去买，并不需要纳批发营业税，现在加了一道批发营业税，这就给内地工业造成很大困难，并会刺激上海、天津这些沿海城市工业的盲目发展。上半年发生的‘大鱼吃小鱼’的现象，就是这样来的，这是不合乎国家政策的。"①(①《陈云文选》第2卷，人民出版社1995年5月版，第197-199页。)

根据薄一波回忆，会议的头一个月，即从六月十三日至七月十三日，大家在发言中多是就税制的业务问题发表意见，讨论比较正常。在分组讨论中，高岗等人看到对新税制意见较多，就鼓动一些与会者对主管财政工作的薄一波进行不适当的责难。毛泽东了解这些情况后，对周恩来说，让薄一波在会上作公开检讨，好让大家把话摆到桌面上来说，解决问题。七月十三日薄一波作第一次检讨以后，会议的气氛骤然紧张起来，批评的调子越来越高，给薄一波扣了许多不适当的政治帽子，有的还说薄一波犯了路线错误，使会议走偏了方向。八月一日，薄一波作第二次检讨，仍不能通过。这样，会议就很难作结论，也结束不了。对这种不正常现象，毛泽东已经发觉，他指出：不能“以为会议上一切发言的内容都是正确的，事实上，有一些意见是不适当的”。他采取“搬兵”的办法，把陈云、邓小平从外地请回来参加会议。陈云在会上发言，批评了薄一波的错误，同时又明确指出：同志们在会议上提出中财委内部是否有两条路线的问题。我在今天这样的会议上不能说中财委有两条路线。②(②陈云在全国财经会议领导小组会上的发言记录，1953年8月6日。)邓小平在一次会议上，也不赞成把薄一波的错误说成是路线错误。陈云和邓小平发言后，会议的气氛改变了，为周恩来作会议结论提供了比较正常的氛围。

会议快要结束的时候，八月七日，高岗作了一个发言。他的发言很特别，没有像有的发言者那样声色俱厉，却别有用心地把刘少奇说过的一些话、发表过的一些意见，都安到、薄一波头上加以批评。例如，一九四七年土地改革时的一些话，一九四九年天津讲话中的一些提法，一九五。年关于对待东北富农党员问题的意见，一九五一年关于对山西农业合作社问题的观点。很明显，这是借批评薄一波而影射攻击刘少奇。高岗篡夺党和国家更高权力的图谋在财经会议上已经露头了。

八月十一日，在怀仁堂召开全体大会，周恩来做结论。结论引述了毛泽东关于过渡时期总路线的比较完整的表述。过渡时期总路线载入党的正式文件，对于统一全党思想具有重要意义，是全国财经会议的重大成果。

这个结论是经毛泽东修改定稿的。结论在引用总路线的提法后，毛泽东又加写了一段话：“这条总路线的许多方针政策，在一九四九年三月的党的二中全会的决议里，就已提出，并已作了原则性的解决。可是许多同志，却不愿意遵照二中全会的规定去工作，喜欢在某些问题上另闹一套不符合于二中全会规定的东西，甚至公然违反二中全会的原则。”①(①毛泽东审阅周恩来在全国财经会议上的结论稿时加写的话，手稿，1953年8月。)

关于新税制的错误，毛泽东在修改结论稿时，凡原稿上写的“带路线性的右倾机会主义错误”，都把“带路线性”四个字删掉。这个重要修改，涉及对薄一波问题的定性。毛泽东是支持财经会议对新税制、对薄一波的批评的。但是他不赞成说薄一波犯了“路线错误”，也不赞成说是“带路线性的错误”。

全国财经会议闭幕的前一天，八月十二日，毛泽东发表讲话。在现存的档案中，有一份当时毛泽东仔细阅读和批点圈画的二中全会决议(即毛泽东在七届二中全会的报告)铅印本。他讲话的提纲就写在这个铅印本的封面上。可以判断，毛泽东是在反复阅读了二中全会决议后才写这个提纲的。他的讲话以二中全会决议为依据，又进一步发挥了二中全会的决议。

毛泽东在讲话中提出，要在党内开展对资产阶级思想的斗争。他说，“三反”“五反”以后，我们仅仅给了党内贪污浪费方面以基本打击，但对资产阶级思想在党内的反映的问题没有解决。为了保证社会主义建设的成功，必须在全党，首先在中央、大区和省市这三级党政军民领导机关中反对资产阶级思想在党内的反映，并在适当时机，召集地区一级领导干部，开展讨论，讲清社会主义道路和资本主义道路问题。他说，过渡时期、建设时期，有资本主义、有社会主义。二中全会决议就是中国的新经济政策，现在要具体化。

他再一次批评新税制。他说，二中全会对利用、限制、改造讲得很清楚，资本主义经济将从几个方面(指在活动范围方面，税收政策方面，市场价格方面，劳动条件方面。——引者注)受限制，它和社会主义经济是领导被领导的关系。现在是“公私一律平等”，违背了国营经济是领导成分的路线。他说，新税制发展下去，势必离开马列主义，离开党的总路线，向资本主义发展。新税制是有利于资本主义、不利于社会主义的错误。

毛泽东说，为了保证社会主义建设的成功，必须实行集体领导，反对分散主义，反对主观主义。既反对不顾人力物力情况、盲目冒进的主观主义，又反对保守的主观主义。我们曾经因为反对了教条主义和经验主义——即主观主义，才使革命取得胜利。现在也要这样，建设方能成功。他强调说，实行集体领导，反对分散主义，这是主要的关键。

毛泽东在批评新税制、批评薄一波之前，先作了自我批评。他说：
“在批判薄一波的错误中间，周、陈都说要负责任，我说我也要负责任，各有各的账。我的错误在于：(1)抓得少，抓得迟，这是第一条，也是主要的一条，过去忙于土改、抗美援朝，‘三反’后应抓财经，抓了一些．但没有钻。我对财经工作生疏，是吃老资格的饭，过去一凭老资格，二凭过去的革命工作较丰富的经验，现在是建设时期，缺乏知识，未钻进去，要亡羊补牢。(2)统的死了，我也有份。我说过要统收统支，对统收我抓了，统支我没有抓紧，不注意。这一次会议提醒了我．要统一集中，但分级管理也是很必要的。(3)预算问题。去年十一月搞起，经过一月财经会议，中央也讨论了。预算中十六万亿①(①这里指旧人民币，折合1955年发行的新人民币为16亿元。)是虚假数字(指将上年结余打入下年的预算。——一波注)，我现在才知道。利润打的太多，支出的太多了。我虽然说了‘三道防线’——增产、节约、发行，但错误是报纸上公布的早了，应该慢慢来(苏联今年预算现在才公布)，我也有急躁冒进。(4)查田定产，我支持过。到武汉、南京后，听到对此问题有反映，我说做个五年计划吧。回到北京，邓子恢同志看我口气松了，说查田定产否定了土改成果，根本行不通。我说，听你的吧。(5)扫盲，我开始是支持过，后来不行了，接受了大家的意见，修改了原来的意见。(6)失业人员登记，是我的意见，失业的一百六十万人，加上半失业的人数很多。原因是我接到八百封信都是这个问题，劳动部当时又说这样做没有问题，有些失业救济经费还花不出去。我让恩来同志召集了会议。宣布了劳动就业办法，给地方上增加了麻烦。但也给失业者些希望。……我是中央主席，都有我的份。这些错误，中央政治局在逐步的纠正中。”薄一波在他的《若干重大决策与事件的回顾》一书中，追忆了毛泽东这段自我批评之后说：“一位受全党尊敬的伟大领袖，能在大庭广众之中诚恳地检讨自己的错误，给了大家以很大的启发和教育。他的这番话，在一些具体问题上承担了责任，就使做实际工作的同志减轻了压力。更重要的是，可以从中看出他的本意是希望这次财经会议能通过批评、自我批评来总结经验，提高认识。”①(①薄一波《若干重大决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第255、256页。)

毛泽东最后讲到，要提倡谦虚、学习和坚忍的精神。他说：
“最后一点，要提倡谦虚、学习和坚忍的精神。
要坚忍。如抗美援朝，我们打痛了美帝国主义，打
得它相当怕。这对我们建设有利，是我们建设的重要条
件。最重要的是，我们的军队受到了锻炼，兵勇、干
智。当然，我们牺牲了人，用了钱，付出了代价。但是
我们就是不怕牺牲，不干则已，一干就干到底。胡宗南
进攻陕甘宁边区，我们的县城只剩下一个，但我们并没
有退出边区，吃树叶就吃树叶，就是要有一股狠劲。
要学习，不要骄傲，不能看不起人。鹅蛋看不起鸡
蛋，黑色金属看不起稀有金属，这种看不起人的态度是
不科学的。中国是大国，党是大党，也没有理由看不起
小国小党。对兄弟国家人民要永远保持学习的态度，要
有真正的国际主义精神。在对外贸易方面，有些人骄
傲，妄自尊大，这是不对的。要在全党特别要在出国人
员中进行教育。要苦学苦干，在十五年或者更长的时间
内，基本上完成社会主义工业化和社会主义改造。那
时，我国强大了，也要谦虚，永远保持学习的态度。
七届二中全会有几条规定没有写在决议里面。一曰
不做寿。做寿不会使人长寿。主要是要把工作做好。二
曰不送礼。至少党内不要送。三曰少敬酒。一定场合可
以。四曰少拍掌。不要禁止，出于群众热情，也不泼冷
水。五曰不以人名作地名。六日不要把中国同志和马、
恩、列、斯平列。这是学生和先生的关系，应当如此。
遵守这些规定，就是谦虚态度。
总之，要坚持谦虚、学习和坚忍的精神，坚持集体
领导的制度，完成社会主义的改造，达到社会主义的胜
利。”①（①毛泽东在全国财经会议上的讲话记录，1953年8月12日。）

这实际上是重申七届二中全会提出的“两个务必”②（②指“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”见《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1438、1439页。）的要求。七届二中全会是在历史的转折时期(革命走向全国胜利，新中国成立前夕)召开的。全国财经会议虽然不能与二中全会相比，但就制定过渡时期总路线，从而开始系统地进行社会主义改造来说，也带有历史转折的性质。在这种时刻，毛泽东向全党提出这些要求，是有着重要意义的。

全国财经会议使全党明确了党在过渡时期的总路线。后来，毛泽东这样说过：“总路线的问题，没有七、八月间的财经会议，许多同志是没有解决的。七、八月间的财经会议，主要就是解决这个问题。”③（③毛泽东同陈伯达、廖鲁言的谈话，1953年11月4日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第304页。）全国财经会议结束以后，各省委立即进行传达，在全党高中级干部中普遍进行了总路线的教育。

九月八日至十一日，全国政协常委会举行第四十九次扩大会议，专题讨论过渡时期总路线和经济建设问题。开会的前一天，九月七日，毛泽东邀集陈叔通、黄炎培、李济深、李烛尘、章伯钧、盛丕华、程潜、张治中、傅作义、章乃器在颐年堂开会，向他们详细说明中国共产党在过渡时期对资本主义工商业进行社会主义改造的方针政策，解除工商界中存在的一些疑虑。他特别指出，整个过渡时期不是三年五年，而是几个五年计划的时间。应邀参加会议的都是民主党派和工商界的著名代表人物，这个会为政协常委扩大会议的召开作了准备。

九月八日，周恩来在政协常委扩大会议上作题为《过渡时期的总路线》的报告，对过渡时期总路线作了全面阐述。他说：“这个问题本来不是一个新的问题。从中华人民共和国成立时起，我们就认定新民主主义要过渡到社会主义。《共同纲领》中虽然没有写社会主义的前途，但这是因为考虑到当时写上去还不成熟。所谓不成熟，不是说在领导分子中间还不了解，而是说还要经过对广大群众的宣传教育。现在提出这个问题，是为了把它更加明确起来，使它具体化。”他说：“在我们的人民民主的国家制度和社会制度中，不是要等到那么一天，由国家宣布所有的生产资料都归国家所有，而在这一天以前，一切都原封不动毫无变化。这是不可能的。……我国根据国际条件尤其是国内各阶级联盟和经济发展的情况，不采取这种激烈的突然变革的办法，而采取温和的逐步过渡的办法。由新民主主义到社会主义虽然是一场革命，但可以采取逐步的和平转变的办法，而不是在一天早晨突然宣布实行社会主义。在过渡时期中，要使社会主义成分的比重一天一天地增加。过去我曾与盛丕华先生说过，将来是’阶级消灭，个人愉快’。就是说采取逐步过渡的办法，做到’水到渠成’。”①（①《周恩来选集》下卷，人民出版社1984年11月版，第104一106页。）

九月十一日，周恩来在总结报告中，进一步指出：“我国新民主主义建设时期，就是逐步向社会主义过渡的时期，也就是社会主义经济成分在国民经济比重中逐步增长的时期。”①（①周恩来在一届全国政协常委会第四十九次(扩大)会议上的总结报告记录，1953年9月11日。）新民主主义建设时期就是过渡时期，这是对中国共产党关于由新民主主义向社会主义转变问题，在理论上的突破。改变了原来设想的先搞一段相当长时间的新民主主义建设，然后再考虑向社会主义转变(亦即过渡)的问题。随后，周恩来又分别在中央人民政府委员会会议、中国文学艺术工作者第二次代表大会、中共第二次全国组织工作会议上，传达和阐述过渡时期总路线。

九月二十四日，人民政协全国委员会在庆祝中华人民共和国成立四周年的口号中，向全国正式公布了过渡时期总路线。

过渡时期总路线从毛泽东一九五二年九月二十四日首次提出(仅以现存档案为据)，到正式公布，整整一年时间。总路线有一个酝酿和形成的过程，总路线的传达和宣传也有一个逐步扩大范围的过程。中间经过了中共中央的多次会议、全国财经会议、全国政协常委扩大会议、中央人民政府委员会会议等重要会议的充分讨论。由此可见，毛泽东和中共中央对总路线的制定和公布，采取了谨慎的态度和稳妥的步骤。

随着过渡时期总路线的公布，全国兴起了一个宣传活动。为了适应学习和宣传的需要，毛泽东要中央宣传部起草一个关于党在过渡时期总路线的学习和宣传提纲。提纲几易其稿，毛泽东最初不太满意，看了第七稿才比较满意，并作了重要修改和增补。十二月十三日，他写信给主持起草工作的胡乔木说：“此件已看一遍，比前好多了。我作了一些增改，请你邀伯达、凯丰看一下，看是否妥当。如有意见请告我；如无意见即送尚昆照扩大名单印发各同志阅看。最好今天即能印发，并请各同志明天(十四)即看一遍，准备提出修改意见。估计还会有些修改的。”①（①毛泽东给胡乔木并告杨尚昆的信，手稿，1953年12月13日。）这个提纲定名为《为动员一切力量把我国建设成为伟大的社会主义国家而斗争》。

经毛泽东审阅修改的提纲，对过渡时期总路线的完整表述，最后确定了下来：“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。这条总路线是照耀我们各项工作的灯塔，各项工作离开它，就要犯右倾或’左’倾的错误。”②（②《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第700、701页。）

“从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。”这就是说，中华人民共和国一成立，中国革命就转入了第二阶段即社会主义革命阶段。这是一个新的提法，毛泽东觉得有加以说明和解释的必要，因此他在提纲中加写了一段话：“我们说标志着革命性质的转变、标志着新民主主义革命阶段的基本结束和社会主义革命阶段的开始的东西是政权的转变，是国民党反革命政权的灭亡和中华人民共和国的成立，并不是说社会主义改造这样一个伟大的任务，在人民共和国成立以后就可以立即在全国一切方面着手施行了。不是的，那时，我们还须在广大的农村中解决封建主义与民主主义即地主与农民之间的矛盾。那时在农村中的主要矛盾是封建主义与民主主义之间的矛盾，而不是资本主义与社会主义之间的矛盾，因此需要有两年至三年时间在农村实行土地改革。那时我们一方面在农村实行民主主义的土地改革，一方面在城市立即着手接收官僚资本主义企业使之变为社会主义的企业，建立社会主义的国家银行，同时在全国范围内着手建立社会主义的国营商业和合作社商业，并已在过去几年中对私人资本主义企业开始实行了国家资本主义的措施。所有这些显示着我国过渡时期头几年中的错综复杂的形象。”①（①②《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第694、695、702页。）

毛泽东审阅的提纲中有这样一句话：“党在过渡时期的总路线的实质，就是使生产资料的社会主义所有制成为我国国家和社会的惟一的(着重点是引者加的。——引者注)经济基础。”这是一个重要理论观点，是国际共产主义运动中流行而并不确切的观点。这句话不是毛泽东写的，但他赞成，还作了发挥。在这句话之后，他加写了一段文字：“我们所以必须这样做，是因为只有完成了由生产资料的私人所有制到社会主义所有制的过渡，才利于社会生产力的迅速向前发展，才利于在技术上起一个革命，把在我国绝大部分社会经济中使用简单的落后的工具农具去工作的情况，改变为使用各类机器直至最先进的机器去工作的情况，借以达到大规模地出产各种工业和农业产品，满足人民日益增长着的需要，提高人民的生活水平，确有把握地增强国防力量，反对帝国主义的侵略，以及最后地巩固人民政权，防止反革命复辟这些目的。”②（①②《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第694、695、702页。）

这个理论观点，代表了毛泽东和中国共产党当时对社会主义的理解，对在中国这样一个经济十分落后的国家怎样建设社会主义这个问题所达到的认识水平。根本出发点是为了迅速发展社会生产力，为了提高人民的生活水平，为了巩固人民政权。但是，认定只有使生产资料社会主义所有制(即公有制)成为国家惟一的经济基础，才能做到这一切，是不符合实际的，尤其不符合中国这个经济十分落后的国家的实际。这反映了中国共产党对于社会主义的理解以及在中国怎样建设社会主义这些根本问题上的认识，还很不成熟，还缺乏甚至没有实践经验。这个理论观点作为中国共产党在以后几十年间建设社会主义的一个指导思想，对于中国社会经济的发展产生了过于求“纯”的消极影响。

总路线学习和宣传提纲在党内发布以后，一个大规模的学习和宣传活动在全国范围内大张旗鼓地开展起来，推动了经济建设特别是社会主义改造事业的快速发展。


七、过渡时期总路线(下)

八、过渡时期总路线(下)

党在过渡时期的总路线，概括起来，就是“一化三改”。它的基础，是国家的社会主义工业化。宣传提纲指出：“社会主义工业是对整个国民经济实行社会主义改造的物质基础，只有充分强大的社会主义工业才能吸引、改组和代替资本主义工业，才能支持社会主义的商业，改造和代替资本主义商业，才能用新的技术来改造个体的农业和手工业，才能最迅速地扩大生产，积累资金，造就社会主义的建设人才，培养社会主义的习惯，从而创造保证社会主义完全胜利的经济上、文化上和政治上的前提”。①（①关于党在过渡时期总路线的学习和宣传提纲，1953年12月。见《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第701页。）

毛泽东把国家的社会主义工业化和社会主义三大改造的关系，比作“主体和两翼”。“主体”和“两翼”是密不可分、互为前提的。实现国家工业化，即由农业国转变为工业国，同实现社会主义改造，是由新民主主义转变为社会主义这个历史过程的两个方面。在一方面，他说“总路线也可以说就是解决所有制的问题”②（②毛泽东同陈伯达、廖鲁言的谈话，1953年lO月15日。见《毛泽东文集》第f卷，人民出版社1999年6月版，第301页。），另一方面，他又始终强调社会主义工业化在转变为社会主义中的主体地位和主导作用。

实现国家工业化，这是中国近代以来无数仁人志士在追求民族独立的同时所梦寐以求的理想。但是，在帝国主义、封建主义双重压迫下的旧中国，在腐朽的反动政权统治下的旧中国，实现国家工业化只能是一种梦想。“实业救国”的道路走不通，资本主义工业化这条路也无法实现。只是在中国共产党领导下，推翻了反动政权，扫清了道路，中国才获得实现工业化的条件。国家工业化正是中国共产党的伟大奋斗目标。

早在一九四五年四月，毛泽东在《论联合政府》中就指出：“没有独立、自由、民主和统一，不可能建设真正大规模的工业。没有工业，便没有巩固的国防，便没有人民的福利，便没有国家的富强。一八四。年鸦片战争以来的一百零五年的历史，特别是国民党当政以来的十八年的历史，清楚地把这个要点告诉了中国人民。”①（①《毛泽东选集》第3卷，人民出版社1991年6月第2版，第1080、1081页。

他又说：“在新民主主义的政治条件获得之后，中国人民及其政府必须采取切实的步骤，在若干年内逐步地建立重工业和轻工业，使中国由农业国变为工业国。”“中国工人阶级的任务，不但是为着建立新民主主义的国家而斗争，而且是为着中国的工业化和农业近代化而斗争。”②（②《毛泽东选集》第3卷，人民出版社1991年6月第2版，第1080、1081页。）

毛泽东的这些思想，在中共七届二中全会上作了进一步的发挥和具体化。这时，中国共产党面临的形势和任务，同七大时相比，已经发生根本性的变化。为争取中国的独立、自由、民主和统一而进行的新民主主义革命即将取得胜利，迅速地恢复和发展国民经济、使中国稳步地由农业国变为工业国的任务已经紧迫地提上议程。中国共产党工作重心的转移，不仅是由乡村到城市的转移，而且是从革命到建设的转变。后者比起前者，任务更加艰巨，意义更为深远。深刻地认识到这些变化，在一系列的会议上，在一些批示中，不断地指出，提醒全党高度重视并采取步骤加以实现的，正是毛泽东。

毛泽东关于国家工业化的思想，是从总结中国近代历史经验中产生的，是建立在马克思主义唯物史观的理论基础上的。他同“实业救国”论划清了界限，又同民粹主义划清了界限。他在一九四四年八月三十一日给秦邦宪的信中说：“新民主主义社会的基础是工厂(社会生产，公营的与私营的)与合作社(变工队在内)，不是分散的个体经济。分散的个体经济——家庭农业与家庭手工业是封建社会的基础，不是民主社会(旧民主、新民主、社会主义，一概在内)的基础，这是马克思主义区别于民粹主义的地方。简单言之，新民主主义社会的基础是机器，不是手工。我们现在还没有获得机器，所以我们还没有胜利。如果我们永远不能获得机器，我们就永远不能胜利，我们就要灭亡。现在的农村是暂时的根据地，不是也不能是整个中国民主社会的主要基础。由农业基础到工业基础，正是我们革命的任务。”①（①《毛泽东文集》第3卷，人民出版社1996年8月版，第207页。）毛泽东写这封信的时候，中国还处在抗日战争时期，人民还没有获得政权，但他从理论上已十分明确地指出：新民主主义社会、社会主义社会必须以机器工业(也就是大工业)为基础。没有大工业，就不能胜利，就要失败，就要灭亡。

把中国建设成为一个工业化的富强的社会主义国家，是中国人民多少年来的愿望，也是毛泽东一生追求的目标。

新中国成立后，恢复国民经济的任务十分繁重，还不可能立刻着手大规模的经济建设。但毛泽东始终从国家发展战略的高度，反复思考实现国家工业化的具体步骤。他提出的“三年准备、十年计划经济建设”的构想，就是指导经济工作和工业建设的行动纲领。

为筹划国家工业化，还在国民经济恢复时期，毛泽东就指导制定我国国民经济发展的第一个五年计划。这是使国家工业化从百年梦想变为现实的第一步，也是具有重大意义的关键一步。

第一个五年计划，由周恩来、陈云、李富春主持制定。毛泽东自始至终地指导着这一工作的进行。他多次主持会议听取和讨论工作汇报，提出指导性意见，仔细审阅一个又•个计划草案。五年计划的基本方针、基本任务等重大问题，都是在他主持的中央会议上确定的。

中国的工业化和第一个五年计划的实行，是在经济非常落后的情况下起步的。既缺少资金，又没有先进的技术装备和足够的建设人才，对编制国民经济发展计划更完全没有经验。当时在以美国为首的西方国家对新中国采取敌视态度并实行全面封锁的条件下，惟一可能取得的帮助是来自苏联。以斯大林为首的苏联政府给了中国以巨大的帮助，五年计划的编制也是在苏联直接帮助下完成的。

一九五二年八月，受毛泽东委托，周恩来率中国政府代表团带着试编出来的《五年计划轮廓草案》前往苏联，征询苏共中央和苏联政府的意见。

九月二十四日，周恩来等回国。当天，毛泽东主持召开中共中央书记处会议，听取周恩来等关于同苏联商谈情况的汇报。会议就五年计划的方针和任务等进行了讨论。就是在这次会议上，毛泽东第一次提出过渡时期总路线的初步构想，为五年计划的制订确定了根本指导思想。五年计划纳入过渡时期总路线的轨道，成为实现过渡时期总路线的一个重大步骤。

这年年底，在毛泽东主持下，中共中央负责人讨论了《五年计划轮廓草案》。十二月二十二日，中共中央发出《关于编制一九五三年计划及五年建设计划纲要的指示》。指示中说：“国家大规模的经济建设业已开始。这一建设规模之大，投资之巨，在中
国历史上都是空前的。为了加速国家建设，除应动员全国力量，集中全国人力和财力以赴外，必须加强国家建设的计划工作，使大规模建设能在正确的计划指导下进行，避免可能发生的盲目性。”①（①《建国以来重要文献选编》第3册，中央文献出版社1992年6月版，第448页。）

在中国这样落后的国家实现工业化，应当采取怎样的方针，通过怎样的途径，这是摆在毛泽东和五年计划编制者们面前的首要问题，是他们很费思索的一个问题。世界各国如何实现工业化，不外两种。一种是西方资本主义国家走过的路，从发展轻工业开始，一般花了五十年到一百年的时间才实现工业化。一种是社会主义国家苏联走过的路，从重工业建设开始，只用十几年就实现了工业化。经过反复比较和论证，根据中国所处的国际环境(受到以美国为首的帝国主义国家的包围和侵略威胁)和国内实际状况(几乎没有重工业，交通运输极不发达，轻工业虽有一些，开工还不足，而且得不到新装备的补充和改造)，毛泽东和中国共产党选择了优先发展重工业的方针。一九五三年六月，毛泽东在全国财经会议上听取编制五年计划情况的汇报时讲到：为了保证国家的独立，我们在编制五年计划时要把建设重点放在重工业上，以增强国防力量，向社会主义前进。一九五四年六月十四日，在中央人民政府委员会第三十次会议上，毛泽东在谈到发展重工业的必要性和重要性时，形象地说：“现在我们能造什么?能造桌子椅子，能造茶碗茶壶，能种粮食，还能磨成面粉，还能造纸，但是，一辆汽车、一架飞机、一辆坦克、一辆拖拉机都不能造。”②（②《毛泽东文集》第6卷，人民出版社1999年6月版，第329页。）优先发展重工业，以实现工业化，就是为了尽快改变经济落后面貌，维护国家独立，使我国能立于世界民族之林。

优先发展重工业，需要投入大量资金。这些资金从哪里来?主要来自农业的积累。这是由中国是一个落后的农业大国这种国情所决定的。中国不可能像有些西方国家那样从掠夺殖民地来取得资金，也不可能取得很多外援，而农业收入占国民收入总值，一九四九年是百分之六十八点四，一九五二年是百分之五十七点七，直到“一五”计划最后一年的一九五七年，还占到百分之四十六点八。①（①《中国农业年鉴》(1980)，农业出版社1981年11月版，第373页。）这自然成为中国工业化资金的主要来源。为了尽可能照顾农民的利益，国家采取缩小剪刀差的办法，使工业发展得到的一部分利益返回到农民身上。但毕竟还是要较多地取之于农民，否则就没有工业化可言。对此，在一些人们中间，包括共产党内的人和党外的朋友持有异议。有的人还认为，由于建设重点在工业，“生活之差，工人九天，农民九地”。②（②梁漱溟在一届全国政协常委会第四十九次(扩大)会议上的发言草稿，1953年9月11日。见《梁漱溟全集》第7卷，山东人民出版社1993年6月版，第6页。）

这些意见，引起毛泽东的注意和不安。他认为，这实际上是不赞成工业化，违反过渡时期总路线，必须给以回答。一九五三年九月十二日，在中央人民政府委员会第二十四次会议上，彭德怀讲完人民志愿军抗美援朝工作报告之后，毛泽东发表讲话，他有针对地讲了一段“施仁政”的问题。他说：

“说到’施仁政’，我们是要施仁政的。但是，什么
是最大的仁政呢?是抗美援朝。要施这个最大的仁政，
就要有牺牲，就要用钱，就要多收些农业税。多收一些
农业税，有些人就哇哇叫，还说什么他们是代表农民利
益。我就不赞成这种意见。
抗美援朝是施仁政，现在发展工业建设也是施仁政。

所谓仁政有两种：一种是为人民的当前利益，另一种是为人民的长远利益，例如抗美援朝，建设重工业。前一种是小仁政，后一种是大仁政。两者必须兼顾，不兼顾是错误的。那末重点放在什么地方呢?重点应当放在大仁政上。现在，我们施仁政的重点应当放在建设重工业上。要建设，就要资金。所以，人民的生活虽然要改善，但一时又不能改善很多。就是说，人民生活不可不改善，不可多改善；不可不照顾，不可多照顾。照顾小仁政，妨碍大仁政，这是施仁政的偏向。

有的朋友现在片面强调小仁政，其实就是要抗美援朝战争别打了，重工业建设别干了。我们必须批评这种错误思想。”①（①《毛泽东选集》第5卷，人民出版社1977年4月版，第105页。）

毛泽东在这里阐述了如何正确对待和处理人民的当前利益和长远利益的关系问题。二者必须兼顾，不兼顾是错误的。当前利益必须服从长远利益，强调当前利益而妨碍长远利益是错误的。从根本上说来，人民的长远利益是人民的最高利益。毛泽东这段论述，有利于人们对优先发展重工业实现工业化的方针的认识。毛泽东提出的这些原则无疑是正确的。当然，在实践过程中，如何恰当地处理，对优先发展重工业方针如何具体掌握，做到适度，以利于整个国民经济的快速发展和人民生活的提高，这是需要根据实际情况来决定的。

优先发展重工业，在“一五”期间，主要体现在重点建设苏联援建的一百五十六项骨干工程。这些项目，无论就其建设规模还是技术水平，在中国都是前所未有的，为中国建立比较完整的基础工业体系和国防工业体系，为中国的工业化，奠定了重要基础。

优先发展重工业，决不意味着忽视其他事业的发展。中共中央一九五二年十二月二十二日发出的《关于编制一九五三年计划及长期计划纲要的指示》清楚地说明了这一点：要“集中力量保证重工业的建设”，但“决不能理解为可以忽视轻工业的发展、农业和地方工业的发展、贸易合作事业和运输事业的发展及文化教育卫生事业的发展，以至放松对这些事业的领导。如果那样，显然也是错误的”。①（①《建国以来重要文献选编》第3册，中央文献出版社1992年6月版，第450）

一九五四年三月起，五年计划的编制工作进入最后阶段。四月，毛泽东审阅了陈云提交的《五年计划纲要(初稿)》，并批送刘少奇、周恩来、彭真、邓小平审阅。十月三十一日，毛泽东、刘少奇、李富春等乘专列离开北京，经三天行程，十一月三日到达广州。周恩来是晚几天乘飞机来到的。这次到广州主要是集中力量审议五年计划草案。毛泽东在这里整整呆了四个星期，十一月二十八日，同刘少奇、周恩来等一起回到北京。

一九五五年三月，中国共产党召开全国代表会议，通过第一个五年计划纲要。同年七月三十日，一届全国人大二次会议经过审议正式通过了第一个五年计划。第一个五年计划作为国家工业化的良好开端载入共和国的史册。

正当过渡时期总路线提出，需要全党团结一致地领导大规模经济建设的时候，共产党内出现了高岗、饶漱石阴谋分裂党、夺取党和国家最高权力的严重事件。这是毛泽东所没有料到的。

高岗原任中共中央东北局书记、中央人民政府副主席，一九五二年底调北京，任国家计划委员会主席。饶漱石原任华东局第一书记、华东军政委员会主席，一九五三年调北京，任中共中央组织部部长。这时，正在准备召开第一次全国人民代表大会和党的第八次全国代表大会，开始酝酿党和政府领导机构的调整和人选问题。个人野心急剧膨胀的高岗、饶漱石以为篡夺党和国家最高权力的时机已到，便加紧进行阴谋活动，集中反对在党内地位仅次于毛泽东的刘少奇、周恩来。

高岗对刘少奇的嫉恨由来已久。建国前夕，刘少奇曾批评东北局在对待民族资产阶级问题上有“左”的错误。高岗心怀不满，在当时任苏联经济专家组组长的柯瓦廖夫面前毫无事实根据地说，中国党内有一个以刘少奇为代表的“亲美派”。柯瓦廖夫随即写信报告斯大林。高岗还搜集刘少奇工作中的缺点错误，整理成系统材料，并称刘少奇自七大以来犯了一系列错误。后来，他发现毛泽东在农业互助合作和向社会主义过渡的具体问题上，和刘少奇有不同看法，便认为刘少奇的地位将发生动摇。

一九五三年三月、四月，根据毛泽东的提议，中共中央先后作出《关于加强中央人民政府系统各部门向中央请示报告制度及加强中央对于政府工作领导的决定(草案)》、《关于加强对中央人民政府财政经济部门工作领导的决定》。为减少层次，决定撤销中央人民政府党组干事会，政府各部门党组直接受中共中央领导。还重新明确了政府职能部门的归口分工：外交工作(包括外贸、侨务等)由周恩来负责；计划工作及重工业部等八个工业部门由高岗负责(由此以高岗为主席的计划委员会，有“经济内阁”之称)；财政、金融、贸易工作，由陈云、薄一波负责；政法工作，由董必武、彭真、罗瑞卿负责；铁路、交通、邮电工作，由邓小平负责；农林、水利等由邓子恢负责；劳动部由饶漱石负责；文教工作由习仲勋负责。这些决定，是经毛泽东、刘少奇、周恩来共同商定的，目的在于加强中央集体领导，以适应大规模经济建设的需要。但在利欲熏心的高岗看来，这是毛泽东对周恩来的不信任，是在削弱周恩来对政府工作的领导权，而扩大高岗的权力。

一九五三年三月初，高岗找到中组部副部长安子文，说毛主席找他谈话，中央政治局成员要改组，要加强中央各部机构。安子文未经中央正式授权，草拟了一份政治局委员名单和中央各部主要负责人名单，给高岗看过，又同饶漱石谈过。在高岗看来，安子文是刘少奇的人，他认定这个名单是刘少奇授意搞的，便到处散布政治局委员名单中“有薄无林”(即有薄一波无林彪)，连朱总司令也没有了。高岗利用名单问题大做文章，在党内进行挑拨。

高岗首先在全国财经会议上发难。他和他的极少数追随者在会上发表无原则的言论，制造党内纠纷，在会外散布流言蜚语，诬蔑中央有“圈圈”，刘少奇有一个“圈圈”，周恩来有一个“圈圈”。他特别着重攻击刘少奇，同时鼓吹他自己。饶漱石也在这个时候同高岗站在一起反对刘少奇，所谓“圈圈”问题就是饶漱石在全国财经会议上提出来的。饶漱石先是在中央组织部内部，向被他认为是刘少奇“圈子”里的中央组织部副部长安子文发动无理的斗争，随后在一九五三年九、十月间举行的第二次全国组织工作会议上又搞了直接反对刘少奇的斗争。

全国财经会议后，中共中央提出我国最高国家行政机关是否采取部长会议的形式、党中央是否增设副主席或总书记的问题。毛泽东为了减轻自己担负的繁重日常工作，加强集体领导，曾提出将中央领导班子分为一线、二线，他退居二线。高岗认为谋取党和国家最高权力的时机已经到来，他的阴谋活动更加肆无忌惮。他打着拥护毛泽东的旗号，把打击的矛头首先对着刘少奇。他捏造说毛泽东对刘少奇的工作不满意。还说毛泽东打算让刘少奇搞“议会”(人大常委会)，周恩来当部长会议主席，由高岗搞政治局。在另外一种场合他又主张由林彪担任部长会议主席。

一九五三年十月，高岗以休假为名，到华东、中南地区，在高级干部中游说，加紧篡党活动，散布大量分裂党、攻击刘少奇的言论。说什么“枪杆子上出党”、“党是军队创造出来的”，制造“军党论”，公开反对毛泽东提出的“党指挥枪，而决不容许枪指挥党”的根本原则，去煽动和影响一部分军队中的高级干部，图谋夺取党的领导地位。他把中国共产党分为“根据地和军队的党”与“白区的党”两部分，并把自己说成是“根据地和军队的党”的代表人物。他认为，党中央和国家领导机关现在掌握在“白区的党”的人手里，需要彻底改组，由“根据地和军队的党”、也就是由他来掌握。

十二月中旬，正当高岗变本加厉地进行分裂党、妄图夺取党和最高权力的严重时刻，陈云、邓小平向毛泽东反映了高岗的阴谋活动，引起了毛泽东的注意。关于这段历史，邓小平作过详细的叙述，他说：“毛泽东同志在一九五三年底提出中央分一线、二线之后，高岗活动得非常积极。他首先得到林彪的支持，才敢于放手这么搞。那时东北是他自己，中南是林彪，华东是饶漱石。对西南，他用拉拢的办法，正式和我谈判，说刘少奇同志不成熟，要争取我和他一起拱倒刘少奇同志。我明确表示态度，说刘少奇同志在党内的地位是历史形成的，从总的方面讲，刘少奇同志是好的，改变这样一种历史形成的地位不适当。高岗也找陈云同志谈判，他说：搞几个副主席，你一个，我一个。这样一来，陈云同志和我才觉得问题严重，立即向毛泽东同志反映，引起他的注意。”①（①邓小平关于起草和修改《关于建国以来党的若干历史问题的决议》的谈话，1980年3月19日。见《邓小平文选》第2卷，人民出版社1994年10月版，第293页。）

大约就在这个时候，毛泽东决定外出休息。在一次中央书记处会议上，他依照前例，提议在他外出休假期间，由刘少奇代理主持中央工作。刘少奇谦逊地提出，还是由书记处的同志轮流负责为好。与会同志同意由刘少奇主持，不轮流；高岗反对，说“轮流吧，搞轮流好”。高岗反对刘少奇的面目又进一步暴露。

对于高岗自全国财经会议以来暴露出来的问题，毛泽东已有所察觉，但还没有引起特别的注意。当他一旦发现高岗在搞阴谋，便立刻警觉起来。随即派陈云代表中央到上海、杭州、广州、武汉高岗游说过的地方，同有关负责人打招呼，通报高岗反对刘少奇、分裂党的阴谋活动。毛泽东特别嘱咐陈云，到杭州向林彪转告他的话：“不要上高岗的当，如果林彪不改变意见，我与他分离，等他改了再与他联合。”①（①陈云写的一份揭发林彪的材料，1971年10月8日。）这样，高岗问题就在小部分高级领导干部中捅开了。

一九五三年十二月，毛泽东审阅总路线学习和宣传提纲时，加写了一段话：“集体领导是我们这一类型的党组织的最高原则，它能防止分散主义，它能防止党内个人野心家的非法活动(如像中国的张国焘，苏联的贝利亚)，因t此必须特别强调和认真实行党组织的集体领导制度，而决不可以不适当地过分地去强调任何个人的英雄作用，决不可以使共产党员由满腔热情地勤勤恳恳地为人民服务的高贵品质堕落到资产阶级的卑鄙的个人主义。”这是第一次在党的广大范围内不指名地批评高岗。

事情已经发展到这种地步，高、饶问题已到非解决不可的时候了。从一九五三年十二月中旬以来，毛泽东进行了十分紧张的工作。十二月十七日，与陈云、邓小平谈话(后加周恩来)。十八、十九日，与周、陈、邓连续两次谈话。二十日，与彭德怀、刘伯承、陈毅、贺龙、叶剑英五人谈话；与刘少奇谈话；与周恩来谈话。二十一日，与朱德谈话；再次与陈毅谈话。二十二日，再次与彭德怀谈话。这一系列谈话，都是专门谈高、饶问题。二十三日，与高岗谈话，对高岗进行批评。当天晚上，召集刘少奇、周恩来、彭德怀、邓小平开会。

在经过充分准备后，十二月二十四日，毛泽东主持召开包括高岗、饶漱石在内有二十九人参加的中央政治局扩大会议，揭露高岗的问题。毛泽东说：“北京有两个司令部，一个是以我为首的司令部，就是刮阳风，烧阳火，一个是以别人为司令的司令部，叫做刮阴风，烧阴火，一股地下水。”①（①转引自毛泽东在中国共产党全国代表会议上的结论，1955年3月31日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第398页。）提出两个司令部的问题，人们都会掂量出毛泽东这个话的政治分量。

鉴于高、饶进行分裂党、篡夺党和国家最高权力这一事实的发生；鉴于党内一部分干部甚至某些高级干部对于党的团结的重要性认识不足，对于集体领导的重要性认识不足，对于巩固和提高中央威信的重要性认识不足；特别是鉴于一部分干部在革命胜利以后滋长着一种极端危险的骄傲情绪，毛泽东提出增强党的团结这一建议。中央政治局一致同意毛泽东的建议，并决定起草《关于增强党的团结的决议》。会议决定，毛泽东休息期间，由刘少奇代理主持中央工作。会议结束的当天，毛泽东离开北京，前往杭州，主持起草中华人民共和国宪法草案。

这一年来，毛泽东集中精力解决过渡时期总路线以及为实现总路线而采取的许多重要政策，完成了一件具有历史意义的任务。随后，经过一段紧张的工作，又作出解决高、饶问题的决策，并且在作出部署后，交由刘少奇、周恩来、邓小平负责处理。

一九五四年二月六日至十日，中国共产党在北京召开七届四中全会。受毛泽东委托，刘少奇主持会议并作报告。会议通过了《关于增强党的团结的决议》。

四中全会是根据毛泽东的建议召开的，会议的方针和内容也是按照毛泽东的意见确定的。一九五四年一月七日，毛泽东从杭州写信给刘少奇和书记处各同志，说：“信及决议草案收到。”“决议草案已作了修改，使之有根据些和更明确些。”“此决议似宜召开一次中央全会通过，以示慎重。”“议程可有三个：(一)批准三中全会以来中央政治局的工作；(二)决定于本年内召开党的全国代表会议讨论第一个五年计划纲要；(三)通过关于加强党的团结的决议。报告请刘少奇同志做”。此报告“请用有线电发给我一看”。“关于第三个议程，应尽可能做到只作正面说明，不对任何同志展开批评。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第318、319页。）同时，毛泽东又单独写给刘少奇一封信，说：“如各同志同意开全会，于你的报告稿宣读完毕后，似宜接着宣读你已有准备的自我批评稿，两稿各有一小时左右即够。自我批评稿宜扼要，有三四千字即可，内容宜适当，不可承认并非错误者为错误。如可能，请一并电告我一阅。”②（②毛泽东给刘少奇的信，手稿，1954年1月7日。）一月二十二日，毛泽东再次致信刘少奇，重申四中全会的方针：“对任何同志的自我批评均表欢迎，但应尽可能避免对任何同志展开批评，以便等候犯错误同志的觉悟。”③（③毛泽东给刘少奇的信，手稿，1954年1月22日。）

四中全会贯彻了毛泽东的意见，对高岗、饶漱石采取“治病救人、等待觉悟”的方针，但高、饶并未幡然悔悟，高岗还以自杀的行动，抗拒党对他的教育和挽救。

一九五五年三月，在北京召开中国共产党全国代表会议。毛泽东致开幕词，并在会议最后一天作结论。邓小平代表中共中央作了《关于高岗、饶漱石反党联盟的报告》。会议通过决议，将高、饶开除出党，撤销其党内外一切职务。

高饶事件的发生，对毛泽东来说是一个不小的触动，他在两个问题上感触特别深。一是察人识人之难；二是骄傲情绪的危险。毛泽东长期以来对高岗、饶漱石(特别是高岗)的工作是信任的，满意的，并委以重任，没有想到他们会辜负党的信任，串通一气，阴谋反党。毛泽东在党代表会议的结论中说：“对这个阴谋、阴谋家、阴谋集团，我们是到一九五三年秋冬才发现的。对于高岗、饶漱石，长期没有看出他们是坏人。”“我们应当从这里得出一条经验，就是不要被假象所迷惑。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第加1—403页。）毛泽东在同陈毅谈话时，用一句谚语“路遥知马力，事久见人心”，来表达他的这种心情。②（②《陈毅传》，当代中国出版社1991年8月版，第500页。）毛泽东得出的第二条经验是，要戒骄戒躁。防止骄傲的问题，毛泽东在延安整风时就讲，全国胜利前夕又讲。高、饶事件的发生，更使他感到，高级干部中的骄傲情绪是对党的团结的最大危险。他在结论中，用历史唯物主义的观点，对个人主义的骄傲思想进行了批判。他说：“不要逞英雄。事业是多数人做的，少数人的作用是有限的。应当承认少数人的作用，就是领导者、干部的作用，但是，没有什么了不起的作用，有了不起的作用的还是群众。”“没有你，地球就不转了吗?地球还是照样地转，事业还是照样地进行，也许还要进行得好些。”他告诫全党同志，首先是老同志，要夹紧尾巴做人，戒骄戒躁，永远保持谦虚进取的精神。③（③《毛泽东文集》第6卷，人民出版社1999年6月版，第加1—403页。）

鉴于高饶事件的教训，经毛泽东提议，这次党的全国代表会议决定成立中央和地方各级监察委员会，加强对党员尤其是党的高级干部的监督。会议选举产生以董必武为书记的中央监察委员会。这标志着中国共产党在成为执政党以后，在加强自身建设方面前进了一步。

反对高岗、饶漱石的斗争，是中国共产党在全国执政以后的第一次严重党内斗争。毛泽东和其他中央领导人，本着惩前毖后、治病救人的方针，通过认真的批评和自我批评，着重从思想上政治上吸取教训，从而使全党特别是高级干部受到教育。对于受高、饶影响而犯了错误的人，在处理上是慎重的。毛泽东特别强调，对这些同志不但要看，而且要帮。一九五四年三月十五日，毛泽东在无锡，对陈毅曾说过：伸手岂止高、饶，只是目前不必如此提出，以免有扩大化的嫌疑。①（①《陈毅传》，当代中国出版社1991年8月版，第496页。）正如邓小平后来所说的：“高饶问题的处理比较宽。当时没有伤害什么人，还有意识地保护了一批干部。总之，高饶问题不揭露、不处理是不行的。现在看，处理得也是正确的。”②（②邓小平关于起草和修改《关于建国以来党的若干历史问题的决议》的谈话，1980年3月19日。见《邓小平文选》第2卷，人民出版社1994年10月版，第293、294页。）完全可以这样说，这是一次比较成功、比较健康的党内斗争。中国共产党因此更加团结了，更有战斗力了。

中国共产党全国代表会议，不仅是加强党的建设、增进党的团结的大会，而且是全面推进国家工业化建设、贯彻执行过渡时期总路线的动员大会。

会议听取了陈云关于发展国民经济的第一个五年计划的报告，一致通过《关于中华人民共和国发展国民经济的第一个五年计划草案的决议》。

在会议开幕词中，毛泽东向全党提出在大约三个五年计划内实现过渡时期总路线中提出的总任务，在大约几十年内把中国建设成为一个强大的高度社会主义工业化的国家的宏伟奋斗目标。

他说：
“我们现在是处在新的历史时期。一个六万万人口
的东方国家举行社会主义革命，要在这个国家里改变历
史方向和国家面貌，要在大约三个五年计划期间内使国
家基本上工业化，并且要对农业、手工业和资本主义工
商业完成社会主义改造，要在大约几十年内追上或赶过
世界上最强大的资本主义国家，这是决不会不遇到困难
的，如同我们在民主革命时期所曾经遇到过的许多困难
那样，也许还会要遇到比过去更大的困难。但是，同志
们，我们共产党人是以不怕困难著名的。我们在战术上
必须重视一切困难。对于每一个具体的困难，我们都要
采取认真对待的态度，创造必要的条件，讲究对付的方
法，一个一个地、一批一批地将它们克服下去。根据我
们几十年的经验，我们遇到的每一个困难，果然都被克
服下去了。种种困难，遇到共产党人，它们就只好退
却，真是’高山也要低头，河水也要让路’。这里就得
出一条经验，它叫我们可以藐视困难。这说的是在战略
方面，是在总的方面。不管任何巨大的困难，我们一眼
就看透了它的底子。……不论在自然界和在社会上，一
切新生力量，就其性质来说，从来就是不可战胜的。而
一切旧势力，不管它们的数量如何庞大，总是要被消灭
的。因此，我们可以藐视而且必须藐视人世遭逢的任何
巨大的困难，把它们放在’不在话下’的位置。这就是
我们的乐观主义。这种乐观主义是有科学根据的。只要
我们更多地懂得马克思列宁主义，更多地懂得自然科
学，一句话，更多地懂得客观世界的规律，少犯主观主义
错误，我们的革命工作和建设工作，是一定能够达到目的的。”①
（①《毛泽东文集》第6卷，人民出版社1999年6月版，
第392、393、395页。）

毛泽东的讲话，指明了中国所处的时代、面临的历史任务，阐明了中国共产党人对待困难的态度，并向全党提出学习马列主义、学习自然科学、掌握客观规律的号召。它是中国共产党和中国人民决心改变“一穷二白”面貌，奋起直追，跻身于世界先进国家行列的宣言书。

毛泽东在对会议所作的结论中，还提出：“我们进入了这样一个时期，就是我们现在所从事的、所钻研的，是钻社会主义工业化，钻社会主义改造，钻现代化的国防，并且开始钻原子能这样的历史的新时期。”②（①②《毛泽东文集》第6卷，人民出版社1999年6月版，第392、393、395页。）一年后，毛泽东在《论十大关系》讲话中又指出：“我们现在已经比过去强，以后还要比现在强，不但要有更多的飞机和大炮，而且还要有原子弹。在今天的世界上，我们要不受人家欺负，就不能没有这个东西。”③（③同上书第7卷，第27页。）这些富有远见的思想，成为我国发展国防尖端科学技术的指针。

关于当年毛泽东、周恩来等中共中央领导人，作出研制原子弹决策的具体情节，著名科学家钱三强有过生动的回忆。

“一九五五年一月十四日，我和地质学家李四光同时被召到周恩来办公室，在座的还有薄一波和地质部副部长刘杰。周恩来先请李四光讲我国铀矿资源勘探情况，接着由我介绍原子核科学技术研究状况。周恩来全神贯注听了我们的每一句话，并且洞察问题的关键，详细询问了原子反应堆、原子弹的基本原理，以及发展这项事业的必要条件等。然后他告诉我们：’明天毛主席和中央其他领导要听取这方面的情况，你们做点准备，简明扼要，可以带点铀矿石和简单仪器作点现场演示。’
第二天，我和李四光等按时到达中南海的一间会议室，里边已经围坐许多熟悉的领导人，有毛泽东、刘少奇、周恩来、朱德、陈云、邓小平、彭德怀、彭真、李富富春、陈毅、聂荣臻、薄一波等。
这是一次专门研究发展我国原子能的中共中央书记处扩大会议。
毛泽东主席主持会议，开宗明义：’今天，我们这些人当小学生，就原子能有关问题，请你们来上一课。’
李四光拿出一小块黄黑色的铀矿标本，说明铀矿资源与发展原子能的密切关系。一九五四年下半年，我国第一次在广西发现了铀矿资源。领导人一个一个传看着铀矿标本，对它那神话般的巨大能量感到新奇。
我汇报了几个主要国家原子能发展的概况和我国近几年做的工作。……
毛泽东点燃一支烟，开始作总结性讲话：’我们的国家，现在已经知道有铀矿，进一步勘探，一定会找到更多的铀矿来。我们也训练了一些人，科学研究也有了一定的基础。创造了一定条件。过去几年，其他事情很多，还来不及抓这件事。这件事总是要抓的。现在到时候了，该抓了。只要排上日程，认真抓一下，一定可以搞起来。’
‘你们看怎么样?’毛泽东看了看大家，接着强调说：’现在苏联对我们援助，我们一定要搞好。我们自己干，也一定能干好!我们只要有人，又有资源，什么奇迹都可以创造出来。’
会议对大力发展原子能表示了极大兴趣和决心。到了吃饭时间，大家从会议室来到餐厅，摆有三桌饭菜，六样普通的菜，多带辣味。我同毛泽东在一桌，坐在他的对面；他左边是彭真，右边是李四光。李四光改用湖北话同毛泽东交谈，无拘无束，十分开心。
最后，毛泽东举起酒杯站起来，大声说：‘为我国原子能事业的发展，大家共同干杯!’”①（①钱三强《神秘而诱人的路程》，见《请历史记住他们》，暨南大学出版社1999年9月版，第57-60页。）

从一九五五年一月十五日这一天起，中国的核武器研制开始了艰巨而伟大的历程。

随后，一九五五年十二月，著名科学家任新民，提出中国研制火箭武器和发展火箭技术的建议；一九五六年二月，著名科学家钱学森提出关于建立中国国防航空工业的意见。他们的建议和意见引起中共中央和中央军委高度重视，并被采纳。中国导弹的研制工作提上了日程。一九五七年十月，苏联第一颗人造地球卫星上天。一九五八年五月，毛泽东发出了“我们也要搞一点卫星”②（②毛泽东在中共八大二次会议上的讲话记录，1958年5月17日。）的号召。

“两弹一星”工程，根据毛泽东关于“大力协同”③（③毛泽东对罗瑞卿关于成立专门委员会加强原子能工业领导的报告的批语，手稿，1962年11月3日。）的指示，在极其艰苦的条件下，主要依靠自己的力量，取得了举世瞩目的成就，为中国国防现代化打下了坚实的基础。

过渡时期总路线公布以后，随着社会主义改造事业全面而深入地进行，毛泽东又在学术思想领域，领导开展对资产阶级思想的批判。一九五四年十月，毛泽东从支持两位青年关于《红楼梦》研究的批评文章开始，发动了一场对胡适资产阶级唯心主义的批判运动。问题的提出，是从李希凡、蓝翎合写的《关于(红楼梦简论）及其他》一文引起的．o一九五四年三月，《新建设》杂志发表了俞平伯的《红楼梦简论》一文。作者扼要地总结了自己对《红楼梦》研究的心得。俞平伯早年著有《红楼梦辨》，与胡适的名著《红楼梦考证》齐名。他们是“新红学”的代表人物。毫无疑问，俞平伯在“红学”研究中做出过贡献。他在《红楼梦简论》里，对近年来把《红楼梦》完全看成作者家事的新考证派进行了批评，这些批评带有积极意义。但受一些条件的限制，他还不可能用马克思主义的观点来研究《红楼梦》。李希凡、蓝翎的文章，试图用马克思主义理论为指导，评论在《红楼梦》研究中的一些非马克思主义观点。于是，他们便选择俞平伯这篇带有学术总结性的文章提出批评。李希凡、蓝翎的文章是青年人向一位学术权威提出的批评。文章写出后，他们曾写信向《文艺报》询问，是否可以批评俞平伯，没有得到答复。他们又向自己的母校山东大学的学报《文史哲》投稿，《文史哲》在一九五四年九月号上发表了这篇文章。

这篇文章引起毛泽东的重视。九月中旬，当时是中宣部电影处副处长的江青向《人民日报》提出是否可以转载．主持《人民日报》工作的邓拓等婉言回绝。后来商定由《文艺报》转载。《文艺报》主编是冯雪峰。为了转载这篇文章，他写了一个编者按，九月底出版的《文艺报》第十八期转载了李希凡、蓝翎的文章。

毛泽东看了这一期《文艺报》，并在编者按旁写下批语。毛泽东使用了一些尖锐的语言，显然对编者按、特别是它对青年人的态度很不满意。

编者按说：“它的作者是两个在开始研究中国古典文学的青年，他们试着从科学的观点对俞平伯先生在《红楼梦简论》一文中的观点提出了批评”。毛泽东在“试着”二字旁画了两道线，批了两句话：“不过是小人物。”“不过是不成熟的试作。”

编者按说：“作者的意见显然还有不够周密和不够全面的地方，但他们这样地去认识《红楼梦》，在基本上是正确的。”毛泽东旁批：“对两青年的缺点则决不饶过。”“很成熟的文章，妄加驳斥。”

编者按还说：转载这篇文章“希望引起大家讨论，使我们对《红楼梦》这部伟大杰作有更深刻和更正确的了解”。“只有大家来继续深入地研究，才能使我们的了解更深刻和周密”。毛泽东在这些话的旁边画了两道线，打了一个问号，批了两句话：“不应当承认俞平伯的观点是正确的。”“不是更深刻周密的问题，而是批判错误思想的问题。”①（①毛泽东对《文艺报》转载李希凡、蓝翎《关于<红楼梦简论>及其他》时加写的编者按的批注，手稿，1954年10月。）

十月十日，《光明日报》发表了李希凡、蓝翎的另一篇文章《评(红楼梦研究)》，并加编者按以示重视。《红楼梦研究》，是俞平伯的《红楼梦辨》在一九五二年修订再版时改用的书名。《光明日报》的编者按说：“目前，如何运用马克思主义科学观点去研究古典文学，这一极其重要的工作尚没有很好地进行，而且也急待展开。本文在试图从这方面提出一些问题和意见，是可供我们参考的。同时我们更希望能因此引起大家的注意和讨论。”

毛泽东看了这个编者按，也很不满意，用质问的口气写了几句批注：“不过是试作?”“不过是一些问题和意见?”“不过可供参考而已?”①（①毛泽东对《光明日报》发表李希凡、蓝翎《评(红楼梦研究)》时加写的编者按的批注，手稿，1954年10月。）

李、蓝文章引用了俞平伯在《红楼梦辨》中的一段话：“原来批评文学底眼光是很容易有偏好的，所以甲是乙非了无标准”，即“麻油拌韭菜，各人心里爱”。毛泽东在“甲是乙非了无标准”和“麻油拌韭菜，各人心里爱”旁边，批了一句话：“这就是胡适哲学的相对主义即实用主义。”这样，就把俞平伯的观点直接同胡适的哲学思想联系起来了。

《红楼梦》是毛泽东喜爱和推崇的一部中国古典小说。他对这部书读过多遍，有许多独到见解。他认为，应当把《红楼梦》当历史来读，“它有极丰富的社会史料”②（②毛泽东在延安鲁迅艺术学院的演讲，1938年4月28日。），“写的是很精细的社会历史”③（③毛泽东在中共中央政治局常委和大区第一书记会议上的讲话记录，1961年12月20日。）。他劝别人要读一点《红楼梦》，不然怎么知道什么叫封建社会④（④毛泽东同王海容谈话记录，1965年。）。他分析过小说人物的时代和社会背景。他用阶级分析和阶级斗争的观点去解释小说中许多人与人之间的关系。他说过：“《红楼梦》这部书写得很好，它是讲阶级斗争的。……多少年来，很多人研究它，并没有真懂。”⑤（⑤张仙朋《为了人民……》，见《当代》杂志1979年第2期。）所以，毛泽东历来把《红楼梦》看做是社会历史乃至阶级斗争的典型反映。不论是对《红楼梦》社会意义的认识上，还是对这部著作的评价上，毛泽东同过去的“旧红学”和“新红学”都截然不同。“旧红学”用小说中的人和事去附会历史上的真人真事，五四新文化运动开启的“新红学”则把小说视为作者的自传。俞平伯的《红楼梦辨》（即《红楼梦研究》)比较集中地反映了“新红学”的观点。例如，书中说“《红楼梦》是感叹自己身世的，雪芹为人是很孤傲自负的，看他底一生历史和书中宝玉底性格，便可知道”①（①俞平伯《红楼梦辨》，人民文学出版社1973年8月版，第85、88、92、96页。）。“雪芹是要为十二钗作传”②（②俞平伯《红楼梦辨》，人民文学出版社1973年8月版，第85、88、92、96页。）。“平心看来，《红楼梦》在世界文学中底位置是不很高的。……这类文学底特色，至多不过是个人身世性格底反映。”③（③俞平伯《红楼梦辨》，人民文学出版社1973年8月版，第85、88、92、96页。）“《红楼梦》底篇章结构，因拘束于事实，所以不能称心为好”，④（①②③④俞平伯《红楼梦辨》，人民文学出版社1973年8月版，第85、88、92、96页。）等等。显然，这些观点，毛泽东都是不赞成的。⑤（⑤毛泽东在他仔细阅读过的俞平伯所著《红楼梦辨》一书中，差不多从头到尾都有他画的杠杠和圈点的笔迹，还打了许多问号，共50多处。本书所引俞著中的那些话，毛泽东都画了杠杠，打了问号。）

毛泽东认为，李希凡、蓝翎批评俞平伯的文章，提出一个大问题，就是在思想领域里，用马克思主义观点还是资产阶级观点来指导社会科学研究，而不单单是一个纯学术问题。所以，他才那么重视，抓住不放，要求引起全党注意。从两个青年人批评权威人物的文章受到冷遇和压制这件事情中，他认为党内存在着压制新生力量的情况，这是不能容许的。

十月十六日，毛泽东专门写了一封关于《红楼梦》研究问题的信。信封上写了二十八个人的名字：除了中央政治局成员外，还有中宣部、国务院及有关部委的负责人。随信附有李、蓝的两篇文章。信中写道：

“驳俞平伯的两篇文章付上，请一阅。这是三十多
年以来向所谓《红楼梦》研究权威作家的错误观点的第
一次认真的开火。作者是两个青年团员。他们起初写信
给《文艺报》请问可不可以批评俞平伯，被置之不理。
他们不得已写信给他们的母校——山东大学的老师，获
得了支持，并在该校刊物《文史哲》上登出了他们的文
章驳《红楼梦简论》。问题又回到北京，有人要求将此
文在《人民日报》上转载，以期引起争论，展开批评，
又被某些人以种种理由(主要是’小人物的文章’，’党
报不是自由辩论的场所’)给以反对，不能实现；结果
成立妥协，被允许在《文艺报》转栽此文。嗣后，《光
明日报》的《文学遗产》栏又发表了这两个青年的驳俞
平伯《红楼梦研究》一书的文章。看样子，这个反对在
古典文学领域毒害青年三十余年的胡适派资产阶级唯心
论的斗争，也许可以开展起来了。事情是两个’小人
物，做起来的，而’大人物’往往不注意，并往往加以
拦阻，他们同资产阶级作家在唯心论方面讲统一战线，
甘心作资产阶级的俘虏，这同影片《清宫秘史》和《武
训传》放映时候的情形几乎是相同的。被人称为爱国主
义影片而实际是卖国主义影片的《清官秘史》，在全国
放映之后，至今没有被批判。《武训传》虽然批判了，
却至今没有引出教训，又出现了容忍俞平伯唯心论和阻
拦’小人物’，的很有生气的批判文章的奇怪事情，这是
值得我们注意的。”

信写好后，毛泽东觉得还需要交代一下政策问题，便又补写
了一段：
“俞平伯这一类资产阶级知识分子，当然是应当对
他们采取团结态度的，但应当批判他们的毒害青年的错
误思想，不应当对他们投降。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第352、353页。）

本来，关于《红楼梦》的讨论是一个学术问题，可以而且应当采取平等研讨的方法来进行。但是，毛泽东在这封信里，认为对俞平伯的批评，是反对“胡适派资产阶级唯心论的斗争”；认为不支持或不积极支持这种批评的有关负责人，是“同资产阶级作家在唯心论方面讲统一战线，甘心作资产阶级的俘虏”。这反映出毛泽东对当时思想文化界的情况作了过于严重的估计，并且使被批评者受到很大的政治压力，难以用平等研讨的方法对问题进行讨论。

十月二十四日，中国作家协会古典文学部召集六十多位古典文学研究者、作家、文艺评论家、编辑，举行《红楼梦》研究问题的讨论会。会上，对在《红楼梦》研究上胡适派和俞平伯的研究方法进行批评。十月二十七日，中宣部部长陆定一将这次讨论会的情况上报毛泽东和中共中央。报告提出：这次讨论不应该仅停止在《红楼梦》一本书和俞平伯一个人上，也不应仅限于古典文学研究的范围内，而应该发展到其他部门去，从哲学、历史学、教育学、语言学等方面彻底地批判胡适的资产阶级唯心论的影响。同时也提出：对那些缺乏正确观点的古典文学研究者，仍应采取团结的、教育的态度，使他们在这次讨论中得到益处，改进他们的研究方法。当天，毛泽东就将这个报告送刘少奇、周恩来、陈云、朱德、邓小平阅，并告陆定一照办。

也在这一天，毛泽东审阅修改了袁水拍的文章《质问(文艺报)编者》。在文章列举《文艺报》压制青年作者的老爷态度后，毛泽东加写了一段话：“文艺报在这里跟资产阶级唯心论和资产阶级名人有密切联系，跟马克思主义和宣扬马克思主义的新生力量却疏远得很，这难道不是显然的吗?”①（①毛泽东对袁水拍《质问(文艺报)编者》一文加写的话，手稿，1954年10月27日。）毛泽东将这篇文章批给邓拓在《人民日报》发表。

第二天，袁文在《人民日报》发表后，分管文艺的中宣部副部长周扬打电话向袁水拍询问情况。袁告：是毛主席批发的。周扬便立即召开中国文联和中国作协两主席团联席扩大会议，批判《文艺报》的错误和《红楼梦》研究中的错误倾向。

在这种情况下，冯雪峰作为《文艺报》的主编(还是中国作家协会副主席)，被迫公开检讨。十一月四日，《人民日报》发表冯雪峰的《检讨我在(文艺报)所犯的错误》。

十一月十日，《人民日报》又发表署名黎之的文章，题为《(文艺报)编者应该彻底检查资产阶级作风》。毛泽东仔细读了这篇文章，并写了多处批注。文章说：“正是这种骄傲自满的情绪，使《文艺报》逐渐地脱离实际，脱离群众，对新鲜事物越来越失去了感觉”。毛泽东在这段话旁边打了个问号，批注：“不是骄傲的问题，而是编辑部被资产阶级思想统治了的问题。”

文章说：“在许多问题上，表现出《文艺报》编者已丧失对当前重大政治问题的敏锐感觉”。毛泽东旁批：“不是丧失锐敏感觉，而是具有反马克思主义的极锐敏的感觉。”

文章说：“《文艺报》编者的骄傲自大的情绪，也表现在这个刊物的老大的作风上面。”毛泽东在“骄傲自大”和“老大的作风”旁画了粗线，并指出：“不是这些问题，而是他们的资产阶级反马克思主义的立场观点问题。”①（①毛泽东对黎之《<文艺报>编者应该彻底检查资产阶级作风》一文的批注，手稿，1954年11月。）

《文艺报》编辑部和冯雪峰的问题，被提到如此严重的程度，是出乎人们意料的。

不久，毛泽东看到《南方日报》十一月十四日转载的冯雪峰的检讨。他对这篇检讨也写了一些批注。

检讨中讲到：“我犯了这个错误，不是偶然的。在古典文学研究领域内胡适派资产阶级唯心论长期地统治着的事实，我就一向不加以注意，因而我一直没有认识这个事实和它的严重性。”毛泽东批注：“限于古典文学吗?”“应说从来就很注意，很有认识，嗅觉很灵。”

检讨中说：“我感染有资产阶级作家的某些庸俗作风，缺乏马克思列宁主义的战斗精神”。毛泽东旁批：“不是’某些’，而是浸入资产阶级泥潭里了。”“不是’缺乏’的问题，是反马克思主义的问题。”

检讨中说：“这是立场上的错误，是反马克思列宁主义的错误”。毛泽东在“反马克思列宁主义”旁画了粗线，批道：“应以此句为主题去批判冯雪峰。”①（①毛泽东对冯雪峰《检讨我在(文艺报)所犯的错误》一文的批注，手稿，1954年11月。）

从十月十六日写关于《红楼梦》研究问题的信，到十一月中旬批注冯雪峰检讨文章，毛泽东的批评调子越来越高，口气越来越严厉。随着批判的深入，问题也越来越集中到胡适的资产阶级唯心主义思想。

胡适的学术思想在中国文化界有重要影响。要批判他，必须作出一个周密的计划。为此，中宣部起草了一个计划草案，报送毛泽东。毛泽东不太满意，十二月一日晚找周扬来谈了他的意见。第二天，根据毛泽东的意见，计划草案作了根本的修改，并于当天下午召开的中国科学院院部和作家协会主席团联席扩大会议上讨论通过。这个计划以批判胡适思想为主，讨论题目十分广泛，包括：胡适的哲学思想批判(主要批判他的实用主义)、胡适的政治思想批判、胡适的历史观点批判、胡适的《中国哲学史》批判、胡适的文学思想批判、胡适的《中国文学史》批判、考据在历史学和古典文学研究工作中的地位和作用、《红楼梦》的人民性和艺术成就及其产生的社会背景、关于《红楼梦》研究著作的批判(即对新旧“红学”的评价)。

毛泽东看了周扬十二月二日的这个报告，第二天就批了：“刘、周、朱、陈、邓、陈伯达、胡乔木、邓拓、周扬同志阅，照此办理。”

一九五四年十二月八日，中国文联主席团、中国作协主席团召开扩大的联席会议。郭沫若、周扬在会上讲话，集中批判胡适派资产阶级唯心论。这两个讲话稿事先都送毛泽东看过。毛称周稿“是好的”，郭稿“很好”。这次会议通过的《关于(文艺报）的决议》，也是经毛泽东审定的。决议的第一条，就是改组《文艺报》的编辑机构，重新成立编辑委员会。

这以后，对胡适派资产阶级唯心论的批判广泛地开展起来。各地报刊纷纷发表文章和社评。文化界、思想界、学术界、教育界等，总之凡是过去受胡适学派影响较深的领域，都举行各种类型的座谈会、讨论会和批判会。一时间，形成一场声势浩大的批判浪潮。

转年三月一日，中共中央发出《关于宣传唯物主义思想批判资产阶级唯心主义思想的指示》，提出必须在知识分子中和广大人民中宣传辩证唯物主义和历史唯物主义、批判资产阶级唯心主义思想的任务。

这次批判运动，从对《红楼梦》研究的批判，扩大到对胡适学术思想的批判，又进而扩大到整个文化思想战线上开展对资产阶级唯心主义的批判。一步一步地升级和扩展。这次批判，是因为一篇批评文章受到压制而引起的，看起来好像是偶然的，其实有其必然性。在“五反”运动中，毛泽东曾批评过对待资产阶级问题上的“左”的错误，指出，在允许资产阶级和小资产阶级存在的时期，不允许资产阶级和小资产阶级的立场和思想存在，是幼稚可笑的。但自从过渡时期总路线提出以后，他的思想逐渐起了变化。既然资产阶级作为阶级正在被逐步消灭中，那末，清理和批判资产阶级思想和资产阶级唯心主义，就是势所必然的了。只要读一下中共中央《关于宣传唯物主义思想批判资产阶级唯心主义思想的指示》，就可以看得十分清楚。这个指示说：“为了实现党的总路线，在三个五年计划、十五年左右(一九五三年算起)的时期内实现我国的社会主义建设和社会主义改造，达到消灭城乡资本主义的成分，在六万万人口的伟大国家中建成社会主义社会，必须在知识分子中和广大人民中宣传辩证唯物主义和历史唯物主义思想，批判资产阶级唯心主义思想，并在这个思想战线上取得胜利。没有这个思想战线上的胜利，社会主义建设和社会主义改造的任务就将受到严重阻碍。”①（①《建国以来重要文献选编》第6册，中央文献出版社1993年12月版，第63页）

应当说，在思想文化领域，以马克思主义为指导清理和批判唯心主义等非马克思主义观点，特别是影响很大的代表人物胡适的思想观点，是必要的，有着积极的意义。对党内出现压制“小人物”批评学术权威的现象进行批评，以推动学术问题的深入讨论，也是必要的。但在批判过程中，出现了偏差和过火现象，把一些复杂的思想认识问题和学术问题简单化了，出现了上纲越高越好、调门越高越好的不正常现象，伤害了一批虽然不赞成或不完全赞成马克思主义，但拥护中国共产党、热爱新中国的知识分子，给党对思想文化工作的领导造成相当程度的损害。同时，也不利于学术的繁荣和健康发展。

毛泽东读了一些批判文章，也发现了批判中的一些偏差。其实，毛泽东对胡适也并不是全盘否定，对他在新文化运动中的作用，在考据方面的建树，还是肯定的。后来，他曾经说过：“我们开始批判胡适的时候很好，但后来就有点片面性了，把胡适的一切全部抹煞了，以后要写一两篇文章补救一下。”①（①毛泽东在中央报刊、中国作家协会、中国科学院负责人会上讲话的传达记录，1957年2月16日。）

在对俞平伯《红楼梦》研究问题的批判告一段落，对胡适派思想的批判初步展开的时候，对胡风及其一派的文艺思想的批判又开始了。一九五五年一月二十六日，经中共中央批准，中宣部发出《关于开展批判胡风思想的报告》。

胡风是中国左翼文化阵营中的一个代表人物，曾经受到鲁迅的肯定。三四十年代，在文艺理论的一些重要观点上，胡风同党内一些文艺工作者的意见分歧很大，他们之间的争论由来已久。新中国成立以后，这些分歧和争论依然存在。

一九五二年文艺界开展整风，对胡风文艺思想的批评是一项重要内容。从九月到十二月，由周扬主持，先后召开四次文艺界的谈会，批评胡风文艺思想，胡风等人在会上作了自我批评。

这次座谈会，把胡风文艺思想的问题概括为三个方面：第一，抹煞世界观和阶级立场的作用，用旧现实主义代替社会主义的现实主义；第二，强调抽象的“主观战斗精神”，否认小资产阶级作家必须改造思想，改变立场；第三，崇拜西欧资产阶级文艺，轻视民族文艺遗产。

随后，《文艺报》在一九五三年第二期、第三期上，接连发表林默涵、何其芳的文章，公开批判胡风文艺思想。

林、何的文章发表前，为了使文艺界不感到突然，一月二十九日，中国文联召集一个座谈会，由林默涵作报告，介绍批评胡风文艺思想的经过和有关情况。二月二十五日，一位参加座谈会的人，写信向毛泽东反映会议情况，并说批评胡风的文艺思想使他不理解，感到压抑和苦恼。

毛泽东看到这封来信，当即批给中宣部副秘书长熊复：“此事请你调查一下，以其情形告我。”①（①毛泽东在一封人民来信上的批语，手稿，1953年3月4日。）说明毛泽东已在关注对胡风文艺思想的批评。

四月八日，熊复将调查结果报给毛泽东。报告说：“林默涵和何其芳批评胡风文艺思想的文章发表以后，文艺界一般反映这个批评是正确的、中肯的。”又说：“近两年来，在一般的文艺批评中，的确存在着许多缺点，如简单化，断章取义，缺乏艺术分析，指摘多于鼓励等。这些现象在去年《人民日报》纪念毛主席《在延安文艺座谈会上的讲话》发表十周年的社论中已经指出。最近这种过’左’的倾向已有改变，但又呈现了文艺批评不够活跃的现象。我们已经注意到这个问题，正由文艺处收集材料，研究改进文艺批评工作。”②（②熊复关于中国文联座谈会和文艺界批评胡风问题情况给毛泽东的报告，1953年4月8日。）

对林默涵、何其芳两篇文章中的观点，胡风认为无法接受，后来在长达三十万言的《关于几年来文艺实践情况的报告》中逐一作了反驳。

胡风三十万字的报告，是一九五四年三月至七月间写成的，七月二十二日，当面交给分管文艺工作的政务院文教委员会主任习仲勋，转中共中央。

胡风的报告集中地对着“以周扬同志为中心的文艺上的领导倾向”提出比较系统的批评。他的基本看法是：“几年以来，文艺实践上的关键性问题是宗派主义统治，和作为这个统治武器的主观公式主义(庸俗机械论)的理论统治。”③（③《胡风三十万言书》，湖北人民出版社2003年1月版，第348页。）

中共中央收到胡风的《三十万言书》后，一时没有处理。这年十月，中国文联、中国作协两主席团召开联席会议，对《红楼梦》研究问题进行批判。会议中间，发生了胡风、路翎与他人之间的争论。胡风发言说《文艺报》在批评工作上基本上是用庸俗社会学作武器，并点名批评周扬、萧殷等人。路翎发言也点名批评了以往批评过他的作品的人。实际上把多年来争论的问题又重新提出来了。袁水拍发言反驳胡风。郭沫若、艾青等人也不指名地批评了胡风。十二月八日，周扬在联席会议上作了带有总结性的发言《我们必须战斗》。这个发言稿事先经毛泽东看过，毛泽东还作过一点修改。发言中专门有一部分，是“胡风先生的观点和我们的观点之间的分歧”，主要批评胡风关于《文艺报》宣传了庸俗社会学的观点。

一九五五年一月，中国作家协会主席团准备公开印发胡风给中央报告的部分内容，为此写了一个文字说明，送毛泽东审阅。毛泽东作了不少修改，一月十二日批示：“刘、周、邓即阅，退陆定一同志，照办。”

毛泽东修改后的中国作家协会主席团的说明是这样的：“胡风在一九五四年七月向中共中央提出一个关于文艺问题的意见的报告，经中共中央交本会主席团处理。本会主席团认为该报告中关于文艺思想部分和组织领导部分，涉及当前文艺运动的重要问题，主要地是针对着一九五三年《文艺报》刊载的林默涵、何其芳批判胡风资产阶级文艺思想的两篇文章而作的反批判，因此应在文艺界和《文艺报》读者群众中公开讨论，然后根据讨论结果作出结论。现在决定将胡风报告的上述两部分印成专册，随《文艺报》附发，供读者研究，以便展开讨论。为便于读者研究，将林默涵、何其芳的两篇文章也重印附发。”①（①毛泽东对中国作家协会主席团关于印发胡风给中央报告的部分内容的说明的批语修改。手稿．1955年1月12日。）

这时，胡风听到了风声，找周扬谈话，表示承认错误，希望不要发表他给中央的报告；如果要发表，希望在卷首附上他的一篇声明。①（①胡风的声明主要内容是：“这个’材料’(指《三十万言书》)里面所表现的对党对文学事业的态度，我已初步认识到是错误的，有害的。这个材料里面对今天的文艺运动所得出来的判断是带有很大主观成分的。其中有些具体提到的情况和例证，当时没有很好地调查研究，后来发现有不切合实际之处，但现在’材料’已印好，来不及修正。以上一切，我当负我应负的责任，希望同志们加以批判。”）一月十五日，周扬就此问题写报告请示陆定一并转毛泽东。周扬在报告中认为，胡风的声明太笼统，不具体，发表了对读者没有好处。陆定一批示：“建议将胡风声明送作协主席团传阅，由主席团决定给以口头答复，即：内容太不具体，决定不登载。只要文章写得有内容，不论反驳别人或自己承认错误，在讨论的时期都可以登载的。”毛泽东也在这一天将这个报告批送刘少奇、周恩来、邓小平阅。他在批语中写道：“(一)这样的声明不能登载；(二)应对胡风的资产阶级唯心论，反党反人民的文艺思想，进行彻底的批判，不要让他逃到’小资产阶级观点’里躲藏起来。”②（②毛泽东对周扬关于胡风谈话情况的报告的批语，手稿，1955年1月15日。）

毛泽东在一月十二日修改中国作协主席团说明时，称胡风的文艺思想为“资产阶级文艺思想”，现在一下子改为“反党反人民的文艺思想”。这为即将开展的批判胡风的运动定了基调。

一月二十日，中共中央宣传部向中央报送了《关于开展批判胡风思想的报告》。毛泽东审阅这个报告时，作了修改。原报告中说：“胡风的文艺思想，是彻头彻尾的资产阶级唯心论的，是反党反人民的文艺思想。他的活动是宗派主义小集团的活动，其目的就是为他的资产阶级文艺思想争取领导地位，反对和抵制党的文艺思想和党领导的文艺运动。”在这之后，毛泽东加写了：“企图按照他自己的面貌来改造社会和我们的国家，反对社会主义建设和社会主义改造。”胡风这种思想“代表反动的资产阶级思想，他对党领导的文艺运动所进行的攻击，是反映目前社会上激烈的阶级斗争”。①（①毛泽东修改中共中央宣传部报送的关于开展批判胡风思想的报告时加写的手稿，1955年1月。）

从一月到五月，文艺界集中开展了对胡风文艺思想的批判。胡风的文艺思想，他对自己亲近者以外的人的态度，确实并不是没有缺点和毛病。而这一阶段的批判，已经出现不少断章取义、无限夸大上纲的情况，但当时还没有从政治上根本否定胡风。例如在林默涵、何其芳的批判文章中，都肯定了胡风对国民党反动的法西斯文化作过斗争，有他的贡献，他的文艺思想也不是全都错误的。

可是，一个情况的出现，使对胡风问题的定性骤然发生重大变化，从批评他的文艺思想和认为他存在一个宗派小集团，演变成对所谓反革命集团问题的清查。这就是从舒芜那里得到的胡风在四十年代写给他的一批信。

这些信件最引人注目，也是使人感到吃惊的是，信中使用晦涩的暗语，对一些党和非党的作家抱着憎恶的态度。这些信件成为胡风问题改变定性的关键材料。
周扬和林默涵看到这些信件后，决定同胡风《我的自我批判》一起，在《文艺报》上公开发表，并加写了按语。五月九日，周扬将这些材料一并报送毛泽东审阅，并给毛泽东写了一封信。

看了这样的材料，毛泽东作出了强烈的反应。他认为按语不行，对舒芜材料的题目《关于胡风小集团的一些材料》也不满意，将它改为《关于胡风反党集团的一些材料》。

五月十一日，毛泽东批复周扬，说：“按语不好，改写了一个，请你和陆定一同志看看可用否?如以为可用，请另抄付印，原稿退还给我为盼!”“可登人民日报，然后在文艺报转载。按语要用较大型的字。如不同意，可偕定一于今晚十一时以后，或明日下午，来我处一商。”①（①毛泽东对周扬来信的批复，手稿，1955年5月l1日。）

毛泽东重新起草的按语写道：“胡风的这篇在今年一月写好、二月作了修改、三月又写了’附记’的《我的自我批判》，我们到现在才把它和舒芜的那篇《关于胡风反党集团的一些材料》一同发表，是有这样一个理由的，就是不让胡风利用我们的报纸继续欺骗读者。从舒芜文章所揭发的材料，读者可以看出，胡风和他所领导的反党反人民的文艺集团是怎样老早就敌对、仇视和痛恨中国共产党和非党的进步作家。读者从胡风写给舒芜的那些信上，难道可以嗅得出一丝一毫的革命气味来吗?从这些信上发散出来的气味，难道不是同我们曾经从国民党特务机关出版的《社会新闻》、《新闻天地》一类刊物上嗅到过的一模一样吗?”

按语还提出：“假的就是假的，伪装应当剥去。胡风反党集团中像舒芜那样被欺骗而不愿永远跟着胡风跑的人，可能还有，他们应当向党提供更多的揭露胡风的材料。隐瞒是不能持久的，总有一天会暴露出来。从进攻转变为退却(即检讨)的策略，也是骗不过人的。检讨要像舒芜那样的检讨，假检讨是不行的。路翎应当得到胡风更多的密信，我们希望他交出来。一切和胡风混在一起而得有密信的人也应当交出来，交出比保存或销毁更好些。胡风应当做剥去假面的工作，而不是骗人的检讨。剥去假面，揭露真相，帮助党彻底弄清胡风及其反党集团的全部情况，从此做个真正的人，是胡风及胡风派每一个人的惟一出路。”②（②毛泽东为《人民日报》发表《关于胡风反党集团的一些材料>等写的编者按，手稿，1955年5月。）

五月十三日，按语、胡风的《我的自我批判》和舒芜提供的材料，在《人民日报》发表。

五月二十四日，《人民日报》又发表了《关于胡风反党集团的第二批材料》。毛泽东审阅修改了编者按和结束语。

和第一批材料相比，这次发表的大都是五十年代的信件。因此，在编者按中，毛泽东加写了一段话，指出：“有些同情胡风或者口头上反对胡风但内心是同情胡风的人们在说，那些材料大都是解放以前的，不能据此定罪。那末，好吧，现在请看第二批材料。”

在结束语中，毛泽东加写了一段，把胡风称为“反革命”。他写道：“反革命的胡风分子同其他公开的或暗藏的反革命分子一样，他们是把希望寄托在反革命政权的复辟和人民革命政权的倒台的。他们认为，这就是他们要’等待’的’时机’。”①（毛泽东对《关于胡风反党集团的第二批材料》的编者按和结束语的修改，手稿5年5月。）

这样，对胡风问题的定性，由“胡风反党集团”又变成了“胡风反革命集团”。六月三日，毛泽东审改中共中央《关于揭露胡风反革命集团的指示》稿时，加写了第六条，提出：“各省市委和党组必须认识这一斗争的目的，不但在于肃清胡风反革命集团分子，主要地是借着这一斗争提高广大群众(主要是知识分子和干部)的觉悟，揭露各种暗藏的反革命分子(国民党特务分子，帝国主义的特务分子，托派分子和其他反动分子)，进一步纯洁革命队伍。因此，当斗争有了进一步的发展时，就要公开号召一切暗藏的反革命分子和反动分子进行自我坦白，这种坦白，向小组会向大会向负责人去做或写书面材料都可以。但在中学学生和小学学生中不要去进行这种坦白的号召。”②（毛泽东对中共中央《关于揭露胡风反革命集团的指示》稿的修改，手稿，1955年6月3日。）这个指示，毛泽东批给刘少奇、周恩来、邓小平、彭真阅后发出。由此，对“胡风反革命集团”问题的揭露和追查，发展成为一场全国性的肃反运动。

六月十日，《人民日报》公布了《关于胡风反革命集团的第三批材料》。由于这部分材料侧重于揭发胡风的所谓“反革命”阴谋，毛泽东对这批材料看得特别仔细，并加写按语达十七处之多。在这些按语里面，说胡风集团“不是一个简单的’文艺’集团，而是一个以’文艺’为幌子的反革命政治集团”；他们的策略手段是“往往采取以攻为守”和所谓“清君侧”等等。这些论断是不符合实际情况的。从这些不正确的论断出发，毛泽东提出：“由于我们革命党人骄傲自满，麻痹大意，或者顾了业务，忘记政治，以致许多反革命分子’深入到’我们的’肝脏里面’来了。”①（①毛泽东对《关于胡风反革命集团的第三批材料》加写的按语，手稿，1955年6月。）

同时，六月十日《人民日报》发表社论，题为《必须从胡风事件中吸取教训》。毛泽东修改这篇社论时，加写了三段话。

他写道：“我们革命队伍中的绝大多数(百分之九十几)都是好人，只有少数是暗藏的反革命分子或坏分子。但是我们决不可以看轻这些反革命分子或坏分子，必须坚决地把他们清除出去。否则，他们就会蔓延起来，扩大他们的人数，损害我们的肌体，使我们的事业遭到严重的损失。”“在为国家的社会主义工业化和建成社会主义社会的伟大运动中，阶级斗争更加尖锐，反革命分子必然要更加进行破坏活动。但是我们是有能力粉碎一切反革命分子的活动的，因为我们有着强大的革命力量。我们力量的基础是人民群众的政治警惕性和他们对于反革命分子的辨别能力。这就要求我们的各级领导机关充分注意加强自己对群众的政治教育工作和组织领导工作。”“必须注意清查出一切暗藏的反革命分子，必须坚决地有分别地对于清查出来的这些分子给以适当的处理。这是整个革命队伍一切成员的任务，这是一切爱国者必须注意的大事情。”①（①毛泽东对《人民日报》社论稿《必须从胡风事件吸取教训》的修改，手稿1955年6月。）

随后，这三批材料结集出版，定名为《关于胡风反革命集团的材料》。毛泽东为这本书写了序言和两条按语。《序言》说，编辑这本书的目的，是想作为一个反面教材，提高广大群众的觉悟程度，提高辨别能力，清查各种暗藏的反革命分子。

提高广大群众的政治警惕性，对于确实是暗藏的反革命分子坚决清除，这是毫无疑义的，是完全必要的。但当时，毛泽东在恩想上存在着对国内阶级斗争形势，对敌情，估计过于严重的链”的情绪。在这种不切合实际的估计下，肃反运动发生混淆两类矛盾、打击面过宽的偏向，严重伤害了不少人。

一九五五年五月十八日，胡风被逮捕。十年之后，一九六五年被正式判处徒刑十四年，被剥夺政治权利六年。在“文化大革命”中，又被加判为无期徒刑。中共十一届三中全会以后，“胡风反革命集团”一案被彻底平反。这是建国以后思想文化界的一起严重冤案，教训是深刻的。在肃反运动中，错误地处理了一批人，教训同样是深刻的。


九、新中国第一部宪法

    随着国民经济的恢复和大规模经济建设的到来，进一步加强政治建设的任务，便提到日程上来。任务主要是两项，一是召开全国人民代表大会，一是制定宪法。

    到这时为止，新中国成立前夕制定的《共同纲领》一直起着临时宪法的作用，第一届中国人民政治协商会议全体会议执行着全国人民代表大会的职权。这种与新中国初肇时期状况相适应的国家政治体制，对于维护民族独立和国家统一，稳定社会，保护和扶植先进的生产关系，促进国民经济的迅速恢复和发展，起了至关重要的作用。但它毕竟是带有临时性质和过渡性质的。

    一九五二年十一月间，中共中央作出决定，立即着手准备召开全国人民代表大会，制定宪法。

    十二月一日，中共中央在《关于召开党的全国代表会议的通知》中说，为了充分准备全国人民代表大会的召开，中央决定于一九五三年二月五日召开党的全国代表会议。通知在分析了“三年准备”的任务胜利完成、“一五”计划即将开始的国内形势后指出，现在召集全国人民代表大会的条件已经具备，拟于一九五三年九月间召开。在这次大会上，将制定宪法，批准五年计划纲要，修改中央人民政府组织法，选举新的中央人民政府领导机关。

    这是经毛泽东审定、由中共中央发出的关于准备召开全国人民代表大会和制定宪法的第一个文件。

    后来由于高饶事件和其他原因，党的全国代表会议的召开，推迟了两年多，全国人民代表大会也没有能够在一九五三年九月召开。但是，代表大会和制定宪法的筹备工作在通知发出后就开始了。

    十二月二十四日，第一届全国政协常委会举行第四十三次会议，周恩来受中共中央委托向会议提议：由全国政协向中央人民政府委员会建议，“于一九五三年召开全国人民代表大会和地方各级人民代表大会，并开始进行起草选举法和宪法草案等准备工作”。会议接受了这个提议。

    一九五三年一月一日，《人民日报》在元旦社论里，把“召集全国人民代表大会，通过宪法，通过国家建设计划”列为一九五三年的三项伟大任务之一，向全国公布。

    一月十三日，中央人民政府委员会举行第二十次会议，正式作出《关于召开全国人民代表大会及地方各级人民代表大会的决议》。

    按照中国共产党的惯例，在决定这样的大事之前，毛泽东或其他中央领导人，事先都要向党外人士通通气，听取他们的意见。这次也不例外。毛泽东于十一日召集了有十八位党外民主人士参加的座谈会，周恩来于十二日又召集了政协座谈会，广泛听取意见。从两次座谈会和中央人民政府委员会会议的讨论中，反映出有些人对现在召开全国人民代表大会和制定宪法，还存在一些顾虑和问题。归纳起来，主要有四点：一、这样做的根据是什么？二、这样做有什么作用？三、这样做有没有可能，有没有困难？四、这样做对有些党派、阶级、团体是不是不利？

    在一月十三日中央人民政府委员会会议上，毛泽东和周恩来针对这些问题作了解释和说明。

    毛泽东说：“就全国范围来说，大陆上的军事行动已经结束，土地改革已经基本完成，各界人民已经组织起来，因此，根据中国人民政治协商会议共同纲领的规定，召开全国人民代表大会及地方各级人民代表大会的条件已经成熟了。这是中国人民流血牺牲，为民主奋斗历数十年之久才得到的伟大胜利。召开人民代表大会，可以更加发扬人民民主，加强国家建设和加强抗美援朝的斗争。”他特别强调：“人民代表大会制的政府，仍将是全国各民族、各民主阶级、各民主党派和各人民团体统一战线的政府，它是对全国人民都有利的。”他还说：“我们的重点是照顾多数，同时照顾少数。凡是对人民国家的事业忠诚的，做了工作的，有相当成绩的，对人民态度比较好的，各民族、各党派、各阶级的代表人物都有份。”

    谈到争民主的问题，他说：“中国人民从清朝末年起，五六十年来就是争这个民主。从中日甲午战争到辛亥革命这个期间是一个高潮。那个时候是向清朝政府要民主，以后是向北洋军阀政府要民主，再以后就是向蒋介石国民党政府要民主。”

    关于现在办选举、制定宪法有没有困难的问题，毛泽东说，困难总是会有的，但是比起我们已经做过的几件事，如抗美援朝、土地改革、镇压反革命、三反五反、恢复经济，困难都要少一些。经过我们努力，训练好干部，安排好工作，是可以克服这些困难的，是可以把选举工作搞好的。关于制定宪法，毛泽东在十一日那个座谈会上就说过，困难是可以克服的，孙中山先生领导的辛亥革命，在南京临时政府成立后的几天工夫，由十九个代表（每省一个人）就搞出了“临时约法”。我们的共同纲领，经过大家讨论，实际上搞起来，前后也不过一个月。①

    周恩来在中央人民政府委员会会议上也说，起草宪法虽然有困难，但是可以解决的。宪法不是永恒不变的，它只是规定现在要做的事情，我们将要制定的宪法是现阶段的宪法。②

    召开全国人民代表大会，以代替由中国人民政治协商会议全体会议执行全国人民代表大会职权的形式；制定宪法，以代替《共同纲领》，这是中国政治生活中两件大事，中国的政治建设将迈出新的重要的一步，获得了全国人民的拥护。但是，在社会的某些方面，主要是民族资产阶级和民主党派中的一些人们中间，引起一些波动。所以，毛泽东和周恩来不厌其烦地在多次会议上进行说服和解释工作。经过这次中央人民政府委员会会议，在国家最高领导层中，统一了思想，消除了某些人的顾虑。这对于保证民主普选、制定宪法工作的顺利进行，并取得全国各阶层人民的充分信任和全力支持，起了重要作用。中国共产党和毛泽东所倡导的通过民主协商解决国家重大问题的制度和方法，再一次显示了它的优越性。

    会议通过的《关于召开全国人民代表大会及地方各级人民代表大会的决议》规定：“于一九五三年召开由人民用普选方法产生的乡、县、省（市）各级人民代表大会，并在此基础上接着召开全国人民代表大会。在这次全国人民代表大会上，将制定宪法，批准国家五年建设计划纲要和选举新的中央人民政府。”③

    这里只对地方各级人民代表大会的召开时间提出了要求，对全国人民代表大会召开的日期则没有作具体规定。这样，可以使准备工作更加充分，并且留有余地。

    这次会议决定成立以毛泽东为主席的中华人民共和国宪法起草委员会，以周恩来为主席的中华人民共和国选举法起草委员会。

    为了进行选举的各项准备工作，选举法必须早日出台。选举法起草委员会一成立，就投入紧张的工作，很快拿出了《中华人民共和国选举法（草案）》。一月二十五日周恩来将选举法草案的修改本送毛泽东审阅。二十六日毛泽东批复赞同，并同意将选举法定名为《中华人民共和国全国人民代表大会及地方各级人民代表大会选举法》。二月十一日，中央人民政府委员会第二十二次会议通过了这部选举法，三月一日公布施行。

    普选，是这部选举法最重要的原则，也是中国共产党从诞生之日起长期为之奋斗的目标之一。如今，通过选举法的形式，把近百年来中国人民反对帝国主义、反对封建主义的民主革命斗争成果和人民民主的原则在法律上确定下来，这是一个巨大的历史进步。

    选举法的颁布和实施，获得极大成功。为了切实搞好各级普选，中国进行了有史以来第一次全国人口普查。据统计，一九五三年六月三十日二十四时全国人口为六亿零一百九十一万二千三百七十一人。在人口普查的基础上，进行了选民登记工作，有三亿二千三百八十万九千六百八十四名选民进行了登记，占进行选举地区十八周岁以上人口总数的百分之九十七点一八。各地公开张贴选民榜。领到选民证的公民普遍感到兴奋和自豪。随后，在全国基层单位进行选举，参加投票的选民共二亿七千八百零九万三千一百人，占登记选民总数的百分之八十五点八八。④

    近三亿人口的选民参加选举，这不仅在中国，而且在全世界也是一个空前规模的民主运动。

    十二月八日，毛泽东和中共中央其他领导人以普通公民的身份，参加北京市西单区中南海选区的基层选举，投了自己的庄严一票。

    到一九五四年六月至八月间，全国各地又先后选举产生了省、直辖市和自治区人民代表大会代表和全国人民代表大会代表。在全国人民代表大会的代表中，妇女代表占总数的百分之十一点九九，少数民族代表占百分之十四点四四。

    普选制的实行，使中国人民第一次自主行使神圣的民主权利。普选的成功，为召开全国人民代表大会创造了十分有利的条件。

    在选举代表的过程中，毛泽东和中共中央非常注意各民主党派和无党派民主人士在各级人民代表大会代表中所占比例以及对他们的安排。

    一九五三年六七月间，中共中央统战部召开第四次全国统战工作会议，讨论人民代表大会制实行后的统一战线组织

    问题和民主人士安排问题，并通过两个相关文件，⑤由中共中央转发全党。一九五四年三月三日，中共中央批准了中央统战部关于这两个文件的补充意见的文件。这三个文件，在实践中得到认真贯彻。第一次全国人民代表大会召开以后，在国务院各部、委的三十五个正职中，非中共人士为十三人，占百分之三十七点二；国务院组成人员共四十七人，非中共人士为十三人，占百分之二十五点五。在第二届全国政协委员会的委员中，中共党员约占百分之二十七；在常务委员会委员里，中共党员约占三分之一。⑥这样做的结果，人民民主专政因为有了广泛的代表性和深厚的社会基础，变得更加稳固，更加富有效能。

    召开全国人民代表大会以后，政治协商会议是否继续存在？它的性质是什么？它的任务是什么？这些问题，成为人们关注和议论的事情。一九五四年十二月十九日，在全国政协二届一次会议开幕前两天，毛泽东召集党内外几十人参加的座谈会，专门就这些问题作出说明。

    毛泽东开门见山地说：“主要的问题是政协的性质问题，是国家机关还是人民团体？”他明确指出：“政协的性质有别于国家权力机关——全国人民代表大会，它也不是国家的行政机关。”曾有人提出，政协全国委员会的职权要相等或大体相等于国家机关，才说明它是被重视的。毛泽东回答：“不能这样看。如果把政协全国委员会也搞成国家机关，那就会一国二公，是不行的。要区别各有各的职权。”“政协是全国各民族、各民主阶级、各民主党派、各人民团体、国外华侨和其他爱国民主人士的统一战线组织，是党派性的”。⑦

    政协可以做些什么事情呢？毛泽东提出政协有五项任务。

    第一项是协商国际问题。

    第二项是商量候选人名单。

    第三项是提意见。

    第四项是协调各民族、各党派、各人民团体和社会民主人士领导人员之间的关系。

    第五项是学习马列主义。毛泽东说：“学习是自愿的，不能强制。对马列主义有的人信得多，有的人信得少，比如有的政协常委他只爱国，不愿学习马列主义，也没有办法。要提倡努力改造思想，三勤夹一懒。”⑧

    毛泽东在这次座谈会上的讲话内容，有一份陈毅传达记录稿。根据这份传达记录稿，毛泽东还谈到下面一些内容：

    “人民代表大会是权力机关，这并不妨碍我们成立政协进行政治协商。各党派、各民族、各团体的领导人物一起来协商新中国的大事非常重要。人民代表大会已经包括了各方面，人大常委会是全国人民代表大会的常设机关，代表性当然很大。但它不能包括所有的方面，所以政协仍有存在的必要，而不是多余的。”

    “蒋介石也搞过参政会，但他的做法是把本来有事可做的机关搞成无事可做的机关，他不敢也不愿意要这些机关起作用，他要的是扼杀民主。我们的做法，则是把本来没有多少事可做的机关搞成很有事可做的机关。”

    谈到第四项任务时，毛泽东说：“我们国家内部是团结的，这种团结还在增强着，但这不是说没有矛盾了，在各种生活中还是有矛盾的。因此就需要提意见，开展批评和自我批评，需要加以调整。”他说：“内部关系要经常调整，政协就要担起这个任务。政协要把各方面的意见反映给我们，我们加以处理，所以政协大有事做。”有人担心政协是否会变成说闲话的机关。毛泽东说：“只要不是恶意，讲闲话也可以，这样可以使我们知道社会上存在着这样的意见。”

    毛泽东最后说：“为了实现国家工业化和社会主义改造，一定要运用统一战线的武器。我们自己要有主张，但一定要和人家协商，不要把自己孤立起来，要发挥各民主阶级、各人民团体的作用。工农联盟是我们国家的基础，但还要懂得去运用在此基础上的广泛的与非劳动人民的联盟——人民民主统一战线。这样，动员起来的力量就会更多了，瑞金时代是最纯洁、最清一色了，但那时我们的事特别困难，结果是失败了。所以真理不在乎清一色。”⑨

    毛泽东的这些意见，使中国人民政治协商会议这个经过历史考验的统一战线组织形式，在全国人民代表大会召开以后，仍然长久地延续下来，发挥着重要作用，形成为一种在中国共产党领导下的具有中国特色的各民主党派、各人民团体和各界人士进行民主协商、参政议政的政治制度，成为我国的一种基本政治制度。

    召开第一次全国人民代表大会的首要任务是制定宪法。宪法的起草工作推迟了将近一年的时间。这主要是因为作为制定宪法指导思想和基本依据的过渡时期总路线，还处在酝酿和完善的过程中。毛泽东的主要精力用于解决过渡时期总路线及有关问题，一时还腾不出手来搞宪法。一九五三年十二月，过渡时期总路线宣传提纲审定工作刚一结束，他便立刻投入到宪法起草工作中来。

    一九五三年十二月二十四日，毛泽东带着宪法起草小组的几个成员陈伯达、胡乔木、田家英乘专列离开北京，于二十七日夜来到风景如画的杭州，开始做一项为新中国法制建设奠定千秋基业的大事，起草中华人民共和国宪法。

    关于这部宪法的起草经过，毛泽东在一九五四年六月作过这样的回顾：“宪法的起草，前后差不多七个月。最初第一个稿子是在去年十一、十二月间，那是陈伯达同志一个人写的。第二稿，是在西湖两个月，那是一个小组起草的。第三稿是在北京，就是中共中央提出的宪法草案初稿，到现在又修改了许多。每一稿本身都有许多修改。在西湖那一稿，就有七八次稿子。前后总算起来，恐怕有一二十个稿子了。大家尽了很多力量，全国有八千多人讨论，提出了五千几百条意见，采纳了百把十条，最后到今天还依靠在座各位讨论修改。总之是反复研究，不厌其详。将来公布以后，还要征求全国人民的意见。宪法是采取征求广大人民的意见这样一个办法起草的。这个宪法草案，大体上是适合我们国家的情况的。”⑩

    陈伯达起草的宪法草稿，没有被采纳。从一九五四年一月九日起，毛泽东领导的宪法起草小组又重新起草。

①毛泽东在中央人民政府委员会第20次会议上的讲话记录，1953年1月13日。
②周恩来在中央人民政府委员会第20次会议上的讲话记录，1953年1月13日。
③《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第16、17页。
④邓小平关于基层选举工作完成情况的报告，1954年6月18日。
⑤这两个文件是：《关于人民代表大会制实行后统一战线组织问题的意见》、《关于实行人民代表大会制时安排民主人士的意见》。
⑥中共中央关于统一战线工作的指示，1955年1月17日。
⑦《毛泽东文集》第6卷，人民出版社1999年6月版，第384、385页。
⑧《毛泽东文集》第6卷，人民出版社1999年6月版，第385-387页。
⑨陈毅传达毛泽东关于政协工作的指示，1954年12月。
⑩毛泽东在中华人民共和国宪法起草委员会第七次会议上的讲话，1954年6月11日。

    当时负责安排毛泽东一行住所的浙江省委书记谭启龙回忆说：“毛主席住在刘庄一号楼。每天午后三点，他便带领起草小组驱车绕道西山路，穿过岳王庙，来到北山路八十四号的办公地点。当时北山路八十四号大院三十号是由主楼和平房两部分组成。主楼先前是谭震林一家居住的，谭震林调到上海后，我家搬进去了。我们让出后，毛主席就在平房里办公，宪法起草小组在主楼办公，往往一干就是一个通宵。”①

    一月十五日，毛泽东致电刘少奇等，通报宪法起草小组的工作计划：“宪法小组的宪法起草工作已于一月九日开始，计划如下：（一）争取在一月三十一日完成宪法草案初稿，并随将此项初稿送中央各同志阅看。（二）准备在二月上半月将初稿复议一次，请邓小平、李维汉两同志参加。然后提交政治局（及在京各中央委员）讨论作初步通过。（三）三月初提交宪法起草委员会讨论，在三月份内讨论完毕并初步通过。（四）四月内再由宪法小组审议修正，再提政治局讨论，再交宪法起草委员会通过。（五）五月一日由宪法起草委员会将宪法草案公布，交全国人民讨论四个月，以便九月间根据人民意见作必要修正后提交全国人民代表大会作最后通过。”②

    宪法起草工作的实际进程比这个计划延长了大约一个多月，从总体看，计划是全部实现了。

    毛泽东在电报里，还开列了一个关于中外各类宪法的书目，共十种，要中央政治局委员和在京的中央委员抽时间阅读：“（一）一九三六年苏联宪法及斯大林报告（有单行本）；（二）一九一八年苏俄宪法（见政府办公厅编宪法及选举法资料汇编一）；（三）罗马尼亚、波兰、德国、捷克等国宪法（见人民出版社《人民民主国家宪法汇编》，该书所辑各国宪法大同小异，罗、波取其较新，德、捷取其较详并有特异之点，其余有时间亦可多看）；（四）一九一三年天坛宪法草案，一九二三年曹锟宪法，一九四六年蒋介石宪法（见宪法选举法资料汇编三，可代表内阁制、联省自治制、总统独裁制三型）；（五）法国一九四六年宪法（见宪法选举法资料汇编四，可代表较进步较完整的资产阶级内阁制宪法）。”

    为了起草宪法，毛泽东广泛阅读和研究了世界各类宪法，有中国的，有外国的；有社会主义国家的，有资本主义国家的；有进步的，有反动的。他认为制定本国宪法，参照别国宪法和中国历史上有过的宪法，是完全必要的。人家好的东西，结合中国国情，加以吸收；不好的甚至是反动的东西，也可以引为鉴戒。他同样要求参加讨论宪法稿的中央政治局成员也这样做，所以特地列出上面那个书目，并作出画龙点睛式的评论。

    这是中共最高层领导第一次如此系统地学习法律，这对新中国的法制建设是很有意义的。

    毛泽东多次讲，我们的这部宪法，是属于社会主义类型的宪法。因此，他特别注意研究和借鉴一九一八年颁布的《俄罗斯社会主义联邦苏维埃共和国宪法（根本法）》，一九三六年颁布的苏联宪法——“斯大林宪法”，以及斯大林《关于苏联宪法草案的报告》。此外，还注意参考东欧一些人民民主国家的宪法。

    据当时为宪法起草小组做资料工作的史敬棠回忆：“社会主义类型的宪法，毛主席看了一九一八年苏俄宪法、一九三六年苏联宪法、东欧国家的宪法。一九一八年苏俄宪法，把列宁写的《被剥削劳动人民权利宣言》放在前面，作为第一篇。毛主席从中受到启发，决定在宪法总纲的前面写一段序言。”③“序言”这个形式，是中华人民共和国宪法的一个特点，一直保持到现在。

    对于资本主义国家的宪法，毛泽东也作了比较研究。他对资产阶级宪法和资产阶级民主，采取历史唯物主义的态度，不是一笔抹杀。他说：“讲到宪法，资产阶级是先行的。英国也好，法国也好，美国也好，资产阶级都有过革命时期，宪法就是他们在那个时候开始搞起的。我们对资产阶级民主不能一笔抹杀，说他们的宪法在历史上没有地位。但是，现在资产阶级的宪法完全是不好的，是坏的，帝国主义国家的宪法尤其是欺骗和压迫多数人的。我们的宪法是新的社会主义类型，不同于资产阶级类型。我们的宪法，就是比他们革命时期的宪法也进步得多。我们优越于他们。”④

    在几个主要资本主义国家的宪法中，毛泽东比较看重一九四六年《法兰西共和国宪法》，认为它代表了比较进步、比较完整的资产阶级内阁制宪法。

    对于中国从清朝末年以来的历次宪法，他是这样评论的：“从清末的‘十九信条’起，到民国元年的《中华民国临时约法》，到北洋军阀政府的几个宪法和宪法草案，到蒋介石反动政府的《中华民国训政时期约法》，一直到蒋介石的伪宪法。这里面有积极的，也有消极的。比如民国元年的《中华民国临时约法》，在那个时期是一个比较好的东西；当然，是不完全的、有缺点的，是资产阶级性的，但它带有革命性、民主性。这个约法很简单，据说起草时也很仓卒，从起草到通过只有一个月。其余的几个宪法和宪法草案，整个说来都是反动的。”⑤

    清朝宣统三年九月十三日（公元一九一一年十一月三日）发布的《十九信条》和孙中山任临时大总统时期颁布的《中华民国临时约法》，有一个共同特点就是条文不多，文字简明。毛泽东很欣赏这一点，他提出我们的宪法以一百条左右为宜，而且文字要简单明确，不能有多种解释。⑥

    外国的宪法也好，中国过去的历次宪法也好，都只能作为制定新中国宪法的参考。制定新中国的宪法必须从现时中国的实际出发。毛泽东为起草宪法确定的根本指导方针是：“以事实为根据，不能凭空臆造”。⑦宪法根据的事实是什么呢？这就是中国人民已经在反对帝国主义、反对封建主义和反对官僚资本主义的长期革命斗争中取得了完全胜利的事实，就是工人阶级领导的、以工农联盟为基础的人民民主国家已经巩固地建立起来了的事实，就是中国已经建立起社会主义经济的强有力的领导地位，开始有系统地进行社会主义改造、正在一步一步地过渡到社会主义社会去的事实。⑧这就是说，这部宪法要总结中国无产阶级领导的人民民主革命的经验，把人民革命的成果以根本法的形式固定下来；同时，还要着重总结新中国成立以来在社会改革、政权建设、经济建设和文化建设方面的经验，反映新中国成立以来在社会关系和阶级关系上出现的重大变革，并且正在逐步地向社会主义社会过渡的事实。从这些事实出发，这部宪法只能体现人民民主原则和社会主义原则，因而它是属于社会主义类型的宪法。

    关于宪法要不要有纲领性的内容，即将来要完成的任务，曾经有过不同的意见。后来毛泽东谈起这个问题时说：“一般地说，法律是在事实之后，但在事实之前也有纲领性的。一九一八年苏维埃俄罗斯宪法就有纲领性的。后头一九三六年斯大林说，宪法只能承认事实，而不能搞纲领。那个时候，乔木称赞斯大林，我就不赞成，我就赞成列宁。我们这个宪法有两部分，就是纲领性的。国家机构那些部分是事实，有些东西是将来的，比如三大改造之类。”⑨

    宪法起草工作进展得比较顺利。一月九日开始，二月十七日左右草案初稿出来了，虽然比原计划推迟了半个来月，但是也只用了不到四十天的时间。随后，在毛泽东主持下，起草小组通读通改。二月二十四日完成“二读稿”，二十六日完成“三读稿”，三月九日拿出“四读稿”。至此，宪法起草小组完成了第一阶段的任务，为中共中央政治局会议进一步讨论修改宪法草案，提供了一个比较成熟的稿本。

    三月初，毛泽东修改审定了《宪法草案初稿说明》，并署上“中华人民共和国宪法草案初稿起草小组”的下款。这是一篇重要文献，比较集中地反映了毛泽东和他领导的小组起草宪法的指导思想。共分五个问题。

    第一个问题是：宪法草案从法律上保证实施过渡时期的总路线。《说明》写道：“宪法的基本任务，就是要从国家的制度、国家的权力和人民的权利等方面作出正确的适合历史需要的规定，使国家在过渡时期的总任务的完成获有法律上的保证。宪法草案的主要努力，首先用在这个目的上。”宪法草案分析了我国现存的各种生产资料所有制，并且分别规定了国家同这些所有制的关系。作出这些规定，就使我国的宪法“区别于一切资本主义国家的宪法以及我国自清末以来的历次宪法。这些宪法都不敢涉及社会制度方面，而其实宪法的基本任务总是维护某种社会制度。这些规定与社会主义国家宪法基本上相同，但也有一个重要的差别，就是我国还处在过渡时期，资本主义所有制还有一定的合法性。宪法草案不限于描写已经完成的东西，也描写了没有完成但已开始实施的东西。从这一点上说，宪法草案有某种程度的纲领性；但是在整个宪法草案中，没有任何现在还没有开始实施的东西。因此它仍然是宪法，而不是理想的描写”。

    第二个问题是：宪法草案从法律上保证发展国家的民主化。《说明》指出：“国家的社会主义化从根本上保证国家的民主化。同时国家的社会主义化也要求国家的进一步民主化。宪法草案关于国家机构和人民权利的各项规定从法律上保障了国家民主化的发展。”“草案规定，我国实施自下而上的代表大会制。人民经过全国人民代表大会和地方各级人民代表大会行使政权。”“全国人民代表大会选出国务院作为国家管理机关，同时选出自己的执行委员会（即常务委员会。——引者注）作为国家政权机关的日常工作机关。国务院不但向全国人民代表大会负责并报告工作，而且在全国人民代表大会闭会期间，也向全国人民代表大会执行委员会负责并报告工作。这种既彻底民主而又不互相掣肘的制度，是任何资本主义国家所没有和不能有的。这种制度反映我国广大人民的政治上的统一。”《说明》特别讲到国家主席问题，是这样写的：“草案规定的中华人民共和国主席的制度，也与资本主义国家的和我国历史上的总统制完全不同。中华人民共和国主席是全国人民团结一致的象征。他既不是立法的也不是行政的首脑，并不具有特殊的个人权力，但是依靠他的地位和威信，他可以向全国人民代表大会、全国人民代表大会执行委员会和国务院提出建议，或召集最高国务会议，因而向国家作出他的贡献。”

    为什么要设国家主席？毛泽东作过这样的解释：“为保证国家安全起见，设了个主席。我们中国是一个大国，叠床架屋地设个主席，目的是为着使国家更加安全。有议长⑩，有总理，又有个主席，就更安全些，不至于三个地方同时都出毛病。如果全国人民代表大会出了毛病，那毫无办法，只好等四年再说。⑾设国家主席，在国务院与全国人民代表大会常务委员会之间有个缓冲作用。”国家机构设国家主席，这同党中央领导班子分一线、二线和当时正在酝酿的党内设副主席和总书记，是出于同样的考虑。这是毛泽东为保证党和国家的安全而对领导体制提出的重要建议。毛泽东还提出设国家副主席的问题。他在宪法草案的最初稿上批示：“设副主席一人，主席因故不能执行职务时由副主席代理之。”后来，他又在草案四读稿上批示：“副主席受委托得代行主席部分职权，此点必须加入。”这些内容都写入了宪法。他说：“资本主义国家的总统可以解散国会，我们的主席不能解散全国人民代表大会，相反地，全国人民代表大会倒可以罢免主席。国家主席是由全国人民代表大会选出来的，并服从于它。”⑿全国人民代表大会有权罢免国家主席这一条，是毛泽东提出并再三坚持的。

①谭启龙：《回忆毛泽东亲临浙江的几个片断》。见《毛泽东与浙江》，中共党史出版社1993年11月版，第5页。
②毛泽东给刘少奇并中央各同志的信，手稿，1954年1月15日。
③访问史敬棠谈话记录，1996年6月29日。
④毛泽东在中央人民政府委员会第三十次会议上的讲话，1954年6月14日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第326页。
⑤《毛泽东文集》第6卷，人民出版社1999年6月版，第325页。
⑥访问史敬棠谈话记录，1996年6月29日。
⑦转引自陈伯达在中华人民共和国宪法起草委员会第一次会议上关于宪法草案（初稿）起草工作的说明，1954年3月23日。这个说明，经过毛泽东审阅修改。
⑧《刘少奇选集》下卷，人民出版社1985年12月版，第133页。
⑨毛泽东在中共中央政治局扩大会议上的讲话记录，1959年3月1日。
⑩在起草宪法的过程中，曾一度考虑在全国人民代表大会设议长和副议长，后来改为常务委员会委员长和副委员长。
⑾当时宪法规定，全国人民代表大会每届任期四年。
⑿毛泽东在中华人民共和国宪法起草委员会第一次会议上的插话，1954年3月23日。

    关于草案对人民的政治、经济、文化权利的各种保证，《说明》认为，“这些保证都是我国政府过去几年所已经开始实现的；但是我国还处在过渡时期，所以草案对这些保证的规定都说明是在逐步扩充中”。这一点，毛泽东后来也作过解释，他说：我们的宪法是过渡时期的宪法。我国的各种办法，大部分是过渡性质的。人民的权利，如劳动权、受教育权等等，是逐步保证，不能一下子保证。①宪法草案关于国家民主化的规定，体现了从中国实际情况出发的原则，体现了国家民主化的过程性。

    第三个问题是：宪法草案从法律上加强各民族的团结。中国是一个由五十多个民族组成的统一的多民族国家。在长期的历史发展过程中，在中国境内各民族逐步汇合成为伟大的中华民族，在经济上、文化上、政治上都有着密切的联系。《说明》指出：“草案在序言和总纲中确定我国是统一的多民族国家，各民族享有自由平等的地位，结成友爱互助的大家庭，反对大民族主义和地方民族主义，禁止民族间的歧视和压迫，禁止分裂各民族团结的行为。这是我国民族关系的基本原则。”关于在少数民族聚居的地区，实行民族区域自治，按照民族聚居的人口多少和区域大小分别建立各种民族自治机关，这在《共同纲领》中已经作了原则规定。而宪法草案对于民族自治区域作了专门的详细的规定。按照这些规定，各种不同级别的民族自治区的自治机关，一方面是我国地方国家行政机关的一部分，和普通地方国家行政机关一样，受中央人民政府和上级人民政府的统一领导；另一方面，却享有普通国家行政地方机关所没有的特殊权利。宪法草案对民族区域自治和各少数民族的政治、经济、文化建设，都比《共同纲领》作了进一步的规定。

    第四个问题是：宪法草案是《共同纲领》的发展。《说明》指出：一九四九年《共同纲领》起了中华人民共和国临时宪法的作用。《共同纲领》在过去几年的历史实践中证明是完全正确的。但是，它的一部分内容带有浓厚的时间性，已经完全实现，例如土地改革、镇压反革命，而不需要继续规定了；一部分内容则在新的形势下需要以新的规定代替旧的规定；一部分原有的规定过于简单，在宪法上需要作出比较详细的具体的规定；另有一部分原有的规定，在宪法上则需要加以简化或省略。“宪法草案在起草的时候充分利用了《共同纲领》，所以草案的序言说，宪法是以《共同纲领》为基础，而在内容上有新的发展。”“宪法草案保留了《共同纲领》中关于我国国家性质、人民民主制度、人民权利、民族政策各方面的各种基本原则，而作了充分详细的规定。《共同纲领》中的经济政策的原则，一部分仍然有效，一部分已经过时，宪法草案抛弃了那些已经过时的原则而作了新的规定，这中间最重要的就是关于实行过渡时期总路线的各项规定。”

    第五个问题是：关于宪法草案在结构和文字上的特点。《说明》指出：宪法草案的结构和文字力求简明。草案只分四章，凡是可以在这四章中规定的，都不另设专章。关于宪法的总任务（也就是过渡时期的总任务）、宪法产生的基本背景和实施宪法总任务的条件，都写在草案的序言里。宪法草案的条文不足一百条②，字数连序言不足一万字。这在各国宪法中要算是比较短的一个。这样简要，不但由于宪法是国家的根本法，凡是可以由普通法律规定的东西一般无需列入宪法。而且由于第一，我国既然处在过渡时期，宪法的许多规定必须具有充分的灵活性，以免在实际生活的迅速发展中变得不适用和成为障碍；第二，我国人民对于实施宪法还缺少必要的经验，政治生活中的许多细节，还需要在实践中逐步得到结论，不可能也不应当过早地作详细的规定；第三，人民对于宪法既然还缺少经验，宪法愈繁杂人民也就愈难了解。《说明》又指出：“宪法是必须在全国人民中间普遍宣传和普遍遵守的，因此条文固然要尽量简单，文字尤其要尽量通俗。从这个观点出发，宪法草案的文字完全用白话写成，凡是可以避免的难懂的字眼，一律加以避免。”

    二月二十八日和三月一日，刘少奇在北京主持召开中央政治局扩大会议，讨论并基本通过了宪法草案初稿的三读稿。会议决定由董必武、彭真、张际春三人，以董必武为主，根据政治局扩大会议讨论的意见，对三读稿进行研究和修改。还请了周鲠生和钱端升为法律顾问，叶圣陶和吕叔湘为语文顾问。

    三月九日，杭州宪法起草小组又提交了四读稿。三月十二日、十三日和十五日，刘少奇再次主持召开中央政治局扩大会议，讨论这个稿子。这样，宪法草案初稿的起草工作告一段落，准备扩大范围讨论修改后，提交宪法起草委员会。为此，会议决定：（一）以陈伯达、胡乔木、董必武、彭真、邓小平、李维汉、张际春、田家英等八人组成宪法小组，负责初稿的最后修改；（二）组成宪法起草委员会办公室，以李维汉为秘书长。

    这时，毛泽东和宪法起草小组也在杭州作启程回北京的准备。

    这是毛泽东在建国以后第一次到杭州，一住就是两个多月。在杭州期间，除了起草宪法，他的最大收获就是每天坚持爬山，几乎走遍了西湖附近的大小山峰。

    在毛泽东的住处刘庄附近，有座不大的山，叫丁家山。初到杭州，他就乘兴登上这座小山，并对跟随的工作人员说，他要每天坚持爬山。从这以后，果然是风雨无阻，天天爬山。天气好，起得早，就爬大一点的山；遇到下雨，或是起得迟了，就爬小山。这样坚持不懈，不仅游览了西湖名胜，还锻炼了身体，体重减轻了将近十斤。这对身躯高大偏胖的毛泽东来说，也是一个意外收获。

    当时跟随毛泽东一起爬山的汪东兴、毛泽东的保健医生徐涛、摄影记者侯波，对毛泽东爬山的情况，都作过一些回忆。

    汪东兴回忆说：“一九五三年底，毛主席到杭州去搞宪法。他住在刘庄，陈伯达、胡乔木、田家英也住在刘庄，他们到北山（指杭州北山路八十四号大院。——引者注）办公。毛主席喜欢爬山，每天十二点左右起床，吃点东西就去爬山。他宣布一条，共产党员上山坐滑竿，开除党籍。有一次我们爬上玉皇顶，用了两个多钟头。以后又上了南高峰、北高峰、雷峰塔、六和塔，还上了凤凰山。田家英说，他们就靠主席爬山的时候改宪法稿子。毛主席有一次问我们，在杭州看风景哪里最好？我们各人有各人的说法。主席说：在山顶看，风景最好，杭州全景尽收眼底。西湖是一个锅，杭州市区是锅边。毛主席还考我们：哪个朝代在这里建都？雷峰塔为什么建在这里？美国的首都为什么在华盛顿，不搬到纽约？等等。和毛主席在一起，我们增加很多知识。毛主席爬山，有毅力，风雨无阻，坚持锻炼，说得到就做得到，要改变他的主意很难。说今天下雨，不上山了。他说，去，带上雨伞。说路滑，他说拄上竹棍。毛主席喜欢杭州，主要是气候好，空气新鲜，靠水边。毛主席喜欢水。他为什么喜欢中南海？因为有水。”③

    徐涛是这样回忆的：“有这么一天，主席比较早就醒了。他对我说：‘我现在想爬山。’我建议他去爬丁家山。这是刘庄旁边的一座小山。主席说：‘我不爬小山，要爬大山。’我去找叶子龙、汪东兴、罗瑞卿、王芳商量，大家觉得还是爬丁家山。主席一听，这么多人都不同意他爬大山，只好听从。丁家山不高，大概有一二百级台阶。主席爬的时候，跟走平路似的，一会儿就爬完了，没有尽兴。第二天，主席睡醒以后还要爬山。我们商量后，建议他爬桃花岭。以后，又爬了宝石山、梯云岭、葛岭、栖霞岭等。这些山比丁家山高一些，大约是海拔二百米左右。再以后，还爬了炮台山、凤凰山、狮峰、天竺山等。在制定宪法的繁重工作中，主席抽时间坚持爬山，充分体现了一位伟人的毅力和胸怀。这是主席在建国以后规模最大、时间最集中，也是最有特殊风格的一次爬山活动。”④

    侯波回忆说：“跟着毛泽东爬山，是我和他在一块时最愉快的时刻。他不喜欢人搀扶，拿着一根竹杆当手杖，说这是他的‘第三条腿’。他边走边和我们聊天，了解我们每个人的学习情况、生活情况，提出很多问题让大家回答，给大家讲一些知识性和趣味性的问题，古今中外、天南地北都有，引发大家读书学习的兴趣。他谈笑风生，大家也无拘无束。这种时候，他是我们慈爱的长辈，是我们敬重的老师。”⑤

    就这样，毛泽东爬过了北高峰、南高峰、五云山等大大小小的山峰。一年以后，他再次登上这些山峰时，吟成了《五律·看山》、《七绝·五云山》两首诗。

    三上北高峰，杭州一望空。

    飞凤亭边树，桃花岭上风。

    热来寻扇子，冷去对佳人。

    一片飘飖下，欢迎有晚鹰。

    五云山上五云飞，远接群峰近拂堤。

    若问杭州何处好，此中听得野莺啼。

    这两首诗，展现了他登高远眺，西湖和整个杭州的景色一览无遗的壮阔场面，令人神往。

    毛泽东喜欢爬山，还喜欢赏雪。这一次在杭州，他的这两个爱好都得到了满足。

    大概是老天作美吧，一九五四年初，杭州下了几十年未见的大雪。美丽的西子湖畔和远近的群山，都披上了银装。太阳一出，红妆素裹，分外妖娆。毛泽东兴致很高。一起床就来到湖边观赏雪景。他身穿深色呢子大衣，头戴浅灰色呢帽，两手合插在身前，含笑站立在刘庄西湖边的石栏处，让摄影记者拍照留念。随后，他又兴致勃勃地登上住所后面的小山，远眺西湖的雪景。

    杭州之行，给毛泽东留下了美好的印象。从此，这里成了他经常驻足的地方。

    在杭州期间，正是中共中央刚刚作出《关于发展农业生产合作社的决议》，农村互助合作运动在全国迅速发展起来。毛泽东时刻关注着这一运动的发展情况。他多次听取浙江省委负责人关于试办农业生产合作社的情况汇报。在三月初的一次汇报中，他得知绍兴东湖农场通过科学种田，使当年的“放鸭畈⑥”变成浙江有名的高产样板田，十分兴奋，当即向谭启龙表示，他要亲自去看看。

    三月中旬的一天，下着毛毛细雨。陪同的人劝毛泽东等天晴了再去，他执意不肯，在浙江省委书记谭启龙陪同下，来到东湖农场。他冒雨走在田埂上，一面细心察看，一面向农场负责人询问情况。毛泽东称赞东湖农场科学种田好。

    毛泽东又游览了东湖风景区。面对陡峭的悬崖，潺潺的流水，以及散布在山水之间的飞檐亭榭、拱形石桥，毛泽东感慨万千。他指着陡立的石壁对陪同的人说：“这不是老天爷的鬼斧神工，而是劳动人民世世代代开凿石条而造成的。”毛泽东说的是对的，那笔直的峭壁，确是人工开凿形成的。

    毛泽东和谭启龙走进一个小茶馆小憩。在八仙桌旁，毛泽东向谭启龙谈起了绍兴的历史和名人。

    绍兴，古称会稽，是中国的历史文化名城，也是吴越文化的重要发源地。近代以来，这里有两个著名人物为毛泽东所称道。一是清末女革命家秋瑾，自号“鉴湖女侠”；另一个是被毛泽东称为“文化新军的最伟大和最英勇的旗手”鲁迅。

    毛泽东对谭启龙说：绍兴是越王勾践卧薪尝胆的地方，也是中国当代文豪鲁迅先生的家乡。鲁迅生前有两句名言，一句是“横眉冷对千夫指”，另一句是“俯首甘为孺子牛”。我们共产党人就是要有这种为人民甘做牛马的精神。⑦

    三月十七日，毛泽东一行回到北京，立即着手召集宪法起草委员会会议，讨论宪法草案。

    三月二十三日下午三时，中华人民共和国宪法起草委员会第一次会议在中南海勤政殿举行。毛泽东主持会议。刘少奇、周恩来、陈云、董必武、邓小平等和宋庆龄、李济深、何香凝、沈钧儒、马寅初、马叙伦、陈叔通、张澜、黄炎培、程潜等，共二十六名宪法起草委员会委员出席了会议。

    首先，毛泽东代表中国共产党，向会议正式提出中共中央起草的《中华人民共和国宪法草案（初稿）》。随后，陈伯达受毛泽东委托，在会上作关于宪法草案（初稿）起草工作的说明。

    会议决定，在最近两个月内完成对宪法草案初稿的讨论修改，以便提请中央人民政府委员会批准作为草案公布。会议还决定，除在宪法起草委员会全体会议上进行讨论外，还要会同全国政协进行分组讨论，同时分发给各大行政区、各省市的领导机关和各民主党派、各人民团体的地方组织展开讨论。

    为了加强对宪法草案（初稿）的讨论修改的组织工作，会议决定：以李维汉为宪法起草委员会秘书长，齐燕铭、田家英、屈武、胡愈之、孙起孟、许广平、辛志超为副秘书长，由他们负责成立宪法起草委员会办公室。⑧

    五月二十七日至三十一日，在刘少奇主持下，宪法起草委员会接连召开四次全体会议，对草案初稿逐章讨论，形成宪法草案（修正稿）。六月八日，刘少奇主持召开宪法起草委员会第六次会议，对修正稿进行讨论。

    与此同时，全国政协和各省市党政机关，军队领导机关，以及各民主党派和各人民团体的地方组织，共八千多人，用了两个多月时间对宪法草案（初稿）进行讨论，提出各种修改意见五千九百多条。

    在这一段时间里，毛泽东一直关注着对宪法草案的讨论情况，随时由田家英向他汇报。宪法起草委员会办公室的工作也特别忙碌。他们要随时收集、整理和研究从各个方面报来的大量修改意见、建议以及提出的种种疑问，为宪法起草委员会作准备。

    六月十一日下午，宪法起草委员会举行第七次全体会议，讨论通过了宪法草案（修正稿），准备提交中央人民政府委员会第三十次会议通过并公布。

    毛泽东主持这次会议并讲话。他说：“宪法起草委员会已经开了六次会议，今天是第七次会议，也可以说是中央人民政府委员会开会前的最后一次会议。宪法起草委员会应当把它所做的工作向中央人民政府委员会报告，并把这个宪法草案（修正稿）作为草案批准公布，在全国人民中间进行讨论，收集意见。那时，起草委员会还要做工作。宪法草案公布以后，估计意见不会很多，但是尽管意见不多，总还会有些意见。在向全国人民代表大会做报告以前，宪法起草委员会还要开会，同时要准备一个向全国人民代表大会的报告。因为宪法草案是起草委员会起草的，收集了意见以后，还要再修改。修改成了最后稿，还要向全国人民代表大会做报告。至于全国人民代表大会根据这个报告进行讨论，那就是它的事了。”⑨

    这次会议对宪法草案（修正稿）的全部条文作了最后的审查，全部条文定为一百零六条。

    经过三月二十三日至六月十一日历时八十一天的广泛讨论和反复修改，宪法草案提交全国人民公开讨论的条件已经成熟。六月十四日，毛泽东主持召开中央人民政府委员会第三十次会议，一致通过了《中华人民共和国宪法草案》和《关于公布中华人民共和国宪法草案的决议》。

    在表决前，李济深、宋庆龄、张澜、黄炎培等二十一人发言。他们认为：中国人民要求立宪行宪已经有五六十年了，但是从来不曾有过真正民主的宪法。如今，中国人民多年来流血奋斗所寻求的目的，由于中国共产党和毛主席英明正确的领导，就要如愿以偿了。这将是中国自有历史以来第一部人民的宪法，是真正的名副其实的人民宪法，也是领导中国人民走上社会主义大道的宪法。在宪法草案中体现了建设性、和平性、团结性和进步性。张治中在发言中，用三句话概括了这部宪法草案的特点：“第一，结构谨严而明确；第二，内容完整而充实；第三，措词简易而明确。”⑩

    最后，毛泽东作了《关于中华人民共和国宪法草案》的讲话。

    毛泽东开头第一句话就是：“这个宪法草案，看样子是得人心的。”接着他说：“经过讨论，证实了宪法草案初稿的基本条文、基本原则，是大家赞成的。草案初稿中一切正确的东西，都保留下来了。少数领导人的意见，得到几千人的赞成，可见是有道理的，是合用的，是可以实行的。这样，我们就有信心了。”同时，在讨论中还提出了一些好的意见，被采用了。“如果没有这些意见，宪法草案初稿虽然基本上正确，但还是不完全的，有缺点的，不周密的。现在的草案也许还有缺点，还不完全，这要征求全国人民的意见了。但是在今天看来，这个草案是比较完全的，这是采纳了合理的意见的结果。”

    毛泽东认为，这次起草宪法草案的一个成功经验，是采取了领导机关的意见和广大群众的意见相结合的方法。今后，一切重要的立法都要采用这个方法。

    他说：“这个宪法草案所以得到大家拥护，大家所以说它好，就是因为有这两条：一条是正确地恰当地总结了经验，一条是正确地恰当地结合了原则性和灵活性。如果不是这样，我看大家就不会赞成，不会说它好。”

    在讲到宪法的意义时，他说：“一个团体要有一个章程，一个国家也要有一个章程，宪法就是一个总章程，是根本大法。用宪法这样一个根本大法的形式，把人民民主和社会主义原则固定下来，使全国人民有一条清楚的轨道，使全国人民感到有一条清楚的明确的和正确的道路可走，就可以提高全国人民的积极性。”

    在谈到中国的奋斗目标时，毛泽东说：“我们的总目标，是为建设一个伟大的社会主义国家而奋斗。我们是一个六亿人口的大国，要实现社会主义工业化，要实现农业的社会主义化、机械化，要建成一个伟大的社会主义国家，究竟需要多少时间？现在不讲死，大概是三个五年计划，即十五年左右，可以打下一个基础。到那时，是不是就很伟大了呢？不一定。我看，我们要建成一个伟大的社会主义国家，大概经过五十年即十个五年计划，就差不多了，就像个样子了，就同现在大不一样了。”

①毛泽东在中华人民共和国宪法起草委员会第一次会议上的插话，1954年3月23日。
②宪法草案初稿条文共98条，正式通过的宪法为106条。
③访问汪东兴谈话记录，1994年9月12日。
④访问徐涛谈话记录，1996年6月28日。
⑤侯波：《毛泽东身边二三事》。见《毛泽东与浙江》，中共党史出版社1993年11月版，第131、132页。
⑥畈，田地。
⑦谭启龙：《回忆毛泽东亲临浙江的几个片断》。见《毛泽东与浙江》，中共党史出版社1993年11月版，第6、7页。
⑧中华人民共和国宪法起草委员会第一次会议记录，1954年3月23日。
⑨毛泽东在中华人民共和国宪法起草委员会第七次会议上的讲话，1954年6月11日。
⑩《新华月报》1954年第7期，第10页。

    在讲话的最后，毛泽东解释了一个问题。他说：“有人说，宪法草案中删掉个别条文是由于有些人特别谦虚。不能这样解释。这不是谦虚，而是因为那样写不适当，不合理，不科学。在我们这样的人民民主国家里，不应当写那样不适当的条文。不是本来应当写而因为谦虚才不写。科学没有什么谦虚不谦虚的问题。搞宪法是搞科学。”①

    毛泽东在这里说的删掉的条文是指哪一条呢？在宪法较早的稿子上有一条：“中华人民共和国主席为国家之元首。”毛泽东所指的就是这一条。所谓谦虚不谦虚的问题，也是就傅作义发言中关于这个条文的意见而作的说明。傅作义在发言中说：“最后，我愿意提到，在召集人会议上，大家一致同意写上一条：中华人民共和国主席是国家元首。可是被毛主席抹去了。但是这并不能抹去亿万人民衷心的爱戴。愈谦逊愈伟大，愈伟大愈谦逊。”②

    会议结束的当天，《中华人民共和国宪法草案》正式公布，郑重地交付全国人民讨论并征求意见。深受数千年封建专制统治的中国人民，有史以来第一次享受到如此充分的民主权利，享受到经过长期的人民民主革命所得来的胜利果实。

    在随后的两个多月里，全国各界共有一亿五千多万人参加了宪法草案的讨论，他们热烈拥护这个宪法草案，又提出许多修改和补充的意见。讨论中提出的意见，都由各地党政领导部门及时上报中央。

    八月四日，中共中央华南分局给中央一个电报，说广东省人民代表大会有代表提出提案，请全国人民代表大会授予毛泽东主席最高荣誉勋章。中共中央秘书长邓小平接到这份电报，立即送毛泽东。八月六日，毛泽东在这份电报上批示：“请即复不要通过此项提案。”在全民讨论中，还有人提议把这部宪法命名为“毛泽东宪法”，也被毛泽东拒绝了。

    经过全国性大讨论，宪法草案又作了一些重要修改。

    九月八日，毛泽东主持召开宪法起草委员会第八次会议，对宪法草案作最后一次讨论修改。这时离第一届全国人民代表大会第一次会议开幕的日期——九月十五日，只有七天时间。

    九月十四日，毛泽东主持召开中央人民政府委员会临时会议，对第二天即将提交全国人民代表大会讨论的宪法草案，作最后的审议。毛泽东首先讲话，对全国人大代表提出的两项修改意见作了说明。

    第一条意见是，将序言中的“第一届全国人民代表大会”后面加上“第一次会议”，将“庄严地通过我国的第一个宪法”改为“庄严地通过中华人民共和国宪法”。

    毛泽东说，这些修改都是属于文字性的，但不改不行。过去中国的宪法有九个，说这个宪法是‘我国的第一个宪法’，不妥。说它是‘中华人民共和国宪法’，则名副其实。这是属于文字性质的修改，但又是重要的修改，不改就不那么妥。

    另一条意见是总纲中“各民族……都有保持或者改革自己的风俗习惯和宗教信仰的自由。”西藏的代表提出，这样写法不妥，说“改革宗教”还可以，说“改革宗教信仰的自由”，似乎是不要宗教了。语言学家也认为，“改革信仰”在文字上说不通。

    毛泽东说，这些意见是有道理的。西藏人民信仰宗教，信得厉害，有风吹草动，他们就怕得很。这一句改一改好不好？免得误会，免得重复，也免得文字不通。这一条完全是抄《共同纲领》的，可见《共同纲领》也有错误。最后，根据毛泽东的建议，把“和宗教信仰”五个字删去，改为“都有保持或者改革自己的风俗习惯的自由”。

    会议一致通过了这两处修改。

    表决之后，毛泽东说：“这是一个比较完整的宪法了。最先是中共中央起草，然后是北京五百多高级干部讨论，全国八千多人讨论，然后是三个月的全国人民讨论，这一次全国人民代表大会代表一千多人又讨论。宪法的起草算是慎重的，每一条、每一字都是认真搞了的，但也不必讲是毫无缺点，天衣无缝。这个宪法是适合我们目前的实际情况的。它坚持了原则性，但是又有灵活性。”“宪法不是天衣无缝，总是会有缺点的。‘天衣无缝’，书上这样说过，但天衣我没有看见过，也没有从天上取下来看过。我看到的衣服都是有缝的，比如我穿的这件衣服就是有缝的。宪法，以及别的法律，都是会有缺点的，什么时候发现就及时修改。反正全国人民代表大会会议一年一次，随时可以修改。”③

    一九五四年九月十五日下午三时，中华人民共和国第一届全国人民代表大会第一次会议，在北京中南海怀仁堂隆重开幕。

    在到会的一千一百四十一位代表的热烈的掌声中，中央人民政府主席毛泽东宣布大会开幕。

    毛泽东在开幕词中说：

    “中华人民共和国第一届全国人民代表大会第一次会议负有重大的任务。

    这次会议的任务是：

    制定宪法；

    制定几个重要的法律；

    通过政府工作报告；

    选举新的国家领导工作人员。

    我们这次会议具有伟大的历史意义。这次会议是标志着我国人民从一九四九年建国以来的新胜利和新发展的里程碑，这次会议所制定的宪法将大大地促进我国的社会主义事业。

    我们的总任务是：团结全国人民，争取一切国际朋友的支援，为了建设一个伟大的社会主义国家而奋斗，为了保卫国际和平和发展人类进步事业而奋斗。”

    他在开幕词里宣布：“准备在几个五年计划之内，将我们现在这样一个经济上文化上落后的国家，建设成为一个工业化的具有高度现代文化程度的伟大的国家。”

    在全体代表热烈的掌声中，毛泽东用一些格言式的警句，结束了他简短的开幕词：

    “我们的事业是正义的。正义的事业是任何敌人也攻不破的。（热烈鼓掌）

    领导我们事业的核心力量是中国共产党。（热烈鼓掌）

    指导我们思想的理论基础是马克思列宁主义。（热烈鼓掌）

    我们有充分的信心，克服一切艰难困苦，将我国建设成为一个伟大的社会主义共和国。（热烈鼓掌）

    我们正在前进。

    我们正在做我们的前人从来没有做过的极其光荣伟大的事业。

    我们的目的一定要达到。（鼓掌）

    我们的目的一定能够达到。（鼓掌）

    全中国六万万人团结起来，为我们的共同事业而努力奋斗！（热烈鼓掌）

    我们伟大的祖国万岁！（热烈的长时间的鼓掌）”④

    毛泽东的开幕词，是一篇充满激情与自信的政治宣言，表达了中华民族为建设一个强大的社会主义中国而奋斗的坚定意志。它是新中国蒸蒸日上、人民群众情绪高昂这一历史真实的反映；同时它又极大地激励着千百万群众为达到自己的目的而奋勇前进。

    在这天的会议上，刘少奇受中华人民共和国宪法起草委员会的委托，作了《关于中华人民共和国宪法草案的报告》。刘少奇在报告的结论中说：在全国人民讨论中，证明了我们的宪法草案是代表全国各族人民的利益的，是实事求是的。宪法草案经过全国人民代表大会通过以后，将成为我国的国家根本法，全体人民和一切国家机关都必须遵守。他特别指出：“中国共产党是我们国家的领导核心。党的这种地位，决不应当使党员在国家生活中享有任何特殊的权利。只是使他们担负更大的责任。中国共产党的党员必须在遵守宪法和一切其他法律中起模范作用。”⑤

    九月二十日，第一届全国人民代表大会第一次会议通过了《中华人民共和国宪法》。出席会议代表一千一百九十七人，投票一千一百九十七张，同意票一千一百九十七张。

    在九月二十七日的全体会议上，毛泽东当选为中华人民共和国主席，朱德当选为中华人民共和国副主席，刘少奇当选为第一届全国人大常委会委员长，宋庆龄等十三人当选为副委员长，根据中华人民共和国主席的提名，决定周恩来为国务院总理。

    九月二十八日下午三时五十分，毛泽东在闭幕会上宣布：“中华人民共和国第一届全国人民代表大会第一次会议已经顺利地完成了自己的任务。”在庄严的国歌声中，会议胜利结束。

    中国各族人民经过长期的艰难的斗争，终于有了一部代表自己利益的、体现民主原则和社会主义原则的宪法。中国的民主法制建设有了一个重要的良好开端。这部宪法的实行，证明它是适合中国国情的。从五十年代到六十年代初对这部宪法的执行是比较好的。六十年代后期中国的政治生活出现了严重的曲折。从一九八二年以来，根据新时期的实践经验，我国宪法经过几次修改，但仍然是建立在一九五四年宪法的基础上的，是一九五四年宪法的继承和发展。

①《毛泽东文集》第6卷，人民出版社1999年6月版，第324-330页。
②傅作义在中央人民政府委员会第30次会议上的发言稿，1954年6月14日。
③毛泽东在中央人民政府委员会临时会议上的讲话记录，1954年9月14日。
④《毛泽东文集》第6卷，人民出版社1999年6月版，第349、350页。
⑤《刘少奇选集》下卷，人民出版社1985年12月版，第167、168页。


十、开辟中国农业合作化道路(上)

农业社会主义改造，即农业合作化，在过渡时期总路线中占有特殊重要的地位。农业是国民经济的基础。农民占全国人口的百分之八十以上。农村问题处理得好不好，对中国社会的发展有着举足轻重的全局性影响。农业社会主义改造又是一项极其艰巨而复杂的任务。要把中国几千年来延续下来的分散、落后的小农经济，改造成为与国家工业化相适应的社会主义的集体农业经济，为农业现代化打下良好的社会基础，其困难可想而知。因此，毛泽东对农业合作化事业给予了特别的关心，投人格外多的精力，自始至终地具体指导着这场农村的巨大社会变革的进展。

按照过渡时期总路线的要求，要在三个五年计划或者更长一点时间内，实现农业的社会主义改造。

实际上，在广大农村，特别是在老解放区，当土地改革完成后，一些刚刚获得土地的贫苦农民就开始组织起来，成立各种形式的互助合作组织。一九五0年，全国农村有互助组二百七十二万四千多个，参加农户一千一百三十一万三千多户。到一九五一年，互助组发展到四百六十七万五千多个，参加农户有二千一百万户，增加了将近一倍。农业生产合作社也从一九五0年的十九个，增加到一九五一年的一百三十个。①(①《中国农业年鉴》(1980)，农业出版社1981年11月版，第4页。)

正是从一九五一年开始，毛泽东对农村中正在兴起的互助合作事业给予高度重视和积极支持。他对中国农村社会主义改造道路的探索，实际上从这时就开始了。

一九五一年春夏，围绕山西发展农业生产互助合作问题，出现了一场争论。

争论是由中共山西省委的一份报告引起的。一九五一年四月十七日，山西省委向华北局和中央写了一份报告，题为《把老区互助组织提高一步》。报告提出：“老区互助组的发展，已经达到了一个转折点，使得互助组必须提高，否则就要后退”。报告认为：“随着农村经济的恢复与发展，农民自发力量是发展了的，它不是向着我们所要求的现代化和集体化的方向发展，而是向着富农的方向发展。这就是互助组发生涣散现象的最根本的原因。”报告的结论是：“必须在互助组织内部，扶植与增强新的因素，以逐步战胜农民自发的趋势，积极地稳健地提高农业生产互助组织，引导它走向更高级一些的形式，以彻底扭转涣散的趋势”。这里所说的增强新的因素，是指在互助组织内部增加公共积累和加大按劳分配的比重。报告认为，这些因素“虽然没有根本改变了私有基础，但对私有基础是一个否定的因素。对于私有基础，不应该是巩固的方针，而应当是逐步地动摇它、削弱它，直至否定它”。②(②《建国以来重要文献选编》第2册，中央文献出版社1992年6月版，第353、354页。)报告中所说的“更高级一些的形式”，主要是指初级农业生产合作社。

山西省委的报告送到华北局和中央。刘少奇和华北局不同意报告中的观点。五月四日，华北局在对山西省委报告的批复中写道：“用积累公积金和按劳分配办法来逐渐动摇、削弱私有基础直至否定私有基础是和党的新民主主义时期的政策及共同纲领的精神不相符合的，因而是错误的。”①(①《建国以来重要文献选编》第2册，中央文献出版社1992年6月版，第351页。)五月七日，刘少奇在中国共产党第一次全国宣传工作会议的报告中，也批评了山西省委提出要组织初级农业生产合作社的做法。他认为，用合作社、互助组的办法，使中国的农业“直接走到社会主义化是不可能的，那是一种空想的农业社会主义”。②(②《农业集体化重要文件汇编》(1949—1957)，中共中央党校出版社1981年10月版，第3l页。)六月三日，刘少奇在同薄一波、刘澜涛、陶鲁笳等人的谈话中，又进一步提出：“在农业生产上，不能发动农民搞生产合作社，只能搞互助组。”“现在农村阶级分化，正是将来搞社会主义的基础，将来我们依靠政权，下个命令就能剥夺它。”“农业集体化要等机器，不要机器不妥当。农业集体化必须以国家工业化使农业能用机器耕种和土地国有为条件。”③(③转引自陶鲁笳《毛主席教我们当省委书记》，中央文献出版社1996年8月版，第141、142页。)七月三日，刘少奇在对山西省委报告的批语中写道：“在土地改革以后的农村中，在经济发展中，农民的自发势力和阶级分化已开始表现出来了。党内已经有一些同志对这种自发势力和阶级分化表示害怕，并且企图去加以阻止或避免。他们幻想用劳动互助组和供销合作社的办法去达到阻止或避免此种趋势的目的。已有人提出了这样的意见：应该逐步地动摇、削弱直至否定私有基础，把农业生产互助组织提高到农业生产合作社，以此作为新因素，去‘战胜农民的自发因素’。这是一种错误的、危险的、空想的农业社会主义思想。山西省委的这个文件，就是表现这种思想的一个例子，特印发给各负责同志一阅。”①(①《建国以来重要文献选编》第2册，中央文献出版社1992年6月版，第350页。)

当时，刘少奇等的想法是，先让农村个体经济再发展一段时间，富农也让他发展，这样有利于整个农村经济的发展，等到国家工业化建设能提供大批农业机器的时候，可以依靠政权力量，下个命令剥夺它，一举实现集体化。同年七月五日，刘少奇在中南海春耦斋，向马列学院第一班学员作报告说：“农业集体化要经过一个大的运动来达到，而不是零散地、慢慢地建立，十几年后，就发动一个运动，经过两三年搞起来。”“农业集体化不是逐步进行的，不是单纯依靠农村条件，而是依靠城市，依靠强大的工业。”②(②《刘少奇论新中国经济建设》，中央文献出版社1993年10月版，第217、218页)

刘少奇的这种意见，当时在党内有着相当的代表性。这种认识，同对于怎样由新民主主义转变到社会主义的总体设想是相联系的。当时的设想就是，革命在全国胜利以后，先有一个新民主主义的发展阶段，到条件成熟了的时候(其中很重要的一条是国家工业化有了很大的发展)，再采取严重步骤，在全国范围内实行社会主义。

毛泽东很快知道了这件事，明确表示不赞成刘少奇和华北局的意见，而赞成山西省委的报告。他找刘少奇和主持华北局工作的薄一波、刘澜涛谈话，把自己的态度告诉他们。还要有关同志准备召开全国第一次互助合作会议。

对这次谈话的内容，薄一波有一个回忆：“毛主席批评了互助组不能生长为农业生产合作社的观点和现阶段不能动摇私有基础的观点。他说：既然西方资本主义在其发展过程中有一个工场手工业阶段，即尚未采用蒸汽动力机械、而依靠工场分工以形成新生产力的阶段，则中国的合作社，依靠统一经营形成的新生产力，去动摇私有基础，也是可行的。他讲的道理把我们说服了。”①(①薄一波《若干重大历史决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第19r7、198页。)

围绕山西发展农业生产合作社的争论，就此结束。在面对缺乏经验的新问题的情况下，党内这种不同意见的争论是正常的。争论中涉及农业合作化运动的两个带根本性的问题。第一，能不能通过互助组、初级农业生产合作社，实现由个体农业向更高级的农业生产合作社过渡；第二，能不能在没有实现工业化、国家还不能提供大量农业机械的条件下，根据农民自愿原则，组织和发展农业生产合作社，实现农业合作化。当时及以后的实践证明，以土地入股、统一经营为特点的初级农业生产合作社是农民比较容易接受的一种向高级农业生产合作社过渡的适当形式。在中国，即使没有大量农业机械，但由于农业生产合作社实行统一经营，统一组织劳动力，能够合理利用土地，兴修水利，改良土壤，改良品种，采用新技术等许多单干农民难以做到的事情，特别是在抗御自然灾害方面显示了自己的优越性。在互助合作运动初期，全国创办的初级农业生产合作社绝大多数是好的和比较好的，提高了农业产量，改善了农民生活，起了示范的作用，为进一步发展互助合作事业提供了有说服力的事实。

长期以来，苏联农业集体化的模式给人们以深刻的影响。这种模式，就是先搞机械化，后搞集体化；依靠政权力量，强制消灭富农经济，一举实现全盘集体化。如今，毛泽东提出一个全新的观点，突破了苏联的模式，为中国农业社会主义改造走出一个新的路子。

毛泽东的这个观点，不是凭空想出来的，而是从群众实践中来的，是从中国互助合作运动长期积累起来的实际经验中得来的，同时又借鉴资本主义发展的历史经验，从理论上作出新的说明。

早在一九四三年十月十四日，毛泽东在中共中央西北局高于会议上就曾指出：经过土地革命，打破封建剥削关系，这“是第一个革命。但是，如果不进行从个体劳动转到集体劳动的第二个生产关系即生产方式的改革，则生产力还不能进一步发展。将个体经济为基础的劳动互助组织即农民的农业生产合作社①(①当时所称的“农业生产合作社”，是泛指农民的互助组织，而不是后来那样的农业生产合作社。)加以发展，生产就可以大大提高，增加一倍或一倍以上。如果全边区的劳动力都组织在集体互助的劳动组织之中，全边区一千四百万亩耕地的收获就会增加一倍以上。这种方法将来可推行到全国，在中国的经济史上也要大书特书的。这样的改革，生产工具根本没有变化，但人与人之间的生产关系变化了。从土地改革到发展劳动互助组织两次变化，这是生产制度上的革命。”②(②《毛泽东文集》第3卷，人民出版社1996年8月版，第70、71页。)

在全国范围进行土地改革以后，毛泽东所要推动的，正是这种农村生产关系和生产制度上的第二次革命。

在中国农村，最后要走上社会主义道路，实现农业集体化，在这个根本目标上，毛泽东与刘少奇是一致的。但在发展步骤的指导思想上，建国初期他们之间又有所不同。毛泽东对土改后农村中出现的阶级分化十分关切，认为这是不可避免的，但要力求避免这种趋势的发展。他认为，经过资本主义也可以发展生产，但那是一个痛苦的而且很长的过程。而经过互助组、初级社这些形式，把农民组织起来，不但是发展生产的需要，而且也是实现集体化的必由之路。

一九五一年九月，根据毛泽东的提议，全国第一次互助合作会议在北京召开。会议之后，形成《关于农业互助合作的决议(草案)》，这是中共中央关于农业互助合作运动的第一个指导性文件。这次决议草案，十月发过一次，后经修改，十二月又正式发出。

毛泽东直接主持这个文件的起草工作。文件写好后，他让具体负责起草工作的陈伯达向熟悉农民的作家赵树理征求意见。赵树理看了以后说，现在农民没有互助合作的积极性，只有个体生产的积极性。毛泽东从这个意见中受到启发。他说：赵树理的意见很好。草案不能只肯定农民的互助合作积极性，也要肯定农民的个体经济积极性。我们既要有农业生产合作社，也要有互助组和单干户。既要保护互助合作的积极性，也要保护个体农民单干的积极性。既要防右，又要防“左”。

根据毛泽东的意见，决议草案全面分析和肯定了农民在土地改革基础上产生的两个生产积极性。决议草案开宗明义，第一段就是这样写的：“农民在土地改革基础上所发扬起来的生产积极性，表现在两个方面：一方面是个体经济的积极性，另方面是劳动互助的积极性。农民的这些生产积极性，乃是迅速恢复和发展国民经济和促进国家工业化的基本因素之一。”关于个体经济的积极性，决议草案指出：“解放后农民对于个体经济的积极性是不可避免的。党充分地了解了农民这种小私有者的特点，并指出不能忽视和粗暴地挫折农民这种个体经济的积极性。”“根据我们国家现在的经济条件，农民个体经济在一个相当长的时期内，将还是大量存在的。”

但是决议草案的重点，放在积极发展互助合作运动方面。它强调：“党中央从来认为要克服很多农民在分散经营中所发生的困难，要使广大贫困的农民能够迅速地增加生产而走上丰衣足食的道路，要使国家得到比现在多得多的商品粮食及其他工业原料，同时也就提高农民的购买力，使国家的工业品得到广大的销场(加着重点的是毛泽东加写的话。——引者注)，就必须提倡‘组织起来’，按照自愿和互利的原则，发展农民劳动互助的积极性。这种劳动互助是建立在个体经济基础上(农民私有财产的基础上)的集体劳动，其发展前途就是农业集体化或社会主义化。”

决议草案总结各地农业互助合作运动的经验，提出农业生产互助合作运动大体上有三种主要形式，即临时性、季节性的简单的劳动互助，常年的互助组，以土地人股为特点的农业生产合作社(即初级社)。并规定了党在不同地区发展农业互助合作运动的不同的方针。总的精神是，“根据可能的条件而稳步前进”。

决议草案批评了两种错误倾向：“一种倾向是采取消极的态度对待互助合作运动，看不出这是我党引导广大农民群众从小生产的个体经济逐渐走向大规模的使用机器耕种和收割(加着重点的是毛泽东加写的话。——引者注)的集体经济所必经的道路，否认现在业已出现的各种农业生产合作社是走向农业社会主义化的过渡的形式，否认它们带有社会主义的因素。这是右倾的错误的思想。另一种倾向是采取急躁的态度，不顾农民自愿和经济准备的各种必须的条件，过早地、不适宜地企图在现在就否定或限制参加合作社的农民的私有财产，或者企图对于互助组和农业生产合作社的成员实行绝对平均主义，或者企图很快地举办更高级的社会主义化的集体农庄，认为现在可以一蹴而在农村中完全到达社会主义。这些是‘左’倾的错误的思想。”

决议草案提出一个重要思想，就是用什么作为农村互助合作运动好坏的标准。它是这样说的：“示范是在多方面的，但一切事情需要能够真正做到提高生产率，达到多产粮食或其他作物，增加收入这样的目的。只有在多产粮食增加收入这样的
号召下，才可能动员农民组织起来。也只有真正做到这一点，农业互助组和农业生产合作社才是真正为农民服务，而为群众所欢迎，因而可能巩固下来，并影响四周围的农民逐步地组织起来。因此，提高生产率，比单干要多产粮食或多产其他作物，增加一般成员的收入，这是检查任何互助组和生产合作社的工作好坏的标准。”①(①《建国以来重要文献选编》第2册，中央文献出版社1992年6月版，第510一517页。)

决议草案还强调在农业互助合作运动中必须绝对遵守自愿和互利的原则。

十二月十四日，王震关于新疆军区生产会议内容及明年生产计划问题，给毛泽东并习仲勋、张宗逊写了一个报告。报告中提出，计划派军队党员干部帮助当地农民组织十个集体农庄。毛泽东甚为高兴，十七日致电王震，说：“在你的计划中有利用军队集体劳动的经验，试办十个农民的集体农庄的计划，这个计划很好。中央在即将发出的关于发展农业互助合作的决议草案里，已将每省试办一个或几个集体农庄一点加上去了。这种集体农庄在目前当然只能是少数的，即每省只能办一个至几个。”“各军区和各地方，凡已有用机器耕种收割的国营农场和个别集体农庄(例如河北天津县廊房地方的农民集体农庄)，或准备这样做的国营农场或集体农庄，均望将这看作一件大事，用力经营，随时总结经验报告中央。”②(②《毛泽东文集》第6卷，人民出版社1999年6月版，第219页。)

毛泽东在修改决议草案中加写关于集体农庄的话是：“在农民完全同意并有机器条件的地方，亦可试办少数社会主义性质的集体农庄，例如每省有一个至几个，以便取得经验，并为农民示范”。③(③毛泽东修改中共中央关于农业生产互助合作的决议(草案)时加写的话，手稿，1951年12月。)

《中共中央关于农业生产互助合作的决议(草案)》，总结了中国共产党领导农村互助合作运动的基本经验，大体反映了毛泽东这段时间对农业合作化问题的指导思想和提出的一系列方针政策。在这个决议草案的基础上，全党对农业互助合作运动问题，取得了共同认识。十二月十五日，毛泽东为中共中央起草了关于印发这个决议草案的通知，要求将它印发到县委和区委，在党内外进行解释，并组织实行，强调要把农业互助合作“当作一件大事去做”。

决议草案的广泛传达，推动了全国农业生产互助合作运动的发展。到一九五二年底，组织起来的农户，老解放区占百分之六十五以上，新解放区占百分之二十五左右，全国还成立了四千多个农业生产合作社(初级社)，创办了几十个高级社(当时称集体农庄)。这年的农业生产也有很大发展，粮食总产达到三千二百多亿斤，比上年增产四百亿斤。①(①《中国农业年鉴》(1980)，农业出版社1981年11月版，第34页。)

一九五三年二月十五日，在毛泽东酝酿提出过渡时期总路线的时候，中共中央将这个决议草案通过为正式决议，三月二十六日在《人民日报》上发表。

发表前，毛泽东对决议又作了重要修改和补充。一方面放宽了对试办高级社的条件限制，将试办少数社会主义性质的集体农庄需要“有机器条件”，改为“有适当经济条件”。这就是说，办高级社并不是非有农业机器不可。另一方面，强调在发展农业互助合作中间，必须十分注意对单干农民的政策问题。他加写了一段话：“在解决了有关农业互助合作的许多问题之后，党中央认为必须重复地唤起各级党委和一切从事农村工作的同志和非党积极分子的注意，要充分地满腔热情地没有隔阂地去照顾、帮助和耐心地教育单干农民，必须承认他们的单干是合法的(为共同纲领和土地改革法所规定)，不要讥笑他们，不要骂他们落后，更不允许采用威胁和限制的方法打击他们。农业贷款必须合理地贷给互助合作组织和单干农民两方面，不应当只给互助合作组织方面贷款，而不给或少给单干农民方面贷款。在一个农村内，哪怕绝大多数农民都加入了互助组或合作社，单干农民只有极少数，也应采取尊重和团结这少数人的态度。”

另一个重要补充，是进一步强调农业生产是农村中压倒一切的工作。他斩钉截铁地指出：“在农村中压倒一切的工作是农业生产工作，其他工作都是围绕农业生产工作而为它服务的。任何妨碍农业生产的所谓工作任务和工作方法，必须避免。”①(①毛泽东修改中共中央关于农业生产互助合作的决议时加写的话，手稿，1953年3月24日。)这个重要补充，是针对当时，也就是一九五三年春决议准备正式公布的时候，在相当多的一些地方党政领导过多地干涉农民，因而严重脱离群众这一突出情况而写的。

一九五三年下半年，过渡时期总路线正式提出后，农业互助合作运动有了更加明确的指导思想。毛泽东越来越认为，为了适应国家工业化建设日益发展的需求，为了带动和影响其他方面生产资料所有制的改造，必须加快农业社会主义改造的步伐，推动农业互助合作运动向着更广、更高的阶段发展。

从一九五三年秋季开始，毛泽东和中共中央在农业战线采取了互相联系、互为促进的两项重大举措。一是实行粮食统购统销的政策，断绝农村经济同城市资本主义经济的联系，为把农村经济纳入国家计划经济轨道，创造必要的经济环境；一是制定第二个关于农业生产合作的决议，即《中共中央关于发展农业生产合作社的决定》，为提高农业合作化运动程度确定指导方针。

粮食统购统销决策的出台，是由一九五三年上半年粮食供销全面紧张引起的。这一重大举措，被称为新中国财经战线上的“第二大战役”。①(①见薄一波《若干重大历史决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第263页。“第一大战役’’是指稳定物价、统一全国财经工作。)它在一个相当长的历史时期内，对于保障国家经济建设、几亿人口的基本生活需求和社会安定，起了重大作用。

实行粮食统购统销以前，粮食市场还是自由市场。农民上缴了农业税后，粮食就可以自由上市。经营粮食的，除国营粮食公司和供销合作社，还有私人粮商，后者经营的商品量约占上市总量的三分之一。遇到灾年，或是国家建设需要大量粮食时，这部分粮商便同国家争夺粮源，哄抬粮价，带动整个物价上涨，直接影响国家经济建设和人民生活。一九五三年上半年粮食供销全面告急，收进的少，销售的多，京、津等地粮价上涨，与此有很大关系。

当时的形势相当严峻。据粮食部的报告，在一九五二年七月一日到一九五三年六月三十日的粮食年度内，国家收入粮食五百四十七亿斤，支出五百八十七亿斤，收支相抵，出现四十亿斤赤字。各大城市的粮食库存迅速减少。东北等主要粮食产地在这一年又受水灾，预计减产七十亿斤，对严峻的粮食供销形势无异雪上加霜。在这种情况下，出现经济波动，人心不稳，对大规模工业化建设形成严重威胁。如果不及时制止，势必极大地妨碍过渡时期总路线和一系列重大步骤的实施。

毛泽东立即要中财委拿出具体解决办法。

一九五三年十月一日国庆之夜，在天安门城楼会议室里，中共中央最高领导层正在就一项重大政策问题作出决议。负责财经工作的陈云，经过长期的思考和分析研究后，就改变粮食现行的购销办法向毛泽东作汇报，建议在农村实行粮食征购，在城市实行粮食配售。毛泽东当即表示同意，并要陈云代中央起草《关于召开全国粮食紧急会议的通知》，邓小平负责起草中共中央关于粮食统购统销的决议。

十月二日晚，毛泽东主持召开中央政治局扩大会议，专门讨论粮食统购统销问题。陈云作报告，全面分析了全国粮食的严峻形势，指出如果不采取坚决措施，粮食市场必将出现严重混乱局面，导致物价全面波动，这不利于国家和人民，只利于富农和投机商人。他说，在粮食问题上，有四种关系要处理好，这就是：国家与农民的关系，国家与消费者的关系，国家与商人的关系，中央与地方、地方与地方的关系。这四种关系中，难处理的是头两种，而最难的又是第一种。陈云提出，根据现在的情况，处理这些关系的基本办法就是：在农村实行征购，在城市实行定量配给①(①“定量配给”的提法，根据粮食部部长章乃器的建议改为“计划供应”，相应地将“粮食征购”改为“计划收购”，简称“统购统销”。)，严格管理私商，以及调整内部关系。至于在农村实行征购，这是陈云从八种处理办法中经过慎重比较后选择出来的。下这个决心很不容易。陈云后来曾说：“我现在是挑着一担‘炸药’，前面是‘黑色炸药’，后面是‘黄色炸药’。如果搞不到粮食，整个市场就要波动；如果采取征购的办法，农民有可能反对。两个中间要选择一个，都是危险家伙。”②(②陈云在全国粮食会议上的讲话，1953年10月10日。见《陈云文选》第2卷，人民出版社1995年5月版，第208页。)

毛泽东作会议结论，赞成陈云的报告。他着重地分析了农民和农村的现状。他说：“农民有自发性和盲目性的一面。农民的基本出路是社会主义，由互助合作到大合作社(不一定叫集体农庄)。现在是‘青黄不接’，分土地的好处有些农民已开始忘记了，他们正处在由个体经济到社会主义集体经济的过渡时期。”

“我国经济的主体是国营经济，它有两个翅膀即两翼，一翼是国家资本主义(对私人资本主义的改造)，一翼是互助合作、粮食征购(对农民的改造)。”①(①《毛泽东文集》第6卷，人民出版社1999年6月版，第295页。)后面这一翼，如果没有粮食征购这一项，就不完全。他委托邓小平到全国粮食会议上讲话，嘱咐他讲粮食征购一定要联系过渡时期总路线去讲。②(②薄一波《若干重大历史决策与事件的回顾》(修订本)上卷，人民出版社1997年12月版，第274、275页。)

毛泽东把粮食统购统销作为过渡时期总路线的一个组成部分，丰富了过渡时期总路线的内容。他把粮食统购统销政策不仅仅看作一项解决当前粮食供求困难的应急措施，更重要的是把它看作改造个体农业不可缺少的环节。他认为，实行粮食统购统销可以促进农业合作化的发展；农业合作化的实现，又有利于粮食统购工作的进行。国家同几十万、上百万个生产合作社打交道，比起同一亿多个体农户打交道，要容易和便利得多。

一九五三年十月十六日，中共中央作出《关于实行粮食的计划收购与计划供应的决议》。粮食统购统销从十二月初开始，结合农村正在进行的过渡时期总路线的宣传教育，在全国范围内(除个别地区)普遍地实行了。随后，又实行油料的统购和食油的统销。一九五四年又实行了棉花的统购和棉布的统购统销。

粮食统购统销决策定下来以后，毛泽东对下一阶段的农业互助合作运动作出部署。

早在一九五二年十一月十二日，在毛泽东建议下，中共中央作出关于在省委以上领导机关建立农村工作部的决定，规定农村工作部的“中心任务是组织与领导广大农民的互助合作运动，以便配合国家工业化的发展，逐步引导农民走向集体化的道路”。③(③《建国以来重要文献选编》第3册，中央文献出版社1992年6月版，第410页。)这是毛泽东为推动农业互助合作运动，在组织方面采取的一个重要措施。

毛泽东亲自点将，指定对农村工作有丰富经验的邓子恢担任中共中央农村工作部部长。

一九五三年一月初，邓子恢离开武汉到达北京。一月十七日，他和杜润生①(①杜润生是同邓子恢一起从中共中央中南局到中央农村工作部工作的，任中共中央农村工作部秘书长。)一起去向毛泽东报到。晚上七时，毛泽东在住地接见了他们。

毛泽东说：关于农村工作，中央已经有了一个文件，即第一次互助合作会议的文件。在这个文件中，要求把开展互助合作当作新时期一项历史任务。其中正式提出农民的两个积极性，一个是个体经济的积极性，一个是互助合作的积极性。你们农村工作部，要发挥互助合作的积极性，又必须保护个体经济的积极性，而不要挫伤它。还说：我们不是谈过上下两篇文章吗?上篇搞民主革命，下篇就是搞社会主义嘛。就农村来说，土改已经结束了民主革命，现在是要作第二篇文章了。子恢同志，调你来作农村“统帅”。②(②杜润生《忆五十年代初期我与毛泽东主席的几次会面》。见《缅怀毛泽东》下册。中央文献出版社1993年12月版，第375、376页。)另据邓子恢说，他刚调到北京的时候，毛泽东就告诉他：中央农村工作部的任务，是在十年至十五年或更长些时间内，完成农业社会化，配合国家工业化，实现农业集体化，即把农民组织起来，经过互助合作，过渡到集体农庄。完成这个任务，要有一个过程。这个过程，现在就应开始。③(③《邓子恢传》，人民出版社1996年7月版，第452、453页。)

这年十月，过渡时期总路线已经向全国公布，中共中央决定提前召开第三次农业互助合作会议，具体研究大力推进农业互助合作运动的指导方针和部署。

当时，邓子恢正在外地视察工作。为了开好这次会议，十月十五日，毛泽东找来中央农村工作部副部长陈伯达、廖鲁言谈话。他说：

“办好农业生产合作社，即可带动互助组大发展。
在新区，无论大、中、小县，要在今冬明春，经过
充分准备，办好一个到两个合作社，至少一个，一般一
个到两个，至多三个，根据工作好坏而定。……只要合
乎条件，合乎章程、决议，是自愿的，有强的领导骨干
(主要是两条：公道，能干)，办得好，那是‘韩信将
兵，多多益善’。”
“中央局、省市委农村工作部就要抓紧这件事，工
作重点要放在这个问题上。”
“一般规律是经过互助组再到合作社，但是直接搞
社，也可允许试一试。走直路，走得好，可以较快地搞
起来，为什么不可以?可以的。
各级农村工作部要把互助合作这件事看作极为
重要的事。个体农民，增产有限，必须发展互助合
作。对于农村的阵地，社会主义如果不去占领，资本
主义就必然会去占领。难道可以说既不走资本主义的
道路，又不走社会主义的道路吗?资本主义道路．也
可增产，但时间要长，而且是痛苦的道路。我们不搞资
本主义，这是定了的，如果又不搞社会主义，那就要两
头落空。”
“合作社不能搞大的，搞中的；不能搞中的，搞小
的。但能搞中的就应当搞中的，能搞大的就应当搞大
的，不要看见大的就不高兴。一二百户的社算大的了，
甚至也可以是三四百户。”
“老区应当多发展一些。有些新区可能比有些老区
发展得快，……要打破新区一定慢的观念。”
“华北现有六千个合作社，翻一番——摊派，翻两
番——商量。……东北一番、一番半或两番”。
“发展合作社，也要做到数多、质高、成本低。所
谓成本低，就是不出废品；……最后的结果是要多产粮
食、棉花、甘蔗、蔬菜等等。不能多打粮食，是没有出
路的。于国于民都不利。”
“大城市蔬菜的供求，现在有极大的矛盾。
粮食、棉花的供求也都有极大的矛盾，肉类、油脂
不久也会出现极大的矛盾。需求大大增加，供应不上。
从解决这种供求矛盾出发，就要解决所有制与生产
力的矛盾问题。是个体所有制，还是集体所有制?是资
本主义所有制，还是社会主义所有制?个体所有制的生
产关系与大量供应是完全冲突的。个体所有制必须过渡
到集体所有制，过渡到社会主义。”①(①《毛泽东文集》
第6卷，人民出版社1999年6月版，第298—301页。)

十月二十六日至十一月五日，第三次农业互助合作会议在北京召开。闭会的前一天，十一月四日，毛泽东再次约陈伯达、廖鲁言谈话。他说：

“做一切工作，必须切合实际，不合实际就错了。
切合实际就是要看需要与可能，可能就是包括政治条
件、经济条件和干部条件。发展农业生产合作社，现在
是既需要，又可能，潜在力很大。如果不去发掘，那就
是稳步而不前进。……‘纠正急躁冒进’，总是一股风
吧，吹下去了，也吹倒了一些不应当吹倒的农业生产合
作社。”
“要搞社会主义。‘确保私有’是受了资产阶级的影
响。‘群居终日，言不及义，好行小惠，难矣哉’。‘言
不及义’就是言不及社会主义，不搞社会主义。……不靠
社会主义，想从小农经济做文章，靠在个体经济基础上行
小惠，而希望大增产粮食，解决粮食问题，解决国计民生的
大计，那真是难矣哉!
有句古语，‘纲举目张’。拿起纲，目才能张，纲就是主
题。社会主义和资本主义的矛盾，并且逐步解决这个矛盾，
这就是主题，就是纲。提起了这个纲，克服‘五多’以及各
项帮助农民的政治工作、经济工作，一切都有统属了。”
“现在的农业生产合作社还是建立在私有制基础之上的，个
人所有的土地、大牲口、大农具入了股，在社内社会主义因素
和私有制也是有矛盾的，这个矛盾要逐步解决。到将来，由现
在这种半公半私进到集体所有制，这个矛盾就解决了。我们所
采取的步骤是稳的，由社会主义萌芽的互助组，进到半社会主
义的合作社，再进到完全社会主义的合作社(将来也叫农业生产
合作社，不要叫集体农庄)。一般讲，互助组还是农业生产合
作社的基础。”
“这次实行粮食的计划收购和计划供应，对于社会主义也是很
大的推动。接着又开了这次互助合作会议，又是一次很大的推动。
鉴于今年大半年互助合作运动缩了一下，所以这次会议要积极一
些。但是，政策要交代清楚。交代政策这件事很重要。
‘积极领导，稳步发展’，这句话很好。这大半年，缩了一下，
稳步而不前进，这不大妥当。但是，也有好处。比如打仗，打了
一仗，休整一下，再展开第二个战役。问题是有些阵地退多了一
些，有一些不是退多了，而是本来可以发展的没有发展，不让发
展，不批准，成了非法的。”
“生产合作社的发展计划提出来了，今冬明春，到明年秋收
前，发展三万二千多个，一九五七年可以发展到七十万个。
但是要估计到有时候可能突然发展一下．可能发展到一百万
个，也许不止一百万个。总之，既要办多，又要办好，积极
领导，稳步发展。”①(①《毛泽东文集》第6卷，人民出版社
1999年6月版，第301—306页。)

以上是毛泽东两次谈话的主要内容，包含了他对农业互助合作运动的一些基本思想、理论观点及具体工作部署。第一，对互助合作运动的关注点，已由互助组转移到农业生产合作社(初级社)。第二，强调个体所有制不适应生产力的发展，只有过渡到集体所有制，才能提高生产力，解决粮食和其他农产品的供求矛盾。第三，提出解决农村中社会主义和资本主义两条道路的矛盾，是统率农村一切工作的纲。第四，规定了中国农业合作化的具体发展道路；但又提出在特定的条件下，也可以不经过互助组，直接建立初级社，乃至高级社。第五，对发展合作社的态度是，只要条件具备，数量上多多益善，规模上能大则大。要打破新区的互助合作运动一定慢的观念。这里说的条件，指合乎章程、决议，是自愿的，有强的领导骨干(主要是两条：公道，能干)，办得好。第六，再次重申检验合作社办得好坏的主要标准是看是否增产。毛泽东这些基本思想，在以后指导农业合作化的实践中，又发展了，强化了。

毛泽东这两次谈话是有针对性的，批评了一九五三年春发生的纠正农业互助合作急躁冒进的问题。

事情是这样的。自一九五二年九月第二次农业互助合作会议以来，各地农民对发展互助合作的积极性进一步提高，互助合作事业有一个较大的发展。但从秋收开始，在一些地区程度不同地出现急躁冒进倾向，主要是盲目追求互助合作的高级形式，试办农业生产合作社，贪多贪大，将耕牛农具变相地无偿归公，盲目强调增加社会主义因素。由此引起农民主要是中农的不安，影响了生产。与此同时，在农村中比较普遍地出现了对农民干涉过多的现象，即所谓“五多”(任务多，会议集训多，公文报告表册多，组织多，积极分子兼职多)。中央农村工作部和邓子恢发现了这些情况，向毛泽东汇报，并代中央起草了几个纠正互助合作急躁冒进的文件，下发实施。经过一段工作，这一倾向得到克服，农民生产情绪趋于安定。但在纠正冒进时，一些地方又出现不积极发展互助合作的自流现象。也有一些由基层干部和农民群众自发办起来的农业生产合作社(称“自发社”)不被承认，被视为非法。这就是毛泽东所说的“今年大半年互助合作运动缩了一下”，“稳步而不前进”，“‘纠正急躁冒进’，总是一股风吧，吹下去了，也吹倒了一些不应当吹倒的农业生产合作社”，“本来可以发展的没有发展，不让发展，不批准，成了非法的”。总的说来，毛泽东对一九五三年纠正互助合作急躁冒进的批评，还是比较平和的。但是，这件事给毛泽东留下的印象是很深的。

毛泽东的两次谈话，第一次比较系统地阐述了他的农业合作化思想，初步形成他指导中国农业合作运动的一套理论、方针、政策。《中共中央关于发展农业生产合作社的决议(草案)》，就是根据毛泽东两次谈话的精神起草和修改形成的。

第三次农业互助合作会议讨论了这个决议草案。会后，在毛泽东主持下，又作了修改。十二月十六日经中共中央正式通过，在一九五四年一月九日公布。

这是中共中央关于农业互助合作运动的第二个决议。这个决议把过渡时期总路线作为全部立论的依据，分析了在农业经济发展中存在并制约国民经济发展的主要障碍，规定了党在农村工作中最根本的任务。决议指出：“根据党的这个总路线，我国的国民经济建设不但要求工业经济的高涨，而且要求农业经济要有一定的相适应的高涨。但孤立的、分散的、守旧的、落后的个体经济限制着农业生产力的发展，它与社会主义的工业化之间日益暴露出很大的矛盾。这种小规模的农业生产已日益表现出不能够满足广大农民群众改善生活的需要，不能够满足整个国民经济高涨的需要。为着进一步地提高农业生产力，党在农村中工作的最根本的任务，就是要善于用明白易懂而为农民所能够接受的道理和办法去教育和促进农民群众逐步联合组织起来，逐步实行农业的社会主义改造，使农业能够由落后的小规模生产的个体经济变为先进的大规模生产的合作经济，以便逐步克服工业和农业这两个经济部门发展不相适应的矛盾，并使农民能够逐步完全摆脱贫困的状况而取得共同富裕和普遍繁荣的生活。”①(①《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第661、662页。)

同第一个决议相比较，第二个决议有许多新的内容和新的特点。第一，从分析农民的两个积极性出发，提出农村中社会主义和资本主义两条道路斗争的问题。决议说，农民的个体经济的积极性和互助合作的积极性反映农民(主要是中农)本身是劳动者又是私有者的两重性质。“从农民是劳动者这种性质所发展的互助合作的积极性，表现出农民可以引向社会主义；从农民是私有者和农产品的出卖者这种性质所发展的个体经济的积极性，表现出农民的自发趋向是资本主义。这就不可避免地在农村中产生了社会主义和资本主义这两条发展道路的斗争，而由于农业经济的恢复和逐步上涨，这两条发展道路的斗争，就越来越带着明显的、不可忽视的性质。我们的政策是在于积极地而又谨慎地经过许多具体的、恰当的、多样的过渡的形式，把农民的个体经济的积极性引到互助合作的积极性的轨道上来，从而克服那种建立在个体经济基础上的资本主义自发势力的倾向，逐步过渡到社会主义。”①(①《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第662、663页。)第二，把发展初级农业生产合作社作为推动互助合作运动的重要环节，肯定这是引导农民过渡到完全社会主义的农业生产合作社(即高级社)的适当形式。为了说明这一点，毛泽东在修改这个决议时，特地加写了一段话：“这是自然的不勉强的吸引农民走向社会主义的过渡形式。这种形式，使个体农民和加入了互助组的农民在他们进到高级的、社会主义的农业经济组织的时候不感到突然，而是事先有了精神的和物资的准备的，因而能够避免由于突然上升而引起的种种损失。”②(②毛泽东修改中共中央关于发展农业生产合作社的决议(草案)稿时加写的话，手稿，1953年12月13日。这段话，在形成正式决议时又有修改。其中“高级的、社会主义的农业经济组织”改为“农业的完全社会主义的经济制度”；“突然上升而引起的”改为“突然变化所可能引起的”。)第三，规定了中国农业社会主义改造的具体道路。这就是：经过简单的共同劳动的临时互助组和在共同劳动的基础上实行某些分工分业而有某些少量公共财产的常年互助组，到实行土地人股、统一经营而有较多公共财产的农业生产合作社，到实行完全社会主义的集体农民公有制的更高级的农业生产合作社。这种从具有社会主义萌芽的、到具有更多社会主义因素的、到完全的社会主义的合作化的发展道路，就是中国共产党所指出的对农业逐步实现社会主义改造的道路。第四，在发展农业互助合作运动的指导方针上，如果说，第一个决议强调“稳步前进”，第二个决议则又加上一条“积极领导”(完整的提法是“积极领导，稳步前进”)。

在积极领导和推进发展农业生产合作社的同时，毛泽东并没有忽视问题的另外一个方面，他已经注意到在农业生产合作社大发展的潮流中可能发生歧视和打击个体农民的情况，提示各级党委注意这个问题。在决议修改时，增加了一节关于保护单干农民生产积极性的内容。毛泽东看后说：“第七节加得好，但还应发挥一点，可引用过去决议中的一些话。”①(①毛泽东对发展农业生产合作社决议稿的批语，手稿，1953年12月13日。)根据他的建议，这一节又引用了第一个农业互助合作决议中关于照顾、帮助和耐心教育单干农民的两段话。其中“要充分地满腔热情地没有隔阂地去照顾、帮助和耐心地教育单干农民”一句，是毛泽东修改第一个决议时加写的。

决议规定了近年内全国农业生产合作社的发展计划：从一九五三年冬季到一九五四年秋收以前，全国农业生产合作社应由现有的一万四千多个发展到三万五千八百多个。在第一个五年计划内，即到一九五七年，全国农业生产合作社应争取发展到八十万个左右，参加的农户应争取达到农村农户总数的百分之二十左右。

从两个决议的比较中，可以看出，经过两年的实践，毛泽东关于农业合作化的思想又有了新的发展和变化。

过渡时期总路线的宣传、粮食统购统销政策的实施和《中共中央关于发展农业生产合作社的决议》的公布，这三件事标志着农业社会主义改造运动全面展开。农业互助合作运动出现了大发展的势头，农业生产合作社由一九五三年冬季的一万四千个发展到一九五四年春的九万多个，增加五倍多，超过决议计划数的一倍半以上，参加的农户达到一百七十多万户。

在合作化迅速发展的情况下，中央农村工作部在一九五四年四月二日至十八日召开第二次全国农村工作会议，拟定了新的发展计划：农业生产合作社一九五五年发展到三十万或三十五万个；一九五七年(第一个五年计划最后一年)达到一百三十万或一百五十万个，人社农户占全国总农户的百分之三十五左右；在一九六。年前后，在全国基本地区争取实现基本上合作化。①（①这里是指初级的农业合作化。）

会后，中央农村工作部向中共中央和毛泽东写了关于这次会议的情况报告。六月三日中央转发这个报告。

值得注意的是，毛泽东在审阅修改中央农村工作部的报告时，提出一个新思想、新概括，这就是在农业合作化过程中同时进行两个革命即社会革命和技术革命。原来的报告中说，这种有计划地大量增产的要求和小农经济分散私有的性质之间的矛盾是越来越明显了，困难越来越多了。这是带根本性质的矛盾。解决这一矛盾的惟一办法，就是实行农业合作化，就必须把个体所有制逐步过渡到集体所有制，逐步过渡到社会主义。毛泽东将这段话修改为：“这种有计划地大量增产的要求和小农经济分散私有的性质以及农业技术的落后性质之间的矛盾是越来越明显了，困难越来越多了。这是两个带根本性质的矛盾。解决这些矛盾的第一个方针，就是实行社会革命，即农业合作化，就必须把劳动农民个人所有制逐步过渡到集体所有制，逐步过渡到社会主义。第二个方针，就是实行技术革命，即在农业中逐步使用机器和实行其他技术改革。”②（②毛泽东对中共中央农村工作部关于第二次全国农村工作会议报告的修改，手稿，1954年6月7日。）(加着重点的是毛泽东加写的话。——引者注)这是毛泽东提出的一个新思想、新概括，后来他在《关于农业合作化问题》的报告里又大大地发挥了。

毛泽东破除先机械化后合作化的观念，开辟了中国式的农业社会主义改造的新道路，但这并不是说，毛泽东不重视机械化(机械化本身也有一个从低级到高级的发展过程)，认为农业合作化可以长久地建立在手工劳动的基础上。不是的。他主张社会革命和技术革命同时并举。他认为足够的农业机器是农业合作社赖以巩固的物质基础。这是他关于社会主义革命和建设理论的一个重要组成部分。

一九五四年十月十日至三十日，中央农村工作部召开第四次互助合作会议，目的是总结一年来农业合作化的工作，制定新的发展计划。

这时，全国又有新建的农业生产合作社十二万个。根据各地的要求，会议提出要在一九五五年春耕以前发展到六十万个农业生产合作社，就是说，把第二次全国农村工作会议上提出的发展指标翻了一番。到第一个五年计划的最后一年即一九五七年，全国要有一半以上的农户入社。这是个大发展的计划，很快得到中共中央批准。

这次会议，明确了在向社会主义过渡时期党在农村的阶级政策。讨论时，会上有些分歧意见，主要集中在依靠谁的问题上。有的认为，“土改依靠贫农，生产依靠中农”；有的认为，新中农不能依靠，因为他们的经济地位上升了，思想上就要抵抗社会主义；有的主张以“依靠新中农”来代替“依靠贫农”的口号；有的主张，“贫农和新老中农都应成为合作化的依靠”，等等。经过讨论和毛泽东的指示，会议取得一致认识。认为贫农在民主革命时期是依靠力量，转入社会主义革命时期，是最积极支持社会主义的力量，没有理由不依靠他们。土改以后上升的新中农，他们经济上升的道路和老中农不相同，一般都会积极拥护社会主义，这一点同土改后的贫农基本上是一致的，他们是可以依靠的。因此，这次会议确定：“党在农村的阶级政策是：依靠贫农(包括全部原来是贫农的新中农在内，这样的贫农占农村人口总数百分之五十到七十)，巩固地团结中农，发展互助合作，由逐步限制到最后消灭富农剥削。”①（①《建国以来重要文献选编》第5册，中央文献出版社1993年11月版，第730）这是自第一个农业互助合作决议以来，在党的文件上，对合作化的阶级政策表述得比较完整的一次，是毛泽东在审阅中央农村工作部关于第四次农业互助合作会议报告时，作了修改补充而确定下来的。以后，随着农业合作化运动的深入，毛泽东对农村阶级作了更细致的分析，主要是把原来是贫农的新中农和原来的老中农，根据他们的经济状况，分为新上中农和新下中农，老上中农和老下中农，以新老下中农为依靠力量，新老上中农为团结对象。

第四次农业互助合作会议精神传达下去以后，下边的积极性很高，农业生产合作社发展很快，到一九五五年一月初，仅短短的两个月，全国办起三十八万多个新社。这些新社相当部分是在没有准备或准备很差的情况下建立起来的。与此同时，农村粮食统购工作全面展开，加上一九五四年遭受严重水灾，全国粮食生产计划没有完成，粮食收购却比原计划多购了一百亿斤。一方面农业生产合作社发展过快，一方面粮食收购数量增加，引起农民特别是中农的不安。各地纷纷反映“闹粮荒”，许多地方发生大批出卖耕畜、滥宰耕畜、杀羊、砍树等现象。这种情况，引起中共中央和毛泽东的重视，立即采取了一系列措施。

一九五五年一月十日，中共中央发出《关于整顿和巩固农业生产合作社的通知》。《通知》说：“在短短的几个月内，合作社能够有这样大的发展，有大批的农民看到合作化既有经济上的优越性又是‘大势所趋’，因而踊跃入社，当然是好现象。但是，对这种有利的形势，需要有全面的估计，不能只是盲目叫好，将合作化工作看得过分容易简单，而忽视了农民特别是中农在改变生产关系时，可能发生的严重的怀疑和顾虑，以及可能在农村中引起的震动。最近许多地方发生大批出卖耕畜、杀羊、砍树等现象，原因固有多端，但是必须了解，在合作化运动大发展当中，农民怕财产归公，想早抓一把的思想，也是其中的一个重要因素。”《通知》决定，“对当前的合作化运动，应基本上转入控制发展、着重巩固的阶段。”①（①《建国以来重要文献选编》第6册，中央文献出版社1993年12月版，第11、12、78页。）具体说来，按照三种不同情况，区别对待。在基本上完成或者超过了原定发展计划的地方，应该停止发展，全力转向巩固；距完成原定发展计划尚远的地方，应该认真巩固已建立的社，有准备地在巩固中继续发展；对那些准备不足、仓促铺开的地方，有关省委要切实帮助县委进行整顿社的工作，在不伤害积极分子热情而又保证新建社质量的原则下，允许已有的社数和社员户数作必要的合理的减少。

一月十五日，中共中央发出《关于大力保护耕畜的紧急指示》。

二月，中央召开全国财经会议，集中研究当前农村情况和国家粮食购销问题。会议根据各地的反映，认为目前农村的情况相当紧张。不少地方，农民大量杀猪、宰牛，不热心积肥，不积极准备春耕，生产情绪不高。这里面有互助合作运动过粗过快的原因，但主要是农民对粮食统购心中无底，感到收购的过多，给自己留用的太少。因此，会议确定一九五五年七月至一九五六年六月粮食年度征购数为九百亿斤，与上一年度大体相当，认为征购九百亿斤这个向农民要得较少的数字，是我们对广大中农的让步，是党和政府进一步加强同占农村人口百分之六十以上的新老中农团结的步骤，这是完全必要的。②（②《建国以来重要文献选编》第6册，中央文献出版社1993年12月版，第11、12、78页。）根据会议讨论的意见，形成《中共中央、国务院关于迅速布置粮食购销工作，安定农民生产情绪的紧急指示》，于三月三日发出。

这时，农村中的粮食紧张情况以及农业合作化运动中出现一些强迫命令现象，也从不同方面反映到毛泽东那里。三月五日，毛泽东将他的卫士从家乡带回的一封群众来信转给河北省委书记林铁。信中反映河北安平县的一个村子，在农业合作化当中，简单地用“跟共产党走，还是跟老蒋走”一类的大帽子压群众人社。毛泽东在给林铁的信中说：“这是我的卫士回他的家乡安平县从那里带回的一封信。这种情况恐怕不止安平县一个乡里有，很值得注意。”①（①毛泽东给林铁的信，手稿，1955年3月5日。）过了几天，毛泽东又收到黄炎培的一封来信，信里说他的家乡农民生活苦、吃不饱。毛泽东很快回信，说：“农村粮食问题已采取措施，下一年度可以缓和下来，目前则仍有些紧张。”②（②毛泽东给黄炎培的信，手稿，1955年3月14日。）

面对农村紧张情况，毛泽东决定调整农业生产合作社的发展步子。据杜润生回忆：“在三月八日，邓子恢还跟我说，毛泽东嘱咐要重视党和农民的关系，农民负担很重；五年实现合作化步子太快，有许多农民人社，并不是真正自愿的。五七年以前三分之一的农民和土地入社就可以了，不一定要求达到百分之五十。”③（③《缅怀毛泽东》下册，中央文献出版社1993年12月版，第38l页。）在这前后，毛泽东还说，发展合作社一九五五年春就停下来，到明年秋收再看，停止一年半。④（④《邓子恢文集》，人民出版社1996年7月版，第409页。）

三月中旬，毛泽东约邓子恢、陈伯达、廖鲁言、陈正人、杜润生谈话。听完农村互助合作和粮食征购情况汇报后，毛泽东说：“生产关系要适应生产力发展的要求，否则生产力就会起来暴动。当前农民杀猪、宰羊，就是生产力起来暴动。”他提出，现在有些地方要停下来整顿，如华北、东北，有些地方要收缩，如浙江、河北等，有些地方要发展，如新区。“一曰停、二曰缩、三曰发”。①（①杜润生《忆五十年代初期我与毛泽东主席的几次会面》。见《缅怀毛泽东》下册，中央文献出版社1993年12月版，第380页。）这个停、缩、发的三字方针，同一月十日中央通知的精神是一致的。

但是，一月十日中央通知发下去以后，在一些地方农业生产合作社发展过快的势头并没有得到控制，最突出的是浙江省。一九五四年春，浙江省入社农户占全省农户总数的百分之零点六，秋天也只占百分之一点九，一九五五年春，突然增加到百分之二十八。

三月二十二日，中央农村工作部发出《关于巩固现有合作社的通知》，指出：“现在春耕季节已到，全国农业生产合作社已发展到六十万个，完成了预定计划。不论何地均应停止发展新社，全力转向春耕生产和巩固已有社的工作。”②（②《建国以来重要文献选编》第6册，中央文献出版社1993年12月版，第107页。）与此同时，邓子恢在三月二十四日会同中共中央副秘书长、中央书记处第二办公室主任谭震林(分管农业)，邀请正在北京的浙江省委书记江华，一起研究浙江合作化的问题。根据他们商定的结果，用中央农村工作部的名义于三月二十五日向浙江省委农村工作部发出《对浙江省目前合作化工作的意见》。《意见》说：“建议你们对合作化数量分别地区实行压缩，有条件巩固的必须加以巩固，无条件巩固的，应主动有领导地转回互助组或单干经营，能够巩固多少算多少，不要勉强维持虚假成绩。”“估计你们在加强了领导的条件下，能巩固好三万个社，保持百分之十以上的农户在自愿基础上继续合作下去”。③（③国家农委办公厅编《农业集体化重要文件汇编》(1949—1957)，中共中央党校出版社1981年10月版，第317、318页。）

浙江接到电报后，同意中央农村工作部的建议。浙江省委还接受中央农村工作部派到浙江解释《意见》精神的杜润生的建议，实行“全力巩固、坚决收缩”。杜润生四月十一日在给中央农村工作部和中央书记处第二办公室的报告中，曾经提出“一年之计在于春，必须赶快下马”，“下粮食之马”，“下合作之马”。①（①国家农委办公厅编《农业集体化重要文件汇编》(1949—1957)，中共中央党校出版社1981年10月版，第319页。这里所说的“下粮食之马”，指减少征购，合理销售。“下合作之马”，指实行全力巩固、坚决收缩的方针，去掉虚假成绩，集中全力巩固真实成绩。这些都是就浙江省的情况说的。见《当代中国的农业合作制》(上)，当代中国出版社2002年4月版，第336页注[1]。）他在浙江省委会议上又说：“中农不向社投资，闹着退社；贫农缺口粮，要向社预支款项，情绪也不稳定，这一批合作社是上马难下了；不下马，误了春耕生产，并影响工农联盟。”②（②转引自《邓子恢传》，人民出版社1996年7月版，第485页。）这就是后来毛泽东批评有些同志要“从目前合作化的道路上‘赶快下马”’的由来。

经过一个多月的工作，浙江的农业生产合作社由五万三千多个减少到三万七千多个。压缩下来的一万五千多个合作社，大部分转为互助组。在收缩过程中也发生了一些问题，有些地方把一部分不该收缩的社也转退了，个别地方甚至把农业生产合作社全部解散了，成了空白乡。

这一段全国的整社工作，总的看，提出的措施是及时的。得力的。在整顿中，既肯定了成绩是主流的一面，又正视存在的问题，使合作化运动在巩固中发展。对不能巩固的合作社，能够妥善处理，保护了农民搞合作化的热情。全国共减少二万个合作社，由六十七万变为六十五万个。

这年四月间，六日至二十二日，毛泽东到南方视察，他感到在外地看到、听到的情况，和在北京接触的材料有很大不同。他沿途看见麦子长得半人高，认为不能说农民生产消极，生产消极的只是小部分。他在上海听柯庆施说，在县、区、乡三级干部中，有百分之三十的人反映农民要“自由”的情绪，不愿意搞社会主义。他认为，这种情况，上面也有，省里有，中央机关也有。毛泽东根据新近了解的情况重新思考，作出新的判断。他对农业合作化形势的估量开始发生变化。

毛泽东外出视察期间，中央农村工作部召开第三次全国农村工作会议。邓子恢根据原先商定的精神，继续贯彻一般停止发展、全力巩固，少数省县适当收缩的方针。他对毛泽东的思想发生变化并不了解。

四月下旬，毛泽东回到北京。五月一日，在天安门城楼上，他对谭震林表示，合作化还可以快一些。①（①杜润生《忆五十年代初期我与毛泽东主席的几次会面》。见《缅怀毛泽东》下册，中央文献出版社1993年12月版，第383页。）这是一个重要信号。

五月五日晚，邓子恢向毛泽东汇报第三次全国农村工作会议②（②第三次全国农村工作会议，受中共中央委托，由中央农村工作部于4月21日至5月7日在北京召开。）情况，准备在第二天作总结。毛泽东对邓子恢说：“不要重犯一九五三年大批解散合作社的那种错误，否则又要作检讨。”③（③《毛泽东文集》第6卷，人民出版社1999年6月版，第424、425页。邓子恢在中共七届六中全会的发言记录，1955年10月4日。）邓子恢对这个警告未引起重视，第二天作总结的时候，没有向会议传达毛泽东的这个话。他在总结中，仍按照三月间毛泽东同他谈话的精神，说：现在根据主席决定，今年一般停止发展，有少数省份秋后还可以酌量发展。④（④《当代中国的农业合作制》(上)，当代中国出版社2002年4月版，第311页。）第三次全国农村工作会议决定，农业生产合作社一般地区停止发展一年半，全力进行巩固。

九日晚，毛泽东在颐年堂召集李先念、邓子恢、廖鲁言、陈国栋开会，研究粮食问题和合作化问题。周恩来也在座。

毛泽东说：“粮食，原定征购九百亿斤，可考虑压到八百七十亿斤。这样可以缓和一下。这也是一个让步。粮食征购数字减少一点，换来个社会主义，增加农业生产，为农业合作化打下基础。”

他问邓子恢：“到一九五七年化个百分之四十，可不可以?”

邓子恢仍坚持三月间毛泽东同他商定的数字，说：“上次说三分之一，还是三分之一左右为好。”

毛泽东也不勉强，说：“三分之一也可以。”但他又说：“农村对社会主义改造是有矛盾的。农民是要‘自由’的，我们要社会主义。”“在县区乡干部中，有一批是反映农民这种情绪的。据柯庆施说，有百分之三十。不仅县区乡干部中有，上面也有。省里有，中央机关干部中也有。”还说：“说农民生产情绪消极，那只是少部分的。我沿路看见，麦子长得半人深，生产消极吗?!”①（①毛泽东同邓子恢等谈话记录，1955年5月9日。）

毛泽东的谈话，流露出对中央农村工作部自一九五五年初以来工作的不满。

一九五五年春季以来农村中出现的紧张情况，主要来自两方面的原因，一是粮食征购过多，一是农业合作化的步子过快。对如何解决这个问题，毛泽东和邓子恢有着不同的思路。毛泽东的主张是，在粮食问题上向农民让步，减少征购数量，以缓和同农民的紧张关系，以便在农业合作化方面加快步伐，增加农业生产，从根本上解决粮食问题。用毛泽东的话说，以减少粮食征购换来个社会主义。毛泽东始终认为，只有实现农业合作化，才能增加农业生产。邓子恢的看法不同，他主张在合作化问题上向农民让步，以发挥农民的生产积极性，增加生产，解决粮食问题。他认为，造成农村紧张，当前最突出的因素是粮食问题，但最根本的因素还是合作化运动中的问题，出乱子主要是在合作化方面。①（①邓子恢在第三次全国农村工作会议的总结报告，1955年5月6日。见《当代中国的农业合作制》(上)，当代中国出版社2002年4月版，第309页。）从这时开始，毛泽东同邓子恢等在对农村形势估计和农业合作化方针上，发生了意见分歧。

五月十七日，毛泽东在颐年堂主持召开有华东、中南、华北十五个省市委书记参加的会议，着重讨论粮食统购统销、发展农业生产合作社等问题。这次会议，从下午一时开到晚上十时。

会上，省市委书记们汇报了各省市农业生产合作社当前情况和发展计划。毛泽东提议江苏要和浙江比赛，湖南、湖北、广东、广西都要放手发展。于是，河南、湖北、湖南、广东、广西、江苏等省的书记，在会上重新报上一九五六年春耕前发展农业生产合作社的计划。有些省委书记在发言中对中央农村工作部发了些怨气，埋怨中央农村工作部压抑了下面的办社积极性。②（②同上书，第314页。）

毛泽东在会上着重谈了农业合作化问题。他说：“合作社问题，也是乱子不少，大体是好的。不强调大体好，那就会犯错误。在合作化的问题上，有种消极情绪，我看必须改变。再不改变，就会犯大错误。对于合作化，一日停，二日缩，三日发。缩有全缩，有半缩，有多缩，有少缩。社员一定要退社，那有什么办法。缩必须按实际情况。片面地缩，势必损伤干部和群众的积极性。后解放区就是要发，不是停，不是缩，基本是发；有的地方也要停，但一般是发。华北、东北等老解放区里面，也有要发的。譬如山东百分之三十的村子没有社，那里就不是停，不是缩。那里社都没有，停什么?那里就是发。该停者停，该缩者缩，该发者发。”

毛泽东重申了三月间提出的“停、缩、发”方针，但是重点放在“发”字上，批评在农业合作化问题上的消极态度。这同三月间的精神有明显的变化。山东和浙江，本来被列为重点整顿的省份。这一次把山东作为应当发展的地区。浙江，属于后解放地区，按照“后解放区就是要发”的意见，也成为应当发展的地区。

毛泽东特别强调，在农业合作化中必须实行自愿互利原则。他说：“发展合作社的原则是自愿互利。牲口(连地主富农的在内)入社，都要合理作价，贫农不要在这方面占便宜。在土地、农具、牲口上，贫农都不要揩油。互利就能换得自愿，不互利就没有自愿。互利不损害中农，取得中农自愿入社，这首先有利于贫农，当然也有利于中农。所以必须坚持这个原则。半妥协，半让步，不能解释成为损害中农的经济利益。有人说，‘让中农吃点亏’这句话是我讲的，我不记得讲了没有，但是马恩列斯从来没有这样说过。对于贫农，国家要加点贷款，让他们腰杆硬起来。在合作社里面，中农有牲口、农具，贫农有了钱也就说得起话了。合作社章程要快点搞，要做到完全不损害中农利益。这样，合作社就可以迅速发展起来。”

实行自愿互利原则，十分重要的是要正确解决中农和贫农之间经济利益问题。毛泽东提出，国家要从信贷上扶持贫农，贫农不要在生产资料上揩中农的油，不损害中农的经济利益。这就抓住了当时兴办农业生产合作社中的一个重要问题。

毛泽东在谈到粮食统购统销问题时说：“在粮食问题上，党内党外有一种潮流，就是说大事不好。这不对。照我说，大事好，就是有些乱子。总之，第一个五年计划及其以后若干年，粮食的生产和购销是大事。”“粮食问题根本上要从生产解决。”“征购，原定九百亿斤，已经减了九亿斤，可再减十一亿斤，留下八百八十亿斤。如果再减，也可减到八百七十亿斤。这不能再减了。征购减下来，三年不变。以后三年，要做到年年有余。‘过头粮’，在购粮的时候不要有了，要搞得适当。”“主要的矛盾，是个体农民跟国家，跟社会主义的矛盾。这不是对抗性的矛盾，是可以克服的。粮食是互利(对缺粮户也就是贫农有利，对六民①（①六民，指在农村中从事盐、林、渔、牧、船、经(指经济作物)六业的人。）有利，对灾民有利，也有利于城市——工业化，有利于打台湾)，一无损(对自给户无损)’，一小有不利(对余粮户)。”②（②毛泽东在十五省市委书记会议上的讲话记录，1955年5月17日。）

毛泽东根据会上的一些发言，认为农村粮食问题和合作化问题，并不像一些人所说的那么严重，所以他批评中央农村工作部“发谣风”。③（③刘少奇1955年10月11日在中共七届六中全会发言中曾说：“关于农业合作社的叫喊最初我们也有些怀疑，但是不久，毛泽东同志就发现了这种叫喊也是不真实的，并且驳斥了这种叫喊，以至指斥中央农村工作部‘发谣风’。”）

最后他作出结论说：“今天在会上已经认定了的，就照这样办，大体不会错。但是，发展起来的合作社，要保证百分之九十是可靠的。”④（④毛泽东在十五省市委书记会议上的讲话记录，1955年5月17日。）他并要林枫、马明方、宋任穷、刘澜涛分别召开东北、西北、西南和华北各大区的会议，贯彻这次会议的精神。

十五省市委书记会议，是在农业合作化决策方面出现的一个大转折，是毛泽东对合作化形势估量以及随之而来所采取的方针发生变化的重要标志。会后，各地按照会议确定的方针加紧部署工作。但是，毛泽东和邓子恢在农业合作化问题上的争论，并没有就此结束。

中央农村工作部认真研究了五月十七日毛泽东的讲话，二十八日向中央表示，要按照大发展的精神，重新修改替中央准备的关于农业合作化的文件。

六月八日，毛泽东离开北京去杭州。

六月十四日，刘少奇主持中共中央政治局会议，听取中央农村工作部关于第三次全国农村工作会议情况的汇报。刘少奇说：“建社有很大成绩。要估计到我国和苏联情况不同。苏联农业集体化以后，一两年内减产。我国显然不同，社一建立起来，百分之七十五都增产(去年)；减产的，整顿后第二年也增产了。对农业合作化事业要有充分的信心，对成绩要有充分的估计。”①（①中共中央政治局会议传达记录，1955年6月14日。）会议批准了到一九五六年秋收前农业生产合作社发展到一百万个的计划。刘少奇还说：“明春发展到一百万个，关一下门，办好了，让中农自愿前来敲门。关键是保证中农自愿。”②（②中共国家农委党组《关于为邓子恢同志平反问题的请示报告》(1980年12月8日)的附件。）

全国农业生产合作社从停止发展、全力巩固，到继续发展(一年间由六十五万个社发展到一百万个社)，这是指导方针上的大变化。但是，毛泽东对形势的估计充满乐观，对这个一年翻半番的计划仍不满意，觉得少了，建议翻一番，即增加到一百三十万个左右的合作社，使全国二十几万个乡，除某些边疆地区外，每乡都有一个至几个小型的半社会主义性质的农业生产合作社。

六月二十三日晚，毛泽东回到北京。六月二十五日，胡志明率越南政府代表团访华到达北京。从六月二十五日到七月七日这十几天里，毛泽东主要忙于外事活动，无暇过问合作化的事。七月九日，刘少奇打电话给毛泽东的值班秘书，说邓子恢对农业合作化问题有些意见，跟他说了，他准备向毛泽东谈谈，并建议召开中央书记处会议，让邓子恢参加。七月十日，毛泽东与刘少奇单独进行一个小时的谈话。

七月十一日，毛泽东在颐年堂召集邓子恢、廖鲁言、刘建勋③（③刘建勋，当时任中央农村工作部副部长。）、杜润生、陈伯达、陈正人、谭震林七人谈话，从中午十二时谈到下午五时四十分。

先是邓子恢汇报，介绍全国农业合作化的基本情况。毛泽东听完汇报后，严厉批评邓子恢，说邓子恢自以为了解农民，又很固执。邓子恢作了检讨，还说，主席啊，我没有说过“砍”合作社。毛泽东说，你没有说过“砍”合作社，我就放心了。我的话说得挖苦一些，没有别的意思，就是希望你们今后注意。

谈话结束了，人们起身要走，毛泽东说，不，留你们吃饭。据当时参加谈话的刘建勋回来说，他很紧张，因为是第一次和毛主席在一起吃饭。①（①档案。访问王谦(当时任中央农村工作部副秘书长)谈话记录，1997年8月27日。访问李友九(当时任农村工作部二处处长)谈话记录，1997年8月24日。）

那次谈话给一些当事人留下这样一种印象：毛泽东与邓子恢和解了，似乎事情已经过去。但是，邓子恢对于一九五六年发展合作社要翻一番，始终放心不下，经过反复考虑，于七月十五日又向刘少奇反映，说一百三十万不行，还是一百万为好。刘少奇说：“邓老，你们是专家，这个意见我们考虑。”②（②档案。访问王谦谈话记录，1997年8月27日。）邓子恢的意见又反映到毛泽东那里。

邓子恢为什么坚持一九五六年合作社只能发展到一百万个而不能发展到一百三十万个呢?主要有三条理由：(一)整个合作化运动应与工业化的进度相适应；(二)现有的六十五万个社存在的问题很多，巩固任务很繁重，要打好基础；(三)地区不平衡，干部领导水平、群众觉悟水平不同，应逐步推广。③（③中共国家农委党组《关于为邓子恢同志平反问题的请示报告》，1980年12月8日。）他还认为：我们党的干部有这种特点，就是有任务都要超额完成。如果订计划超过一百万个社，下面执行起来就会更多，结果会造成更多的合作社减产。

当时谁也没有料到，邓子恢的这一坚持，引发了毛泽东对“小脚女人”的批判，对在农业合作化问题上的“右倾机会主义”的批判。毛泽东对邓小平说：“邓子恢的思想很顽固，要用大炮轰。”并且提出要召开全国地委书记会议。邓小平把事情缓和了一下，说是不是先开省、市委书记会议。毛泽东接受了邓小平的建议。

毛泽东对即将召开的省、市委书记会议极为重视，后来把它称作中国农业合作化事业乃至中国社会主义和资本主义两条道路决胜负的一次会议。为召开这次会议，他做了精心准备。

七月十八日，毛泽东致信中央农村工作部秘书长杜润生，调阅四、五月间召开的第三次全国农村工作会议的全部材料，其中包括邓子恢的总结报告。

为了摸清农村的情况，毛泽东派他身边的几名警卫战士回到自己的家乡去作调查，有河南的，广东的，广西的，湖南的。七月十九日，毛泽东看了他们的报告，而且对每个报告都写了一些话。关于河南兰考一个村的调查报告说，由于连年水灾，该村缺粮户达百分之五十。今春没有东西吃，只好吃树叶。原因主要是发放的购粮证太少，定产过高，实际产量达不到，农民不满。毛泽东在报告上写了批语：“此乡缺粮，农民不满，值得注意。”关于河南延津县一个村的调查报告说，该村农民对粮食统购统销政策反映不一，有好有坏。实际上没有吃的是少数。开始建社时，由于速度快，又没有采取自愿互利原则，使部分人思想不通，准备退社。社里的牲口死了一些。社员不断吵架，生产情绪不高。毛泽东写的批语是：“此乡粮食有些问题，不大。合作社问题较大。”关于河南新蔡县一个乡的调查，反映该乡连年受灾，粮食收成不好，缺粮户增多，私商从中牟利，粮价上涨。毛泽东写道：“据说，这个乡有些问题。乡主席邹明发(较富裕的中农)有三百二十斤余粮，只出卖七十斤，春季又向政府购进二十斤，人民有意见。”以上三个报告(连批语)，毛泽东都送河南省委书记吴芝圃阅后退他。关于广东南雄县一个村的调查报告说，这个村的合作社成立一年来，战胜了自然灾害，完成了增产任务，产量比单干户和互助组增加百分之三十。许多去年有顾虑的农民今年纷纷要求入社，最后全村除被剥夺政治权利者和一家单干外，全都入了社。农民踊跃卖粮，但也有极少数不愿卖。一户中农和一户贫农拒卖余粮，被工作干部扣留起来，造成不好的影响。毛泽东批示：“扣留了两户不愿卖粮的。合作社很好。”关于广西防城县一个村的调查报告说，该村粮食问题的反映主要是叫苦，而这些叫苦的绝大多数是单干的中农。据了解，十户叫苦的中农中没有一户是真正的苦。报告又说，与防城相邻的钦县，遭受大旱灾，粮食恐慌，每人每天只能吃到一两米，完全靠上山挖野生植物吃。毛泽东批道：“中农叫苦是假的。钦县大旱灾。”毛泽东还表扬了一个关于湖南宁乡县的调查报告，说：“此份报告写得不错。有分析，有例证。”①（①档案。访问王谦(当时任中央农村工作部副秘书长)谈话记录，1997年8月27日。访问李友九(当时任农村工作部二处处长)谈话记录，1997年8月24日。）

七月十九日、二十日、二十二日，毛泽东又连续三天，分三批听取身边警卫战士回乡探亲的调查汇报，同他们座谈。每一次汇报都在三个小时以上。毛泽东说：“我想的这个办法实在好，通过你们和广大农民联系起来了，建立了关系。你们见到农村，我看到你们，就间接见到了农民，就离这么远(伸着三个指头)。”毛泽东一面看战士们写的调查报告，一面询问情况，并同他们一起讨论。汇报内容集中在三个问题上：粮食问题，合作社问题，基层干部作风问题。他问一名战士：你家参加合作社没有?参加了合作社以后有没有时间回家干活?你家是不是比过去好一点?他说：“要分清中农多少，贫农多少，下次要调查他们的态度。”还说：“新中农思想起了变化，不愿参加合作社，老中农愿参加合作社。”汇报会开得生动活泼，战士们无拘无束地把自己想讲的话都讲出来了，毛泽东从他们那里获得一些关于农村合作化情况的第一手材料。①（①韩庆余1955年7月整理的毛泽东听取警卫战士汇报的情况和谈话记录。韩庆余，当时担任负责毛泽东警卫工作的一中队队长。）

与此同时，毛泽东还向有的省委书记进一步了解农业合作化情况。七月二十六日，他单独找山西省委书记陶鲁笳汇报山西农业合作化的情况。陶鲁笳说：初级社的发展是渐进的，是在互助组的基础上发展壮大起来的。这三年的试办，是一步一个脚印向前推进的。这为一九五四年的飞跃发展创造了条件。到一九五五年四月，入社农户占农户总数的百分之四十一。毛泽东问：你们的初级社在面上铺开了，有没有减产、死牛的情况?陶说：一九五四年全省减产百分之四点八，而初级社占百分之六十以上的平顺、武乡等二十个县粮食比上年增产百分之三点八。全省的大牲畜，一九五一年到一九五四年，年递增率为百分之十。毛泽东听了很高兴。他分析了苏联集体化减产、死牛，农业生产到现在还没有达到十月革命前的最高水平的教训。陶鲁笳告辞时，毛泽东一再叮嘱他，要接受苏联集体化的教训，一定要增产，一定要增牛，一定要使我们的合作社比苏联的集体农庄搞得更好。②（②陶鲁笳《毛主席教我们当省委书记》，中央文献出版社1996年8月版，第154—156页。）

山西是老区，有一定的代表性。毛泽东后来在《关于农业合作化问题》的报告中所说的“目前农村中合作化的社会改革的高潮，有些地方已经到来”，在他的心目中，山西可能就是属于这样的地方。

七月二十六日，中央农村工作部向毛泽东报送一份农业合作化运动最近情况简报，其中提到一九五五至一九五六年度合作社的发展计划是一百零三万余个，而不是毛泽东要求的一百三十万个。二十九日，毛泽东将这份简报印发省、市委书记会议。

毛泽东在这份简报的正面和背面写了许多文字(他嘱咐这些文字不要印)，记录了他此时此刻对农业合作化问题的许多思考。

关于农业合作化的发展问题，他写道：“目前不是批评冒进的问题，不是批评‘超过了客观可能性’的问题，而是批评不进的问题，而是批评不认识和不去利用‘客观可能性’的问题，即不认识和不去利用广大农民群众由于土地不足、生活贫苦或者生活还不富裕，有一种走社会主义道路的积极性，而我们有些人却不认识和不去利用这种客观存在的可能性。”

毛泽东提出这样一个问题：“农民的两面性——集体经营与个体经营两种思想的矛盾，哪一面占优势?”这个问题实际上从一九五一年起草第一个农业互助合作决议时就提出来了。他的回答和判断是：“随着宣传和合作社示范，集体经营的思想先在一部分人中占优势，然后在第二部分人中占优势，然后在第三部分人中占优势，然后在大部分人中占优势，最后在全体人民中占优势，我们应当逐步地(经过十五年)造成这种优势。”

毛泽东又带着批评的口气写道：“要有坚定的方向，不要动摇。要别人不动摇，就要自己首先不动摇。要看到问题的本质方面，要看到事物的主导或主流方面，这样才能不动摇。事物的非本质方面，次要方面必须不忽略，必须去解决存在着的一切问题，但不应将这些看成事物的主流，迷惑了自己的方向。”

十分引人注目的是，毛泽东写了这样一段话：“增加生产：必须完成，并争取超额完成五年计划所规定的增产指标，决不能减产。是否能做到?我们党是否在这个问题上要犯一次大错误?苏联所犯过的错误我们是否能避免?”①（①毛泽东在中共中央农村工作部关于农业合作化运动最近情况简报上写的文字，手稿，1955年7月29日。）在此之前，七月二十六日他同陶鲁笳谈话时，就谈到这个问题。可以看出，毛泽东在即将作出农业合作化大发展的决策时，考虑到各种可能性，从正面想问题，也从反面想问题，他特别牵挂的是增产还是减产的问题。这反映了他的某种担心，他要力求避免苏联农业集体化时农业大减产和生产力遭到严重破坏的错误。

七月二十八日，浙江省委副书记林乎加向中共中央上海局做了一个电话汇报，汇报中说：“我们认为坚决收缩是正确的，但在收缩过程中有缺点，这就是把一些可以不收缩的也收缩了，很多地方当成了运动。主要搞收缩，有些收缩得很草率，善后工作没有很好处理，部分农民吃了亏，伤害了他们的积极性。这些缺点在中央五月会议以后就纠正了。”①（①《当代中国的农业合作制》(上)，当代中国出版社2002年4月版，第333页）柯庆施来京开会时，把这份电话记录送给了毛泽东。毛泽东当即批示印发到会人员。他在记录中“我们认为坚决收缩是正确的”这句话后面，写了一个批注：“这种估计不对。”②（②《当代中国的农业合作制》(上)，当代中国出版社2002年4月版，第333页）

毛泽东已下决心要批判农业合作化问题上的“右倾错误”了。


十一、开辟中国农业合作化道路(下)

一九五五年七月三十一日和八月一日中共中央召集的省、市、自治区党委书记会议在中南海怀仁堂举行。七月三十一日，毛泽东作《关于农业合作化问题》的报告。

会议定于下午三时开始。下午一时毛泽东就来到怀仁堂东侧的游泳池。一时四十分找陶铸、江华、周小舟三位省委书记谈了一会儿，约半个多小时，随后进入会场。

据参加那次会议的一位省委书记回忆，当时会议的气氛是比较平和的，毛泽东作报告时也显得轻松自如，批评“小脚女人”时还连说带笑。可以想像，毛泽东十分自信地认为，他对农业合作化的形势估计和指导方针是正确的，对“右倾错误”的批判也是正确的，对于指导合作化运动的一套政策和步骤已成竹在胸。

毛泽东的报告，一开头就说：“在全国农村中，新的社会主义群众运动的高潮就要到来。①（①这句话在毛泽东7月31日作报告时为：“新的社会主义群众运动的大风暴就要到来。”8月下旬修改这篇报告时，将“大风暴”改为“高潮”。）我们的某些同志却像一个小脚女人，东摇西摆地在那里走路，老是埋怨旁人说：走快了，走快了。过多的评头品足，不适当的埋怨，无穷的忧虑，数不清的清规和戒律，以为这是指导农村中社会主义群众运动的正确方针。”“否，这不是正确的方针，这是错误的方针。”“目前农村中合作化的社会改革的高潮，有些地方已经到来，全国也即将到来。这是五亿多农村人口的大规模的社会主义的革命运动，带有极其伟大的世界意义。我们应当积极地热情地有计划地去领导这个运动，而不是用各种办法去拉它向后退。”

这就是毛泽东对当时农业合作化形势的基本估计，和对农业合作化采取的指导方针。

他批评在浙江采取的“坚决收缩”方针，“是在一种惊惶失措的情绪支配下定出来的”。他认为，这些人是“胜利吓昏了头脑”。他们看问题的方法不对。他们不去看问题的本质方面，主流方面，而是强调那些非本质方面、非主流方面的东西，以致迷惑了自己的方向。他甚至认为这些人“老是站在资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场上替较少的人打主意，而没有站在工人阶级的立场上替整个国家和全体人民打主意”。①（①毛泽东《关于农业合作化问题》，1955年7月31日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第418、424、425、433页。）

毛泽东不是不了解，要把大约一亿一千万农户由个体经营改变为集体经营，并且进而完成农业的技术改革，是有很多困难的。但是，他认为这些困难是能够克服的。他说，中国的情况是，由于人多地少，时有灾荒和经营方法落后，致使占农村人口百分之六七十的贫农和下中农仍然有困难。他们为了摆脱贫困，改善生活，为了抵御自然灾害，只有联合起来，走社会主义道路。除了社会主义，再无别的出路。因此他断定，中国的大多数农民有一种走社会主义道路的积极性。而中国共产党又是能够领导农民走上社会主义道路的。

这是毛泽东关于农业合作化问题全部立论的基础，是把一亿一千万农户由个体经营改变为集体经营的主要根据。

毛泽东的报告用了相当的篇幅从农业合作化与工业化相互关系的角度，论证加快发展农业合作化的必要性，而批评邓子恢等人采取了“特别迟缓的速度”。

他说：“我国的商品粮食和工业原料的生产水平，现在是很低的，而国家对于这些物资的需要却是一年一年地增大，这是一个尖锐的矛盾。如果我们不能在大约三个五年计划的时期内基本上解决农业合作化的问题，即农业由使用畜力农具的小规模的经营跃进到使用机器的大规模的经营，包括由国家组织的使用机器的大规模的移民垦荒在内(三个五年计划期内，准备垦荒四亿亩至五亿亩)，我们就不能解决年年增长的商品粮食和工业原料的需要同现时主要农作物一般产量很低之间的矛盾，我们的社会主义工业化事业就会遇到绝大的困难，我们就不可能完成社会主义工业化。”

他又说：“社会主义工业化的一个最重要的部门——重工业，它的拖拉机的生产，它的其他农业机器的生产，它的化学肥料的生产，它的供农业使用的现代运输工具的生产，它的供农业使用的煤油和电力的生产等等，所有这些，只有在农业已经形成了合作化的大规模经营的基础上才有使用的可能，或者才能大量地使用。我们现在不但正在进行关于社会制度方面的由私有制到公有制的革命，而且正在进行技术方面的由手工业生产到大规模现代化机器生产的革命，而这两种革命是结合在一起的。在农业方面，在我国的条件下(在资本主义国家内是使农业资本主义化)，则必须先有合作化，然后才能使用大机器。由此可见，我们对于工业和农业、社会主义的工业化和社会主义的农业改造这样两件事，决不可以分割起来和互相孤立起来去看，决不可以只强调一方面，减弱另一方面。”

他说：“为了完成国家工业化和农业技术改造所需要的大量资金，其中有一个相当大的部分是要从农业方面积累起来的。这除了直接的农业税以外，就是发展为农民所需要的大量生活资料的轻工业的生产，拿这些东西去同农民的商品粮食和轻工业原料相交换，既满足了农民和国家两方面的物资需要，又为国家积累了资金。而轻工业的大规模的发展不但需要重工业的发展，也需要农业的发展。因为大规模的轻工业的发展，不是在小农经济的基础上所能实现的，它有待于大规模的农业，而在我国就是社会主义的合作化的农业。因为只有这种农业，才能够使农民有比较现在不知大到多少倍的购买力。”

关于农业合作化的发展步骤，毛泽东提出，准备以十八年的时间完成合作化，即从中华人民共和国成立到第三个五年计划最后一年即一九六七年完成，而且采取逐步前进的办法。

他对社会改革和技术改革的进程作出一个大致规划：在第一第二两个五年计划时期内，农村的改革以社会改革为主，技术改革为辅。第三个五年计划时期内，农村的改革将是社会改革和技术改革同时并进。“中国只有在社会经济制度方面彻底地完成社会主义改造，又在技术方面，在一切能够使用机器操作的部门和地方，统统使用机器操作，才能使社会经济面貌全部改观。”①（①以上均见毛泽东《关于农业合作化问题》，1955年7月31日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第431—433、438页。）同时，他已经看到，由于中国的经济条件，技术改革的时间比社会改革的时间会要长一些，他估计，“在全国范围内基本上完成农业方面的技术改革，大概需要四个至五个五年计划，即二十年至二十五年的时间。”

在生产上，毛泽东强调农业生产合作社必须比单干户和互助组增加农作物的产量。“决不能老是等于单干户或互助组的产量，如果这样就失败了，何必要合作社呢?更不能减低产量”。①（①毛泽东《关于农业合作化问题》，1955年7月31日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第438、439、426页。）

毛泽东三番五次地提出，农业合作社必须增产，不能减产。在他的眼里，这是一个至关重要的问题，是农业合作化成败的关键。根据各地上报的情况，现有的六十五万个农业生产合作社百分之八十以上是增产的，这就给毛泽东以信心和勇气，大刀阔斧地推进合作化，这也是他用来说服和批评持不同意见的同志们的主要事实依据。

毛泽东关于农业合作化问题的报告，总结了几十年来中国共产党领导农业互助合作运动的基本经验，提出不少重要的有独创性的政策思想和理论观点。这个报告，对我国农业合作化的历史和基本指导方针的许多论述是正确的。其中关于工业和农业、社会主义工业化和农业合作化、社会革命和技术革命相互关系的论述，是非常精辟的；对于农业合作化发展步骤的规划，大体上也比较稳妥。但是，由于这个报告的基本指导思想是批判“右倾”，把提出不同意见、主张在推进农业合作化的实际步骤和计划上更稳当一些的邓子恢等，说成是“站在资产阶级、富农或者具有资本主义自发倾向的富裕中农的立场”。这样一来，党内正常的意见分歧被归结为方针路线之争，认识上的不同看法变成阶级立场问题。在这样的政治气氛下，不同意见就很难再发表，关于用十八年的时间完成农业合作化的进程，实行起来势必要打乱；关于合作化由互助组到初级社再到高级社这种逐步发展的步骤，也难以保证实施。

毛泽东在指导一场广泛的群众运动中间，历来注意在反对一种倾向的时候防止另一种倾向。他指导农业合作化运动，也注意到这一点。他后来在修改这个报告时，加写了这样一些话：“我们必须反对任何没有准备的不顾农民群众觉悟水平的急躁冒进的思想”；“反对不顾质量、专门追求社和农户的数目字的那一种倾向”；“必须一开始就注重合作社的质量，反对单纯地追求数量的偏向”；“在发展了一批合作社之后，必须有一个停止发展进行整顿的时间，然后再去发展一批合作社。那种不许有停顿、不许有间歇的思想是错误的”。这些话是正确的，就毛泽东的主观愿望来说，很希望这些话能够引起各级领导的注意，以保证合作化运动健康发展而不发生重大偏差。但是，在反“右倾”的巨大政治压力下，在群众运动大发动的情况下，这些话的分量和实效被大大地削弱了，冲淡了，甚至就不算数了，大家的注意力没有放在这一方面，而是一味求快，甚至脱离实际条件去求快，以致带来许多原来没有料想到的问题。后来的事实证明了这一点。

省市自治区党委书记会议八月一日结束。八月三日，毛泽东约邓子恢谈了一次话，从下午二时三十分谈到四时四十五分。八月七日，毛泽东便去北戴河了，一面休息，一面摆脱其他工作，修改《关于农业合作化问题》的报告稿，精心指导全国的合作化运动。他每天下午到海水浴场游泳三四个小时，晚上工作，直至次日凌晨两三点钟，有时到六七点钟。

根据这次省市委书记会议讨论的意见，毛泽东对报告稿所作的修改和补充，主要是增加了关于建社准备工作的一段和苏联经验的两段。八月二十三日将修改本送刘少奇、周恩来、陈云、邓小平、彭真、董必武、彭德怀、陈伯达、陆定一、陈毅、谭震林、邓子恢、李富春十三人征求意见。

八月二十六日，毛泽东为中共中央起草通知，将报告(修正本)发给上海局、各省市自治区党委，要他们印发各级党委直到农村党支部。

省市自治区党委书记会议的召开，标志着全国农业合作化进人一个新阶段，即迅猛发展的阶段。会后，各省、市、自治区立即召集扩大会议等各种形式的会议，学习和讨论毛泽东《关于农业合作化问题》的报告，研究本地区的农业合作化问题。各地一致表示完全拥护这个报告，都说受到莫大的鼓舞和深刻的启示。同时，检讨和批评在农业合作化问题上的右倾思想。有的省委检讨说，“在农业的社会主义改造问题上有右倾思想，表现在怕多、怕乱”。“没有去想一下省委对运动的领导是否放手，是否有领导大运动的气魄，对建社条件有限制太严太死的缺点”。①（①中共湖北省委关于农业合作社部署问题给中共中央的报告，1955年8月5日。）有的省委在给中央的报告中说，要“逐级做好思想发动，批判克服右倾思想，各级发挥广大干部和群众的热情和积极性”。②（②中共辽宁省委关于农业生产合作社问题给中共中央的报告，1955年8月12日。）有的省委提出，“必须严格批判右倾思想，首先从领导上彻底解决问题”，“合作社大发展的条件是具备的，困难也是可以克服的”。③（③中共广东省委关于认真地推进农业合作化运动给中共中央的报告，1955年8月19日。）许多省纷纷提出提前完成合作化的规划。

毛泽东在北戴河每天阅读省、市、自治区党委送来的报告，他读得非常认真、仔细，圈、点、批、画，还修改文字。他还从中选出一些重要的报告，以中共中央名义加写批语，转发各地。

批语的基调仍然是反“右倾”。各地已出现头脑发热的现象，毛泽东的批语却在继续加温。他在安徽省委报告上写的批语说：“安徽省委尖锐地批判了在农业合作化问题上的右倾机会主义思想，这种批判是完全必要的。”④（④毛泽东为中共中央起草的转发安徽省委关于农业合作化报告的批语，手稿，1955年8月31日。）在这以前，只是讲“右倾思想”、“右的错误”，这个批语使用了“右倾机会主义”的提法。

在辽宁省委报告上所写的批语，再次强调，农业社会主义改造的速度必须和社会主义工业化的速度相适应，不可只强调工业化，减弱农业社会主义改造，否则势必遇到极大的困难，“而目前党内正有许多人还不了解这一点”。①（①毛泽东为中共中央起草的转发辽宁省委关于农业生产合作社问题报告的批语，手稿，1955年8月16日。）

九月二十日，中央农村工作部写出一个关于农业合作社发展问题向中央并毛泽东主席的检讨报告。毛泽东看了报告，批了一些意见，送刘、周、陈、朱、彭真、邓小平、陈伯达、廖鲁言即阅，退邓子恢。毛泽东批的意见，口气严厉，上纲很高，远远超过《关于农业合作化问题》报告批“右倾”的程度。例如，他说：“你们脑子里藏着相当严重的资本主义思想”，“实际上你们有一条路线，有一个方针，而这是和中央的路线和方针相抵触的，所以在长时间内中央总是不能说服你们，即使经过严重的批评还是说不通，还是要坚持你们自己的东西。直到八月一号的会议才开始认真地转变过来，是否彻底也还是问题”。②（②毛泽东对中共中央农村工作部关于农业合作社发展问题的检讨报告的批注，手稿，1955年9月26日。）

毛泽东的批语，在尖锐地批判“右倾”，催促各地加快合作化步子的同时，也提醒各地务必注意做好现有合作社的整顿工作。湖北省委的报告没有提到这个问题，他在批语中写道：“关于用大力、分几次、认真地而不是走马看花地整顿现有合作社的问题，是一个很重要的问题，湖北报告中没有提到，中央希望你们严重地加以注意”。③（③毛泽东为中共中央起草的转发湖北省委关于农业生产合作社部署问题的报告的批语，手稿，1955年8月13日。）毛泽东所以强调地提出这个问题，是担心在合作化快速发展的时候，如不把现有合作社真正整顿好，合作社是不会巩固的，甚至还会出乱子。他对一些地方在合作化运动中采取的比较稳妥的办法，比如山西省委提出的“不要急于办大社”、“居住极为分散的山庄窝铺不宜建社”等等，加以肯定，并转发各地参考。

毛泽东在指导农业合作化运动的过程中，始终想着农业增产问题。他在批转河北省委的一个报告时，要求各地都要作出农业增产的规划，写道：“这个报告特别值得注意的，是除合作化规划之外，作了全省的农业增产规划，请你们着重地加以研究。中央要求全国各省委、市委、自治区党委一律仿照河北办法……对自己区域的农业增产问题，经过研究，做出全面的规划，报告中央，是为至要。”①（①毛泽东为中共中央起草的转发河北省委关于农业合作化规划和农业增产规划的报告的批语，手稿，1955年9月1O日。）用了“是为至要”四个字，可见毛泽东对这个问题多么重视。此时，毛泽东已开始在酝酿制订全国农业发展规划了。

中国共产党在农村工作中，长期以来实行一个重要口号，叫做“依靠贫农巩固地团结中农”。这个口号，在农业合作化运动中是不是仍然适用?对这个问题，《关于农业合作化问题》的报告没有作出回答。有人认为，我们党现在似乎放弃了这个口号。毛泽东在转发福建省委的报告时，对这个问题作了详细的解释。他说：“关于‘依靠贫农(包括全部原为贫农的新中农在内)巩固地团结中农’这个口号，在目前基本上依然是正确的”。“有人说，现在的提法似乎是放弃‘依靠贫农巩固地联合中农’这个口号了，这是不对的，我们不是放弃这个口号，而是使这个口号按照新的情况加以具体化，即将新中农中间已经上升为富裕中农的人们，不算作依靠对象的一部分，而将老中农中间的下中农算作依靠对象的一部分，这是按照他们的经济地位和对于合作化运动是否采取积极态度来划分的。这即是说，贫农和两部分下中农，相当于老贫农，作为依靠对象，而两部分上中农，则相当于老中农，作为巩固地团结的对象”①(①毛泽东为中共中央起草的转发福建省委关于农业合作化问题的报告的批语，手稿，1955年9月7日。)。

这里所说的，是合作化运动中的阶级政策问题。毛泽东觉得这个问题很重要。为慎重起见，他把这个批语送给周恩来、陈伯达、刘少奇、朱德、陈云、邓小平、彭真、邓子恢传阅，并且嘱咐：“如有不同意见，请少奇同志召集会议讨论一次，待我返京斟酌后再发。”②(②毛泽东给周恩来等的批语，手稿，1955年9月4日。)这个批语，经中央政治局讨论并略作补充后，作为中央指示于九月七日下发，从此成为合作化运动中的阶级政策问题的一个规范的表述。

毛泽东在北戴河期间，除了每天批阅各地送来的报告，主要为召开中共七届六中全会作准备，同时编辑《怎样办农业生产合作社》这部书。

八月二十七日，毛泽东为中共中央起草通知，发给上海局，各省市委、自治区党委。通知说：“今年国庆节前后，中央有可能召集各省市委区党委书记和各地委书记来京参加讨论农业合作化问题及其他问题的中央会议。因此请你们预作准备，并请你们通知各地委书记作准备。”③(③毛泽东为中共中央起草的通知，手稿，1955年8月27日。)

这时还没有说开中央全会。九月五日，毛泽东为中共中央起草了关于在十月间召开七届六中全会的正式通知，经中央政治局讨论通过后，于九月七日发出。

毛泽东作为党的主席亲笔起草会议通知这不是第一次，但这次通知写得别具特色。他要求参加会议的上海局，各省委、市委、自治区党委和区党委、地委的书记的发言，都要写成发言稿，并且根据各省地域的大小和各省、各地区合作化经验的多少，规定了各省委书记和地委书记发言稿的字数。通知要求：“发言内容主要讲合作化，应占字数十分之七至八左右，可以连带说一点粮食三定、社会镇反和建党整党等项工作的意见，连同召开八大问题，总共占字数十分之二至三左右。发言内容应尽可能有较深刻的思想性，而以具体经验和计划数字充实和证明之。”①(①毛泽东为中共中央起草的关于召开七届六中全会的通知，手稿，1955年9月5日。)

八月二十一日，毛泽东通知陈伯达到北戴河，研究为七届六中全会准备的关于农业合作化决议的起草问题。同时，要廖鲁言负责修改农业生产合作社示范章程试行草案。九月四日，毛泽东与周恩来、陈伯达、廖鲁言最后审定这两个文件，六日印发在京中委、候补中委、中央各副秘书长、农村工作部各副部长和秘书长，征询修改意见。

九月五日，毛泽东由北戴河回到北京。六日，主持政治局会议，讨论农业合作化问题的决议草案和农业生产合作社章程试行草案。会后，同陈伯达、胡乔木、廖鲁言对文件作了两次修改。十一日晚，再次主持政治局会议，讨论修改决议草案。毛泽东将修改后的决议草案审阅完毕时，已是次日清晨四点钟。他写了一个批示，要刘少奇、陈云、邓小平、陈伯达当天将决议草案看完后，要杨尚昆立即把它印发在京中委等，同时用飞机分送各省市委、自治区党委征求修改意见，于月底来京参加六中全会时带来。十三日，同刘少奇、陈云、邓小平听取李先念关于召开九省粮食会议的汇报。十四日，离开北京，再去北戴河，一直住到二十五日。

九月中下旬的北戴河，气候已渐渐进人中秋，秋风阵阵，不时给人几丝寒意。然而毛泽东游泳的兴致很高，每天下海，风雨无阻。有一天，大雨瓢泼，狂风卷起的巨浪一人多高，毛泽东还是下海游了十分钟。

毛泽东再次到北戴河，主要是编辑《怎样办农业生产合作社》。关于这部书的编辑情况，毛泽东自己说过：“我用十一天的功夫，关了门，看了一百二十几篇报告、文章。先是请廖鲁言同志同农村工作部的同志他们看了一千几百篇，选了一百二十几篇，然后我对这一百二十几篇搞了十一天，包括改文章写按语在内。我就是周游列国，比孔夫子走得快，所有云南、新疆一概走到了。”①(①毛泽东在中共七届六中全会上的结论记录，1955年10月11日。)从九月十五日开始编书，到二十五日写好序言、返回北京，正好是十一天。

《怎样办农业生产合作社》序言一开头就这样提出问题：“在从资本主义到社会主义的过渡时期内，中国共产党的总路线是：基本上完成国家的工业化，同时对于农业、手工业和资本主义工商业基本上完成社会主义的改造。这个过渡时期大约需要十八年，即恢复时期的三年，加上三个五年计划。在我们党内，对于这个总路线的提法和时间的规定，从表面上看，大家都是同意的，但是在实际上是有不同意见的。这种不同意见，在目前，主要地表现在关于农业的社会主义改造即农业合作化的问题上。”②(②毛泽东《怎样办农业生产合作社》序言，手稿。1955年9月25日。)毛泽东把农业合作化发展速度问题上的不同意见，上升到是对过渡时期总路线的不同意见的分歧，超出了《关于农业合作化问题》中的提法。

毛泽东非常看重这些来自全国各省、市、自治区的实际材料。他在序言中写道：“这些材料很有说服力，它们可以使那些对于这个运动到现在还是采取消极态度的人们积极起来，它们司以使那些到现在还不知道怎样办合作社的人们找到办合作社的方法，它们更可以使那些动不动喜欢‘砍掉’合作社的人们闭口无言。”又说：“在几万万农民中实行农业的社会主义的改造，是一件了不起的工作。就全国来说，时间还不算很久，经验还不算很多。特别是我们还没有在全党进行一次广泛有力的宣传工作，这就使得很多的同志对于这个问题没有提起注意，不明了这个运动的方针、政策和办法，使得党内的意志还不统一。现在我们党的六中全会很快就要开会讨论这个问题，即将作出关于这个问题的新的决议。我们应当根据这个决议做一次广泛有力的宣传工作，使得全党的意志统一起来。这本书的出版，对于这一次宣传工作，可能是有些帮助的。”①(①毛泽东《怎样办农业生产合作社》序言，手稿，1955年9月25日。)

把来自实际生活中的典型材料，加以汇集，在党内进行宣传学习，以利贯彻党的路线，推广群众中创造的新经验，加紧对工作的具体指导，并且用来说服党内有不同意见的人们，这是毛泽东在领导中国革命中常常采取的一种工作方法。在大革命时期的一九二六年主办第六届农民运动讲习所时，他主编《农民问题丛刊》以推动农民运动，用了这个方法；在抗日战争时期的一九三七年和一九四一年先后两次编辑《农村调查》以倡导调查研究、实事求是的工作方法和思想原则，用了这个方法；在社会主义改造时期的一九五五年，为了推进农业合作化运动，他又用了这个方法——编辑《怎样办农业生产合作社》。这部书编成后，毛泽东决定印发即将召开的中共七届六中全会，人手一部。

中共七届六中全会于十月四日至十一日在北京怀仁堂举行。主要议题是讨论农业合作化问题，并就此作出决议。同时，还讨论关于召开中共八大问题并作出相应的决议。这是一次扩大的中央全会，参加会议的除了中央委员、候补中央委员，还有各省、市、自治区党委书记和区党委、地委书记，中共中央和国家机关各部门负责人，共四百五十一人。

刘少奇、周恩来、朱德、陈云、彭德怀、彭真、邓小平等八十人在会上发言，另有一百六十七人作书面发言。

发言的人一致拥护毛泽东《关于农业合作化问题》的报告，给以高度评价。刘少奇在发言中说：“毛泽东同志关于农业合作化的报告，是从规定党的总路线以来，为进一步地贯彻实现总路线而斗争的一个极关重要的历史文件。”①(①刘少奇在中共七届六中全会上的发言记录，1955年10月11日。)邓小平说：“毛主席的报告不只是从理论到实际最透彻地解决了农业社会主义改造方面的问题，而且对于党领导社会主义建设和社会主义改造的各方面，具有普遍的意义。”②(②邓小平在中共七届六中全会上的发言记录，1955年1O月10日。)

会上批评了在农业合作化问题上的“右倾”错误。许多发言的人认为，在农业合作化问题上的分歧，是两条路线的分歧，反映了社会主义改造时期走社会主义道路还是走资本主义道路的斗争。认为犯“右倾”错误的同志，不是站在工人阶级的立场，而是站在资产阶级、富农和富裕中农的立场。发言者强调在合作化运动中，必须依靠贫农和下中农，强调在农业生产合作社中必须建立贫农的优势。有些发言，用个别事例，夸大地说明农民群众的社会主义积极性如何迅速地不断高涨，对所谓“右倾机会主义者”进行猛烈的批评。有些地方上的同志提出，晚解放区同老解放区一样，可以大发展农业生产合作社，山区也可以组织农业生产合作社。各地的同志纷纷表示，要加快农业合作化的速度，要重新规划，提前实现半社会主义的合作化。有些发言还提出，不但在农业合作化方面有右倾保守思想，在其他方面也都存在着这种情况。

由于继续批“右倾”，加快发展农业合作化的意见出现一边倒的形势。这个情况，从一些中央领导人的发言中也能反映出来。例如朱德说：“我听到同志们的讲话都很有信心，叫我这个素来乐观的人更加乐观了。我估计在全国农村中基本上完成合作化，可能会比中央预定的速度要快些。”①(①朱德在中共七届六中全会上的发言记录，1955年10月8日。)刘少奇也说：“根据各省委地委同志对农业合作化所作的规划的报告，大约将在今后三年至四年内基本上完成全国半社会主义的农业合作化”，“运动发展的速度，可能大大超过我国五年计划中所规定的合作化的速度，也可能超过毛泽东同志在七月三十一日报告中所提出的速度”②(②刘少奇在中共七届六中全会上的发言记录，1955年1O月11日。)。

会议最后一天，毛泽东作结论。

他开头第一句话就是：“我们这次会议，是一场很大的辩论。这是在由资本主义到社会主义过渡期间，关于我们党的总路线是不是完全正确这样一个问题的大辩论。这场全党性的大辩论，是从农业合作化的方针问题引起的，同志们的讨论也集中在这个问题上。但是，这场辩论牵涉的面很广，牵涉到农业、工业、交通、运输、财政、金融、贸易、文化、教育、科学、卫生等部门的工作，牵涉到手工业和资本主义工商业的改造，牵涉到镇压反革命，还牵涉到军队，牵涉到外交，总之，牵涉到党政军民各方面的工作。应当有这么一次大辩论。因为从总路线发布以来，我们的党还没有这样一次辩论。这个辩论，要在农村中间展开，也要在城市中间展开，使各方面的工作，工作的速度和质量，都能够和总路线规定的任务相适应，都要有全面规划。”③(③毛泽东在中共七届六中全会上的结论记录，1955年10月11日。)

这是对七届六中全会的一个提纲挈领的总结，又是对今后在全党展开大辩论、加快各方面工作的一个动员。

毛泽东说，这次全会的重大收获，就是解决了在农业合作化问题上许多争论。他列举了十三个问题。首先是大发展好还是小发展好。他说，这是一个主要的问题，争论很大，现在解决了，主张小发展的观点是错误的。其他一些问题，如晚解放区能不能发展的问题，山区、落后乡、灾区能不能发展的问题；少数民族地区能不能办社的问题；没有资金，没有大车，没有牛，没有富裕中农参加，能不能办社的问题；“办社容易巩固难”的问题；没有农业机器能不能办社的问题；办得坏的社是不是都要解散的问题等，他认为经过讨论都解决了。毛泽东对一些观点和说法，诸如“办社容易巩固困难”、“耕牛死亡，罪在合作社”、“农村紧张根本由于合作社办得太多了”、“合作社只有三年优越性”等，逐一进行批评。最后，他回答这次会上提出的一个问题：应不应当在最近一个时期办一些高级社?他说，应当办一批。但又说：“关于高级社的条件和应办多少高级社，今天我也不说，条件问题还是请大家加以研究，明年再讲，各地方可以按照情形，实际去办。总而言之，条件成熟了的就可以办，条件不成熟的不要办，开头办少数，以后逐步增加。”

毛泽东对农业合作化问题的争论所作的上述总结，把一些需要经过认真调查研究才能实事求是地加以解决的问题，把一些需要经过一段实践检验才能证明其正确与否的问题，都说成是“迷信”而加以破除，加以批评，这就很难不助长农业合作化脱离实际地过快发展。

毛泽东根据大家的发言，对全国农业合作化提出一个新的规划：多数地区，到一九五八年春基本上完成半社会主义的合作化。少数地区的一部分，一九五七年春可以基本完成，其中的个别地区在一九五六年春就可以基本完成；少数地区的另一部分则需要更长的时间才能基本完成。什么叫基本上完成半社会主义合作化呢?就是要有百分之七十到百分之八十的农村人口加入半社会主义的合作社。这个规划写进了七届六中全会通过的《关于农业合作化问题的决议》，比《关于农业合作化问题》的报告所规定的实现半社会主义合作化的时间提前了两年。

毛泽东对全会的讨论情况非常满意。他认为经过这次讨论，农业合作化的速度问题已经解决了，现在的重点应当放在保证农业生产合作社的质量，有必要提出防“左”的问题。

他说：省(市、区)、地、县这三级必须时刻掌握运动发展的情况，如果遇到情况不对，立即煞车。省、地、县都有煞车的权力。必须注意防“左”。防“左”是马克思主义，不是机会主义。以后在发展合作社的工作上，要比质量，比规格。重点是比质量。质量的标准是什么呢?就是要增加生产和不死牲口。怎样才会增加生产，怎样才会不死牲口?这就要遵守自愿互利的原则，要有全面规划，要有灵活的指导。我们务必避免苏联曾经犯过的大批杀掉牲口的那个错误。请你们各位注意，务必不要出大问题，不要发生死一批牛的事。我就是怕死牛。因为我们现在拖拉机还很少，牛是个宝贝，是农业生产的主要工具。①（①以上均见毛泽东在中共七届六中全会上的结论记录，1955年10月11日。）

毛泽东在七届六中全会后第三次修改《关于农业合作化问题》时，补充的内容，主要也是“注重合作社的质量”，“反对单纯地追求数量的偏向”，甚至提出：“有些地方是可以暂停一下，从事整顿的；有些地方是可以边发展、边整顿的。有些合作社的部分社员可以让他们退社，个别的合作社可以让它们暂时解散。”②（②毛泽东修改《关于农业合作化问题》时加写的话，手稿，1955年lO月13日。）

在十一月一日毛泽东为中共中央起草的指示中，更明确地提出：“从现在起，全国各地的要求，主要是合作社的质量问题，而不是数量问题。因为数量问题已经引起全党注意，而质量问题则还没有引起全党注意。”①（①毛泽东为中共中央起草的指示，手稿，1955年11月1日。）

毛泽东提出防“左”的问题，提出注重合作社质量、控制合作社发展速度的问题，都十分重要。但反“右倾”的政治气氛毕竟太强，声浪太高，给人们的印象十分强烈，因而毛泽东这些话没有引起各级领导和干部的足够注意。

七届六中全会主要是批评中央农村工作部部长邓子恢。邓子恢在会上作了检讨。从七月三十一日省市自治区党委书记会议到六中全会之前，毛泽东对邓子恢和中央农村工作部的批评一直是尖锐而严厉的，甚至认为中央农村工作部有一条同中央的路线和方针相抵触的自己的路线和方针。等到六中全会一开，毛泽东看见大家一致批评“右倾”保守，思想统一了，问题解决了，邓子恢也作了检讨，这时他对邓子恢的批评，就不再使用严厉的语言了，也不采取“击一猛掌”的办法了，并且还对邓子恢说了一些肯定的话。他说：“邓子恢同志作了自我批评，虽然各小组会上有些同志觉得他讲得还不彻底，但是我们政治局的同志，还有一些同志，谈了一下，觉得基本上是好的。在现在这个时候，他有了这样的认识，已经是好的了。邓子恢同志在过去长期革命斗争中做过许多工作，有成绩，应当承认。”②（②毛泽东在中共七届六中全会上的结论记录，1955年10月11日。）

六中全会的精神贯彻下去后，毛泽东很快收到各省、市、自治区党委关于农业合作化进展情况的报告。从报来的情况看，到十一月下旬，大多数省的人社农户已达到百分之五十以上，这些省的领导人都认为一九五六年下半年可以基本上完成半社会主义的合作化。据此，毛泽东作出一个新的判断：“看来各省群众的积极性都很高，如果今冬明春全国各省入社农户最少的能达到百分之四十以上，则可以肯定一九五六年下半年全国各省(除新疆自治区)均可以基本上完成初级形式的合作化”。①（①毛泽东为中共中央起草的答复甘肃省委并告其他各省市自治区党委的电报，手稿，1955年11月30日。）这就是说，合作化的时间，比刚刚通过的六中全会决议又提前了将近两年。

从一九五五年七月到十月，毛泽东把农业合作化作为推进和带动社会主义改造和建设事业的一个中心环节，紧紧地抓住。经过党内的一场思想斗争，他的农业合作化理论和主张，从思想上为全党所接受，并且郑重地作出决议。全会以后，他最关注的是把决议贯彻到实践中去，变为党和群众的实际行动，并且在实践中不断地扩大工作成果。
十一月一日，毛泽东离开北京，乘专列南下，五日到达杭州。他一路调查了解农业合作化和农业生产等情况。

这里有一个毛泽东这次南下的行车时刻表，摘自一份档案资料。

“十一月一日，晚九时二十五分专列起站。十一时
五十分在天津，停车一小时，与天津市委书记黄火青、
副市长万晓塘谈话。
十一月二日，晨六时五十八分，到德州车站，停车
一小时，与德州地委书记谈话。上午十时四十三分到达
济南，与谭震林、山东省委书记舒同谈话，下午一时结
束。晚九时十分，与济南市委书记、副书记、市长谈
话，九时五十五分结束。十一时五十六分到达泰安，在
火车行进中，继续与泰安地委书记、副书记谈话。
十一月三日，凌晨一时五十四分到达兖州，二时与
泰安地委书记谈话结束。二时二十五分与兖州地委书
记、副专员谈话。六时四十五分，到徐州，停车一小
时，与徐州地委书记、专员谈话。九时四十分到达符离
集，四十五分与地委书记和专员谈话，十时五十五分结
束。十一时四十五分到蚌埠，十一时五十分与安徽省委
书记曾希圣、副省长张恺帆谈话，至下午一时三十分
结束。
十一月四日，凌晨一时四十五分到滁州，一时五十
四分，与滁州两位地委副书记谈话，二时五十分结束。
三时到浦口。三时二十五分与江苏省委书记江渭清、省
长惠浴宇，南京市委书记、市长谈话，五时二十八分结
束。七时二十一分到镇江，二十五分与镇江地委书记、
专员谈话，八时十八分结束。十时五十四分到无锡，与
无锡市委书记、市长谈话，十一时五十五分结束。十二
时四十七分到苏州，与上海局书记柯庆施、上海市副市
长许建国，苏州地委书记、副书记，苏州市委书记、市
长谈话，下午二时三十分结束。柯庆施、许建国与毛泽
东同行，四时二十五分到达上海。毛泽东在上海下车，
到游泳池游泳一个小时后上车继续行进。
十一月五日，早六时与柯庆施、许建国及上海市其
他领导人谈话，谈到九时四十分，中间吃早餐。中午，
再一次下车游泳一个小时。下午二时四十五分到松江，
与松江地委书记、专员谈话，三时三十七分结束。下午
七时到达杭州。”

这是一次多么紧张的调查工作啊!

毛泽东到杭州后，调查工作继续进行。十一月七日向警卫一中队江苏、浙江籍的七名战士了解农村情况。十一月十日，又向刚刚探家归队的几名战士了解他们家乡的情况。用毛泽东的话说，向这些家在农村的战士调查等于间接地到农村调查。

在毛泽东的心目中，农业合作化这个大问题已经解决了，很需要有一个农业发展的全面规划。他这次到杭州，作了一路的调查研究工作，也为这件事作了一些准备。他在杭州期间，召集华东、中南地区的几位省委书记开会，专门研究农业发展规划，搞出了十五条。参加会议的有：柯庆施、王任重、吴芝圃、刘顺元、陶铸、邵式平、舒同、曾希圣、周小舟、江华。

十一月十八日，毛泽东离杭州北上。二十日，到天津。在天津又召集北方几个省的省委书记和内蒙古自治区党委书记开会，在杭州会议讨论的基础上，增加了两条，成为《农业十七条》。参加会议的有：吴德、乌兰夫、白坚、吴砚农、马文瑞、陶鲁笳、黄欧东、欧阳钦。当天晚上回到北京。

毛泽东这次视察南方的主要成果，就是在杭州和天津分别同十四个省、自治区党委书记共同商定了《农业十七条》。这是第一个全面规划我国农业发展远景的蓝图，内容包括农业合作化、农业生产、卫生教育、文化设施以及道路建设等等。以后经过不断地修改补充，形成《一九五六年到一九六七年全国农业发展纲要(草案)》，共四十条，简称《四十条》，内容比《农业十七条》更为详细而具体了。后来，一九五八年毛泽东回顾《四十条》形成过程时说：“四十条，开头无所谓四十条，不晓得怎么在杭州一次会上七议八议搞出十五条，然后天津一次会加了两条，十七条。在一九五六年一月知识分子会议上讲了一下，然后，再到第二次杭州会议①（①指1956年1月3日至9日毛泽东在杭州召集的一次会议，讨论《农业十七条》。参加会议的有：毛泽东、谭震林、陈伯达、廖鲁言、陈毅、柯庆施、罗瑞卿、陈丕显、张仲良、张德生、陶鲁笳、林铁、黄欧东、李井泉、舒同、曾希圣、刘顺元、江华、江一真、吴芝圃、王任重、周小舟、陶铸、陈漫远、杨尚奎，共25人。在这次会议上，将十七条扩展为四十条，定名为《一九五六年到一九六七年全国农业发展纲要(草案)》。）才形成四十条。一年半以后，到去年夏季，在青岛会议上有各省同志参加，中央也有同志参加，提出修改意见。然后经过去年九月三中全会，大家觉得可以，也提了些意见，加以修改，就形成现在这个草案。”①（①毛泽东在中共中央政治局会议上的讲话记录，1958年2月18日。）

《四十条》的产生，反映了毛泽东急切地希望改变中国农村的落后面貌，加快发展农业生产特别是粮食生产，积极改善人民的物质和文化生活条件，消灭危害人民健康的严重疾病，建设一个富庶而环境优美的国家。这个文件也可以看作是毛泽东从抓社会主义改造向抓经济建设工作开始转变的一个标志。由于这个文件是在全党反对“右倾保守”的气氛中制定的，人们头脑普遍发热，提出的各项指标大多超越实际可能性，除了农业合作化一项，其他各项都未能如期实现。

六中全会期间，有些省委书记提出，《怎样办农业生产合作社》中的材料已经过时了，应当补充新的材料。毛泽东采纳了这个意见。他作结论时说：《怎样办农业生产合作社》，你们可以带回去，看一看，把你们要增的材料送来，哪些应该抽掉的提出来，应该修改的地方加以修改，按语有不对的地方也提出修改意见，限十月二十五日以前报送中央办公厅。

毛泽东十一月下旬从杭州回到北京，自十二月起，就动手重编《怎样办农业生产合作社》，主要由他的秘书田家英帮助做编辑工作。

全国农业合作化的形势发展很快，大大超出了人们的意料，这也是毛泽东始料所不及的。当九月编书的时候，参加合作社的农户为三千八百多万户，占农户总数的百分之三十二。②（②这是1955年10月的统计数字。）到这次重编的时候，十二月下旬，相隔只有三个多月，入社农户已达到七千五百多万户，占全国农户总数的百分之六十三点三。一场有五亿农民参加的社会大变革，轰轰烈烈地在全国展开。

毛泽东对此感到很兴奋。在编书的那些日子里，他全神贯注，仔细地精选材料，认真地修改文字。有的材料文字太差，毛泽东改得密密麻麻，像老师批改作文一样。他还对大部分材料重拟题目，把一些冗长、累赘、使人看了头痛的标题，改得鲜明、生动、有力，而又突出文章的主题思想，引人注目。例如有一篇材料，原来的题目是《天津东郊区庄子乡民生、民强农业生产合作社如何发动妇女参加田间生产》，共三十一个字，毛泽东改为《妇女走上了劳动战线》，只用了九个字，简单明了，又抓住了主题，一看就留下印象。又如另一篇材料，原来的题目是《大泉山怎样由荒凉的土山成为绿树成荫、花果满山》，毛泽东改为《看，大泉山变了样子!》。类似情况还很多。

毛泽东为这本书共写了一百零四篇按语，有十九篇是九月写的，未作改动，其他都是十二月写的或者九月所写而十二月又加以修改的。无论从内容的重要性和广泛性，还是从文字的尖锐性和抒情性来说，十二月写的都远远超过九月写的。这不但反映了农村形势的重大变化，也反映了毛泽东的思想变化。

在新写的按语中，给人以强烈印象的是批判“右倾机会主义”和论述农村两条道路斗争的内容。他在一个按语中写道：“几乎带普遍性地在许多地方存在着的、阻碍广大的贫农和下中农群众走合作化道路的、党内的右倾机会主义分子，同社会上的资本主义势力互相呼应着。对于这样一种情形，这一篇文章算是描写得恰好。作者以极大的愤怒斥责了机会主义者，支持了贫苦农民。有些人虽然顶着共产主义者的称号，却对于现在要做的社会主义事业表现很少兴趣。他们不但不支持热情的群众，反而向群众的头上泼冷水。”①（①《中国农村的社会主义高潮》中册，人民出版社1956年1月版，第729页。）在另一个按语中，他写道：“想要阻挡潮流的机会主义者虽然几乎到处都有，潮流总是阻挡不住的，社会主义到处都在胜利地前进，把一切绊脚石抛在自己的后头。”①（①《中国农村的社会主义高潮》中册，人民出版社1956年1月版，第748、777、778页。）

对农村两条道路斗争的描述，最有代表性的要算为《谁说鸡毛不能上天》一文所写的按语了。他说：“在中国，富农经济很弱(在土地改革时期，征收了他们的半封建的那部分土地，老富农大多数已无雇工，他们在社会上的名声又很坏)，富裕的和比较富裕的中农的力量却是相当强大的，他们占农村人口的百分之二十到三十。在中国的农村中，两条道路的斗争的一个重要方面，是通过贫农和下中农同富裕中农实行和平竞赛表现出来的。在两三年内，看谁增产：是单干的富裕中农增产呢，还是贫农和下中农组成的合作社增产呢?在开头，只是一部分贫农和下中农组成的合作社，同单干的富裕中农在竞赛，大多数的贫农和下中农还在那里看，这就是双方在争夺群众。在富裕中农的后面站着地主和富农，他们是有时公开地有时秘密地支持富裕中农的。在合作社的这面站着共产党”。②（②《中国农村的社会主义高潮》中册，人民出版社1956年1月版，第748、777、778页。）

说到农村的两条道路斗争，必然要涉及农村的阶级政策。毛泽东写了一个最长的按语，专门论述这个问题。他提出：“合作社的领导机关必须建立现有贫农和新下中农在领导机关中的优势，而以老下中农和新老两部分上中农作为辅助力量，才能按照党的政策实现贫农和中农的团结，巩固合作社，发展生产，正确地完成整个农村的社会主义改造。没有这个条件，中农和贫农就不能团结，合作社就不能巩固，生产就不能发展，整个农村的社会主义改造就不能实现。”“因此，在合作化的过程中，我们必须注意：(一)现在还处于困难地位的贫农，(二)新中农中间的下中农，（三)老中农中间的下中农，这样三部分比较容易接受社会主义改造的人们，首先分批分期引导他们加入合作社，并且选择他们中间觉悟程度较高、组织能力较强的若干人，加以训练，组成合作社的领导骨干，特别要注意从现有贫农和新下中农里面选择这种骨干分子。”他同时又强调：“在合作社的指导方针方面，必须实行贫农和中农的互利政策，不应当损害任何人的利益。”①（①《中国农村的社会主义高潮》中册，人民出版社1956年1月版，第857—860、611、651页。）

在新增加的材料中，有几篇是讲办高级社的，毛泽东看了分外高兴，特加写按语，大力推荐。他说：“对于条件已经成熟了的合作社，就应当考虑使它们从初级形式转到高级形式上去，以便使生产力和生产获得进一步的发展。因为初级形式的合作社保存了半私有制，到了一定的时候，这种半私有制就束缚了生产力的发展，人们就要求改变这种制度，使合作社成为生产资料完全公有化的集体经营的经济团体。”②（②同上书上册，第285页。）又说：现在办的半社会主义合作社，以二三十户的小社为多。“但是小社人少地少资金少，不能进行大规模的经营，不能使用机器。这种小社仍然束缚生产力的发展，不能停留太久，应当逐步合并。”“不但平原地区可以办大社，山区也可以办大社。安徽佛子岭水库所在的一个乡，全是山地，纵横几十里，就办成了一个大规模的农林牧综合经营的合作社。”③（③《中国农村的社会主义高潮》中册，人民出版社1956年1月版，第857—860、611、651页。）毛泽东看完了《高级社利益最大，而且并不难办》一文后，抑制不住喜悦的心情，写下这样的按语：“看完这一篇，使人高兴。希望大家细心一读。希望一切条件成熟了的初级社，将这一篇向社员们宣读一遍，并且加以讨论，以便动员他们高兴地并社升级。这个浙江省慈溪县五洞闸合作社的了不起的事例，应当使之传遍全国。”④（④《中国农村的社会主义高潮》中册，人民出版社1956年1月版，第857—860、611、651页。）同样使毛泽东高兴的是，一些地方出现了由互助组直接进入高级社的事情。他在一个按语中写道：“这是两个由互助组直接进入高级形式、没有经过初级形式的合作社。有些条件适合的地方可以这样做。白盆窑的情况，使人看了高兴。”①（①《中国农村的社会主义高潮》上册，人民出版社1956年1月版，第294、5页）毛泽东这些按语，直接推动了高级农业合作社的快速发展。

对于办高级社，毛泽东一直是比较慎重的。要不要很快就办高级社，在一个相当的时间里，党内也不很清楚。直到七届六中全会，毛泽东才作出明确回答：在最近一个时期就应当办一批高级社。尽管他交待说，条件成熟了的就可以办，条件不成熟的不要办，而且开头办少数，以后逐步增加。但是这个口子一开，许多地方很快就动手做起来。不但办高级社，还办大社；不但由初级社转高级社，而且由互助组直接跳到高级社。

毛泽东为什么对办高级社这样高兴?他的考虑是从解放和发展生产力这一根本点出发的。他认为，小规模的、半私有制的农村集体经济组织(即初级社)虽比互助组前进了一大步，但仍在相当程度上束缚生产力的发展，只有大规模的、生产资料完全公有化的农村集体经济组织才能大大解放和发展生产力。毛泽东的这个观点的继续发展，导致后来“一大二公”人民公社的出现。

毛泽东在好几篇按语中，以充满激情的笔调颂扬和提倡艰苦奋斗、勤俭节约这一中华民族的优良传统，表达了中国人民自力更生、建设富强国家的志气。他写道：“遵化县的合作化运动中，有一个王国藩合作社，二十三户贫农只有三条驴腿，被人称为‘穷棒子社’。他们用自己的努力，在三年时间内，‘从山上取来’了大批的生产资料，使得有些参观的人感动得下泪。我看这就是我们整个国家的形象。难道六万万穷棒子不能在几十年内，由于自己的努力，变成一个社会主义的又富又强的国家吗?”②（②《中国农村的社会主义高潮》上册，人民出版社1956年1月版，第294、5页）“勤俭经营应当是全国一切农业生产合作社的方针，不，应当是一切经济事业的方针。勤俭办工厂，勤俭办商店，勤俭办一切国营事业和合作事业，勤俭办一切其他事业，什么事情都应当执行勤俭的原则。这就是节约的原则，节约是社会主义经济的基本原则之一。”①（①《中国农村的社会主义高潮》上册，人民出版社1956年1月版，第16页。）

以是否增产作为衡量合作化成功与否的根本标准，这是毛泽东一贯的思想。他在一篇按语中又重申了这一思想：“一切合作社，都要以是否增产和增产的程度，作为检验自己是否健全的主要的标准。”②（②同上书中册，第45、475页。）

山东省曲阜县有一个合作社，三年内增产百分之六十七。毛泽东兴致勃勃地看完了这个合作社的材料，写出一篇抒发情怀的按语：“曲阜县是孔夫子的故乡，他老人家在这里办过多少年的学校，教出了许多有才干的学生，这件事是很出名的。可是他不大注意人民的经济生活。他的学生樊迟问起他如何从事农业的话，他不但推开不理，还在背后骂樊迟做‘小人’。现在他的故乡的人民办起社会主义的合作社来了。经过了两千多年仍然是那样贫困的人民，办了三年合作社，经济生活和文化生活都开始改变了面貌。这就证明，现在的社会主义确实是前无古人的。社会主义比起孔夫子的‘经书’来，不知道要好过多少倍。有兴趣去看孔庙孔林的人们，我劝他们不妨顺道去看看这个合作社。”③（③同上书中册，第45、475页。）

毛泽东在按语中还提出了一些著名论点。例如：“政治工作是一切经济工作的生命线”；“提倡以集体利益和个人利益相结合的原则为一切言论行动的标准的社会主义精神”；做思想政治工作，“必须根据农民的生活经验，很具体地很细致地去做，不能采用粗暴的态度和简单的方法。它是要结合着经济工作一道去做的，不能孤立地去做”。

按语还涉及农村建设的方方面面，包括：兴修水利，水土保持，绿化荒山荒地，发展副业，提倡养猪，提高农民文化科学技术水平等等。

毛泽东所写的一百零四篇按语，合起来有四万多字，可算得上一篇“大文章”。他一直很喜欢这篇“大文章”。后来，他在一次中央会议上说，建国以后，再没有写什么文章了，就是写了《关于农业合作化问题》、《关于正确处理人民内部矛盾的问题》，还为《中国农村的社会主义高潮》写了一些按语。

这些按语，充分表现了毛泽东对于社会主义事业和农业合作化运动的高度革命热情，对于迅速改变中国农村落后面貌的坚定信念和急切希望。也充分表现了作为伟大的政治家在领导革命运动中的气势和风格。当年广大干部和群众深深受到它们的感染和影响。许多按语的内容，包含着科学的真理，是长期有效的，不但对于农村，而且对于整个的建设，都是很有意义的。但就总体而言，按语是以批判所谓“右倾机会主义”为主旨，对于合作化这个本来是合乎农民需要的变革进程，加以人为地加速，助长了超越客观实际的“左”的倾向。

一九五五年十二月二十日，《怎样办农业生产合作社》的重编工作全部结束。书名叫什么呢?起先曾考虑叫《中国农村的社会主义高潮》。后来毛泽东又提出：“书名叫做《五亿农民的方向》如何?”①（①毛泽东给田家英的信，手稿，1955年12月20日。）田家英不赞成这个书名，认为书中有许多材料是反映反面情况的，并不能作为五亿农民的方向。他主张仍用《中国农村的社会主义高潮》，向毛泽东陈述了理由，为毛泽东所接受。

编书工作一结束，毛泽东就南下杭州。十二月二十七日，在杭州为《中国农村的社会主义高潮》写了序言。序言中说：“这是一本材料书，供在农村工作的人们看的。本来在九月间就给这本书写好了一篇序言。到现在，过了三个月，那篇序言已经过时了。只好重写一篇。”“一九五五年的下半年，中国的情况起了一个根本的变化。中国的一亿一千万农户中，到现在——一九五五年十二月下旬——已有百分之六十以上的农户加入了半社会主义的农业生产合作社。我在一九五五年七月三十一日所作的报告中，提到加人合作社的农户是一千六百九十万户，几个月时间，就有五千几百万农户加入了合作社。这是一件了不起的大事。”“农业合作化的进度这样快，是不是在一种健康的状态中进行的呢?完全是的。”“现在提到全党和全国人民面前的问题，已经不是批判在农业的社会主义改造速度方面的右倾保守思想的问题。……现在的问题，不是在这些方面，而是在其他方面。这里有农业的生产，工业(包括国营、公私合营和合作社营)和手工业的生产，工业和交通运输的基本建设的规模和速度，商业同其他经济部门的配合，科学、文化、教育、卫生等项工作同各种经济事业的配合等等方面。在这些方面，都是存在着对于情况估计不足的缺点的，都应当加以批判和克服，使之适应整个情况的发展。”①（①《中国农村的社会主义高潮》上册，人民出版社1956年1月版，第3、4页。）

这个序言表明，毛泽东把他在七届六中全会上提出的开展大辩论以加快各方面工作的要求，进一步发展成为在各个领域、各条战线上开展对“右倾保守”思想的批判，并把它提到全党和全国人民面前。

《中国农村的社会主义高潮》一书于一九五六年一月公开出版。原先毛泽东决定发一条出版消息。当田家英把拟好的消息稿送他审阅时，他咯咯地笑起来，说：“这个消息没有用了，已经过时了。”他对田家英说，他很高兴，一九四九年全国解放时都没有这样高兴。对毛泽东来说，全国解放是早已料到的，有了长期思想准备的，而农业合作化的胜利来得这样快，这样顺利，却出乎他的意料。他一向认为，改造几亿个体经营的农民是最艰难的事业，需要花费很长的时间和做许多细致的工作才能完成。谁知道，这么困难的问题，经过三次会议，作一篇报告，在各方面的共同努力下，就如此顺利地解决了。

面对迅猛发展的农业合作化高潮，毛泽东不无某种担心，一度进入比较冷静的思考。一月十九日，王任重为湖北省高级社发展计划问题打电话给中央农村工作部，说湖北正在召开地委书记会议，一部分人赞成省委的计划，即春耕前全省发展一万个高级社(占农户总数的百分之二十五至三十)就停下来，到秋收前后再发展；另一部分人主张放手发展，春耕前基本实现高级合作化。他认为还是省委的计划比较稳当，不知中央以为如何，为此请示。王任重还说，最近一些报纸的宣传对一部分同志的急躁情绪也有某种刺激作用。于是，中央农村工作部副部长廖鲁言即于十九日给毛泽东写了一个报告。毛泽东当天就作出批示：“同意王任重同志的意见，控制在一万个左右。再送《人民日报》邓拓同志和新华社吴冷西同志，注意在宣传方面加以控制。”

到一九五六年一月底，入社的农户已占总农户的百分之八十。短短几个月，就达到并超过毛泽东所提出的基本完成合作化的指标。当时，毛泽东曾指出：有些同志脑子发热，报上不要再发表合作化的数字，要强调质量第一。因此，报上没有公布这个数字。到三月底，入社农户的比例已达将近百分之九十。四月底，中央批准按照三月底的数字发布新闻，宣布“全国基本实现农业合作化”。①（①《当代中国的农业合作制》(上)，当代中国出版社2002年4月版，第378页。）到一九五六年底，全国有百分之九十六的农户入了社，加入高级社的农户高达百分之八十七。原先计划十八年完成的目标，提前了十一年。在中国农业合作化的这个阶段，步子走得过快了。

从一九五一年冬毛泽东主持制定第一个农业互助合作决议，到一九五六年底完成合作化，用了五年时间。这五年大致可划分为两个阶段。从一九五一年底到一九五五年上半年为第一阶段，从一九五五年下半年到一九五六年底为第二阶段。在第一阶段，主要是发展互助组和初级社，总的说来，基本上是在稳步而健康的情况下发展的(尽管也出现过一些波澜)，互助合作的优越性逐步显现出来，并且具有相当的吸引力，这在全国许多地方都有这种情况，对农业生产起了积极的作用。

初级社是中国农民的创造。它的规模不大，一般为二三十户。从生产要素(土地、耕畜、农具、劳动力等)的合理配置来说，它大体上是适应当时生产力水平的，是适应农民的接受程度和干部的管理水平的，有利于生产力的解放和发展。初级社还保存着半私有制，这样既能发挥个体经营的积极性，又体现集体经济的优越性，形成一种比较合理的双重结合。可以设想，如果在初级社的基础上，随着生产力的逐步提高，经济的逐步发展，按照经济规律和群众觉悟程度，经过一个比较长的历史时期，坚持稳步发展、根据各地的不同情况有先有后地发展合作化的方针，而且不要搞得那么整齐划一，那末，后来中国农村的发展将会是另一种情况，而避免走上曲折的道路。

但是，一九五五年下半年，形势骤然起了变化，合作社的发展迅猛异常，出现了全国的合作化高潮。毛泽东对当时的形势作过这样的描述：“一九五五年，在中国，正是社会主义和资本主义决胜负的一年。这一决战，是首先经过中国共产党中央召集的五月、七月和十月三次会议表现出来的。一九五五年上半年是那样的乌烟瘴气，阴霾满天。一九五五年下半年却完全变了样，成了另外一种气候，几千万户的农民群众行动起来，响应党中央的号召，实行合作化。”①（①《中国农村的社会主义高潮》中册，人民出版社1956年1月版，第729、730页）

农业合作化的过快发展和表面上的巨大胜利，助长了毛泽东对个人意志的过分自信，更加深信自己的主张总是正确的，而且是能够立即见效的。当然，这不是说，合作化高潮纯粹是个人意志的产物。这是不可能的。它的产生还有深刻的社会基础。长期处于贫困状态的中国人民，在革命胜利和建立新国家后，普遍急于摆脱原来的贫困落后状态。中国汪洋大海般的、势单力薄而又规模狭小的小农经济，在生产上确有发展互助合作的需要。但是，问题出在没有充分估量甚至不顾客观实际的条件和农民群众的觉悟程度，过急地人为地加速了合作化“高潮”的到来。

从农业合作化的加速进程中，人们看到这样一种情形：毛泽东作为享有崇高威望、深受全党和全国人民爱戴和信赖的领袖，曾经一次又一次地带领人民取得难以想像的胜利，当他提出一个主张并雷厉风行地加以推行的时候，各级干部总是闻风而动，积极贯彻实行，唯恐落在别人后头。这样，往往在相互攀比中又提出一些超过毛泽东预计的情况和规定的指标。这些反映到毛泽东那里，使他十分兴奋，又进一步提出新的要求和更高的指标。如此互相影响，循环往复，使得原来提出的比较符合实际的要求，变得逐渐并越来越离开了实际。

毛泽东急于从初级社向高级社过渡，急于将小社合并为大社，还有一个重要原因，就是他更多地着眼于发挥集体经营的长处和优势力量，而对于农民个体经营(或称家庭经营)的积极性及其生命力和潜在的活力，严重估计不足，往往对它忽略，甚至把它看作是资本主义自发倾向。生产关系必须适合生产力的发展水平。在手工劳动的条件下，农民个体经营的积极性对于农业生产来说，具有十分重要的作用，这已为中国农业发展的历程所证明。

毛泽东急于并社升级的另一个重要原因是：作为一个农家子弟出身而长期领导农民革命斗争的无产阶级革命家毛泽东，他的心，他的感情，总是同广大贫苦农民息息相通、紧密相联。他认为，大社、高级社利于提高生产力，能够更好地为广大贫苦农民的生产和生活提供有力保障。

尽管存在种种问题，从中华人民共和国成立到一九五六年农业合作化基本完成，总的说来，中国农村确实发生了翻天覆地的变化，完成了两次历史性社会变革。不仅实现了“耕者有其田”的民主主义革命目标，而且完成了对于分散落后的农民个体经济的社会主义改造。在这场广大而深刻的社会主义改造运动中，没有引起社会震荡，没有出现毛泽东所担心的牲口大批死亡和粮食减产的情况，相反，粮食连年增产。在集体经济的基础上，办了许多单家独户的个体农民根本办不了的事情，在抗御自然灾害中显示出力量，特别是在全国普遍开展规模不等的农田水利基本建设，为以后农业的发展提供了长期发挥效益的重要物质条件，为实行机械耕作、机械排灌和科学种田，创造了有利条件。这些，都是有着深远影响的。

中国的高级农业生产合作社受到苏联集体农庄的明显影响，这在当时是难以完全避免的。但是，中国的高级社又有不少有别于苏联集体农庄的自己的特点和新的创造，特别是采取了与苏联明显不同的逐步实现合作化的道路，并不是简单照搬苏联的模式。在实现高级合作化这一目标上，中共领导人是没有分歧的，分歧在于后期的发展速度，集中表现在毛泽东与邓子恢之间的争论上。实践证明，毛泽东对邓子恢的批评是错误的，邓子恢在合作化步骤上的逐渐演进的主张是比较符合中国农村实际的。①（①中共中央办公厅1981年3月9日《转发国家农委党组(关于为邓子恢同志平反问题的请示报告)的通知》，对邓子恢在农业合作社发展问题上的所谓“错误”，予以平反。）

究竟什么是适合中国情况的农村集体经济形式，什么是中国社会主义农村的发展道路，这是一个新事物，是一个缺乏经验的重大而复杂的经济变革问题，因而需要经过长期的实践和探索，才能一步一步地全面深刻地搞清楚。


十二、成功地实现赎买政策

中国共产党对资本主义工商业的社会主义改造，同对农业和手工业的社会主义改造，采取不同的形式和方法。

建国之初，毛泽东在讲到将来在全国实行社会主义的时候，只是从总的方向上指出“实行私营工业国有化”①（①毛泽东在全国政协一届二次会议上的闭幕词，1950年6月23日。见《毛泽东文集》第6卷，人民出版社1999年6月版，第80页。），而没有指明怎样实行私营工业国有化。从一九五二年开始，在过渡时期总路线的酝酿过程中，对私营工商业进行社会主义改造的任务提上日程，毛泽东和中共其他领导人都在思考，采取什么形式和方法将资本主义工商业转变为社会主义企业。

这有一个探索的过程。

一九五二年九月二十四日，毛泽东在中共中央书记处会议上讲话，根据对三年来实际生活的仔细观察，指出：资本主义工商业正通过公私合营、加工订货、工人监督、资本公开等发生了性质上的变化，变成新式的资本主义。这是一种新认识的萌芽。

同年十月二十日，刘少奇在给斯大林的信里说：“在十年以后，中国工业将有百分之九十以上是国有的，私人工业不到百分之十，而这些私人工业又大体都要依赖国家供给原料、收购和推销它们的成品及银行贷款等，并纳入国家计划之内，而不能独立经营。到那时，我们就可以将这一部分私人工业不费力地收归国家经营。”“在征收资本家的工厂归国家所有时，我们设想在多数的情形下可能采取这样一种方式，即劝告资本家把工厂献给国家，国家保留资本家消费的财产，分配能工作的资本家以工作，保障他们的生活，有特殊情形者，国家还可付给资本家一部分代价。”①（①《建国以来重要文献选编》第3册，中央文献出版社1992年6月版，第368）

刘少奇在这里提出的“献厂”方式，只是一种设想，而且是将来的事，不是现在就要做的事。

差不多就在同一个时候，十月二十五日，周恩来在全国工商联筹备委员会第二次常委会后，同一些资本家代表座谈时说：“将来用什么方法进入社会主义，现在还不能说得很完整，但总的来说，就是和平转变的道路。中国经过了反帝、反封建的流血革命后，不会再流第二次血。和平转变，是要经过一个相当长的时间，而且要转变得很自然，‘水到渠成’。如经过各种国家资本主义的方式，达到阶级消灭，个人愉快。现在谈‘献厂’，没有必要。”“中国工业化，是十年、二十年的问题。欲速则不达，必须稳步前进。现在谈‘献厂’，不仅做不到，而且会发生大的偏差。将来要和平、愉快、健康地进入社会主义，使每个人都能各得其所，我们要做很好的安排。”②（②《周恩来经济文选》，中央文献出版社1993年2月版，第125、126页。）

周恩来没有否定“献厂”这一方式，也没有肯定这一方式，只是强调，现在谈这个问题，不仅没有必要，而且有害。这显然是针对资本家产生的顾虑而讲的。他强调和平转变。其中提到“经过各种国家资本主义的方式，达到阶级消灭”，这是很重要的思想。

探索在不停地进行着。到一九五三年二月十九日，毛泽东在武汉同中南局的几位负责人谈话时，提出：“对民族资产阶级，可以采取赎买的办法。”①（①《毛泽东在湖北》，中共党史出版社1993年9月版，第4页。）这比刘少奇一九五二年十月二十日信上所说“有特殊情形者，国家还可以付给资本家一部分代价”，显然又前进了一大步。

正在这时，一九五三年春，中共中央统战部组织调查组，在部长李维汉带领下，先后到民族工商业比较集中的武汉、南京、上海等地进行调查。这次调查，按照李维汉原先的布置，是为了解决“五反”运动之后对资产阶级的工作如何做的问题。但下去以后，关于公私合营以及加工、订货、统购、包销等经济工作的情况，越来越多地反映出来。调查组采取理论联系实际的方法，结合学习列宁关于新经济政策和国家资本主义的论述，对现实中的问题进行思考，李维汉便把目光集中到国家资本主义问题上来，成为这次调查的主题。五月，调查组写出《资本主义工业中的公私关系问题》的调查报告，五月二十七日，报送毛泽东和中共中央。

李维汉在写给毛泽东和中共中央的报告里，概括了这份调查报告的主要内容。报告还是从《共同纲领》讲起。他说：
“国家资本主义成分是共同纲领五种经济成分之一，
是我们向资本主义提出的一种过渡形式，经过三年来的
努力和斗争，已有相当发展。公私合营是高级的国家资
本主义，发展较少，但其中一九五二年的工业生产总值
已较一九四九年增加五点八倍”。“至加工订货、收购、
包销、统购、统销等形式则有很大发展，……据国家计
划委员会私企处估计全国比重为百分之三五至四十。由
低级到高级的各种国家资本主义成分已包括了资本主义
工业的主要行业和主要工厂，还在继续发展中。经验似
已证明，国家资本主义的各种形式(其中一部分将由低
级向高级发展)，是我们利用和限制工业资本主义的主
要形式，是我们将资本主义工业逐步纳入国家计划轨道
的主要形式，是我们改造资本主义工业使它逐步过渡到
社会主义的主要形式，是我们利用资本主义工业来训练
干部、并改造资产阶级分子的主要环节，也是我们同资
产阶级进行统一战线工作的主要环节。抓住了这个主要
形式和主要环节，在经济和政治上都有利于领导和改造
资本主义和资产阶级分子的其他部分。”①（①《建国
以来重要文献选编》第4册，中央文献出版社1993年7月
版，第215、216、212页。）

如此明确地把国家资本主义作为改造资本主义工商业的主要形式提出来，还是第一次，是需要一定的政治和理论勇气的。李维汉在报告开头特地交代了一句：“因为对业务无知，我们的一些观点和看法恐不免有错误；但因为觉得这个问题十分重要，故着重地提了出来。”②（②《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第215、216、212页。）

调查报告送上去以后，受到毛泽东和中共中央的高度重视。毛泽东亲自打电话给李维汉，说要提交中央政治局会议讨论。

调查报告得到毛泽东的肯定，李维汉十分高兴，调查组的同志们也都很兴奋。③（③李维汉《回忆与研究》(下)，中共党史资料出版社1986年4月版，第742页。访问郑新如的谈话记录，1998年4月6日。访问黄铸的谈话记录，1998年4月8日。郑新如、黄铸均为调查组成员。）

这个调查报告之所以受到高度重视，因为它非常适时地对毛泽东正在寻求解决的一个重大问题提供了恰当的答案，同毛泽东的思路不谋而合。这个思路就是采取渐进的方式，通过许多中间环节，一步一步地把资本主义经济转变为社会主义经济。

六月十五日和十九日，中央政治局召开会议(参加会议的还有十大城市的市委书记)，讨论调查报告，并听取李维汉的报告。正是在六月十五日这次会上，毛泽东完整而系统地阐述了过渡时期总路线。

李维汉向政治局会议的报告，是在调查报告的基础上另行起草的，题目是《关于利用、限制和改组资本主义工商业的若干问题》。毛泽东审阅时作了不少修改，一个重要修改，是把题目中的“改组”，改为“改造”。当时，毛泽东把对资本主义工业的改造，同对资本主义商业的改组是区别开来的：对工业，采用加工订货、公私合营两种方式加以改造；对商业，则是“逐年把它挤掉，使商业资本家转为工业家”。①（①毛泽东在中共中央政治局会议上的讲话，1953年6月15日。见《党的文献》2003年第4期。）所以重点是改造。在胡乔木的参加下，根据会议讨论中提出的意见，文件三易其稿。毛泽东准备把它作为党的决议提交党的全国代表会议讨论通过。后来，觉得还不太成熟，为了慎重，改为李维汉向全国财经会议的报告。

这是中国共产党关于利用、限制和改造资本主义工商业第一个比较系统的文件。它把逐步实现对资本主义工商业的改造的基本理论和政策清晰地勾画出来，把对资本主义工业的利用、限制和改造的方针同对资产阶级的团结、教育和改造的政策有机地结合起来，这在马克思列宁主义的发展史上是一个创造。

这个文件提出，对资本主义工业实行利用、限制和改造的方针，而对资本主义商业则采取利用、限制和排挤的方针。后来毛泽东改变了对私营商业采取挤掉的方针。他在九月七日同民主党派和工商界部分代表谈话时说：“私营商业亦可以实行国家资本主义，不可能以‘排除’二字了之。这方面经验较少，尚须研究。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第292页。）至此，利用、限制和改造作为对资本主义工商业的总方针，最后完善起来。

在中央政治局会议讨论李维汉报告的过程中，出现了一个小的波澜。高岗是不赞成国家资本主义方针的，但是会上不说，散会后对李维汉说：“你读过斯大林的《两条路线》吗?你知道布哈林和平长人社会主义吗?”斯大林的《两条路线》一书(中文本)收入了斯大林批判布哈林关于“和平长入社会主义”的文章。当时高岗身居高位，正在阴谋进行篡夺党和国家最高权力的活动，但还没有暴露。从他的口中说出这样的话，扯到被斯大林批评为右倾机会主义的“和平长入社会主义”，人们会感到该有多重的分量。李维汉有些紧张，对有关同志说：“不要太高兴，不是都同意的。”李维汉亲自到高岗家里，想问个究竟。高岗却推说这不是他的意见，是张闻天的意见。李维汉又找到张闻天。张闻天只是向他介绍了布哈林的观点，而在政治局讨论时是积极支持国家资本主义方针的。②（②李维汉《回忆与研究》(下)，中共党史资料出版社1986年4月版，第744页裔问郑新如谈话记录，1998年4月6日。访问黄铸谈话记录，1998年4月8日。）

经过两次会议的讨论，作为对资本主义工商业利用、限制和改造的方针，从指导思想上确定下来了。从一九四九年三月七届二中全会提出的利用、限制资本主义的方针，到一九五三年六月政治局会议确定为利用、限制和改造。这是中国共产党对资本主义工商业社会主义改造在指导思想上的一个飞跃。，这里的关键是对国家资本主义产生了新的认识。按照《共同纲领》的规定，国家资本主义是“国家与私人资本主义合作的经济”，包括为国家企业加工，或与国家合营，或用租借形式经营国家的企业，开发国家的富源。但在实际上，租借等形式基本上没有发展，而加工、订货、统购、包销等许多新形式却大量涌现。这些都不是人们主观意志的产物，而是在实践中产生和发展起来的。从建国之初到一九五二年，在实行财经统一，打击投机，平抑物价，调整工商业，以及实行对粮食、棉花等主要农产品的统购统销政策的过程中，为了解决私营工商业的困难，缓和公私、劳资的紧张关系，减少工人失业，保持经济的恢复和发展与社会稳定，加工、订货、统购、包销等一系列新形式应运而生。这不仅符合国家的利益、为国家所需要，也符合私营工商业的利益、为它们所需要。多种形式的国家资本主义的发展，是同国民经济的恢复和发展密不可分的，是顺应解放和发展社会生产力这一基本要求的。

当加工、订货、统购、包销等出现的时候，对它们的意义，人们，包括毛泽东在内，并不是立刻就完全认识的。在经过系统的调查研究和总结之后，终于发现：这些都属于国家资本主义，同公私合营这种高级形式的国家资本主义相比较，是初级形式的国家资本主义。国家资本主义一系列的形式，都在不同程度上生长着社会主义成分，是利用、限制和改造资本主义工商业的主要形式。

毛泽东抓住国家资本主义这个环节，对它进行深入研究，并从理论上加以概括，指出：“中国现在的资本主义经济，其绝大部分是在人民政府管理之下的，用各种形式和国营社会主义经济联系着的，并受工人监督的资本主义经济。这种资本主义经济已经不是普通的资本主义经济，而是一种特殊的资本主义经济，即新式的国家资本主义经济。它主要地不是为了资本家的利润而存在，而是为了供应人民和国家的需要而存在。不错，工人们还要为资本家生产一部分利润，但这只占全部利润中的一小部分，大约只占四分之一左右，其余的四分之三是为工人(福利费)、为国家(所得税)及为扩大生产设备(其中包含一小部分是为资本家生产利润的)而生产的。因此，这种新式国家资本主义经济是带着很大的社会主义性质的，是对工人和国家有利的。”①（①毛泽东《关于国家资本主义经济》，1953年7月。见《毛泽东文集》第6卷，民出版社1999年6月版，第282页。）

为了加强对私营工商业社会主义改造的统一领导，毛泽东提出，这个工作由中央统战部负责。中央政治局会议上就此作出了决定。但是，统战部是中共中央的一个工作部门，而对资本主义工商业改造却是经济部门的事情，由统战部来管，工作起来关系不顺。怎么办?胡乔木向毛泽东建议，由中央统战部部长李维汉兼任政务院财经委员会副主任。毛泽东很赞成，说胡乔木提了个合理化建议。②（②访问黄铸谈话记录，1998年4月8日。）随后于九月二十五日，在财经委员会下设立第六办公厅，具体负责有关工作，许涤新任主任。一九五四年十一月改为国务院第八办公室，李维汉任主任。

经过一九五三年夏季召开的全国财经会议和多次中央政治局会议，党在过渡时期的总路线确定了，党关于对资本主义工商业改造的方向也已明确。当务之急，是要在党内外，首先在领导机关和各界上层代表人物中间进行传达和讨论，在思想上取得一致。为此，从九月八日至十八日，连续举行全国政协第四十九次常务委员会扩大会议和中央人民政府委员会第二十四至二十八次会议。全国政协常委会扩大会议，还邀请部分工商界代表人物参加。周恩来在这两个会议上作了关于过渡时期总路线的报告，针对资产阶级对社会主义改造的顾虑，系统阐述了中国共产党关于社会主义改造的方针、步骤，以及资本主义工商界的前途问题。

九月七日，也就是政协常委会扩大会议的前一天，毛泽东在颐年堂约请了十位党外人士谈话，他们是陈叔通、黄炎培、李济深、章伯钧、程潜、傅作义、章乃器、李烛尘、盛丕华、张治中。周恩来、陈云、陈毅、李维汉等参加。

毛泽东首先肯定国家资本主义是改造资本主义工商业的“必经之路”。他说：“有了三年多的经验，已经可以肯定：经过国家资本主义完成对私营工商业的社会主义改造，是较健全的方针和办法。”“《共同纲领》第三十一条①（①《共同纲领》第31条规定：“国家资本与私人资本合作的经济为国家资本主义性质的经济。在必要和可能的条件下，应鼓励私人资本向国家资本主义方向发展，例如为国家企业加工，或与国家合营，或用租借形式经营国家的企业，开发国家的富源等。”）的方针，现在应明确起来和逐步地具体化。所谓‘明确起来’，是说在中央及地方的领导人物的头脑中，首先肯定国家资本主义是改造资本主义工商业和逐步完成社会主义过渡的必经之路。这一点无论在共产党和民主人士方面，都还没做到，此次会议的目的，应当做到这一点。”

关于改造资本主义工商业的方针和步骤，毛泽东说：“稳步前进，不能太急。将全国私营工商业基本上(不是一切)引上国家资本主义轨道，至少需要三年至五年的时间，因此不应该发生震动和不安。”“至于完成整个过渡时期，即包括基本上完成国家工业化，基本上完成对农业、对手工业和对资本主义工商业的社会主义改造，则不是三五年所能办到的，而需要几个五年计划的时间。在这个问题上，既要反对遥遥无期的思想，又要反对急躁冒进的思想。”

这就是说，分两步走完成资本主义工商业的社会主义改造。第一步，用三五年的时间，将私营工商业基本上引上国家资本主义轨道；第二步，再用几个五年计划的时间，完成社会主义改造，实现国有化。而且要“稳步前进，不能太急”。

毛泽东还说：“实行国家资本主义，不但要根据需要和可能(《共同纲领》)，而且要出于资本家自愿，因为这是合作的事业，既是合作就不能强迫，这和对地主不同。”

关于利润分配问题，这是工商界最关心的一个问题。事先毛泽东曾向在工会工作的和在大城市工作的同志作过调查，了解了一些情况。他说：“有些资本家对国家保持一个很大的距离，他们仍没有改变唯利是图的思想；有些工人前进得太快了，他们不允许资本家有利可得。我们应向这两方面的人们进行教育，使他们逐步地(争取尽可能快些)适合国家的方针政策，即使中国的私营工商业基本上是为国计民生服务的、部分地是为资本家谋利的——这样就走上国家资本主义的轨道了。”

他在讲话要点里，关于国家资本主义企业的利润分配，列了一个表：
所得税34．5％
福利费15％
公积金30％
资方红利20．5％
总计100．O％①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第291、292页。）

这就是所谓“四马分肥”的分配比例。

按这个比例，资本家所得占百分之二十左右。第二天，周恩来在政协常委扩大会议的报告中，作了一个补充。他说：“关于资本家的所得，还可以再多一些，如能达到百分之二十五上下就更合适一些。”②（②《周恩来选集》下卷，人民出版社1984年11月版，第115页。）后来大致是按照这个比例进行分配的。

毛泽东在同党外人士的谈话中，专门讲了一下“一视同仁、有所不同”的方针。不过他这里所说的私营工商业，是指已经走上了国家资本主义轨道的私营工商业。他说：“一个是领导者，一个是被领导者，一个是不谋私利者，一个是还要谋一部分私利者，等等，这些是不相同的。但私营工商业基本上是为国计民生服务的(就利润分配上说，约占四分之三左右)，因此可以和应当说服工人，和国营企业一样，实行增产节约、劳动竞赛，提高劳动生产率，降低成本，提高数量质量，这样对公私、劳资都有利。”又说：“现在多数公私合营厂的缺点(主要是资方无权和不发红利)必须改正，否则将阻塞国家资本主义的道路。要学民生公司的榜样。”民生公司是一家最早实行公私合营的航运大型企业。

毛泽东特别强调要培养先进的资本家。他说：“需要继续在资本家中间进行爱国主义教育，为此需要有计划地培养一部分眼光远大的、愿意和共产党和人民政府靠近的、先进的资本家，以便经过他们去说服大部分资本家。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第292、293页。）

毛泽东的谈话，提纲挈领地把中国共产党对资本主义工商业改造的大政方针说得十分透彻。九月八日，周恩来在全国政协常委会扩大会议上传达和解释了这个谈话的内容。九月十二日，中共中央向各中央局、分局、省委、市委转发了谈话要点，其中特别指出：“主席谈话要点所指示的培养先进资本家，望有系统地进行，做到大、中、小各行各业都培养出一批这样的资本家。”

这样，毛泽东的谈话精神迅速地传达到全党高层领导干部。

实行国家资本主义，涉及工商界的切身利益。毛泽东很想听听工商界人士的反映，同时也做做他们的工作。九月十五日，中央人民政府委员会第二十五次会议散会后，毛泽东就在怀仁堂又约请盛丕华、荣毅仁、包达三、郭棣活、胡厥文谈话。这五位都是工商界著名的代表人物，在工商界有着重要影响。这次谈话，对毛泽东来说，既是调查，又是宣传。毛泽东带头做先进资本家的工作。谈话的气氛很融洽，从下午七时四十五分谈到十时零五分，其间并共进晚餐，算得上是一次推心置腹的谈话。

下面是当时任政务院副秘书长的齐燕铭，根据记忆在当天追记下来的谈话记录。抄录如下：
“毛泽东：三年来，政府在对于私营工商企业方面
做了许多工作，但也有缺点。主要是财经部门与私营工
商业发生关系的很多，但财经委员会无负责人专管此
事。现拟由中央统战部李维汉任财委副主任，组织办公
厅管私营工商业的事。李维汉和民主党派、工商界都舍
得来，可以办好。
(中间吃饭，以下是吃饭时所谈的。)
郭棣活：三年来工农的贡献很大，工商界没做多少
事。
毛泽东：不能这样说。三年的恢复和发展如果没有
工商界是不行的。
(包达三讲了一大段关于浙江人民生活情况等。以
下是饭后所谈的。)
毛泽东：这次会上所谈的，跟工商界讲，会不会有
什么波动?
(五人都说不会有什么波动，国家资本主义大家都
会同意的。)
毛泽东：不要以你们的看法代替别人。如何传达，
我们来研究一下。回去只谈《共同纲领》第三十一条，
必要与可能。有必要，也要有可能才行。还要用鼓励的
办法，不是非走这条道路不可，强迫人在这条马路上排
队，不同意就关禁闭。(荣毅仁补充一句：是向国家资
本主义方向发展。)对!是要发展。现在只是说，还要做
起来看。工商界看一看政府。这回摸了底，到底‘底’
是不是那么一回事?只口里说，到底做起来怎么样?政府
也要看一看工商界。彼此都看一看。三五年的时间，看
明白了，事情也做出个样子来了，就好了。永利、久大
合营得就不算好，有‘有职有权’问题，有‘红利’问
题。先不忙讲社会主义。一看人心归向，不只看工农同
意，工商界也要同意，要有百分之九十以上的人赞同；
二看工作安排。慢慢讲，讲几个月，讲一年，讲几年，
讲清楚，彼此有益的事。
郭棣活：工商界从一九五。年初纱厂停工，政府给以
支持，认识到国家统一计划的好处。现在鼓励公私合营大
家都会想得通。
(荣毅仁在此说了一段话，强调国家资本主义应采取各
种方式，说明上海大、中、小企业的情形很不相同。)
毛泽东：同意情形不同的说法。一个企业也不能由一
个人决定，还要看董事会等大家的意见。关于大、中、小，
过去有的同志认为中、小好，不对，企业越大越好，还是
大的重要。
(胡厥文在此讲了一段机器工业在加工订货中因变动
太多不能保持专业的困难。)
毛泽东：你们有问题尽量提出，但不是所有问题都能
很快解决。
毛泽东：四分之一左右①（①指按照“四马分肥”的分
配方法资本家分得的红利占全部企业利润的比例。）如果提到
工商界里面去，究竟会不会同意?如五百亿②（②这里指当
时流通的人民币。中国人民银行1955年3月1日起发行新人
民币代替旧人民币。新币1元等于旧币1万元。）办纱厂资本
家能获利多少?
郭棣活：五百亿可办一万纱锭，可赚五十亿，(资本家)只能
分得十二亿五千元(表示似少一点)。但目前情况是有利可图，
无利可得(意思即如能保住四分之一也可接受)。
荣毅仁：现在利润不止此数，锭子价低，因加工订货关系，
流动资金用不了许多，所以五百亿资金可以办一个二万五千锭
的厂，应赚一百亿左右。
毛泽东：我讲一讲广阔的前途。前途是非常广阔的，首先决
定于市场。今年四百万件纱，还不致减价，一减价就脱销。各个
企业应好好经营，搞好劳资关系，发动劳动积极性，搞好劳动纪
律，减低成本，提高产量，提高质量，每年扩大设备，这样就有
了前途。如不用此种办法，也可以发展，但小得多，而劳资纠纷
无穷。
将来要安排人员。安排即是有饭吃，其次是地位，即是选举。
明年开全国人民代表大会选举代表，每年将国家的事向大会报告。
这样，国家建设、重工业建设，大家都能参加了。政协机构也还
存在。这个名字原是蒋介石的，蒋介石不要，我们要。在座的有三
位是全国委员。将来开第二届全国政协会，选举还可以扩大一些。
胡先生记得我在重庆说过一句话：‘中国民族资产阶级和无产阶级
具有同一的命运。’它们均受帝国主义、封建主义的压迫。过去在
革命中，民族资产阶级中立过、参加过，从历史上看，现在从企业
情况看，我们没有理由排斥。”

总路线和对资本主义工商业改造的方针传开以后，果然不出毛泽东所料，在广大工商业者中间引起了波动，普遍感到震动和不安。一部分人存在严重抵触，说“上了贼船”。有的大资本家在大势所趋下，为了保持其资本主义阵地，宁愿拿出一个企业抵债，而不愿实行合营，说“宁砍一指，勿伤九指”。少数人则以“三停”(停工、停伙、停薪)、抽逃资金、破坏生产等手段抗拒社会主义改造。

针对这种情况，根据中共中央的指示，一九五三年十月至十一月召开了中华全国工商业联合会会员代表大会。李维汉讲话，阐述过渡时期总路线和对资本主义工商业利用、限制、改造政策的内容、意义和步骤。这次大会开得比较及时，收到显著的成效。经过学习和讨论，大多数人受到教育，程度不同地、勉强或不勉强地接受了总路线和国家资本主义的方针。许多人感到“社会主义是大势所趋，不走也得走”。有的提出要“积极经营，争取利用，不犯五毒，接受限制，加强学习，欢迎改造”。黄炎培在大会发言中说：在过渡时期，资产阶级只要接受改造，将是“风又平，浪又静，平平安安到达黄鹤楼”，“到社会主义都有一份工作，有饭吃”。黄炎培的发言，博得许多代表的赞同。代表们开始认识到，只要遵循国家的总路线，将来可以稳步进入社会主义。许多人的情绪由原来的疑惧、怕挨整而转变为比较开朗。会议闭幕时，李烛尘致闭幕词欢呼“毛主席万岁”，会场情绪很高。经过这次会议和会后的集中学习讨论，资产阶级中间涌现出一批拥护总路线的进步骨干，并在以后几年中日益增多，成为协助中国共产党顺利推进国家资本主义的一支重要力量。

会议期间，李维汉向毛泽东讲了开会的情况。毛泽东肯定会议是成功的，并说要使各级党委和统战部门有意识地懂得，半年之内是大喊大叫的半年。根据这一意见，有关部门在工商界中同，有领导有准备地、大张旗鼓地进行总路线和国家资本主义方针的宣传教育，为国家资本主义的健全发展，作了必要的思想舆论准备。①（①以上参见李维汉《回忆与研究》(下)，中共党史资料出版社1986年4月版，第750—752页。）

一九五四年，是对资本主义工商业的社会主义改造全面展开和有计划地扩展公私合营工业的第一年。

一九五三年底，在私营和公私合营的工业总产值中，公私合营的产值只占百分之十三点三。为了发展公私合营企业，中财委第六办公厅在一九五三年底拟订了《关于有步骤地将有十个工人以上的资本主义工业基本上改造为公私合营企业的意见(草稿)》，并在一九五四年一月六日至十六日召开扩展公私合营工业计划会议，着重讨论了这个草案。雇用十个工人以上的私营工厂，在当时被称作大工厂。

《意见》要求在今后两个五年计划期间，对雇佣十个工人以上的私营工厂，基本上纳入公私合营轨道。然后在条件成熟时，将公私合营企业改造为社会主义企业。

毛泽东基本赞成这个计划。他说：“十年搞掉十人以上的私营工厂，这没有什么急躁冒进。已过了四年，天下小变；再过四年，天下大变。改造十人以上的私营工厂，可能不要十年，也许只要七年。明年一定要比较稳，后年大进一步，突飞猛进还在后两年。‘撑着石头打泡泅(指游水)，淹不死人’。”②（②毛泽东在中共中央政治局扩大会议上的讲话，1953年12月9日。见《党的文献》2003年第4期。）

一九五四年三月四日，中共中央批准下发《关于有步骤地将有十个工人以上的资本主义工业基本上改造为公私合营企业的意见》。

与此同时，对私营商业的改造也积累了一定的经验，有了比较完整而明确的办法。

国家对私商的改造，首先是从批发商开始的。私营批发商，特别是大的批发商，有很大投机性，往往同国家争夺货源，操纵物价，扰乱市场，危害国计民生。为了保持市场稳定，适应大规模经济建设的需要，国家对私营批发商采取了排除代替的方针，从而使市场关系发生了根本性质的变化。到一九五三年底，国营批发的比重已经达到百分之七十左右。私营零售商的主要部分，已不能像过去那样依靠从私营批发商或从生产者方面进货，而必须依靠从国营商业、合作社商业方面进货，来维持它们的营业。

这样，需要有一套比较系统的、适应新情况的改造私商的政策和办法。中共中央于一九五四年七月十三日发出《加强市场管理和改造私营商业》的指示，这个指示是陈云经过大量调查研究后起草的。

指示根据市场关系的变化，确定改造私营商业的方针是：“充分利用市场关系变化和改组的有利条件，对私营商业积极地稳步地进行社会主义改造，采取一面前进、一面安排和前进一行、安排一行的办法，把现存的私营小批发商和私营零售商逐步改造成为各种形式的国家资本主义商业”。①（①《陈云文选》第2卷，人民出版社1995年5月版，第249页。）

指示发出后，推动了整个私营工商业改造稳步而又协调一致地进行。

一九五四年，资本主义工商业改造总的说是稳中求进，但公私合营的步子却迈得很大，大大超过了年初预定的发展指标。

这一年，采取所谓吃“苹果”即逐个企业合营的方式，合营了七百九十三户规模较大的、有关国计民生的工业企业，当年产值达二十五点六亿元，超过过去几年全部合营企业产值的总和，私营工业产值的比重降到百分之二十四点九。

吃“苹果”的方式，产生了新的矛盾。大的“苹果”吃掉了，剩下大量分散落后的中小私营工业企业，生产遇到严重困难。加上国营部门在加工订货的分配上，往往只照顾国营和合营企业，没有照顾那些中小私人企业，更使这些企业生产难以为继。部分私营企业停工、停薪、停伙，甚至关门，工人失业。

一九五四年十二月五日到一九五五年一月八日，国务院第八办公室和中央书记处地方工业部召开第二次全国扩展公私合营计划会议。原定议题是研究一九五五年及一九五五年至一九五七年发展公私合营工业的发展计划，但是面对各地暴露出来的这些严重问题，不得不临时改变部署，首先研究对私营工业的生产安排问题。主管八办工作的陈毅对此提出批评：“改造速度太猛，孤军独进”。

会议中间，从十二月三十日至一九五五年一月五日，由陈毅主持，邀请刚参加过全国政协会议的六十三位工商界委员，举行私营工商业问题座谈会。陈云到会讲话，提出对国营的、合作社营的、公私合营的和私营的工业生产要实行“统筹兼顾、各得其所”的方针，进行合理安排。他说：我国是五种经济成分并存的国家，对各种经济成分要统筹安排。只管国营不管其他，是会出毛病的。为了维持私营生产，国营企业要让出一部分原料和生产任务给私营企业。如果我们安排了私营生产，使私营工业比重下降较慢，能够维持下去，工人满意，他们就会督促资本家和我们搞合营。这就可以造成更便利、更快、更大量的搞公私合营的条件。①（①《陈云文选》第2卷，人民出版社1995年5月版，第267、268页。）

一九五五年一月上旬，中共中央政治局讨论批准了统筹兼顾的方针。毛泽东说，这才对，不看僧面看佛面嘛。此前不久，毛泽东就曾指出：在工业中，原料和订单分配不公，给私营太少，是不对的。私营有困难，要照顾他们，要统筹兼顾，要调整公私关系。②（②陈毅传达毛泽东在1954年12月19日召集党外人士座谈会上的讲话的记录。）

由于及时调整公私关系，私营工业再次渡过困难，稳住了人心，公私合营又得到稳步发展。

然而，从一九五五年七月毛泽东作《关于农业合作化问题》的报告，特别是十月中共七届六中全会作出加快农业合作化的决议以后，在农业合作化高潮的巨大影响下，私营工商业改造再也不可能照以前的步伐稳中求进了。

毛泽东在七届六中全会上作的结论报告里，第一个问题就是讲农业合作化和资本主义工商业改造的关系。

他说：“只有在农业彻底实行社会主义改造的过程中，工人阶级同农民的联盟在新的基础上，就是在社会主义的基础上，逐步地巩固起来，才能够彻底地割断城市资产阶级和农民的联系，才能够彻底地把资产阶级孤立起来，才便于我们彻底地改造资本主义工商业。”①（①《建国以来重要文献选编》第7册，中央文献出版社1993年12月版，第307页）

七届六中全会最后解决了加速实现农业合作化的问题以后，毛泽东立即着手解决加快资本主义工商业改造的问题。

这时从客观条件来说，适当加快资本主义工商业改造的步伐，已有可能。在工业方面，到一九五五年底，公私合营企业的产值总和，已占到合营企业和非合营企业总产值的一半(百分之四十九点六)，其余一半的产值是十二万多户的中小企业，也大多纳入了加工订货等国家资本主义的轨道。特别是在一些大城市，取得了结合私营企业的改组实行全行业公私合营的成功经验。在上海，已有棉纺、毛纺、麻纺、面粉、碾米、造纸、卷烟、搪瓷八个行业，在北京，也有面粉、机电、棉布三个行业，实现了全行业公私合营。在商业方面，私营商业在批发行业中的转业改组已基本完成，在零售行业中只占全国零售总额的四分之一。

农业合作化高潮的到来，割断了城市资本主义和农民的联系，资产阶级在经济上已经失去独立存在的条件，处于孤立的地位。这对于同农村有着千丝万缕联系的私营工商业来说，自然是一个不小的震动。他们中间的一些人已经意识到，加快私营工商业改造已是大势所趋。更多的人则对前途没有信心，在惶惶不安中抱着得过且过的念头，无心继续生产。

在这重要的时刻，为了推动私营工商业的社会主义改造健康发展，也为了稳定私营工商界的人心，毛泽东亲自出面做工商界的工作，打通思想，消除忧虑，指明前途。

当时，全国工商业联合会正在北京开会，各地工商界的头面人物云集北京。毛泽东利用这个机会，两次约集一些代表人物座谈。

第一次座谈会是十月二十七日下午在中南海颐年堂召开的，陈叔通、章乃器、李烛尘、黄长水、胡子昂、荣毅仁等应约出席。

毛泽东先讲话。他说：
“中国的统一战线有很久的历史，从新民主主义革命反帝反封建，到现在的社会主义革命。无产阶级是经过共产党领导统一战线的。我看统一战线有好处，又反帝反封建，又赞成社会主义，为什么要把人家赶走呢?是人多好些，还是把许多积极因素赶走好些呢?还是把积极因素团结起来好。要把民族资产阶级、小资产阶级(农村的、城市的)、宗教家等等都团结起来。团结了更多的人，阻碍就少些，事情就容易办得通。至于选举，不选民主人士不好，要说服选民，使他们了解这样做对劳动人民没有害处而有益处，是可以说服他们的。当然也还有‘左’派，门关得紧点，对他们也可以说服。”
“中国的民族资产阶级同其他国家的不同，从孙中山起就为建立民主共和国而奋斗。后来我们接手，还是资产阶级民主革命性质。中外的资产阶级在历史上都有过积极的作用，曾经革命的力量对生产发展都有作用。”
“关于私营工商业改造的时间问题，有人说，现在锣鼓点子打得紧，胡琴也拉得紧，担心搞得太快。我们说，社会主义改造是三个五年计划基本完成，还有个尾巴要拖到十五年以后，总之是要瓜熟蒂落、水到渠成。苹果不熟摘下来吃就是酸的。现在是协商办事，这样大的事情，与全国人民有关的大事，当然要协商办理。如果大家不赞成，那就没有办法做好。有些事缓点比急要好，但是否现在锣鼓点子就不要打紧了，戏就不唱了?不是的。现在还是要劝大家走社会主义道路。”

毛泽东在这里仍然强调，社会主义改造要逐步地做，生产关系、生活方式的改变要逐步地进行。

最后，他提出怎样掌握自己命运的问题来鼓励大家。他说：“现在中国正处在大变革时代，社会动荡不安，农民的个体所有制要变成集体所有制，资本家也要改变其私人所有制，许多人掌握不住自己的命运。其实要掌握是可以掌握的，即要了解社会发展趋势，站在社会主义方面，有觉悟地逐渐转变到新制度去。人们考虑的，．不外是一个饭碗，一张选票，有饭吃不会死人，有选票可以当家作主，说文明点就是一个工作岗位和一个政治地位。地主只给饭碗，暂时不给选票，这对地主来说是突然转变，没有思想准备的。对资产阶级则不同。马克思说：无产阶级要解放自己，就要解放整个人类。如果地主、资产阶级、小资产阶级不解放，无产阶级本身就不能解放，必须全人类都解放，变成一个新制度，无产阶级才能最后解放自己。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第488—491页。）

毛泽东讲完了，接着请大家提意见。下面是他们之间对话的主要内容。

章乃器：骂社会主义来得早的固然有，但我要乐观些。我认为欢迎社会主义早来的多些，因为他们在过去受过官僚资本的压迫。
毛泽东：不一定见得，国民党并没有搞掉他们的剥削制度。
章乃器：他们对制度感觉不到，他们注意的是工作、生活(黄长水插话：还有下一代。)。帝国主义同官僚资产阶级要毁灭他们，我们则安排他们，少数人不舒服，多数人好了，生产增加，利润多了，收税的人来了不发抖……。
毛泽东：你是主张红色资本家的，我们大有合作之势。
章乃器：因为社会主义的优越性，一些人怕共产主义不如解放之初怕共产党。我是乐观派，主张调查一下。过去帝国主义倾销，官僚资本搞金元券，没有安排，反被挤垮。
毛泽东：总有人要被挤下台的。我们民主党派上了台不会下台，除非做了坏事。多数人是能改变的，对民族资产阶级不要像对官僚资产阶级、地主一样打击。究竟是先挤垮后收容好呢，还是不挤垮好呢?现在不先挤垮，抵触、破坏可以少一些。这样做看起来似乎慢一点，但整个生产力是向前发展的。农业也是一样。必须增加生产，使一些人的忧虑慢慢减少，说服家属朋友，波浪式地扩大。不要误认为今天谈了。明天回去就要共产。少数人开了会回去做宣传，有想得通的，有想得比较通的，有想不通的，会参差不齐。
李烛尘：几年来工商联做了工作，有成绩。一般工商业家与解放初期不同，但对他们宣传教育不够，方法不
好，惩罚多、奖励少。政府方面也有些干部平时没有说清楚，开会就批评坏的，甚至抓人。公私合营企业的干部，对资方有错不当面讲，要人自己去体会，资方就怕了。
毛泽东：有意见，要讲清楚、明确。
陈叔通、胡子昂：积极分子是越来越多了。
黄长水：积极分子是越来越多的。学习很重要，广州工商界参加有组织的学习的五千多人，每周三小时学习时间，工商讲座可发展到一万人。参加了学习的，违法就少了。
毛泽东：不是天生要违法的，是政府工作没有做好。
荣毅仁：政府干部批评工商业者有“三靠”思想，即业务靠国营，资金靠银行，生产靠工人。靠要受批评，不靠又不好。现在工商业者在政治、工作、利润等方面都有些问题。政治上有些距离，工作上职权有问题，利润方面有些比较困难。
毛泽东：宣传要具体，只有批评没有鼓励不好，要估计，要分析，要肯定主要的方面。
胡子昂：“三反”“五反”以后，资本家是两头小中间大，多数人是大势所趋，得过且过。总路线宣传以后，情况有些转变，主席的合作化问题报告发表后，工商界很感兴趣。
毛泽东：把鬼讲开了就不怕了。
胡子昂：现在怕基础不稳，希望工商业改造也来个高潮，政府加强领导，工商界大起胆量。现在有基础。①（①毛泽东同工商界代表谈话记录，1955年10月27日。）

一听到希望工商业改造也来个高潮，毛泽东当即表态：整个提法还是三个五年计划基本完成私营工商业改造，还留下一些尾巴。随后，与大家共进晚餐。

晚餐后继续座谈，毛泽东又把话题转到掌握自己命运的问题上来，他说：“中心的目的是要经过一批先知先觉作思想准备，要大家掌握自己的命运。在旧社会连蒋委员长自己也不能掌握自己的命运，十五个吊桶打水，七上八下。现在要大家逐渐减少吊桶，改用抽水机，不要吊桶。我是宣传共产主义的，要走向共产主义，就要经过几十年的努力把我们的国家建设成为真正富强的国家。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第49l页。）

隔了两天，十月二十九日下午，毛泽东召开第二次关于工商业改造问题的座谈会。开会的前一天，毛泽东通知彭真、邓小平：“明日下午四时勤政殿的会集，在京各中共中央委员及各副秘书长，似宜邀集到会，陈伯达亦宜通知到会。座位挤一点，能有三百人左右为宜。是否可以，请酌定。我觉得此次座谈有重要意义，时机是好的。”②（②毛泽东给彭真、邓小平的信，手稿，1955年10月28日。）结果，参加这次座谈会的，有全国工商业联合会执委会委员，在京的中共中央委员和候补委员，各人民团体、政府各部门的负责人等，范围比较大，地点改在中南海怀仁堂。

座谈会首先由陈云讲话，着重讲私营工商业的生产安排和改造问题。

接着毛泽东讲话，开门见山，主题是如何掌握自己命运的问题。他针对私营工商业者“七上八下”的普遍心态，提出要安下心来，为国家富强和人民共同富裕而共同努力。他说：“我们的目标是要使我国比现在大为发展，大为富、大为强。现在，我国又不富，也不强，还是一个很穷的国家。”“但是，现在我们实行这么一种制度，这么一种计划，是可以一年一年走向更富更强的，一年一年可以看到更富更强些。而这个富，是共同的富，这个强，是共同的强，大家都有份，包括地主阶级。地主过了几年之后，就有了选举权，他就不叫地主了，叫农民了。资产阶级，总有一天，大约三个五年计划之内，就不叫资产阶级了，他们成为工人了。”“这种共同富裕，是有把握的，不是什么今天不晓得明天的事。那种不能掌握自己命运的情况，在几个五年计划之内，应该逐步结束。”

毛泽东还着重地讲到，要在整个工商界加强对社会主义公有制的宣传教育工作。他说：“对共产这个问题要讲开，要说穿。要经常说，朋友们几个人在一起扯一扯，就不怕了。我看，共产这个事情是好事情，没有什么可怕的，你们会知道的，会看到的。全国统筹兼顾，这个力量大得很。资本主义私有制大大地妨碍统筹兼顾，妨碍国家的富强，因为它是无政府性质的，跟计划经济是抵触的。改变资本主义私有制，这个东西要说开。当然也要注意，不要一说开就晚上睡不着觉，就神经衰弱，说是明天早上就要共产了。不是的。我们讲几年准备，要经过几个步骤：第一个步骤，加工订货；第二个步骤，公私合营；第三个步骤，那个时候我们再议嘛。究竟哪一年国有化，我们总是要跟你们商量嘛。国有化不会是像扔原子弹那样扑通下地，全国一个早上就全部实现，而是逐步实现的。现在来说，还是一个宣传教育问题。通过一个月两个月、一年两年地做工作，慢慢地使我们的新制度往大家的脑筋里面钻进去一点，把不安的心理逐步减少，增加核心分子，扩大核心集团，让大家认识到新制度确实可行，确实有益。”

人们都还记得，农业合作化高潮时，毛泽东曾经说过，“一个新的社会制度的诞生，总是要伴随一场大喊大叫的”①（①毛泽东为《一个整社的好经验》一文写的按语。见《中国农村的社会主义高潮》中册，人民出版社1956年1月版，第706页。）。在资本主义工商业改造高潮即将来临的时候，他又讲这个问题。这就是舆论宣传工作。毛泽东最懂得舆论宣传工作的重要性，也最善于运用这个工作，特别是在改变社会制度的时候。他在两次座谈上讲话，就是作舆论宣传工作，就是在为新制度的产生“大喊大叫”，并且希望通过与会者向更多的人广为宣传。

毛泽东在这次讲话中，有一个重要内容，就是详细说明了中国共产党是怎样实行马克思、恩格斯、列宁所提出的赎买政策。

他说：“我们现在对资本主义工商业的社会主义改造，实际上就是运用从前马克思、恩格斯、列宁提出过的赎买政策。①（①见恩格斯《法德农民问题》(《马克思恩格斯选集》第4卷，人民出版社1995年6月版，第503页)；列宁《论‘‘左派”幼稚性和小资产阶级性》(《列宁选集》第3卷，人民出版社1995年6月版，第529—531页)；列宁《论粮食税》(《列宁选集》第4卷，人民出版社1995年6月版，第505、506页)。）它不是国家用一笔钱或者发行公债来购买资本家的私有财产(不是生活资料，是生产资料，即机器、厂房这些东西)，也不是用突然的方法，而是逐步地进行，延长改造的时间，比如讲十五年吧，在这中间由工人替工商业者生产一部分利润。……大概是一年几个亿吧，十年就是几十个亿。我们实行的就是这么一种政策。全国资本家的固定资产的估价，有这么一笔账：工业方面有二十五亿元，商业方面有八亿元，合计是三十三亿元。我想，如果十五年再加恢复时期三年共十八年，工人阶级替资产阶级生产的利润就会超过这个数字。”

他接着说：“对资本主义工商业，是采取一九四九年对官僚资本那样全部没收、一个钱不给这个办法好呢，还是拖十五年、十八年，由工人阶级替他们生产一部分利润，而把整个阶级逐步转过来这个办法好呢?这是两个办法：一个恶转，一个善转；一个强力的转，一个和平的转。我们现在采取的这个方法，是经过许多的过渡步骤，经过许多的宣传教育，并且对资本家进行安排，应当说，这样的办法比较好。”

把一九四九年定为赎买时间的起点，这同毛泽东关于中华人民共和国的成立标志着社会主义革命阶段的开始这一理论观点是相一致的，或者说是以这一理论观点为依据的。

在这次座谈会上，毛泽东还提出赶超美国的目标。他说：“我们的目标是要赶上美国，并且要超过美国。美国只有一亿多人口，我们有六亿多人口，我们应该赶上美国。李富春①（①李富春，当时任国务院副总理兼国家计划委员会主任。）同志作过报告，不是说赶上美国不要一百年吗?这个看法我也赞成。究竟要几十年，看大家努力，至少是五十年吧，也许七十五年，七十五年就是十五个五年计划。哪一天赶上美国，超过美国，我们才吐一口气。”“全国各界，包括工商界、各民主党派在内，都要努力，把我国建设成为一个富强的国家。我们在整个世界上应该有这个职责。”②（②《毛泽东文集》第6卷，人民出版社1999年6月版，第499、500页。）

最后，毛泽东讲了讲领导方法问题。他要求领导者努力适合客观发展规律，使工作做得更好一些，进步更快一些，缺点和错误更少一些。

接着，全国工商联主任委员陈叔通和几位副主任委员先后发言。

陈叔通说：听了毛主席的指示，大家都感觉兴奋、愉快和感谢。从中华人民共和国成立以来，我们人民的政府，哪一件事不是先向我们说得清清楚楚而后去做的，而不是突然的。经过这几年的教育和具体事实证明，大家都看见了并承认了社会主义的优越性，所以思想也就有了转变。现在农业合作化高潮到来，工商界应当体会到这个新形势，在工作中也要提高一步，向前一步，以适应这个新形势。

李烛尘副主任委员说：前次我们讨论了《关于农业合作化问题》以后，向主席汇报，有些工商业同志常说：“农业合作化的高潮就要到来了，有些地方已经到来了。伴随着农业合作化高潮的到来，不可避免的，资本主义工商业接受社会主义改造，也将到来一个高潮。”这不仅是一个面对新形势发展情况的预见性的推测，它将是一个必然性的现象。民建会同志们商议发出一个文件，号召全国各地的工商业者会员，先行一步，以积极带动资本主义工商业者进一步接受社会主义改造的实际行动，迎接这样一个高潮的到来。我建议今天在座的同志们，在庄严的怀仁堂，当着毛主席的面，每个人应提出保证，一定要把核心工作做好。大家如无异议，请大家起立表示决心。(工商界执委全体起立，欢呼。)资本主义工商业进一步接受社会主义改造的高潮就要到来了，我们应该作好准备，迎接这个高潮。

荣毅仁副主任委员说：我是一个资本家。我家从一九。五年办工业到现在已经五十多年了，申新棉纺厂的历史也有四十多年。我们的发展不是一帆风顺的。一九三三年至一九三五年间，由于国际间的不景气，以及接连的国内战争的影响，企业非常困难。日本人企图通过英国银行来霸占企业，宋子文也企图并吞，但在工人和同人的支持下渡过了困难。在解放前夕，我们受到帝国主义及反动派的压迫，加上主持者采取投机的办法，内部矛盾，形成外强中干。要不是解放，申新的情况如何，很难预料。解放后，同业之间非常团结，相互合作，关系很好。棉纺业从加工订货、统购包销、个别的公私合营，一直发展到全行业公私合营，一步步地前进、发展，从困难到好转。上海棉纺业的生产、福利、利润是逐步好的，其他行业也是好的。逐行逐业改造，大中小都得到安排。在解放初期，由于发生困难，当时我们确曾怀疑共产党对经济是不是有办法。事实证明，共产党的办法是很多很好的。当初接受国家加工订货时，有些工商业者怕受束缚，后来则争取加工订货，现在有百分之九十的工厂接受了国家的加工订货。从国家建设的发展来看，第一个五年计划投资七百六十六亿元，私营工商业的资产只不过三十三亿，相差很大，上海申新的资本不过七千万元，连千分之一都不到。当然我们很珍视我们的企业，但如果我们只看到自己的企业，抱住私有制不放，未免目光太小。我们还要不断地进行几个五年计划的建设，使我们的国家更发展，生活更好。所以，我对未来是抱有无穷的美好希望的。大家都好，我也在内，我又何必对私有制恋恋不舍呢?人总要有志气。祖国在共产党领导下，已经站起来了，在国际上翻了身，还要建设成一个富强的国家。这中间有我一份。所以我的企业虽然已经公私合营，但我并不满意，我还要走上全民所有制。我们一定遵循毛主席的指示，要同广大工商业者密切联系，学会掌握自己的命运，走向共产主义。

黄长水副主任委员说：从几年来私营工商业在接受社会主义改造的实践中，充分证明了毛主席、中国共产党和人民政府对私营工商业进行社会主义改造的政策是完全正确的。同时，也使我们深深认识到，在党和人民政府领导下，私营工商业接受社会主义改造是可能的。当然，我们也体会到私营工商业者接受社会主义改造不是完全没有困难的，困难还很多。特别是社会主义改造事业愈深入、愈具体、愈前进，我们的工作随之愈复杂、愈细致、愈艰巨。但这只是前进中的困难，有毛主席、党和人民政府的正确领导，使我们有决心、有信心去逐步克服困难，向社会主义道路前进。

胡子昂副主任委员说：现在，越来越多的私营工商业者愿意通过国家资本主义接受改造。如四川的批发商，有的已转向有利于国计民生的工业，有的已成为国营公司的代批店，还有很多人结束了企业，参加了国营公司工作。他们都是以非常感激的心情拥护政府的这些新的安排。今天同工商界讲社会主义，讲共产主义，已经不是过去那样陌生。我们应该团结全国各地工商联的委员们，团结民建会的同志们，更广泛地团结全国私营工商业者，团结在党的周围，真心诚意接受社会主义改造。①（①毛泽东召开的关于资本主义工商业社会主义改造问题座谈会记录，1955年10月29日。）

毛泽东仔细地听完工商联各位负责人的发言，再一次讲话。根据会上发言的情况，他从另一个方面提出问题，即强调改造资本主义工商业要有准备、有秩序、有步骤地进行，不要刮风，要做到“瓜熟蒂落，水到渠成”。他说：听了好几位的讲话，觉得很好。“关于回去传达的问题，我感觉有些地方需要请诸位注意。就是讲，不要搞一阵风，说是要共产了，不是这么个意思。今天大中小资本家有几百万人，人员不齐，进步程度也不一致。搞一阵风，一点破坏都没有不可能。总而言之，不要说是要共产了，引起一阵风，好像刮台风一样，那样不好。关于社会主义改造，我们需要有充分的准备，包括思想准备、宣传教育等许多工作在内，要有秩序有步骤地进行，而不是一阵风，以免招致可能的某些损失。我们要力求保障损失越少越好。”“我们的社会主义改造是有成绩的，将来还可以看见有很大成绩。我们商店的柜台上、货架上货品很多，从中华人民共和国成立以来没有断过。经过这样大的革命，我们货品没有断过，这是了不起的大事。很多外国人看见我们货品充足，很羡慕。”“现在不是讲社会主义高潮吗?我就怕没有准备好，一个高潮来了一阵风。请诸位注意这一点。”“你们都是先进分子，说要来一个高潮。但是，大中小资本家有几百万人，那些小商小贩有几千万人，会有各种动摇、各种犹豫的，最后达到不动摇、不犹豫，是要经过好多次反复的。”“工商业的社会主义改造，总是要有秩序有步骤地进行，这样看起来慢，实际上反而快。早两天我跟朋友们说过，就是要做到瓜熟蒂落，水到渠成。这样的话是好话。瓜熟蒂落，水到渠成，就比较自然。这不是‘听其自然’的那个‘自然’，而是讲，经过说服，经过教育，经过批评，克服许多困难而达到的‘自然’。”“总而言之，社会主义改造要减少损失，要有步骤有秩序地进行，要充分准备，准备工作越充分，这个事情就越能办好。”①（①《毛泽东文集》第6卷，人民出版社1999年6月版，第501—503页。）

座谈会开得融洽，热烈。毛泽东推心置腹的讲话，高屋建瓴，又贴近实际，生动活泼，对工商界的朋友们起了重要而切实钧教育作用。反过来说，工商界这许多重要代表人物的发言和表态，又为毛泽东进一步推动工商业改造提供了重要依据。工商界的上层代表人物，在改造资本主义工商业的问题上，同中国共产党达到基本上一致，这是很重要的，是进一步改造资本主义工商业的政治基础。毛泽东的讲话，也为即将召开的中共中央关于资本主义工商业社会主义改造问题的会议，提供了明确的指导思想。

在毛泽东几次讲话的推动和鼓舞下，全国工商联执委会一届二次会议开得很成功。会议结束时，一致通过了《告全国工商界书》。

十一月十七日，毛泽东在给黄炎培的复信中，充分肯定工商界取得的进步。信中说：“工商界改造工作有进步，令人欣慰。惟须加强教育，使之普及到大中小城市的各行各业。看来在工商界是可以采用自我批评这个方法的，这次工商联合会讨论的经验可以推广。”②（②毛泽东给黄炎培的信，手稿，1955年11月17日。）

十一月初，毛泽东前往杭州。在那里，一面讨论制定《农业十七条》；一面主持起草《中共中央关于资本主义工商业改造问题的决议》，准备提交定于这个月中下旬召开的关于资本主义工商业改造问题的会议。

十一月十日，毛泽东召集有关人员座谈，为起草决议作准备。参加座谈的有陈伯达、柯庆施、江华、陈丕显、张劲夫、张霖之、李丰平等十九人。十二日，毛泽东又要陈伯达打电话给在北京的陈云，征求他对起草决议的意见。

决议起草得很顺利，前后不到半个月。十一月十七日，毛泽东派人把印出来的决议草案送给刘少奇、邓小平，并在信中说：“这个文件是陈伯达、柯庆施和我三人讨论，由陈伯达执笔写成的，因为时间匆促，来不及过细修改。陈伯达可于十八日或十九日飞回，可以帮助你们再加斟酌。这个问题，因为各省市委缺乏思想准备，似以作为草案于这次会后先行发出，待明春开中央全会时再行通过，较为适宜。因为是一个大问题，故以全会决议的形式为好。这些，统请政治局加以酌定。我准备日内回京参加这次会议的末尾一、二天。”①（①毛泽东给刘少奇、邓小平的信，手稿，1955年11月7日。）

决议起草工作结束后，毛泽东在杭州又住了几天，召集九个省的省委书记开会，研究农业合作化和工商业改造问题。在中共中央召开的关于资本主义工商业改造问题的会议结束前夕，毛泽东回到北京。

这次会议是中央政治局召集的，十一月十六日开始，二十四日结束，各省、市、自治区和五十万人口以上的大中城市的党委负责人参加了会议。会上传达了毛泽东在两次座谈会上的讲话，陈云作关于资本主义工商业改造问题的报告。刘少奇和周恩来也在会上发表了讲话。

十一月二十四日，毛泽东到会讲话。

他首先提出，在我们党内，特别是领导机关，总是思想落后于实际情况。在农业合作化问题上，在私营工商业改造问题上，都有这种情况。他认为这种落后的情况是相当严重的。“右，是我们很突出的一个东西。反右，我想中央各部门、地方各级党委都是值得注意的。”

他说，解决这个问题的方法有两个，一是全面规划，二是接近群众。所谓全面规划，就是将许多侧面结合起来研究，这样就可以发现许多问题。但是不能只坐在房子里搞规划。办公室是要坐的，但总坐在办公室里，是危险的，在一年里要有几个星期到外面跑，跟群众接触，这样才可以发现问题。现在中央提出的一些问题，都是在跟群众的接触中发现的。

毛泽东批评了一封署名为“上海工人”的来信。他说，这封信的基本观点是把资产阶级跟地主阶级等同起来，否认它还有积极的一面，不承认资本家能够改造好。马克思主义历来承认资产阶级比地主阶级要进步。资本主义比社会主义落后，但比封建主义进步，比小生产也进步，因为它是用机器生产，而小生产是用手工生产。这封信是以“左”的面貌反对党的路线，不能代表工人阶级。毛泽东说，不能认为，“五反”以前资产阶级有积极性的一面，现在实行公私合营了，资产阶级反倒没有积极性的一面了，资产阶级越搞越反动了。恰好相反，“五反”以前，它的反动性多一些，它的坏的方面多一些，“五反”以后逐步减少。现在，它是一只半脚踏进社会主义，人家快要变工人阶级了，已经是半社会主义者了。我们的社论①（①指1955年11月22日《人民日报》发表的社论《统一认识，全面规划，认真地做好改造资本主义工商业的工作》。其中说：“这种工商业现在已经有一只脚被带进了社会主义的门槛，而另一只脚也已经非跟着进来不可。谁要是看不到事实的这个主要方面，他的观点就不会是正确的。”这篇社论是胡乔木起草，经毛泽东审阅修改的。）上也写了，一只脚进了门，那一只脚也要进了，到了门槛上了。头一只脚占二分之一，第二只脚进了一半，它只有四分之一没有进来了。那末它积极的一面还有没有呢?现在来一个结论，说是没有了，它坏的方面不是越搞越少，而是越搞越多。这是一种机械的看法，否定了我们党的教育工作。这样看是不对的。①（①毛泽东在中共中央关于资本主义工商业社会主义改造问题会议上的讲话记录，1955年11月24日。）

这次会议讨论通过了《中共中央关于资本主义工商业改造问题的决议》，一九五六年二月二十四日，中央政治局对这个决议作了个别修改，追认为正式决议。

《决议》回顾了对资本主义工商业改造的历史，分析了当前的形势，指出：“我们现在已经有了充分有利的条件和完全的必要把对资本主义工商业的改造工作推进到一个新的阶段，即从原来在私营企业中所实行的由国家加工订货、为国家经销代销和个别地实行公私合营的阶段，推进到在一切重要的行业中分别在各地区实行全部或大部公私合营的阶段，从原来主要的是国家资本主义的初级形式推进到主要的是国家资本主义的高级形式。在一切重要的私营行业中实行全部或大部的公私合营，使私营工商业分别地、同时是充分地集中在我们国家和社会主义经济的控制之下，这是资本主义所有制过渡到完全的社会主义公有制的具有决定意义的重大步骤。在这样的情况下的公私合营企业，那就不仅是半社会主义的，用列宁的话来说，‘那就已经是四分之三的社会主义了’。”

这个决议的主要内容，是对毛泽东两次座谈会讲话的进一步概括和阐发。其中关于社会主义改造时期对民族资产阶级的基本政策的一段十分重要的论述，就是根据毛泽东多次讲话精神概括出来，并经毛泽东修改而成的。这就是：“我们对于资产阶级，第一是用赎买和国家资本主义的方法，有偿地而不是无偿地，逐步地而不是突然地改变资产阶级的所有制；第二是在改造他们的同时，给予他们以必要的工作安排；第三是不剥夺资产阶级的选举权，并且对于他们中间积极拥护社会主义改造而在这个改造事业中有所贡献的代表人物给以恰当的政治安排。”

《决议》特别强调，在改造资本主义企业的过程中，必须采取教育的方法。这充分体现中国社会主义革命的和平转变性质。《决议》说，有两种教育方法。一种是像“五反”那样的群众斗争的方法，那是一种激烈的、不和资本家协商的方法。而当基本打垮了资产阶级的进攻和反抗以后，就有可能采用另一种方法，即通过讲演、上课、开座谈会、办学习班以及引导开展批评和自我批评等方法，加强对资本家的教育。毛泽东在这里加写和改写了一段话：“不承认资本家这个阶级的绝大多数(90％以上)有用教育方法加以改造的可能，忽视或者否认宣传教育的方法在改造资本家的问题上的重大意义，这就是不承认中国革命的特殊条件，不承认工人阶级领导的人民民主专政的强大力量，不承认中国共产党强大的威信和能力，不承认中国共产党的同资产阶级结成联盟和采取国家资本主义作为过渡形式这一根本政策的正确性，这种观点无疑是完全错误的。”

强调用教育的方法改造资本家，这是一方面。

另一方面，《决议》又指出，改造私营工商业是一个复杂的阶级斗争，必然会遇到资本家的动摇或反抗。但是，只要采取正确的方针、政策和办法，就能够减少他们的动摇或反抗，并能防止党内右倾的发生。

《决议》对原定三个五年计划基本完成资本主义工商业改造的部署，作出重要调整，规定在第一个五年计划期间内，即在一九五六年和一九五七年，全行业公私合营的争取达到百分之九十左右；并且准备在第二个五年计划期间内，争取逐步地使公私合营的企业基本上过渡到国有化。这就是说，完成资本主义工商业改造的时间比原定计划提前了五年。

《决议》最后提出要同时防“左”和防右。对这部分，毛泽东增写了许多重要内容，重点是批评当时在对待民族资产阶级问题上的“左”的偏向。指出：“资产阶级分子腐蚀我们和我们反对资产阶级分子对于我们的腐蚀的斗争将是长期的，这个问题不是很快就可以完全解决的。但是在‘三反’‘五反’以后，党内在这个问题上明显的右的偏向已经不是一个主要的偏向，被腐蚀的事件是存在着，但不是很多的。在党内发生最多的是一种用‘左’的形式出现的偏向。”①（①《建国以来重要文献选编》第8册，中央文献出版社1994年8月版，第148一161页。）

在毛泽东主持下形成的《中共中央关于资本主义工商业改造问题的决议》，总结了过渡时期总路线提出以来对资本主义工商业改造的新鲜经验，及时地对即将到来的资本主义工商业改造高潮提出方针和政策指导，对于统一全党的认识，保证资本主义工商业改造比较健康地发展，有着重要的作用。

中共中央召开关于资本主义工商业改造问题的会议以后，资本主义工商业改造开始进入高潮。

搞一个工商业改造高潮，这是工商界上层代表人物在农业合作化高潮的影响下首先提出来的。一些原来没有合营的分散落后的私营中小企业，在大企业相继合营后，在生产和经营上都感到有许多困难，也纷纷要求早些实行合营。最初，毛泽东还“泼了点冷水”。他觉得，农业合作化速度问题已经解决，工商业改造的速度问题也已解决，为稳妥起见，似乎无需再来一个工商业改造高潮，或者说，现在提高潮还不是时候。但是，高潮竟然来了，而且来得那样迅速和猛烈。这是出乎毛泽东意料的，但他又十分高兴。事后，他说过：“公私合营走得很快，这是没有预料到的。谁料得到?现在又没有孔明，意料不到那么快。去年李烛老①（①指李烛尘。）在怀仁堂讲高潮，我那个时候还泼了一点冷水。我说，你那样太厉害，你要求太急了。又对他讲，要瓜熟蒂落，水到渠成，要有秩序有步骤地来，不要搞乱了。”②（②毛泽东在最高国务会议第六次会议上的讲话记录，1956年1月25日。）

一九五六年一月，北京工商业者首先发起实行全行业公私合营，很快波及全国，各地工商业者天天敲锣打鼓，放鞭炮，递申请书，要求批准全行业公私合营。

一月十五日下午，北京各界二十多万人在天安门广场集会，冒着凛冽的寒风，热烈庆祝实现全市工商业全行业公私合营和农业、手工业实现合作化。北京市市长彭真在会上宣布：“我们的首都已经进入了社会主义社会。”

毛泽东以及党和国家其他领导人刘少奇、周恩来等出席了庆祝集会。在天安门城楼上，毛泽东先后接受北京市工商界、农民、手工业者代表送来的报喜信。接着，二十多万群众举行盛大的游艺活动。喜庆的群众在东西长安街一字排开，载歌载舞，锣鼓震天，狂欢的气氛笼罩整个北京城。在随后的几天里，全国人民沉浸在欢乐、兴奋之中。

面对这突如其来的工商业社会主义改造高潮，中共中央只得改变原来制定的在一九五六、一九五七年两年内分期分批实行全行业公私合营的计划，采取“先收编，再改组”的办法，即先批准公私合营，再做行业的生产安排、企业改组、人事安排等工作。

一九五五年底，毛泽东曾设想，在一九五七年争取百分之九十的工商业实现全行业公私合营，一九六二年基本完成资本主义工商业的社会主义改造。然而，只过了一个多月，到一九五六年一月底，全国五十多个资本主义工商业比较集中的大中城市，相继宣布实现全市的全行业公私合营。这年年底，全国私营工商业的公私合营基本完成。

在全国范围内，这么快地实现全行业公私合营，这是谁也没有想到的，也没有这个思想准备，搞得很被动。后来，毛泽东指出这一点。他说：“前年年底，北京几天就实现了全行业公私合营，宣布进入社会主义，本来对这样的消息就要好好考虑，后来一广播，各地不顾本身具体条件，一下子都干起来，就很被动。”①（①毛泽东《同新闻出版界代表的谈话》，1957年3月10日。见《毛泽东文集》第7卷，人民出版社1999年6月版，第265页。）

实现全行业公私合营以后，国家对原私营工商业者采取发放固定股息的办法，一般是年息百分之五(略高于当时的银行利率)。当时宣布，这种办法七年不变。到一九六三年，又决定延长三年，直到一九六六年九月停发。中共中央关于分两步走完成对私营工商业的社会主义改造的设想，至此全部实现。在这个过程中，国家先后以“四马分肥”和定息的方式，作为和平赎买的代价，付给私营工商业者三十多亿元，超过了他们原有的资产总额。

全行业公私合营和定息制度实行以后，原先的私营企业的生产关系发生了根本变化。一是企业生产资料占有情况发生了变化。资本家除了领取定息，失去了对生产资料的支配权，原先由资本家占有的生产资料，全部转归国家使用和管理。二是生产地位的变化。资本家不再是企业的统治者，而是以公职人员身份参与企业的生产和管理，开始处于从剥削者到社会主义劳动者的转变过程中。三是通过定息制度，逐步消灭资本主义剥削。原资本家的定息收入，只取决于股金多少，同企业的盈利情况完全脱钩。总之，这种公私合营企业，实际上已经成为社会主义性质的企业。

中国资本主义工商业改造的过程，也是解放和发展生产力的过程。从加工订货、统购包销等，发展到个别企业公私合营，进而发展成为全行业公私合营，这是中国经济在恢复和发展过程中出现的一种不以个人意志为转移的客观趋势。国家资本主义是在不断解决生产中和国民经济运行中出现的矛盾而向前发展的。从加工订货等到个别企业公私合营是如此，从个别企业合营到全行业合营也是如此。正如陈云所说的：“实行全行业的公私合营，这在目前是合适的，必要的。这并不是哪个人空想出来的，是经济发展的结果。现在既然按整个行业来安排生产、实行改组，那末，整个行业的公私合营也就是不可避免的。如果不实行全行业的合营，就无法安排生产，也无法进行改组。”①（①陈云在中共中央召开的关于资本主义工商业社会主义改造问题会议上的报告，1955年11月16日。见《陈云文选》第2卷，人民出版社1995年5月版，第286页。）

一场以改造生产资料资本主义私有制为目标的、如此深刻的社会主义革命，在和平和稳定中实现了。在基本完成社会主义改造的一九五六年，工农业生产特别是工业生产，不但没有下降，反而有较大幅度的增长。一九五六年工业总产值比上年增长百分之二十八点一，超过了第一个五年计划中预定的一九五七年的水平。②（②房维中主编《中华人民共和国经济大事记》(1949—1980年)，中国社会科学出版社1984年10月版，第182页。）

在社会主义改造过程中，中国共产党对民族资产阶级采取了正确的方针政策，把对私营工商业利用、限制和改造的方针同对民族资产阶级团结、教育和改造的方针结合起来。既让他们明白社会发展的总趋势是消灭剥削，又让他们在逐步过渡中能够比较自然地接受改造。在经济上给以出路，在政治上给以地位，在思想上给以教育，始终保持了无产阶级同民族资产阶级的联盟，并在社会主义的基础上有所发展。

中国共产党对资本主义工商业和资本家的改造，在人类历史上是一个空前的创举。马克思、恩格斯提出过赎买政策，严格地讲，还只是一种设想。列宁曾想在俄国把它付诸实践，但是没有获得实现的条件。这一政策在中国以其特有的方式成功地顺利地实现了。

同其他许多重大决策一样，中国共产党关于改造资本主义工商业的一整套方针政策，是从实践中来的，是集体智慧的成果，毛泽东在这一决策过程中起了关键作用，并且在理论上作出新的概括和新的贡献。

同农业社会主义改造一样，资本主义工商业社会主义改造，特别是它的后期，也受到“左”的思想影响(这中间虽然也提出过要纠正“左”的偏向，但从总体上并没有解决“左”的问题)。由此产生了如下一些问题。一是，由于急于求成，在高潮到来的时候，既缺乏思想上的准备，又缺乏工作上的准备，搞得过于粗糙。二是，在实行合营中，把小商小贩、小手工业者和只有轻微剥削的小业主一起带进合营企业，对他们同对资本家一样地改造，混淆了剥削者和劳动者的区别。三是，对小企业和商业网点实行大并大裁，造成人民生活的不便。四是，实行合营和手工业合作化后，有些产品质量下降了，花色品种减少了。五是，合营以后，对一部分工商业者使用和处理不当，没有发挥他们应有的作用。

上述问题，有一些很快就暴露出来了，毛泽东也看到了，他当时就指出：搞社会主义羊肉不好吃了，这个社会主义就值得考虑了。还有北京的烤鸭，南京的板鸭，云南的火腿，看来是退化了，还有各种布匹等等，花样少了，质量坏了。搞社会主义应该更好些。①（①毛泽东在关于知识分子问题会议上的讲话记录，1956年1月20日。）陈云也很快发现这个问题。他指出：“商店中的大店、小店，连夫妻老婆店，统统合营了。”轻率地并厂并店，会给经济生活带来很多不便。②（②《陈云文选》第2卷，人民出版社1995年5月版，第294—296、298、299）不久，他又提出：在公私合营以后，出现了盲目的集中，盲目的合并，认为集中是高级，单干是低级。有些地方把剃头担子都合到理发铺子去了，本来理发铺子就不多，再把剃头担子并掉，对群众特别是码头工人和郊区农民更不方便。③（③《陈云文选》第2卷，人民出版社1995年5月版，第294—296、298、299）

中国的社会主义改造，是在这样一种理论指导下进行的，这就是前面提到过的：“党在过渡时期的总路线的实质，就是使生产资料的社会主义所有制成为我国国家和社会的唯一(着重点是引者加的。——引者注)的经济基础。”④（④《建国以来重要文献选编》第4册，中央文献出版社1993年7月版，第702页。）以为只有这样，才是社会主义。在改造过程中，毛泽东又进一步提出：要使“资本主义绝种，小生产也绝种”。⑤（⑤同上书第7册，第310页。）这导致了社会主义改造中的片面性和绝对化。因而，在社会主义改造完成以后的长时期内，中国的经济构成过于单一。实践已经证明，这是不利于发展社会生产力、不能满足社会需要的，不适合于经济落后的中国的实际情况。对于这一点，毛泽东在社会主义改造基本完成后不久，也曾有所察觉和思考。他说：
“现在我国的自由市场，基本性质仍是资本主义的，
虽然已经没有资本家。它与国家市场成双成对。上海的
地下工厂同合营企业也是对立物。因为社会有需要，就
发展起来。要使它成为地上，合法化，可以雇工。现在
做衣服要三个月，合作工厂做的衣服裤腿一长一短，扣
子没眼，质量差。最好开私营工厂，同地上的作对。还
可以开夫妻店，请工也可以。这叫新经济政策。我怀疑
俄国新经济政策结束得早了，只搞了两年退却就转为进
攻，到现在社会物资还不充足。我们保留了私营工商业
职工二百五十万人(工业一百六十万，商业九十万)，
俄国只保留了八九万人。还可以考虑，只要社会需要，
地下工厂还可以增加。可以开私营大厂，订个协议，十
年、二十年不没收。华侨投资的，二十年、一百年不要
没收。可以开投资公司，还本付息。可以搞国营，也可
以搞私营。可以消灭了资本主义，又搞资本主义。当然
要看条件，只要有原料，有销路，就可以搞。现在国
营、合营企业不能满足社会需要，如果有原料，国家投
资又有困难，社会有需要，私人可以开厂。这样定息也
有出路。重庆的低质产品，旺季不合规格，淡季合规格
了，是因为旺季社会需要太大，供应不足。供应不足是
长期的，是好现象，是因为购买力增长。要想办法。定
息时间要相当长，急于国有化，不利于生产。公私合营
有优越性，比不合营好，工人的积极性提高了，资方的
态度也改变了。”①（①《毛泽东文集》第7卷，人民出版社1999年6月版，第170、171页。）

这一段讲话中提出一些重要的思想，可惜没有深入研究下去，更没有付诸实践。所有制形式过于单一的问题，成为长期困扰中国经济发展的一个症结。这个问题的解决，成为留给后人的一个重大历史课题。

尽管如此，中国终究成功地走出一条独特的资本主义工商业社会主义改造的道路，在一个经济文化落后的东方大国确立起社会主义制度，为进一步实现国家工业化奠定良好的社会基础。这是中国历史上具有深远意义的伟大的社会变革。

中国成功而又顺利地用和平的方法改变资本主义所有制为社会主义所有制，这是国际共产主义历史上的一个伟大创举。中国之所以能够做得到，这是由中国的历史特点所决定的。中国的民族资本主义相对说来比较弱小，未曾得到过充分的、长足的发展；从新中国成立起，就逐步被纳入国家经济管理的轨道，在原料供应、市场销售等方面依赖于国营经济。中国的民族资产阶级在历史上具有反帝反封建的进步性的一面，在中国革命中总的说来处于中立者或者参加者的地位，同中国共产党建立了长期合作的关系。中国所以能取得这些成功，还决定于以毛泽东为代表的中国共产党人采取了一整套正确的方针和政策。以上两个方面，缺少任何一个方面都是不能成功的。当然，除此之外，还有国际和国内的其他因素。

一九五五年底，毛泽东在解决了加速农业和资本主义工商业改造的问题以后，又着手推动手工业的社会主义改造。

毛泽东曾把广大农民和城市手工业者比作两个大海①（①见《周恩来经济文选》，中央文献出版社1993年2月版，第123页。），他认为实现农业和手工业的合作化，要比改造私营工商业困难得多。当农业改造和工商业改造相继出现高潮并在迅速发展的时候，毛泽东又把关注点转到手工业方面，提出加速进行手工业的社会主义改造。一九五六年三月四日，毛泽东在听取国务院有关部门汇报手工业工作情况时说：“个体手工业社会主义改造的速度，我觉得慢了一点。今年一月省市委书记会议的时候，我就说过有点慢。”①（①《毛泽东文集》第7卷，人民出版社1999年6月版，第11页。）

手工业在我国有着悠久的历史，春秋战国时期就很发达，以后时盛时衰。近代以来，又和民族工商业建立了千丝万缕的联系。但是，无论怎样变化，除少数发展成为资本主义的工场手工业，绝大多数手工业一直保持手工劳作、分散经营的状态，在生产力结构和组织形式上，都同现代社会的要求有很大距离。引导个体手工业向着现代化和集体化方向发展，这是中共七届二中全会确定的方针。从建国初到一九五三年底，全国共组织起手工业生产合作社四千八百零六个，社员二十九万八千余人。根据不完全的材料估算，在当时，如果说个体手工业每人平均年征税总值四百九十万元(旧人民币)，手工业生产合作社社员每人年平均生产总值为一百七十万元。②（②《程子华回忆录》，解放军出版社1987年12月版，第339、340、364页。）初步显示出手工业生产合作社的优越性。

在手工业改造过程中，出现了多种合作形式。据当时负责这方面工作的程子华回忆，苏联专家根据苏联的经验，只承认手工业生产合作社，不承认手工业生产小组和供销生产合作社，说这是资本主义的。程子华向中央作了汇报，在毛泽东主持下，经过中央讨论，认为还是应当按照我们改造手工业的三种形式，即由手工业生产小组到供销生产合作社，再到手工业生产合作社，逐步发展。③（③《程子华回忆录》，解放军出版社1987年12月版，第339、340、364页。）
党在过渡时期总路线提出以后，手工业的社会主义改造是比较快的。到一九五五年底，参加手工业生产合作社的人数达到百分之二十五点四。但在农业合作化高潮急速到来的情况下，这样的速度却显得滞后了。

十二月二十一日至二十八日，中央手工业管理局和中华全国手工业合作总社在北京召开第五次全国手工业生产合作会议，着重批判“右倾保守”思想，提出要更迅速地把个体手工业者组织起来。会后，迅速掀起手工业改造高潮。到一九五六年六月，组织起来的手工业者已占手工业者总数的百分之九十。

手工业改造在加速发展的过程中，也出了一些问题。主要是盲目集中，一律合作，造成许多新的不便。一些传统手工艺品质量下降，有的甚至面临失传的危险。

毛泽东听到这些反映后，指出：“在手工业改造高潮中，修理和服务行业集中生产，撤点过多，群众不满意。这就糟糕!现在怎么办?‘天下大势，分久必合，合久必分’。”还说：“提醒你们，手工业中许多好东西，不要搞掉了。王麻子、张小泉的刀剪一万年也不要搞掉。我们民族好的东西，搞掉了的，一定都要来一个恢复，而且要搞得更好一些。”①（①毛泽东《加快手工业的社会主义改造》，1956年1月25日。见《毛泽东文集》第7卷，人民出版社1999年6月版，第11、12页。）

毛泽东关于手工业改造的目标是：在生产上，从手工劳动发展成为半机械化、机械化劳动；在所有制上，从个体所有制到集体所有制，最后转变为全民所有制。这个目标，后来基本上实现了。五十年代中期成立的手工业合作社后来基本上成为地方国营企业，有不少发展成为拥有先进技术设备的大企业，形成新的生产力和行业，在国民经济中发挥着重要的作用。

从一九五五年下半年起，作为过渡时期总路线两翼的三大改造，高潮迭起，只有一年多的时间，就基本完成了。毛泽东的心情格外舒畅。当时，他向一位外国人说：“现在，中国的社会主义改造的工作基本上已经完成了。从前我是睡不着觉的。一切都还不上轨道，穷得很。人总是不高兴。去年下半年以来，我开始高兴了。工作比较上轨道了，党内问题，也比较上轨道了。”①（①毛泽东同米高扬谈话记录，1956年9月23日。）

一九五六年一月二十五日，毛泽东在颐年堂召开最高国务会议，讨论《一九五六年到一九六七年全国农业发展纲要》(草案)。参加会议的，除了最高国务会议成员以外，还有各方面的负责人，部分政协委员，一些科学家和文化界、教育界、工商界人士。毛泽东在会上讲话。他说：
“社会主义革命的目的是为了解放生产力。农业和
手工业由个体的所有制变为社会主义的集体所有制，私
营工商业由资本主义所有制变为社会主义所有制，必然
使生产力大大地获得解放。这样就为大大地发展工业和
农业的生产创造了社会条件。
我们进行社会主义革命所用的方法是和平的方法。
对于这种方法，过去在共产党内和共产党外，都有许多
人表示怀疑。但是从去年夏季以来，由于农村中合作化
运动的高潮和最近几个月以来城市中社会主义改造的高
潮，他们的疑问已经大体解决了。在我国的条件下，用
和平的方法，即用说服教育的方法，不但可以改变个体
的所有制为社会主义的集体所有制，而且可以改变资本
主义所有制为社会主义所有制。过去几个月来社会主义
改造的速度大大超过了人们的意料。过去有些人怕社会
主义这一关难过，现在看来，这一关也还是容易过
的。”②（②《毛泽东文集》第7卷，人民出版社1999年
6月版，第1、2页。）

社会主义革命的目的是解放生产力，社会主义革命的方法是和平的方法。——这是毛泽东对中国农业、手工业和资本主义工商业社会主义改造的最基本的结论。


十三、《论十大关系》到八大（上）

    按照过渡时期总路线的要求，在我国，社会革命和技术革命，社会主义改造和社会主义工业化是结合进行、同时并举的。现在，社会主义改造已经提前基本完成。毛泽东认为，这为社会主义工业化创造了极为有利的条件。为了迅速发展经济，加快工业化进程，毛泽东的工作重点和注意力，开始向经济建设，特别是工业建设方面转移。

    他在一九五六年一月中共中央召开的知识分子问题会议上指出：“我们的工作要加紧一点。现在我们的主动一天一天地多起来，
农业改造方面主动更多了，资本主义工商业改造方面主动也更多了。但是，在知识分子问题上没有主动，在工业方面没有主动。大多数重要装备要从外国进口，精密的仪器不能造，大的机器不能造，这上头我们没有主动。经济上没有独立，科学上没有独立。”又说：“现在我们是革什么命呢？现在是革技术的命，叫技术革命，叫文化革命，要搞科学，要革愚蠢同无知的命。”为此，他要求在比较短的时期内，造就大批的高级知识分子，同时要有更多的普通的知识分子。①

    一月二十五日，毛泽东在最高国务会议第六次会议上的讲话中，更鲜明地提出，我们要大发展，“要在几十年内，努力改变我国在经济上和科学文化上的落后状况，迅速达到世界上的先进水平”。②

    毛泽东提出迅速发展经济，加快工业化步伐，同他对国际形势的判断是分不开的。自朝鲜停战以来，经过日内瓦会议和万隆会议，国际紧张局势日趋缓和。毛泽东认为，现在有可能给我们十二年的和平时间来完成社会主义改造和基本上实现工业化。他还看到，美国的军队现在这个摆法不像个打仗的样子，到处都是基地，这就是自己立起一些桩，把自己的尾巴都捆在那些桩上，动都不好动。他认为，只要有了十二年的和平时间。就可以争取更多一点的和平时间。当然，毛泽东还估计到另一种可能性，就是帝国主义搞突然袭击。

    社会主义改造即将基本完成，毛泽东把注意力转到经济建设和科学文化建设上来。这意味着，开始了他一生中又一次重大而艰巨的历史性探索，即在中国怎样建设社会主义。

    在中国这样一个贫穷落后、人口众多、情况十分特殊的东方大国怎样建设社会主义，是一个非常困难而复杂的问题。从马列主义的书本上找不到现成的答案，照抄、照搬苏联的模式又不符合中国国情，更不可能凭主观去想象。这个问题，只能从实践中逐步认识，逐步解决，首先要求对实际情况进行系统而周密的调查研究。毛泽东的探索正是从这里开始的。

    一九五六年一月中旬，毛泽东从杭州回到北京不久，从薄一波那里听说刘少奇正在听取国务院一些部委汇报工作，立刻引起他的兴趣。他对薄一波说：“这很好，我也想听听。你能不能替我也组织一些部门汇报？”③

    刘少奇召集国务院各部门汇报工作，是从一九五五年十二月七日开始的，是为起草中共八大政治报告作准备的。毛泽东的调查，既是为八大作准备，同时又超出了这个范围，提出一些对社会主义建设有长远指导意义的思想。被称为探索适合中国情况的建设社会主义道路的开篇之作的《论十大关系》，就是这次调查的直接成果。毛泽东后来回忆说：“那个十大关系怎么出来的呢？我在北京经过一个半月，每天谈一个部，找了三十四个部的同志谈话，逐渐形成了那个十条。如果没有那些人谈话，那个十大关系怎么会形成呢？不可能形成。”④

    毛泽东的调查研究，从一九五六年二月十四日开始，到四月二十四日结束。共听取国务院三十四个部门的工作汇报，还有国家计委关于第二个五年计划的汇报，历时四十一天。

    在紧张疲劳的状态下，毛泽东度过了这难得又十分重要的四十一个日日夜夜。用他自己的话来说，几乎每天都是“床上地下，地下床上”。一起床，就开始听汇报。每次都是四五个小时。地点在中南海颐年堂。周恩来除个别时候因事请假外，每次都来。刘少奇、陈云、邓小平有时也来参加。他们时而插话，发表意见。各部事先把汇报写成书面材料送给毛泽东。毛泽东听口头汇报时，不断插话，提出问题，发表意见，进行评论。从毛泽东发表的意见和评论中，可以看出《论十大关系》形成的思想轨迹，可以看出他对社会主义建设问题的一些思考和见解。为了听汇报，毛泽东还不得不改变长期养成的夜间工作的习惯。

    汇报从重工业部门开始。

    二月十四日，这是第一天，听主管重工业的国务院第三办公室汇报。

    毛泽东开始时说了一段话：我去年出去了一趟，跟地方同志谈话。他们流露不满，总觉得中央束缚了他们，地方同中央有些矛盾，若干事情不放手让他们管。他们是块块，你们是条条，你们无数条条往下达，而且规格不一。他们若干要求，你们也不批准，约束了他们。

    在汇报到设计问题时，毛泽东讲了一段认识论。他说：设计是客观实际在人们头脑中的反映，反映不可能就是那么完全，因此就要在实践中修正。世界上没有圣人那种人，有贤人就了不起了。事先什么都知道得很清楚，特别是地下的情况，不可能嘛！

    讲到技术问题，毛泽东主张把外国先进的东西先学来，就像小学生写仿一样。这和行政措施不一样，行政措施要看我们的具体情况，不能样样都学人家的，技术就非学不可。

    关于降低生产资料利润问题，毛泽东认为这是件大事，影响到整个人民生活。降低利润，初看起来，国家财政收入似乎要减少一些，但是基本建设多了，生产也发展了，结果利润会更大。基本建设发展了，工人也增加了，消费性的、服务性的市场也扩大了。

    在讲到本位主义问题时，毛泽东提出一个重要观点：解决制度问题比解决思想问题更重要，更带有根本性质。他说：批评本位主义的文章要写，但光批评，光从思想上解决问题不行，还要研究解决制度问题。人是生活在制度之中，同样是那些人，实行这种制度，人们就不积极，实行另外一种制度，人们就积极起来了。解决生产关系问题，要解决生产的诸种关系问题，也就是各种制度问题，不单是要解决一个所有制问题。农业生产合作社实行包工包酬制度，据说二流子也积极起来了，也没有思想问题了。人是服制度不服人的，你们说对不对？

    二月十五日，听了电力工业部等的汇报。听汇报中间，毛泽东着重谈了一长制问题。他说：你们为什么对一长制那么感兴趣？党委领导就不好？党委的集体领导无论如何不会妨害一长制。可以找两个厂子分别试一下看，一个是一长制，一个是党委集体领导制，看后者是不是就一定搞得那么坏。你们讲一长制这一段，依靠党的领导问题只有八个字。把党的领导问题同依靠群众、精通业务等问题并列，这种提法不妥。苏联有些东西就不能学，内政部可以不受党的领导，这样一个武器不要党的领导，那还得了！一个工厂几千人，很不容易搞好，没有党的领导，很容易形成一长独裁。任何情况下，党的集体领导这个原则不能废除，如果企业可以除外，那党的集体领导原则就变成了有头有肚子没有脚。

    二月十六日，听第一、第二、第三机械工业部汇报。根据前几次汇报的情况，毛泽东首先提出这样一个意见，就是写东西要发点议论，讲讲有些什么意见。他并且警告说，不发议论，究竟那个部长能做到几时？

    毛泽东再一次批评一长制。他说：家庭也不能搞一长制，没有商量是不行的。工厂总比家庭复杂些。工厂要有一定的纪律，按时、按量、按质完成任务。为达此目的，没有集体领导、个人负责是不行的。单有一个集体领导不行，还要有个人负责，又对立又统一才行。两者缺一不可。只统一没有个人负责不行，是集体领导基础上的个人负责制。单讲集体领导，不讲个人负责，或者单讲个人负责，不讲集体领导，都很危险。

    毛泽东又讲到好大喜功的问题。他说：好大喜功好像是坏事，历来骂汉武帝好大喜功，可不名誉哩。木船变轮船，马车变汽车、火车，都是好大喜功，不加区别地说好大喜功都不好是不妥当的。

    关于学习苏联，毛泽东采取分析的态度。他说：要分两类。一类按中国的，一类规规矩矩、老老实实地学。如土改，我们不学，不照它的。如财经方面有些建议，陈云不学。对资本家的政策，我们也不学它。技术问题横直一概照抄，比较好的，或者我们根本不知道的，学过来再说。

    二月十七日，继续听第一、第二、第三机械工业部汇报。

    毛泽东称赞国务院三办的汇报有议论有比较，有三年来的总结，讲了远景，讲了可能性。讲远景，又有高的低的作比较。总之，比较生动活泼。

    当二机部汇报说，到一九六二年国防材料全部由自己生产，毛泽东断然地说：全部自给，不仅一九六二年不可能，一九六七年也不可能。脑子太热不行。毛泽东还批评了只讲多快、不讲好省的片面性。他说：多快好省⑤必须全面，是在好省、在有充分根据的基础上多快。你们只讲多快，不讲好省，谁干？

    毛泽东自从集中精力抓经济建设的时候起，就提出希望经济建设走上轨道的时间，比革命走上轨道的时间短一些。他说：我们搞革命，很长时间不上轨道。从一九二一年到一九四一年整风以前，有二十年不上轨道。经过整风才上轨道。搞建设究竟要多少年才上轨道？应该缩短。一九五三年各部还没有方向。一九五二年就提出总路线，未公布。财经会议中心问题是总路线。经过一九五三、五四、五五几年，但农业社会主义改造、手工业改造、资本主义工商业改造尚未上轨道。中央这期间没有怎么管工业。去年由于农业合作化、资本主义工商业改造迅速发展，反过来推动了建设。搞建设，想缩短犯主观主义的时间。看样子三个五年计划可能加快，三个五年计划变成两个五年完成，甚至还要缩短，这是可能的。

    最后他说：目标是为八大做准备。五月中央全会⑥上提出工业问题才好，农业问题没有了，搞个高级社章程就行了，知识分子问题督促一下，资本主义工商业改造也不是基本问题。在这三个月中间，我们这些人就研究工业问题。

    二月十九日、二十日，分别听建筑工业委员会和建筑工业部汇报。一上来，毛泽东问万里是什么地方人。万里答：山东人。又问：看过《水浒》和《金瓶梅》没有？答：没有看过。毛泽东说：《水浒》是反映当时政治情况的，《金瓶梅》是反映当时经济情况的，是《红楼梦》的老祖宗，不可不看。汇报之前的这个插曲，使会场的气氛一下子活跃起来了。

    当刘秀峰谈到一些劳动生产率提高的例子和采取的措施时，毛泽东说，你这些都不写，只写骨头（指事先送给毛泽东的书面汇报。——引者注）。一个工人砌砖，从四百块提高到一千二百块，要把这些肉写上嘛。每讲一个问题，总要讲例证，讲措施，然后讲结果。要发议论，要有典型，要有前后的比较。

    汇报结束后，薄一波对毛泽东说：几天来向主席汇报，解决了不少问题，但有些具体问题，各有不同看法，要求也不一致，希望主席把大家找在一起谈一次。毛泽东要薄一波把问题集中一下，答应一个月后一起讨论一下。

    二月二十一日，听城市建设局汇报。万里问：北京远景规划是否摆大工业？人口发展到多少？毛泽东说：现在北京不摆大工业，不是永远不摆。按自然发展规律，按经济发展规律，北京会发展到一千万人，上海也是一千万人。将来世界不打仗了，和平了，会把天津、保定、北京连在一起。北京是个好地方，将来会摆许多工厂的。

    二月二十二日，听取关于原子能工业的汇报。毛泽东对几天来的汇报比较满意，说就是这样汇报，七搞八搞总可以搞出些东西来。

    二月二十五日，听重工业部汇报。讲到发展速度问题，毛泽东说：我国建设能否超过苏联头几个五年计划的速度？我看是可以赶上的，工业也可以超过。中国有两条好处，一曰穷，二曰白，一点负担没有。美国在华盛顿时代，也是白，所以发展起来是很快的。要打破迷信，不管是中国的迷信，外国的迷信。我们的后代也要打破对我们的迷信。我国工业化，工业建设，完全应该比苏联少走弯路。我们不应该被苏联前几个五年计划的速度所束缚。我们可以超过它，理由有四：国际条件不同；国内条件不同；技术水平不同；中国人口多，农业发展快。同样，即使在技术发展方面，在现代技术发展方面，也可以超过苏联，有社会主义积极性，有群众路线，少搞官僚主义。我们有群众工作的传统，有群众路线，这是我们的好处。

    这时，周恩来插话：开始几年学他们是必要的。经过这两三年，我们也有些经验了，就应该总结总结。毛泽东接着说：加上他们揭盖子啦，我们开始有些把握，不要迷信咧。毛泽东所说的揭盖子，是指当时正在召开的苏共二十大批评了对斯大林的个人崇拜。

    周恩来讲到要派人到资本主义国家去学技术，毛泽东很赞成，说：不论美国、法国、瑞士、挪威……，只要他们要我们的学生，我们就派去。周恩来说：把各国经验都学过来，要有这个气魄。

    二月二十六日、二十七日，先后听取石油工业部和地质部汇报。毛泽东称赞这两次汇报，认为收获很大。

    二月二十八日，听电力工业部汇报。当听到一九五五年发电量为九十八亿度时，毛泽东感慨地说：就这么一点，怎么不受人家欺负呢？汇报说，按照现在的发展速度，我国的年发电量要五十年才能赶上美国。毛泽东用肯定的口气说：就在这个世纪赶上它，并且超过它。

    二月二十九日，听煤炭工业部汇报。毛泽东称赞煤炭工业部的报告有材料有议论，大有进步。汇报结束时，薄一波说：我们汇报了十三天十四次，第一轮完了，主席有什么指示？毛泽东说：刚开始接触问题，文字上略有挑剔，根本上赞成，没有任何意见。

    重工业部门的汇报完了。三月一日起，轻工业部门汇报。听了十几天的汇报，毛泽东对经济建设问题已经开始形成一些想法，提出一些带战略性的问题。

    三月一日，听国务院主管轻工业部门的第四办公室和纺织工业部汇报。讲到发挥现有企业生产潜力问题时，毛泽东提出：技术改造这个问题重要，这方面的潜力很大。此前，二月十七日听汇报时他就提出：“技术改革是很大的改革，带革命性的。”

    在谈到对上海、天津等工业基地的利用问题时，毛泽东十分明确地指出：“限制发展是错误的，不能限制发展，应该是充分利用或充分合理利用。”他一再强调：“沿海地区要充分合理利用，不能限制。”与此相联系的，关于上海、天津企业是否内迁问题，毛泽东说：上海、天津的企业一般不内迁，个别有条件的，经济合算的，可以内迁。

    在汇报划分中央和地方企业隶属关系时，毛泽东说：是不是中央部门想多管一点？要注意发挥地方的积极性，中央企业和地方企业划分的主要根据是供销范围。

    “新建一个八万纱锭的纺织厂，生产一年就可以收回投资。”——汇报中的这个材料，给毛泽东很大启发。他肯定地说：“轻工业为国家建设积累资金，很重要，能多搞尽量多搞些。”

    三月二日，听地方工业部汇报。毛泽东先讲了一段怎样作汇报，怎样写文件的问题。他说：有什么办法使人听了不致忘记？照这样汇报，听过去就忘记了。讲存在的问题，要举事例，把人指出来，不举事例等于无用，别人不好懂。文件重要的是要使人懂，为了使人懂，长一点也不要紧。文字方面不是要反对标语口号吗？就是要有具体形象，有人物。没有具体形象，作品就没有生命。半个月来汇报都存在这个问题，这是使我强迫受训，比坐牢还厉害。坐牢脑子还自由，现在脑子也不自由，受你们指挥。只有观念形态，没有物质，要脱离实际。你们这些条条，一定是从许多具体问题的材料中得出来的，应把具体问题写清楚。

    从地方工业部的汇报中，引起毛泽东思考的一个重要问题，就是中央集权和地方分权的问题。他说：苏联有一个时期很集中，也有好处，但缺点是使地方积极性减少了。我们现在要注意这个问题。地方政权那么多，不要使他们感到无事可做。这表明，毛泽东关于发挥中央和地方两个积极性的思想，已经萌生。

    关于沿海地区问题，毛泽东进一步指出：要采取积极合理发展的方针。有的可以内迁，不能内迁的应该积极合理利用，不要加以限制。有的同志，好像战争就要来的样子，准备着架子等待战争，因此要限制沿海。这样不妥。轻工业百分之七十在沿海，不积极利用还靠什么来提高生产？

    三月三日，听轻工业部汇报。汇报到烟叶质量下降时，毛泽东批评说：“你们心气平和，程朱哲学，没有气，没有长角，不敢斗争。农产品质量下降，要向农业部斗争。农业部要设技术作物局。”

    这次汇报，也谈到了沿海地区工业的利用问题和多发展轻工业积累资金的问题。毛泽东说：“鞍钢、石景山钢铁厂、上海造船厂等沿海的重工业都利用，轻工业为什么不利用？要积极合理利用。”他不赞成汇报中关于上海地区不作大的发展的意见，说：“还值得考虑。沿海都要利用。上海赚钱，内地建厂，这有什么不好？这同新建厂放在内地的根本方针并不矛盾。”毛泽东又说：“多搞些轻工业，就是多搞重工业。只要有原料，有销路，尽量搞。投资一元，回来四元、三元，为什么不搞？”

    讲到培养干部问题时，毛泽东说：“你们搞得落后了，学校搞得太少了，要开几个学院。这是大问题。要开展科学研究，搞些技术人员自己干。”

    轻工业部门的汇报，这一天结束了。

    三月四日，听手工业管理局汇报，毛泽东没有发表多少意见。

    三月六日、八日、九日，先后听取国务院主管交通、邮电部门的第六办公室、交通部、邮电部、民航局的汇报。

    毛泽东听得很仔细，不时地询问一些具体情况，比如：建国后新修建的几条铁路都是哪一年修建的？修一公里新线造价是多少？固定资产包括的具体内容是什么？各类运输营业人员是做什么工作？等等。

    当汇报到铁路基本建设自从一九五三年批判冒进以后，又产生了右倾情绪的时候，引起了毛泽东对历史的回忆。他说：一九五三年反对急躁冒进，中央提出反对主观主义，同时还提出反对分散主义。反分散主义有好处无坏处，反主观主义的好处是深入地研究了各部门的工作。过去革命经过多少年，到延安之后才找到既不是陈独秀的右倾也不是后来的“左”倾，而是不“左”不右之倾，那是花了很大代价才找到的。在延安我们还找到对党外关系的正确态度，既不是只有团结，也不是只有斗争。对于党内的关系也不再是“无情的残酷的斗争”。这是讲从前的反主观主义。我们想，搞建设，犯主观主义的时间是否会短一些。

    毛泽东听了交通运输基本情况的汇报后说：我国海船吨位只占世界总吨位不到百分之零点三，这表现我国太穷。我国地势比较完整，东面是大海，西面是高山，统一起来，帝国主义不容易进来，发展航运有重大意义。他说：交通运输一定要与工农业发展相适应。要多修公路。发展地方工业和修公路，多发挥地方的积极性。

    在讲到进一步改造合营航运公司时，毛泽东说：对资本家实行赎买政策，列宁想干而不能干，那时对资本家无利益。中国资本家的特点之一是许多人有经营管理知识。资本家有能力的骨干应放在领导地位。

    讲到肃反，毛泽东认为交通系统的肃反数字太多了，叮嘱说：不要太多，要清除真正的反革命，不要搞错。⑦

    三月十五日到十八日，听取农业林业水利部门的汇报，包括农业部、水利部、林业部、气象局。

    三月十九日到四月十一日，听取财贸金融部门的汇报，包括主管财贸工作的李先念、商业部、对外贸易部、合作总社、粮食部、采购部、财政部、人民银行。

    从三月十五日到四月十一日，这十几次汇报的情况，没有档案可查。毛泽东谈了些什么，没有留下记录。在这一段时间里，毛泽东同时做着另一件重要而紧迫的工作。他在研究和思考由苏共二十大特别是赫鲁晓夫秘密报告引发出来的涉及国际共运的重大问题，并且要向全世界表明中国共产党的基本立场和态度。他多次召开中央政治局会议和书记处会议，并主持起草《关于无产阶级专政的历史经验》。听各部门的汇报，只能时断时续，但他终究坚持听完了最后一个汇报。

    三十四个部门的汇报结束了，整整用了三十五天。为了增加工业建设方面的感性知识，结合听汇报，从四月十二日到十七日，毛泽东又连续六天参观了机械工业展览。这个展览设在中南海瀛台。展览的规模不算小，几乎占满了瀛台几个院落的所有平房。展室是古老而陈旧的，但展品则是现代的，代表当时中国一流水平的。内容很充实，使人开眼界，长知识。毛泽东每天下午来到瀛台参观，少则一两个小时，多则三个来小时，看得十分认真。有时不满足于讲解员的解说，找来一些有关的图书和材料进一步钻研。

    从四月十八日起，新的一轮汇报又开始了，是李富春向毛泽东汇报第二个五年计划。刘少奇、周恩来、邓小平等人参加。二十四日结束，共六天。实际上，这是毛泽东向三十四个部门作系统调查的延续。前一阶段是专业性的，这一阶段是综合性的，先分析、后综合。每次汇报，毛泽东都有插话。他的认识在深化，在发展，进行归纳和理论概括的工作。《论十大关系》的完整思想已呼之欲出了。

    第一天，四月十八日，毛泽东听汇报时，再次强调充分利用沿海工业的必要性。他说：许多新产品都是出在沿海工厂，可见沿海工业作用很大，应充分利用。沿海老厂加以适当扩建，投资少，见效快。他认为现在的危险是基建投资太多了，非生产性的建设也多了，农民负担不起，势必妨碍个人的利益。又说：一九五六年至一九五七年轻工业投资的比重稍有增加是好的。总之，要向苏联学，但也不能完全照搬。

    四月十九日，毛泽东把思考中的问题归纳出三个关系。他是这样说的：“三个关系必须很好地解决，即：沿海与内地的关系，轻工业与重工业的关系，个人与集体的关系。真想建设内地，就必须充分利用沿海；真想建设重工业，就必须建设轻工业；真想搞好集体所有制（社会主义），就必须搞好个人所得。”

    他警告说：现在的危险是忽视个人利益，基本建设和非生产性建设太多。应该使百分之九十的社员个人收入每年增加。如果不注意个人收入问题，就可能犯大错误。搞命令主义和减少农村副业也是错误的。

    就在这次听汇报的时候，毛泽东提出“两个万岁”的口号。他说：“共产党万岁，民主党派也万岁。他们可以看着我们，这也是一种民主。共产党有两怕，一怕老百姓，二怕民主人士。”“怕”，是毛泽东的一个形象的说法，即接受监督的意思。这个思想后来被概括为：“长期共存，互相监督”。

    四月二十日，毛泽东批评了一种不正确的思想：“如果没有苏联的援助，中国的建设是不可能的。”他说：当奴隶当惯了，总是有点奴隶气，好像《法门寺》里的贾桂一样，叫他坐，他说站惯了。

    这一天，毛泽东进一步把问题归纳为五个关系。他说：“除了轻工业与重工业、沿海与内地、个人与集体、地方与中央几个关系，还有经济与国防的关系。”

    他还说：提出又多又快之后，可能产生盲目性，如在杭州开会时，有些省要种的红薯太多。工业也可能有这种情况。过去我们要他们提高，现在又要他们压缩。说到这里，刘少奇插了一句话：“应该压缩的就压缩。”

    四月二十一日，毛泽东说：农业机械化实行一部分之后，要看看情况，再考虑发展程度。

    四月二十三日，毛泽东指出：在第二个五年计划工业投资中，轻工业投资的比重，比第一个五年计划时略有增加，这就是与苏联不同之处，将来历史会判断谁正确些。

    四月二十四日，毛泽东又进一步归纳出“六大矛盾”，也就是六个关系，即：一、轻工业与重工业；二、沿海与内地；三、国防、行政与经济、文化；四、个人与集体；五、地方与中央；六、少数民族与汉族。他说：“这几个矛盾如果调整得好，工作就会搞得更好些，犯错误也犯在这些矛盾上。如斯大林就在第四个矛盾上犯了错误，东欧兄弟国家在第一个矛盾上犯了错误。⑧”毛泽东不久又增加提出四个关系，成为十大关系。

    至此，这次调查全部结束。这是毛泽东在建国后乃至在他一生中所作的规模最大、时间最长、周密而系统的经济工作调查。

    “调查就像‘十月怀胎’，解决问题就像‘一朝分娩’。”⑨

    一九五六年四月二十五日，毛泽东主持中共中央政治局扩大会议，发表了《论十大关系》的讲话，这是他历时一个多月的调查成果。政治局扩大会议在中南海颐年堂举行，从四月二十五日开到二十八日。出席会议的除政治局委员，还有各省、市、自治区党委第一书记。会议原定议题，是讨论农业生产合作社等问题。谁也没有料到毛泽东要在这次会上发表《论十大关系》的讲话。他讲了以后，会议便集中讨论这篇讲话。

    《论十大关系》的发表，标志着毛泽东对中国社会主义建设道路的探索开始形成一个初步的然而又是比较系统的思路。过了几年之后，毛泽东在总结建国后历史经验时，仍然把它看作是一个转折。他在一篇短文中写道：“前八年照抄外国的经验。但从一九五六年提出十大关系起，开始找到自己的一条适合中国的路线。”⑩

①毛泽东在中共中央召开的关于知识分子问题的会议上的讲话记录，1956年1月20日。
②《毛泽东文集》第7卷，人民出版社1999年6月版，第2页。
③薄一波：《若干重大决策与事件的回顾》（修订本）上卷，人民出版社1997年12月版，第482页。
④毛泽东在中共中央政治局扩大会议上的讲话记录，1958年2月18日。
⑤多快好省的口号，是毛泽东1956年1月20日在关于知识分子问题会议的讲话中提出来的。他说：“我们要把社会主义事业办得又多，又快，又好，又省。”
⑥指中共七届七中全会。这次全会是在1956年8、9月间召开的。
⑦以上均引自毛泽东听取汇报时的谈话记录，1956年2月14日至3月8日。
⑧以上均引自毛泽东在听取李富春汇报时的谈话记录，1956年4月18日至24日。
⑨毛泽东：《反对本本主义》。见《毛泽东选集》第1卷，人民出版社1991年6月第2版，第110页。
⑩毛泽东：《十年总结》，1960年6月18日。

    毛泽东在听取三十四个经济部门汇报时，正当苏共召开二十大。苏共二十大批评了斯大林的错误，暴露了苏联在建设社会主义中间的一些缺点和错误。这些，对正在思考中国如何建设社会主义的毛泽东来说，无疑十分重要。正如他所说：“特别值得注意的是，最近苏联方面暴露了他们在建设社会主义过程中的一些缺点和错误，他们走过的弯路，你还想走？过去我们就是鉴于他们的经验教训，少走了一些弯路，现在当然更要引以为戒。”①“十大关系的基本观点，就是同苏联作比较。除了苏联办法之外，是否可以找到别的办法，比苏联、东欧各国搞得更快更好。”②

    可以说，“以苏为鉴”，根据中国情况走自己的路，是贯穿《论十大关系》的基本思想。

    《论十大关系》重点讨论经济问题，同时也包括同经济建设密切相关的国家政治生活中的一些重大问题。毛泽东把这些问题，概括成十大关系，即：重工业和轻工业、农业的关系；沿海工业和内地工业的关系；经济建设和国防建设的关系；国家、生产单位和生产者个人的关系；中央和地方的关系；汉族和少数民族的关系；党和非党的关系；革命和反革命的关系；是非关系；中国和外国的关系。这十大关系不是平列的，而又有重点。“十大关系中，工业和农业，沿海和内地，中央和地方，国家、集体和个人，国防建设和经济建设，这五条是主要的。”③

    一九五六年，对中国来说，是一个非常重要的年份，国内国外都发生了重大变化。在国际上，整个形势趋向缓和，在可以预见的时期内，比如说十年或者更长的时间，战争打不起来。在国内，三大改造接近基本完成，作为中国最后一个剥削阶级——资产阶级将不再存在，中国正在进入一个新的历史阶段，建立起社会主义制度，党和国家的工作重心正在向着大规模的社会主义建设转变。适应这种新的变化，《论十大关系》不论在经济方面还是政治方面，都提出一些新的方针。

    在重工业和轻工业、农业的关系上，在坚持优先发展重工业的前提下，强调更多地发展轻工业和农业。在沿海工业和内地工业的关系上，在合理安排工业布局的前提下，强调更多地利用和发展沿海工业。在经济建设和国防建设的关系上，强调首先要加强经济建设。在国家、生产单位和生产者个人的关系上，强调三个方面必须兼顾，特别要照顾农民的利益，还要给工厂一定的权力，一定的独立性。在中央和地方的关系上，在巩固中央统一领导的前提下，强调给地方更多的权力和独立性，发扬中央和地方两个积极性。在汉族和少数民族的关系上，地方民族主义要反对，但重点是反对大汉族主义。在党和非党的关系上，强调长期共存，互相监督。在革命和反革命的关系上，肯定还有反革命，但强调已经大为减少，社会镇反要少抓少杀。在是非关系上，讲党内是非一定要分清，但强调要好意地对待犯错误的同志，帮助他们改正错误。在中国和外国的关系上，提出向外国学习的口号，强调一切民族、一切国家的长处都要学，资本主义国家的先进的科学技术和企业管理方法中合乎科学的方面，也要学习。

    综合起来说，这就是：“我们一定要努力把党内党外、国内国外的一切积极因素，直接的、间接的积极因素，全部调动起来，把我国建设成为一个强大的社会主义国家”。④这就是《论十大关系》的基本方针，这就是毛泽东关于怎样建设社会主义的根本指导思想。

    一九五六年四月，毛泽东在发表《论十大关系》讲话的同时，提出要把“百花齐放，百家争鸣”作为繁荣和发展社会主义科学文化事业的指导方针。

    “双百”方针的提出，酝酿已久。一九五0年十一月至十二月召开的全国戏曲工作会议上，发生了京剧和地方戏以哪个为主的争论。一九五一年四月，中国戏曲研究院成立，毛泽东题词祝贺：“百花齐放，推陈出新”。同年五月五日，政务院发出《关于戏曲改革工作的指示》，根据“百花齐放，推陈出新”的方针，提出：“中国戏曲种类极为丰富，应普遍地加以采用、改造与发展，鼓励各种戏曲形式的自由竞赛，促成戏曲艺术的‘百花齐放’。”戏曲界这个争论不休的问题终于得到解决。

    一九五三年八月五日，中共中央批准设立中国历史问题研究、中国文字改革研究、中国语文教学研究三个委员会。负责中国历史问题研究委员会工作的陈伯达向毛泽东请示工作方针，毛泽东讲了四个字：“百家争鸣”。它的直接对象是对史学研究而言。这里有一个背景。中国两位著名马克思主义历史学家郭沫若和范文澜，对中国奴隶制和封建制的分期问题，主张不同。范主张中国封建社会始自西周。郭则主张中国奴隶社会和封建社会的分期标志是在春秋战国时代。两种主张都各有赞成者，争论很大。毛泽东对这个问题非常关注。⑥怎样解决这样的问题，需要有一个明确的方针。这就是“百家争鸣”为什么是从历史问题上而不是从别的方面首先提出的原因。⑥

    以后，“百家争鸣”成为整个科学工作的指导方针。一九五六年二月，在毛泽东主持召开的一次会议上，中宣部部长陆定一汇报了当前学术界的情况，谈到在学术研究中存在着抬高某个学派、压制另一个学派的现象。在这次会议上，决定在科学工作中实行“百家争鸣”的方针。⑦

    也就在这个时候，一九五六年二月一日，中宣部给中央写了一个报告，说中山大学党委反映，当时在中国讲学的一位苏联学者，向中国陪同人员谈了他对《新民主主义论》中关于孙中山世界观的论点的不同看法，这有损于我党负责同志威信。中宣部请示中央，是否有必要反映给苏共有关方面。毛泽东二月十九日就这个材料写信给刘少奇、周恩来、陈云、彭真、邓小平、陈伯达、陆定一：

    “我认为这种自由谈论，不应当去禁止。这是对学术思想的不同意见，什么人都可以谈论，无所谓损害威信。因此，不要向尤金谈此事。如果国内对此类学术问题和任何领导人有不同意见，也不应加以禁止。如果企图禁止，那是完全错误的。”⑧

    毛泽东在这封信里所表明的态度，对中共中央作出双百方针这一决策，显然起了很重要的作用。

    同时，苏联方面在学术界和文艺界揭露出来的问题，对中国共产党人来说，也是一个重要启示，促使人们从苏联教条主义的影响中解放出来。

    一九五六年四月中旬，毛泽东看到一份材料，是德国统一社会党中央宣传部部长哈格尔最近一次谈话纪要。哈格尔说：过去教条主义的错误，主要表现在过分强调苏联的先进经验和科学成就。例如，我们宣传苏联农学家李森科的学说一切都好，将德国科学界很有权威的魏尔啸一切都否定了，认为奥地利遗传学家孟德尔的一切都是反动的，而在德国的生物学家，绝大多数是孟德尔学派。苏联科学有好的，我们应该学习，但不能将苏联科学界的每句话都认为是神圣的。他还说，在哲学上也要重新研究，我们与某些苏联哲学家一样对黑格尔采取完全否定的态度，是错误的。

    毛泽东自然联想到中国，觉得这个问题很重要，在四月十八日批给中宣部副部长张际春：“此件值得注意。请中宣部讨论一下这个问题。讨论时，邀请科学院及其他有关机关的负责同志参加。陆定一同志回来，将此件给他一阅。”⑨

    毛泽东还要中宣部专门研究一下在科学研究和学术研究中对待苏联科学的教条主义态度问题。

    新中国成立后，中国不论在自然科学方面，还是哲学和社会科学方面，都很落后。为了改变这个状况，中国从苏联聘请了一大批专家顾问，翻译了许多苏联的自然科学和哲学、社会科学书籍。中国的科学界和学术界还掀起了向苏联专家学习的热潮，并选送一批又一批青年学者赴苏联留学。这在当时是必要的，但也因此带来了照搬照抄苏联的教条主义问题。

    有一位中国科学家，在苏联学习米丘林学派的遗传学。米丘林学派在苏联被尊为权威，不容许摩尔根学派存在和发展。那位科学家受了苏联的影响，回国后就贬斥摩尔根学派，说它是唯心主义的。实际上，摩尔根学派分裂细胞核，找出核糖核酸，对遗传学的发展有重大贡献。

    在医学界，有的人了解了苏联的巴甫洛夫学说，便主张要改造中国医学，并提出一个荒唐的论点：“中医是封建医，西医是资本主义医，巴甫洛夫是社会主义医。”

    这种在自然科学的不同学派中贴“标签”、“戴帽子”的做法，极大地阻碍了中国科学文化的正常发展。

    一九五六年四月二十五日至二十八日中央政治局扩大会议讨论《论十大关系》讲话中间，陆定一在二十七日发言中，讲了这样一个观点，就是学术性质、艺术性质、技术性质的问题要让它自由。他从中国生物学家胡先骕的一篇文章讲起。他说：从前我们看重他的政治问题，因为他那个时候骂了苏联，所以我们就气了。他讲的问题是生物学界很重要的问题，这个人在生物学界很有威望。毛泽东插话：不是什么人叫我们跟他斗一斗吗？陆说：后来我们把那个东西和缓了，报纸上没有提他的名字，因此还没有和他撕破脸。毛问：胡先骕那个文章对不对？陆说：他批评李森科的那个东西很好，那是属于学术性质的问题，我们不要去干涉比较好。康生插话：我问了一下于光远，他觉得胡先骕还是有道理的。胡先骕是反对李森科的，但他说李森科可以吃得开是有政治势力支持的。其实，斯大林死了以后，苏共批评李森科，没有支持李森科，所以胡先骕这一点没有说对。但是整个的来讲，胡先骕讲得还是对的。毛说：这个人是很顽固的，他是中国生物学界的老祖宗。年纪七八十了。他赞成文言文，反对白话文。这个人现在还是学部委员吗？陆说：不是，没有给。毛说：恐怕还是要给，他是中国生物学界的老祖宗。

    陆定一继续发言。在讲到俄国生理学家巴甫洛夫时说：不能说巴甫洛夫是社会主义医学，魏尔啸是资本主义医学，中医是封建医学。这是根本错误的。在生物学方面，有的说摩尔根、孟德尔是资产阶级的，李森科、米丘林是社会主义的，这根本同社会主义没有关系。在物理学方面，不能说牛顿的物理学是封建的，爱因斯坦的物理学是资本主义的，这种说法是没有道理的。把那些资本主义和封建主义的帽子套在自然科学上去是错误的。

    陆定一又讲到文艺问题。他说：要写新人物，但写一些老人物也可以。如果现在有一个人能把上海三十年代社会的变化写出来，我说那是世界第一的小说。毛泽东说：“《乌鸦与麻雀》，那是部很好的电影。我们电影局就是不许它演，这两天可以找出来给大家看一看，见识见识，这是中国一篇很好的历史。”周恩来插话：“最近看《十五贯》了没有？”陆说：“我看过，很好。”毛说：“《十五贯》应该到处演，戏里边那些形象我们这里也是很多的，那些人现在还活着，比如过于执，在中国可以找出几百个来。”⑩

①毛泽东：《论十大关系》，1956年4月25日。见《毛泽东文集》第7卷，人民出版社1999年6月版，第23页。
②毛泽东在中共八大二次会议各代表团团长会议上的讲话记录，1958年5月18日。
③毛泽东在成都会议上的讲话记录，1958年3月10日。
④毛泽东：《论十大关系》，1956年4月25日。见《毛泽东文集》第7卷，人民出版社1999年6月版，第44页。
⑤当时毛泽东比较赞成郭沫若的主张。他对陈伯达说：郭老有实物根据，他掌握那么多甲骨文。
⑥见刘大年《“百家争鸣”方针侧闻记》。见《党的文献》1986年第4期。
⑦《陆定一文集》，人民出版社1992年2月版，第843页。
⑧毛泽东对中宣部报告的批语，手稿，1956年2月19日。
⑨毛泽东给张际春的批示，手稿，1956年4月18日。
⑩陆定一发言，毛泽东等人插话，引自中共中央政治局扩大会议记录，1956年4月27日。并参见《陆定一文集》，人民出版社1992年2月版，第494-497页。

    也许是一种巧合，正当中共中央酝酿提出双百方针的时候，冒出一个昆曲《十五贯》。《十五贯》轰动了北京城，轰动了全国，许多中央领导人都看了。毛泽东看了两次。一次，四月十七日在中南海怀仁堂。另一次，四月二十五日在中直俱乐部。一出改编古装戏，会引起这么大的反响，不是没有原因的。正像周恩来所说：“《十五贯》一针见血地讽刺了官僚主义、主观主义，是成功的。官僚主义和主观主义在现在不是个别的。现代戏还没有一个能这样深刻地批判官僚主义和主观主义的。”“《十五贯》的演出复活了昆曲，为‘百花齐放，推陈出新’奠定了基础。”①昆曲《十五贯》宛如一朵绚丽夺目的鲜花，它的盛开，为“百花齐放，推陈出新”这一方针增添了光彩，证明了这一方针的生命活力。

    四月二十八日，政治局扩大会议继续讨论。陈伯达在发言中也讲到文化、科学问题。他说：昨天定一同志说得很多。毛主席给文学艺术界提出的百花齐放这个口号，现在看起来起了很大的作用。现在我们到国外去，当然还很可怜的，搞来搞去还是什么《三岔口》啊，荷花舞、采茶舞啊，闹天宫等等。可是这点本钱，还是提出“百花齐放”才搞出来的，要是没有“百花齐放”的号召，还没有这些东西呢！后来中央组织了历史研究委员会、文字改革委员会，要我参加委员会的工作。当时请问过主席关于学术界的路线和方针问题，主席提了一个“百家争鸣”，我在历史研究会传达了这个口号。这是一个方针，即是说，在我们中国容许很多的学派，大家争论，不要马上统于一尊。我觉得在文化、科学上，恐怕基本上要提出这样两个口号贯彻，就是“百花齐放”，“百家争鸣”，一个在艺术上，一个在科学上。②

    就在这次会上，毛泽东在作总结讲话的时候明确提出：“艺术问题上的百花齐放，学术问题上的百家争鸣，我看应该成为我们的方针。‘百花齐放’是群众中间提出来的，不晓得是谁提出来的。人们要我题词，我就写了‘百花齐放，推陈出新’。‘百家争鸣’，这是两千年以前就有的事，春秋战国时代，百家争鸣。讲学术，这种学术也可以讲，那种学术也可以讲，不要拿一种学术压倒一切。你讲的如果是真理，信的人势必就会越来越多。”③

    五月二日，在最高国务会议上，毛泽东正式宣布了“百花齐放、百家争鸣”的方针。他说：

    “我们在中共中央召集的省、市、区委书记会议④上还谈到这一点，就是百花齐放、百家争鸣。在艺术方面的百花齐放的方针，学术方面的百家争鸣的方针，是有必要的。这个问题曾经谈过。百花齐放是文艺界提出的，后来有人要我写几个字，我就写了‘百花齐放，推陈出新’。现在春天来了嘛，一百种花都让它开放，不要只让几种花开放，还有几种花不让它开放，这就叫百花齐放。百家争鸣，是说春秋战国时代，二千年以前那个时候，有许多学派，诸子百家，大家自由争论。现在我们也需要这个。在大的范围内，让杜威来争鸣好不好？那不好嘛。让胡适来争鸣好不好呢？也不好。那么说胡适要回来可以不可以呢？只要他愿意回来，是可以回来的，让我们批评过他以后再回来，就批评不着他了嘛，批评已经过去了嘛。只有反革命议论不让发表，这是人民民主专政。香港报纸、台湾报纸在北京出版是不是许可？应该不许可，不许可有好处。在中华人民共和国宪法范围之内，各种学术思想，正确的、错误的，让他们去说，不去干涉他们。李森科、非李森科，我们也搞不清楚，有那么多的学说，那么多的自然科学学派。就是社会科学，也有这一派、那一派，让他们去谈。在刊物上、报纸上可以说各种意见。”⑤

    “现在春天来了嘛”，的确，双百方针一提出，立即在知识界引起强烈反响。作为一位亲历者，中国生物学家谈家桢，在过了四十多年以后，回忆起这段历史，仍然使他激动不已。他说：“我第一次见到毛泽东主席，是在一九五七年三月，中央宣传工作会议期间，也就是青岛遗传学座谈会结束后不久。这两次会议召开的背景，意在贯彻毛泽东主席亲自提出的‘百花齐放、百家争鸣’方针（即‘双百’方针）。两次会议，我都出席了。对‘双百’方针，我抱着积极拥护的态度，这不仅是因为‘双百’方针本身意味着在学术和艺术创作等问题上，鼓励人们平等地发表自己的观点和意见，允许不同学术思想、不同学术流派同时存在和发展，更为重要的是，还将从根本意义上调动广大知识分子投身社会主义事业的积极性。联系我本人和我所从事的遗传学事业来说，‘双百’方针的提出，其实是对当时正岌岌可危、濒临夭折的中国遗传学事业的一种根本意义上的支持。建国以后一直如履薄冰、如临深渊的中国遗传学事业，在来自前苏联‘李森科学派’的巨大政治压力下，已经到了难以支撑下去的局面。‘双百’方针的提出，青岛遗传学座谈会的召开，毛泽东主席的亲自关注，无论对中国遗传学事业，还是对我本人而言，都如久旱逢甘露，是一种莫大的支持。这是我一辈子都不能忘记的。”⑥

    双百方针的提出，犹如一面镜子。它折射出来的是一个政治稳定、经济发展、人民团结的国家形象。它反映了繁荣文艺、发展科学的时代要求。它更反映了毛泽东和中共中央的一种信心。双百方针的主旨同《论十大关系》完全一样，就是把一切积极因素都调动起来，为人民服务，为社会主义服务。

    如果说，《论十大关系》是在新的历史条件下，在经济方面（这是主要的）和政治方面提出了新的指导方针，那么，双百方针则是在新的历史条件下，在文化方面提出的新的指导方针。

    毛泽东在听取三十四个部门汇报，着力研究国内社会主义建设问题的同时，十分关注苏共二十大的召开，主持起草了《关于无产阶级专政的历史经验》一文。在这一过程中，又引发出他对中国社会主义建设道路的进一步思考。

    苏共二十大于一九五六年二月十四日至二十五日在莫斯科召开。这是斯大林逝世后苏共首次召开的全国代表大会。世界各国共产党大都派了代表出席会议。中国共产党也派出由朱德、邓小平、谭震林、王稼祥以及新任驻苏大使刘晓组成的中共代表团。

    大会的一个最重要的内容，是对斯大林个人崇拜问题的揭露和批判。会上，第一个出来点名批判斯大林错误的是米高扬。苏共中央其他一些领导人在发言中，也程度不同地表示反对个人崇拜。

    二月二十四日夜至二十五日晨，赫鲁晓夫突然召集与会苏共代表，作了长达四个半小时的秘密报告，题为《关于个人崇拜及其后果》。随后，在苏联内部逐级传达。报告集中揭露和批判了斯大林所犯的一系列严重错误，包括违背民主集中制原则搞个人崇拜，肃反扩大化，在反法西斯的卫国战争前夕对德国的进攻丧失警惕，在国内民族问题上的错误处置，以及在对待南斯拉夫问题上的错误态度等。这些揭露和批判，触及了三十年代以来苏联党和国家政治生活中的深层次问题。但是，这些揭露和批判，过分追究个人品质和个人责任，对斯大林这样一位国际共产主义运动的重要历史人物采取了全盘否定的做法。

    赫鲁晓夫的秘密报告，没有像以往那样事先向参加苏共二十大的各国共产党和工人党代表团通报。中共代表团也是在事后才得到苏联方面的通报。

    赫鲁晓夫的秘密报告，首先在西方国家公开披露出来。六月四日，美国《纽约时报》全文发表，在全世界引起了轰动。

    美国等西方国家抓到了反对共产主义的把柄，在全世界掀起一个反苏反共的潮流。国际共运内部因为这个报告引起极大混乱，处于十分困难的地位。在一些资本主义国家里，一批共产党员退党。作为主要资本主义国家之一的英国的共产党总书记高兰，在事后的一番话很能反映当时的一些情景。他说：“斯大林问题发生了，这当然是一个很大的震动。我们认为，苏联同志把斯大林问题处理得很坏很坏。这本来就是个困难和复杂的问题，但是处理的结果又造成了最大限度的困难。我们党内的各种修正主义思想都发泄出来，其中有一种思想认为我们党没有前途。我们多数党员是坚定的，但是我们丧失了七千党员。”⑦

    斯大林是一九五三年三月五日逝世的。在他逝世不久，苏联共产党对斯大林的评价就开始发生变化。一九五四年四月二十八日，毛泽东看到中国驻苏联大使张闻天在一个月以前报送中央的一份材料，题为《苏联宣传中对斯大林提法的改变》。这份材料指出：一年来，苏联宣传中对于斯大林的提法有了一些改变。这种改变在去年四月已有些端倪，到去年七月后便已十分明显。这种改变主要表现在两个问题上：一是过去对于斯大林的功绩提得过高一些，有些个人崇拜的偏向。为了纠正这个偏向，目前对于苏联在各方面的成就，多强调群众的功绩，强调党的领导，强调包括有列宁其他学生在内的党中央的集体领导。斯大林个人的功绩则很少提到，并且更不单独叙述。二是对列宁和斯大林两人的评价。过去往往把斯大林和列宁相提并论，甚至提得比列宁还多些。那时对斯大林在理论上、实践上的功绩有些过分强调，因此现在也有所纠正，而特别强调斯大林是列宁的继承者。列宁创造了列宁主义，斯大林则是把列宁的许多原理具体化。斯大林对于马列主义学说的发展，不能构成一个新阶段。

    对于苏共批评斯大林，毛泽东是有思想准备的。但是像赫鲁晓夫秘密报告那样全盘否定斯大林，却出乎他的意料，对“苏联过去把斯大林捧得一万丈高的人，现在一下子把他贬到地下九千丈”⑧，很不赞成。

    出席苏共二十大的中共代表团成员邓小平、谭震林于三月三日下午一时半回到北京。下午四时半，毛泽东就在中南海怀仁堂休息室召集刘少奇、周恩来、邓小平、彭真、康生、聂荣臻、刘澜涛、谭震林开会，由邓小平作关于参加苏共二十大情况的汇报。

    三月十二日晚八时，毛泽东在颐年堂主持召开中共中央政治局扩大会议，专门讨论苏共二十大的问题，会议开到次日凌晨一时。会后，毛泽东又留下刘少奇、周恩来、陈云、邓小平、彭真、康生、杨尚昆，继续商谈到凌晨二时。

    毛泽东在会上讲话。他说：我们党从一开始就对苏共二十大有保留意见。《人民日报》发表了两篇社论⑨。第一篇是根据大会开始时赫鲁晓夫的公开报告写的。那时，我们不晓得他会大反斯大林，从大局考虑给予支持。但社论中只谈了和平共处与和平竞赛问题，没有谈和平过渡问题，因为我们对这个问题有不同意见。苏共二十大结束的第二天，中央收到代表团发来的电报，报告赫鲁晓夫大反斯大林，但由于不了解详细内容，不好仓促发表意见。所以在第二篇社论中，我们采取王顾左右而言他的方针，只讲他们的第六个五年计划，笼统地表示支持。

    毛泽东说：赫鲁晓夫的秘密报告值得认真研究，特别是这个报告所涉及的问题，以及它在全世界所造成的影响。现在全世界都在议论，我们也要议论。现在看来，至少可以指出两点：一是揭了盖子，一是捅了漏子。说它揭了盖子，就是讲，这个秘密报告表明，苏联、苏共、斯大林并不是一切正确的，这就破除了迷信。说它捅了漏子，就是讲，赫鲁晓夫做的这个秘密报告，无论在内容上或方法上，都有严重错误。是不是这样，大家可以研究。⑩

    从三月十二日中央政治局扩大会议以后，毛泽东在继续听经济部门汇报的同时，把更多的注意力转到苏共二十大的问题上，或召集会议，或进行个别谈话，讨论和研究苏共二十大和斯大林问题。

    三月十八日，召集刘少奇、周恩来、邓小平、彭真、陈伯达开会，分析研究西方通讯社对苏联国内情况的报道等问题。

①《周恩来文化文选》，中央文献出版社1998年2月版，第154、155页。
②中共中央政治局扩大会议记录，1956年4月28日。
③《毛泽东文集》第7卷，人民出版社1999年6月版，第54、55页。
④指1956年4月25日至28日有省、市、自治区党委书记参加的中共中央政治局扩大会议。
⑤毛泽东在最高国务会议第7次会议上的讲话记录，1956年5月2日。
⑥谈家桢：《我期盼着中国的腾飞》。见1998年9月22日《文汇报》第8版。
⑦这段话是英共总书记高兰同英共主席波立特1957年11月9日在莫斯科同毛泽东会见时说的。
⑧毛泽东：《论十大关系》，1956年4月25日。见《毛泽东文集》第7卷，人民出版社19999年6月版，第42页。
⑨指1956年2月19日发表的《具有历史意义的文件》和同年2月28日发表的《苏共第二十次代表大会胜利闭幕》两篇社论。
⑩吴冷西：《忆毛主席》，新华出版社1995年2月版，第4、5页。

三月十九日，同陈伯达、胡乔木谈话。

    三月二十三日，召开中共中央书记处扩大会议，研究赫鲁晓夫秘密报告及中国共产党的对策问题。

    这些会议和个别谈话没有留下文字材料。从吴冷西的回忆中，可以了解会议讨论的一些情况和毛泽东讲的主要内容。

    会上，刘少奇对斯大林的主要错误作了系统的发言，周恩来就中共历史上几次重大错误同斯大林的关系问题讲了话，邓小平着重谈了反对个人崇拜的问题，王稼祥详细分析了赫鲁晓夫秘密报告中的内在矛盾。

    毛泽东在会上着重讲了四点意见：

    一、共产主义运动，从马克思、恩格斯发表《共产党宣言》算起，至今只有一百年多一点的历史。无产阶级专政的历史，从俄国十月革命算起，还不到四十年。实现共产主义，是空前伟大而又空前艰巨的事业。不艰巨就不能说伟大，因为很艰巨才很伟大。在这艰巨斗争的过程中，不犯错误是不可能的，因为我们走的是前无古人的道路。我历来是“难免论”。斯大林犯错误，是题中应有之义。赫鲁晓夫同样也要犯错误。苏联要犯错误，我们也要犯错误。问题在于共产党能够通过批评和自我批评克服自己的错误。

    二、社会主义社会，仍然存在着矛盾。否认存在矛盾，就是否认唯物辩证法。矛盾无时不在，无所不在。斯大林的错误证明了这一点。有矛盾就会有斗争，只不过斗争的性质和形式不同于阶级社会而已。

    三、斯大林犯过严重错误，但他也有伟大功绩。他在某些方面违背了马克思主义的原则，但他仍然是一位伟大的马克思主义者。他的著作虽然包含了某些错误，但仍然值得我们学习，只不过在学习时要采取分析的态度。

    四、赫鲁晓夫这次揭了盖子，又捅了漏子。他破除了那种认为苏联、苏共和斯大林一切都是正确的迷信，有利于反对教条主义。不要再硬搬苏联的一切了，应该用自己的头脑思索了。应该把马列主义的基本原理同中国革命和建设的具体实际结合起来，探索在我们国家里建设社会主义的道路。至于赫鲁晓夫秘密报告的失误，我们要尽力加以补救。①

    毛泽东提议发表一篇关于苏共二十大的文章，公开表明中共中央在斯大林问题上的态度。与会者一致赞成。

    毛泽东说：对于赫鲁晓夫大反斯大林，我们党应当表示态度。方式可以考虑采取发表文章的办法，因为发表声明或作出决议都显得过于正式，苏共也还没有公布赫鲁晓夫的秘密报告，而且事态仍在发展之中。

    毛泽东还谈了他对这篇文章的一些设想：这篇文章可以以支持苏共二十大反对个人迷信的姿态，正面讲一些道理，补救赫鲁晓夫秘密报告的失误。对斯大林的一生要加以分析，既指出他的严重错误，更要强调他的伟大功绩。对我们党历史上同斯大林有关的路线错误，只从我们党自己方面讲，不涉及斯大林。对个人迷信作一些分析，并说明我们党一贯主张实行群众路线，反对突出个人。文章不要太长，要有针对性地讲道理。②

    会议决定由陈伯达执笔，中宣部和新华社协助。毛泽东要求在一周之内写出文章的初稿。

    这篇文章后来按照毛泽东的意见定名为《关于无产阶级专政的历史经验》。初稿于三月二十九日写出。根据邓小平的意见，陈伯达邀集陆定一、胡乔木、胡绳和吴冷西讨论了两次。再作修改后，四月一日送毛泽东和其他中央领导人。

    四月一日晚十时五十分，毛泽东约陈伯达商谈《关于无产阶级专政的历史经验》稿的修改，至二日凌晨二时。二日四时，毛泽东就印发和讨论《关于无产阶级专政的历史经验》稿，致信刘少奇、邓小平：“社论已由陈伯达同志写好，请小平于本日（二日）夜间印成清样约20份左右，立即送各政治局委员，各副秘书长，王稼祥、陈伯达、张际春、邓拓、胡绳等同志，请他们于三日上午看一遍，三日下午请你们召集一次政治局会议（有看过清样各同志参加），提出修改意见；于四日上午修改完毕。四日下午打成第二次清样，由书记处再斟酌一下，即可发稿，争取五日见报。目前有了这篇社论就够了。”③

    《关于无产阶级专政的历史经验》原准备作为《人民日报》社论发表，四月四日毛泽东再次修改时，改为人民日报编辑部文章，并在标题下注明：“这篇文章是根据中国共产党中央政治局扩大会议的讨论，由人民日报编辑部写成的。”

    四月三日，刘少奇在中南海西楼会议室主持召开中央政治局扩大会议，讨论《关于无产阶级专政的历史经验》稿。当天晚上，毛泽东又约集刘少奇、周恩来、邓小平、彭真、陈伯达、胡乔木、胡绳，一起讨论修改。四月四日中午，毛泽东再次召集会议，讨论修改。参加会议的，除上述七人，还有田家英和吴冷西等。

    从四月一日到四日，毛泽东亲自动手修改《关于无产阶级专政的历史经验》，增写了许多重要内容。现在保存下来的经毛泽东修改的过程稿，就有七次之多。

    作为国际共产主义运动中具有重大影响的人物斯大林，长时期以来，在许多人心目中，一向是一个伟大而崇高的形象。作为世界第一个社会主义国家的苏联，对全世界的革命人民来说，历来是一个人们向往的地方。赫鲁晓夫的秘密报告一出来，怎样评价斯大林？斯大林为什么会犯那么大的错误？对共产主义运动中发生的错误应该采取什么态度？这一系列问题摆到一切信仰和同情共产主义的人们面前。他们十分迫切地需要有一个正确而有说服力的回答。

    毛泽东主持起草的人民日报编辑部文章，从总结无产阶级专政的历史经验的高度，回答了这些问题。而正确评价斯大林的是非功过，实事求是地对待共产党领袖人物的重大失误，正是《关于无产阶级专政的历史经验》的核心内容，也是毛泽东修改此文下功夫最多的地方。

    提起斯大林，毛泽东的心情是复杂的。民主革命时期，造成损失最大的王明“左”倾教条主义，其根源正是斯大林和共产国际对中国革命的错误指导。抗战胜利后，斯大林又不让中国共产党反抗蒋介石发动的反革命内战。中国革命胜利了，毛泽东又被怀疑为“半个铁托”。毛泽东曾多次坦诚地剖白过自己那种不高兴的心情。

    苏共二十大对斯大林的批评，毛泽东一则以喜，一则以忧。喜的是揭开了对斯大林神化的盖子，破除了迷信，解放了思想，使大家敢于讲真话，敢想问题。忧的是对斯大林全盘否定，一棍子打死，由此带来一系列严重后果。毛泽东完全抛开个人感情，从国际共运的大局出发，表明了在斯大林问题上的严肃态度。正如他所说：“我们第一条是保护斯大林，第二条也批评斯大林的错误，写了《关于无产阶级专政的历史经验》那篇文章。我们不像有些人那样，丑化斯大林，毁灭斯大林，而是按照实际情况办事。”④

    毛泽东对斯大林的功过评价是“三七开”，七分功三分过。文章在评述十月革命以后苏联社会主义革命和建设取得巨大成就之后，毛泽东改写了这样一段话：“在为实现列宁的方针而进行的斗争中，有苏联共产党中央委员会强有力的领导的功劳，其中就有斯大林的不可磨灭的功劳。”“在列宁逝世之后，作为党和国家的主要领导人物的斯大林，创造性地运用和发展了马克思列宁主义”。

    文章对斯大林错误所作的分析，有许多深刻而中肯的话出自毛泽东的手笔。他写道：“斯大林在他一生的后期，愈陷愈深地欣赏个人崇拜，违反党的民主集中制，违反集体领导和个人负责相结合的制度，因而发生了例如以下的一些重大的错误：在肃反问题上扩大化；在反法西斯战争前夜缺乏必要的警惕；对于农业的进一步发展和农民的物质福利缺乏应有的注意；在国际共产主义运动中出了一些错误的主意，特别是在南斯拉夫问题上作了错误的决定。斯大林在这些问题上，陷入了主观性和片面性，脱离了客观实际状况，脱离了群众。”又说：“他骄傲了，不谨慎了，他的思想里产生了主观主义，产生了片面性，对于某些重大问题做出了错误的决定，造成了严重的不良后果。”

    毛泽东认为，斯大林犯错误的根本原因，是主观与客观相脱离，理论与实际相割裂。他在中共八大预备会议上说：“所谓犯错误，就是那个主观犯错误，那个思想不对头。我们看到的批评斯大林错误的许多文章，就是没有提到这个问题，或者很少提到这个问题。斯大林为什么犯错误呢？就是在一部分问题上他的主观跟客观实际不相符合。”⑤

    纵观斯大林的是非功过，究竟应当怎样正确地、全面地评价这位在正反两方面都产生过巨大影响的历史人物呢？毛泽东在《关于无产阶级专政的历史经验》一文的末尾写了很长一段话，作了科学的回答。他写道：

    “共产党人对于共产主义运动中所发生的错误，必须采取分析的态度。有些人认为斯大林完全错了，这是严重的误解。斯大林是一个伟大的马克思列宁主义者，但是也是一个犯了几个严重错误而不自觉其为错误的马克思列宁主义者。我们应当用历史的观点看斯大林，对于他的正确的地方和错误的地方作出全面的和适当的分析，从而吸取有益的教训。不论是他的正确的地方，或者错误的地方，都是国际共产主义运动的一种现象，带有时代的特点。整个说来，国际共产主义运动还只有一百年多一点的时间，从十月革命胜利以来，还只有三十九年的时间，许多革命工作的经验还是不足的。我们有伟大的成绩，但是还有缺点和错误。如同一个成绩出现了接着又创造新的成绩一样，一个缺点或错误克服了，新的缺点或错误又可能产生，又有待于我们去克服。而成绩总是多于缺点，正确的地方总是多于错误的地方，缺点和错误总是要被克服的。好的领导者不在于不犯错误，而在于认真地对待错误。完全不犯错误的人在世界上是从来没有的。”⑥

    在指出缺点和错误难以避免的同时，毛泽东又强调：“共产党和社会主义国家的各种领导人物的责任是要尽量减少错误，尽量避免某些严重的错误，注意从个别的、局部的、暂时的错误中取得教训，力求使某些个别的、局部的、暂时的错误不至于变成全国性的、长时期的错误。”⑦

    从斯大林问题上，中国共产党应当吸取什么教训呢？中共中央和毛泽东认为，重要教训之一就是要在中国党和国家的政治生活中防止发生个人突出和个人崇拜，保证群众路线和集体领导的贯彻实施。

    《关于无产阶级专政的历史经验》中说：“党和国家的任何一个领导人，当他不是把个人放在党和群众之中，而是相反地把个人放在党和群众之上的时候，当他脱离了群众的时候，他对于国家的事务就会失去全面的洞察力。只要是这样，即使像斯大林这样杰出的人物，对于某些重大的事务，也不可避免地要作出不合实际的错误的决定。”⑧

    又说：“毫无疑义，脱离群众的个人突出和个人英雄主义这一类现象还是会长期存在的。一次克服了，下次还会再出现。有时由这一些人表现出来，有时又由另一些人表现出来。人们在注意到个人作用的时候，常常会看不见群众和集体的作用。所以，有些人就很容易犯出狂妄自大、迷信自己、或者盲目崇拜别人的错误。因此，反对脱离群众的个人突出和个人英雄主义，反对个人崇拜，是应该经常加以注意的问题。”⑨

    文章提出一个重要思想，就是要用制度来保证集体领导的实施和防止个人崇拜的出现。这一段话是毛泽东亲笔加写的。他说：“我们要是不愿意陷到这样的泥坑里去的话，也就更加要充分地注意执行这样一种群众路线的领导方法，而不应当稍为疏忽。为此，我们需要建立一定的制度来保证群众路线和集体领导的贯彻实施，而避免脱离群众的个人突出和个人英雄主义，减少我们工作中的脱离客观实际情况的主观主义和片面性。”⑩可惜后来中国共产党在相当长的时期内并没有真正建立起这样一种制度并付诸实践，重犯了个人崇拜的错误。

①吴冷西：《忆毛主席》，新华出版社1995年2月版，第5-7页。
②吴冷西：《忆毛主席》，新华出版社1995年2月版，第7页。
③毛泽东给刘少奇、邓小平的信，手稿，1956年4月2日。
④毛泽东在中共八届二中全会上的讲话记录，1956年11月15日。
⑤毛泽东：《增强党的团结，继承党的传统》，1956年8月30日。见《毛泽东文集》第7卷，人民出版社1999年6月版，第89、90页。
⑥《建国以来重要文献选编》第8册，中央文献出版社1994年8月版，第238、239页。
⑦同上书，第227、228页。
⑧《建国以来重要文献选编》第8册，中央文献出版社1994年8月版，第230页。
⑨同上书，第233页。
⑩同上书，第234页。

    必须继续反对教条主义，发扬独立思考和创造的精神，这是中共中央和毛泽东从斯大林问题得到的又一个教训。

    《关于无产阶级专政的历史经验》指出：“因为马克思主义在革命胜利以后被公认为全国的指导思想，这就使得我们有不少宣传工作者常常只是依靠行政权力和党的威信，把马克思列宁主义当成教条灌输给群众，而不是辛勤努力，掌握大量材料，用马克思列宁主义的分析方法，用人民的语言，很有说服力地去说明马克思列宁主义的普遍真理和中国具体情况的统一。若干年来，我们在哲学、经济学、历史和文艺批评的研究领域中有了一些成绩，但是一般说来，还有许多不健康的状态存在着。我们有不少的研究工作者至今仍然带着教条主义的习气，把自己的思想束缚在一条绳子上面，缺乏独立思考的能力和创造的精神，也在某些方面接受了对于斯大林个人崇拜的影响。”①

    毛泽东批评斯大林的错误，总结苏联的经验教训，引出他对社会主义社会矛盾问题的理论思考，破除了社会主义社会只有差异没有矛盾的传统观念，初步论述了社会主义社会的矛盾问题。

    根据毛泽东的思想，《关于无产阶级专政的历史经验》批评那种认为社会主义社会不再存在矛盾的观点，指出：否认矛盾存在，就是否认辩证法。社会主义社会的发展也是在生产力和生产关系的矛盾中进行着的。否则，社会的发展就将停止下来，社会就不可能再前进了。“人类现在还是在青年时代。人类将来要走的路，将比过去走过的路，不知道要长远得多少倍。革新和守旧，先进和落后，积极和消极这类矛盾，都将不断地在各种不同的条件下和各种不同的情况中出现。一切都还将是这样：一个矛盾将导致另一个矛盾，旧的矛盾解决了，新的矛盾又会产生。有些人认为唯心论和唯物论的矛盾可以在社会主义社会或者共产主义社会中消除掉，这个意见显然是不正确的。只要还存在着主观和客观的矛盾，还存在着先进和落后的矛盾，还存在着社会生产力和生产关系的矛盾，那末，唯物论和唯心论的矛盾在社会主义社会和共产主义社会中也就还将存在，还将经过各种各样的形式表现出来。人们是在社会中生活着的，也就会在各种不同的情况和不同的程度上，反映各个社会中的矛盾。所以，即使到了共产主义社会，也不会是每个人都是完满无缺的。那个时候，人们本身也还将有自己的矛盾，还将有好人和坏人，还将有思想比较正确的人和思想比较不正确的人。”②这些思想，在一九五六年下半年至一九五七年上半年毛泽东的多次讲话里，特别是在《关于正确处理人民内部矛盾的问题》一文中，得到了充分的展开和发挥。

    《关于无产阶级专政的历史经验》一文，在毛泽东的主持下，经过反复修改，日臻完善。这篇文章高屋建瓴，分析透辟，不是把斯大林问题作为一个偶然的、个别的现象来看待，而是提到无产阶级专政的历史经验这样的高度来分析，来认识；不是追究斯大林的个人品质和个人责任，而是把斯大林的错误放在特定的社会历史条件下实事求是地进行分析，全面公正地评价其功过是非。正由于有这样的清醒认识和科学态度，苏共二十大在斯大林问题上引起的国际风波，不但没有干扰毛泽东对中国社会主义建设道路的探索，反而进一步推动了他的思想的发展和认识的深化。

    对《关于无产阶级专政的历史经验》这篇文章，毛泽东是很满意的，在四月四日最后一次讨论修改稿的会议上，说了一番意义深远的话。他说：发表这篇文章，我们对苏共二十大表示了明确的但也是初步的态度。议论以后还会有，问题在于我们自己从中得到什么教益。最重要的是要独立思考，把马列主义的基本原理同中国革命和建设的具体实际相结合。民主革命时期，我们吃了大亏之后才成功地实现了这种结合，取得了新民主主义革命的胜利。现在是社会主义革命和建设时期，我们要进行第二次结合，找出在中国怎样建设社会主义的道路。这个问题，我几年前就开始考虑。先在农业合作化问题上考虑怎样把合作社办得又多又快又好，后来又在建设上考虑能否不用或者少用苏联的拐杖，不像第一个五年计划那样搬苏联的一套，自己根据中国的国情，建设得又多又快又好又省。现在感谢赫鲁晓夫揭开了盖子，我们应该从各方面考虑如何按照中国的情况办事，不要再像过去那样迷信了。其实，我们过去也不是完全迷信，有自己的独创。现在更要努力找到中国建设社会主义的具体道路。③

    “独立思考，把马列主义的基本原理同中国革命和建设的具体实际相结合”，“按照中国的情况办事，不要像过去那样迷信了”，这些，也正是贯穿在《论十大关系》中的基本精神。毛泽东在指导起草《关于无产阶级专政的历史经验》过程中，提出的许多重要思想被吸收到了《论十大关系》之中。《论十大关系》从总结中国建设经验（以苏联为鉴戒）方面，《关于无产阶级专政的历史经验》则从总结国际经验（结合中国实际）方面，为中共八大的召开作了思想理论的准备。

①《建国以来重要文献选编》第8册，中央文献出版社1994年8月版，第235页。
②《建国以来重要文献选编》第8册，中央文献出版社1994年8月版，第232页。
③吴冷西：《忆毛主席》，新华出版社1995年2月版，第9、10页。


十四、《论十大关系》到八大（下）

  一九五六年九月十五日，是一个值得纪念的日子。这天下午二时，中国共产党第八次全国代表大会在全国政协礼堂隆重开幕。

    出席会议的代表一千零二十一名，他们代表着一千零七十万党员。中国共产党召开第一次全国代表大会时，只有十二名代表，几十个党员。三十五年以后的今天，中国共产党已经成为一个领导着拥有六亿人口大国的执政党了。

    各民主党派领导人和无党派民主人士代表应邀参加了大会，象征着全国人民的大团结，人民民主统一战线的空前巩固。

    苏联、南斯拉夫、法国、意大利等五十多个国家的共产党和工人党，也派出代表团参加会议，这表明中国共产党在国际共产主义运动中已经成为一支具有重大影响的力量。

    在热烈的掌声中，毛泽东宣布中共八大开幕，并致开幕词。

    毛泽东在开幕词里，开宗明义，指出：“我们这次大会的任务是：总结从七次大会以来的经验，团结全党，团结国内外一切可能团结的力量，为了建设一个伟大的社会主义的中国而奋斗。”

    毛泽东强调指出：“把马克思列宁主义的理论和中国革命的实践密切地联系起来，这是我们党的一贯的思想原则。”“在我们的许多同志中间，仍然存在着违反马克思列宁主义的观点和作风，这就是：思想上的主观主义、工作上的官僚主义和组织上的宗派主义。这些观点和作风都是脱离群众、脱离实际的，是不利于党内和党外的团结的，是阻碍我们事业进步、阻碍我们同志进步的。必须用加强党内的思想教育的方法，大力克服我们队伍中的这些严重的缺点。”

    为了迎接即将到来的全面经济建设的高潮，毛泽东向全党发出了“必须善于学习”的号召。

    他说：“我们现在也面临着和苏联建国初期大体相同的任务。要把一个落后的农业的中国变成为一个先进的工业化的中国，我们面前的工作是很艰苦的，我们的经验是很不够的。因此，必须善于学习。要善于向我们的先进者苏联学习，要善于向各人民民主国家学习，要善于向世界各兄弟党学习，要善于向世界各国人民学习。我们决不可有傲慢的大国主义的态度，决不应当由于革命的胜利和在建设上有了一些成绩而自高自大。国无论大小，都各有长处和短处。即使我们的工作得到了极其伟大的成绩，也没有任何值得骄傲自大的理由。虚心使人进步，骄傲使人落后，我们应当永远记住这个真理。”①

    毛泽东的开幕词，总共不到三千字，鼓掌达三十二次之多。整个会场，充满了热烈、激动的气氛。人们普遍感受到，中国历史上一个新的和平建设时期已经到来。

    为了中国共产党第八次全国代表大会的召开，中共中央在毛泽东的主持下，作了长时间的充分而周密的准备工作。

    在一九五五年三月全国党代表会议上，毛泽东代表中共中央宣布了一九五六年下半年召开八大的决定。会议一结束，八大的各项准备工作便开始了。

    一个月后，四月二十一日，邓小平给毛泽东送来两个名单。一个是八大政治报告起草委员会名单，另一个是修改党章和修改党章报告起草委员会名单。毛泽东很快批示，提交政治局会议讨论。

    五月十二日，中央政治局会议通过了这两个名单。政治报告起草委员会由刘少奇、陈云、邓小平、王稼祥、陆定一、胡乔木、陈伯达七人组成。修改党章和修改党章报告起草委员由邓小平、杨尚昆、安子文、刘澜涛、宋任穷、李雪峰、马明方、谭震林、胡乔木九人组成。

    八大的两项重要准备工作，起草政治报告，修改党章和起草修改党章的报告，都是在毛泽东领导下进行的。

    党章第一次修改稿，在邓小平主持下，七届六中全会闭幕后不久就拿出来了。经过半年的反复修改，于一九五六年四月二十二日，提交由毛泽东主持召开的中央政治局会议讨论。

    四月二十八日，毛泽东在中央政治局扩大会议的总结讲话中，专门就修改党章问题讲了两段话。他说：

    “现在党章草案已经发给省委、市委和区党委去讨论了，请你们在这上面多提意见。我认为，党章确实应当充分体现纪律性和创造性，体现群众路线。没有纪律是不行的。但是纪律太死了也不行，妨碍创造性的发挥，这样的纪律是不好的，应当不要。

    “中央究竟是设一个副主席还是设几个副主席，也请你们讨论。少奇同志提出设几个副主席，现在的这个党章草案上是说设一个副主席。还有，是否可以仿照人民代表大会的办法，设党的常任代表。我们有人民的国会，有党的国会，党的国会就是党的代表大会。设常任代表有什么好处呢？就是可以一年开一次代表大会。我们已经有十年没有开党的代表大会了，有了常任代表制度，每年就非开会不可。是不是可以考虑采用这个办法，比如五年一任。这还没有写到党章草案上去，提出来请大家考虑，看是否可以。”②

    毛泽东的这些意见，很快被吸收到党章修改稿里。五月底，邓小平起草了中共中央《关于讨论党章修改稿的通知》，将党的全国代表大会的代表实行常任制和增设几个中央副主席、设立另外性质的书记处③等问题，提请各地党委主要负责人讨论。

    这些都是毛泽东为加强和改进中央领导体制所采取的重要举措。早在一九五三年底，毛泽东就提出中央领导分为一线二线、自己退居二线的设想。当时还就是否增设中央副主席或总书记的问题，在党内征询过意见。但由于高岗、饶漱石借机发难反党，这个意见只好暂时搁置起来。到准备八大的时候，才又重新提出，并且得到大家一致满意的解决。毛泽东解释说：这样做的“中心的目的就是为了国家的安全，大家都负一点责好”。④

    起草政治报告，是八大准备工作的重中之重。政治报告的指导思想是什么？这是首先要定下来的。原先，根据毛泽东的意见，是以反对右倾保守为指导思想。刘少奇在一九五五年十二月五日中央座谈会上，传达毛泽东关于准备召开八大的指示时，是这样说的：八大的准备工作，谈话时主席提出，中心思想要讲反对右倾思想，反对保守主义，提早完成我国的社会主义工业化和社会主义改造，保证十五年并且争取十五年以前超额完成。⑤

这是一九五五年十二月的事情。到一九五六年四月，情况有了变化，毛泽东发表《论十大关系》讲话，提出一系列新思想，八大政治报告随之确定以《论十大关系》为指导思想。正如刘少奇在中共八大二次会议的工作报告中指出的：“党中央委员会向第八届全国代表大会第一次会议的工作报告，就是根据毛泽东同志关于处理十大关系的方针政策而提出的。”⑥当年参加政治报告起草工作的邓力群回忆说：“大概在一九五六年四五月间，一次刘少奇开会回来，大约是晚上十点多钟了，打电话找我和陈伯达等去他那里。刘少奇非常高兴。他说：主席作了调查，讲了十大关系，十大关系应当成为起草八大政治报告的纲。这说明刘少奇对毛主席很尊重，毛、刘之间在政治上当时完全一致。随后，胡乔木按照刘少奇以十大关系为纲的意见起草了政治报告。后来听乔木说，起草时他最费斟酌的就是十大关系这个问题在政治报告里如何安排，如何体现，哪一个在前，哪一个在后。”⑦

    政治报告的指导思想有了，重点是什么呢？重点是经济建设。这一点，无论是毛泽东，还是刘少奇、周恩来、邓小平及其他中央领导人，认识上都是明确而一致的。毛泽东后来在七届七中全会第一次会议上，谈到八大政治报告时说：“这一次重点是建设，有国内外形势，有社会主义改造，有建设，有人民民主专政，有党，报告里面有这么几个大题目，都可以讲。但是重点是两个，一个是社会主义改造，一个是经济建设。这两个重点中，主要的还是在建设。这个报告的主要部分，三万字中有三分之一是讲建设。”⑧

    七月初，政治报告写出了第一稿，题目是《为实现过渡时期的总任务而斗争（初稿）》。从这时起，毛泽东自始至终地主持对政治报告的讨论和修改。

    七月六日到十四日，毛泽东先后六次召集起草委员会会议，讨论政治报告初稿。十五日和十九日，又主持召开中央政治局扩大会议，继续讨论。

    这时，北京已进入盛夏时节，酷暑难捱。从七月二十三日起，毛泽东、刘少奇、邓小平等先后移往著名的避暑胜地北戴河海滨，继续商讨中共八大主要文件的修改及其他重要事项。

    盛夏的北戴河，松林茂密，绿树成荫，海风习习，气候宜人。

    七月二十三日下午五时，毛泽东一到北戴河，第一件事就是下海游泳。在北戴河的二十八天当中，除了三四天没有下海，天天都去，有时一天下海两次。不难看出，这时的毛泽东不仅体力好、精力好，心情也好。

    在北戴河近一个月里，毛泽东先后主持召开中央政治局会议和两个报告的起草委员会会议等多种会议，并对政治报告、党章、关于修改党章的报告进行仔细推敲和认真修改，还常常单独同刘少奇、周恩来、邓小平等人交换意见。在繁多的准备工作和文件修改工作中，毛泽东始终把重点放在对政治报告的修改定稿上。

    为了参加定于八月二十二日开始的中共七届七中全会，毛泽东于八月二十日回到北京。这以后，他一面主持召开七中全会和八大预备会议，一面继续修改政治报告。

    政治报告稿虽经多次修改，毛泽东对其中的建设部分、国际部分和党的部分仍不很满意，要周恩来、陈云、张闻天、陆定一等再作修改。

    直到八大开幕的前一天，九月十四日凌晨，毛泽东还审阅了前一天刚刚修改排印出来的政治报告稿，并作了少量文字修改。他在报告稿的封面上，用钢笔写了一段批语：“即送少奇同志：（一）国际部分的一段增加⑨和一些其他字句修改请即令人抄正付翻译，并另打清样。（二）党的部分，本日十二时前伯达等修改，已要他们直接付翻译。因为我们要下午才能起床，我们看了有意见，可以再改。”

    写完批语，考虑到时间已经很紧，毛泽东又在封面的另一空白处补写了一段话：“你在其余地方有修改，请直付翻译，并打清样，不要送我看了。”⑩

①《毛泽东文集》第7卷，人民出版社1999年6月版，第114、116、117页。
②《毛泽东文集》第7卷，人民出版社1999年6月版，第54页。
③中共第七届中央委员会设立的中央书记处，相当于后来的中央政治局常务委员会；中共八大后设立的中央书记处，是在中央政治局和政治局常务委员会领导之下，处理中央日常工作。
④毛泽东在中共七届七中全会第三次会议上的讲话记录，1956年9月13日。
⑤刘少奇在中央座谈会上的讲话记录，1955年12月5日。
⑥《建国以来重要文献选编》第11册，中央文献出版社1995年1月版，第300页。
⑦访问邓力群谈话记录，1996年9月17日。
⑧毛泽东在中共七届七中全会第一次会议上的讲话记录，1956年8月22日。
⑨指政治报告稿新增加的关于英、法外交政策的一段论述，是政治报告起草委员会的同志增写的。
⑩毛泽东给刘少奇的信，手稿，1956年9月14日。

    从八月上旬到九月十四日，在这一个多月里，毛泽东对政治报告的起草工作，倾注了极大心血，逐字逐句地推敲和修改。在保存下来的八十多份修改稿中，经过毛泽东修改的就有二十一份。

    八大政治报告的整个修改定稿过程，洋溢着民主商量的和谐气氛。工作的节奏是紧张的，又是有条不紊的，高效率的。毛泽东在七届七中全会第三次会议上，谈到八大文件的修改过程时说：“第一次推翻你的，第二次推翻他的，推翻过来，推翻过去，这也说明我们是有民主的。不管什么人写的文件，你的道理对就写你的，完全是讲道理的，不讲什么人，对事不对人。”①

    毛泽东同刘少奇、周恩来、陈云等人的通信以及他所写的批语，就生动地体现出这种民主商量的和谐气氛。

    八月二十四日，刘少奇写信给毛泽东。信中说：“这是我写的关于无产阶级专政和统一战线的一段，下面还有民族问题和国家工作中的若干问题在继续写。特先送上这一部分，请审阅，看是否可以这样写？这一段的题目还没有想好。”②

    毛泽东当天就看完了刘少奇送来的这两部分草稿，写了一段批语：“此件已经看了一遍，改得很好。我又作了一些小的修改，请酌定。觉得文中还有一些重复拖累的地方，还可以删节一些，可待下月上旬去改。”还补充了一句：“这里已经讲了统一战线，李维汉写的关于统一战线那部分，似乎可以不要了。”③

    五天以后，八月二十九日凌晨三时，刘少奇又把修改后的关于民族问题、共产党、国际支援三部分送给毛泽东。在附信中说：“昨天早起把以前写的稿子推翻了，所以这段稿子今天才写好。有四千七百多字。请审阅，看是否可以这样写？请看完后要高智④通知我到主席处谈一谈如何修改这一大段的问题。前面统一战线部分有些同志提出了修改意见，其中有些原则性的问题，要请示后才好修改。”⑤

    毛泽东对这三部分很满意，当天复信：“这一部分改得很好，字数不多，清爽好看。前一部分盼能迅速加以修改。今天晚上十时左右准备开书记处会议谈一些事。”⑥信中提到的“前一部分”，指的是二十四日毛泽东看过的关于人民民主专政和统一战线部分，也就是刘少奇在信中提到的“前面统一战线部分”。

    八月三十日，刘少奇又送来政治报告的序言、国际形势和国内形势、党在过渡时期的总路线三部分的修改稿，以及政治报告各部分的编排顺序。他在给毛泽东的信中说：“这一段已加修改。按实际计算不到一万二千字，按版面计算有一万三千多字。请再加审阅。在各节的编排上是否这样作？请考虑。其中国防问题排在华侨问题后面，似不大妥，但不这样，华侨问题又不好放在其他地方。似还可以考虑把华侨问题同民族问题合成一节，它们联系虽不多，但可以摆下。请酌定”。⑦

    同日，毛泽东复信表示赞同：“可以这样编排，将来再考虑是否变动。”还建议：“在国际问题上还可以讲几句人民解放军的英勇奋斗的鼓励话。”⑧

    八月三十一日凌晨三时，毛泽东看过社会主义改造和社会主义建设两部分修改稿，写信给陈伯达并刘少奇：“此部分修改得很好，可以作为定稿了。我只作了一些小的修改，请酌定。请伯达即行着手对‘国家政治生活中的若干问题’进行修改，在九月五日以前改好，打清样于九月五日晚上送阅为盼！”⑨

    同日晨六时，毛泽东又致信胡乔木并刘少奇，对政治报告稿提出压缩的要求：“请你利用今天上午的时间，将报告的头几部分——导言，国际形势和国内形势，总路线，过细修改一下，缩小到8000字左右就好。改好后，即送少奇同志汇总看过，送我一看，以便下午或晚上会谈时和其他部分编辑付印。”⑩

①毛泽东在中共七届七中全会第三次会议上的讲话记录，1956年9月13日。
②刘少奇给毛泽东的信，手稿，1956年8月24日。
③毛泽东写给刘少奇的批语，手稿，1956年8月24日。
④高智，当时是毛泽东的机要秘书。
⑤刘少奇给毛泽东的信，手稿，1956年8月29日。
⑥毛泽东给刘少奇的信，手稿，1956年8月29日。
⑦刘少奇给毛泽东的信，手稿，1956年8月30日。
⑧毛泽东给刘少奇的信，手稿，1956年8月30日。
⑨毛泽东给陈伯达并刘少奇的信，手稿，1956年8月31日。
⑩毛泽东给胡乔木并刘少奇的信，手稿，1956年8月31日。

    九月初，政治报告起草委员会根据多方面的意见，对社会主义建设部分再次修改调整。毛泽东觉得，这一部分还需要再征求陈云的意见。九月四日，嘱咐陆定一，把这部分修改稿送给陈云，并要在五日晚十时以前把陈云的修改意见送给他看。

    五日，陈云对这部分稿子作了修改以后，在给毛泽东的信中说：“有几个地方与定一、乔木商量后改了一下。商业一节，还有一些修改，稿子在乔木处，由他改好后送我看，再送你。”①

    六日凌晨二时，毛泽东看了经陈云修改的稿子，立即批示胡乔木：“建设部分，除商业外，又看了一遍，用铅笔作了一些修改。请你将商业部分改好，于今天下午送我一阅，再送少奇同志。”②

    这一个时期，周恩来忙于关于“二五”计划建议的报告的起草和修改，从九月六日起也参与政治报告的修改工作。九月七日晨六时，毛泽东要人送去政治报告的社会主义改造和社会主义建设两部分，请周恩来修改，并在信中说：“政治报告头几部分修改了以后，请你继续修改社会主义改造和社会主义建设两部分。这几部分今天一定要修改完毕，今晚一定要交付交翻译，否则就来不及了。”③

    第二天，周恩来改完这两部分，立即送毛泽东过目。上午九时，毛泽东转送刘少奇，并在周恩来改稿上批示：“恩来同志的改本送上，我看改处均可用。如你同意，请饬人将改处准确地抄在一个本子上，和你我改的合在一起，立即付印，付翻译。”④

    类似的来往信件和批示还有不少，都是毛泽东同刘少奇、周恩来等中央领导人平等磋商、共同修改审定八大政治报告的见证。

    毛泽东在九月七日上午十时给周恩来的信里，除了要他抓紧修改政治报告，还提出：“你担任的建议和报告两件，亦须于九日交付翻译，请将最后修改本于八日交我看一下。”所说的“建议”和“报告”，就是由周恩来主持起草的《关于发展国民经济的第二个五年计划的建议》，以及关于这个建议的报告。对这两个重要文件，毛泽东也都认真审阅。

    九月九日，毛泽东看了“建议”，作了一些小的修改。十三日，又看了“报告”稿，给周恩来写了一段批语：“你的报告全文很好。只是觉得头一部分（总结第一个五年计划时期经验）写得不甚清醒，不大流畅，不如以下各部分写得好，似乎出于两个手写的。如能在今明两天请一位（乔木没有工夫）文笔流畅的同志改一下，那就更好。如不可能，也就罢了。”⑤周恩来照毛泽东的意见办了，整个报告达到了逻辑清晰、文笔流畅的要求。

    八月二十二日、九月八日和十三日，毛泽东先后在中南海勤政殿、怀仁堂主持召开中共七届七中全会第一、二、三次会议，审议通过提交八大的重要文件，对大会的有关事项作出决定。这次全会，为顺利召开八大作了各方面的准备。

    在八月二十二日的第一次会议上，邓小平对提交全会讨论的八大议程等六个文件作了说明。毛泽东多次插话。在讲到八大政治报告时，毛泽东说：政治局准备公推少奇同志作政治报告。现在的报告稿子九万字，能够缩减三分之一就好。请大家首先对大势提一些意见，看大局部分是完全要不得，还是勉勉强强，还是大体可以，还是有些要修改。刘少奇表示：毛主席讲至少要缩减三万字，我看很有必要。

    关于大会发言，毛泽东提出：可以组织一些短稿子，比较生动。对工作要有批评，要有自我批评，要有分析，五分钟的发言也可以有分析。如果我们开一次会议没有批评，净讲一套歌功颂德，那就没有生气，那无非只有一个“好”字就行了，还要多讲干什么？但不是说，每一个稿子一定要批评什么东西，如果没有批评根本就不许讲，那也不好。⑥

    九月十三日，毛泽东主持召开全会第三次会议。这时，离大会开幕仅有两天，大会的所有准备工作就要结束了。

    毛泽东先讲了一下文件准备情况和中央委员、候补委员预选情况。他说：大会的几个主要文件大体上都准备好了。根据预选的统计，大家基本上造成中央提出的名单。现在，中心转到发言问题。所有同志都要注意这个问题。发言要精彩，生动，多样性，还要短。要有内容，要有表扬，有批评，有成绩，也有缺点，有解决的办法，不要千篇一律。这个文章是可以做的，比如政治报告，原来是十万字，一砍就是四万多字，现在不到五万字了。所以，文章可以这样写，也可以那样写，可以第三种写法，也可以第四种写法，如果我们的发言稿能有比较高的水平，我们这个会议就会开得好。现在，这几个文件是相当有水平的，选举也会选举得好。文件是大家参加意见，集体创作。这样，大家也都有精神准备。没有精神准备，就要强加于人。我们对党外人士也是这样。我们每个重要法律，比如《共同纲领》和后来的宪法，土地改革法，农业合作社章程，都是经过了长期的酝酿的，根据大家的意见，改过来，改过去。为什么我们通过一个东西总是大家举手？人家莫明其妙，“这不是强迫命令”？土地改革法，刘文辉都举了手。这不是偶然的，这是事先听大家的意见，改过来，改过去，讲通了，这样办事办得快，步伐比较整齐，就团结统一了。⑦

    会议对政治报告和其他几个文件进行讨论后，基本通过。

    接着，讨论选举问题。毛泽东着重就设几个中央副主席和总书记的问题讲了话。

    他说：“上一次也谈过，中央准备设四位副主席，就是少奇同志，恩来同志，朱德同志，陈云同志。另外，还准备设一个书记处，书记处的名单还没有定，但总书记准备推举邓小平同志。四位副主席和总书记的人选是不是恰当？当然，这是中央委员会的责任，由中央委员会去选举。但是要使代表们与闻，请你们去征求征求意见，好不好？对于我们这样的大党，这样的大国，为了国家的安全、党的安全，恐怕还是多几个人好。”又说：“党章上现在准备修改，叫做‘设副主席若干人’。首先倡议设四位副主席的是少奇同志。一个主席、一个副主席，少奇同志感到孤单，我也感到孤单。一个主席，又有四个副主席，还有一个总书记，我这个‘防风林’就有几道。‘天有不测风云，人有旦夕祸福’，这样就比较好办。除非一个原子弹下来，我们几个恰恰在一堆，那就要另外选举了。如果只是个别受损害，或者因病，或者因故，要提前见马克思，那末总还有人顶着，我们这个国家也不会受影响，不像苏联那样斯大林一死就不得下地了。我们就是要预备那一手。同时，多几个人，工作上也有好处。设总书记完全有必要。”

    毛泽东又谈到自己，并建议设立名誉主席的职务。他说：“我说我们这些人，包括我一个，总司令一个，少奇同志半个（不包括恩来同志、陈云同志跟邓小平同志，他们是少壮派），就是做跑龙套的工作的，我们不能登台演主角，没有那个资格了，只能维持维持，帮助帮助，起这么一个作用。你们不要以为我现在在打退堂鼓，想不干事了，的确是身体、年龄、精力各方面都不如别人了。我是属于现状维持派，靠老资格吃饭。老资格也有好处，因为他资格老。但是能力就不行了，比如写文章，登台演说，就不行了。同志们也很关心我们这些人，说工作堆多了恐怕不好，这种舆论是正确的。那末，什么人当主席、副主席呢？就是原来书记处的几个同志。这并不是说别的同志不可以当主席、副主席，同志们也可以另外提名，但是按照习惯，暂时就是一个主席、四个副主席。我是准备了的，就是到适当的时候就不当主席了，请求同志们委我一个名誉主席。名誉主席是不是不干事呢？照样干事，只要能够干的都干。”

    根据毛泽东的建议，八大通过的党章，增加了一条规定：“中央委员会认为有必要的时候，可以设立中央委员会名誉主席一人。”

    在谈到由邓小平担任总书记职务时，邓小平表示：“我还是比较安于担任秘书长这个职务。”毛泽东说：“他愿意当中国的秘书长，不愿意当外国的总书记。其实，外国的总书记就相当于中国的秘书长，中国的秘书长就相当于外国的总书记。他说不顺，我可以宣传宣传，大家如果都赞成，就顺了。我看邓小平这个人比较公道，他跟我一样，不是没有缺点，但是比较公道。他比较有才干，比较能办事。你说他样样事情都办得好呀？不是，他跟我一样，有许多事情办错了，也有的话说错了；但比较起来，他会办事。他比较周到，比较公道，是个厚道人，使人不那么怕。我今天给他宣传几句。他说他不行，我看行。顺不顺要看大家的舆论如何，我观察是比较顺的。不满意他的人也会有的，像有人不满意我一样。有些人是不满意我的，我是得罪过许多人的，今天这些人选我，是为了顾全大局。你说邓小平没有得罪过人？我不相信，但大体说来，这个人比较顾全大局，比较厚道，处理问题比较公正，他犯了错误对自己很严格。他说他有点诚惶诚恐，他是在党内经过斗争的。”

    在讨论中间，陈云曾表示，他当副主席不适当，可以不必加他。为此毛泽东也特地讲了一段话：“至于陈云同志，他也无非是说不行、不顺。我看他这个人是个好人，他比较公道、能干，比较稳当，他看问题有眼光。我过去还有些不了解他，进北京以后这几年，我跟他共事，我更加了解他了。不要看他和平得很，但他看问题尖锐，能抓住要点。所以，我看陈云同志行。至于顺不顺，你们大家评论。他是工人阶级出身，不是说我们中央委员会里工人阶级成分少吗？我看不少，我们主席、副主席五个人里头就有一个。”

    最后，毛泽东说：“请你们在代表里头酝酿一下，因为政治局委员、书记处书记、主席、副主席要一道提出一个整个的名单，要一道选。至于常委，准备就由主席、副主席和总书记组成。这不是说别的人不可以当常委，别人也可以，因为要提一个就可以有第二个，还可能有第三个，所以暂时用这么一种办法。这就是把过去的书记处变成常委，只是比过去多了一个总书记。还要设一个书记处，书记处的人数可能要多几个，书记、候补书记可以有十几个人。很多事情要在那里处理，在那里提出议案。政治局委员的名额也要扩大，不是十三个，要扩大到二十人左右。因为我们的中央委员会是一百七十人，也许一百七十几。看是不是可以这样安排？今天不作决定。”⑧

    透过毛泽东这篇讲话和讲话的氛围，人们会深刻地感受到：中国共产党是坚强团结的，党中央是坚强团结的，党中央的领导核心是坚强团结的，就像《关于若干历史问题的决议》里所说的，“团结全党同志如同一个和睦的家庭一样，如同一块坚固的钢铁一样”。

    中共七届七中全会至此结束。

    在七中全会召开的同时，八大预备会议也从八月三十日起，在中南海怀仁堂举行。

    八月三十日晚，八大预备会议举行第一次全体会议。

    毛泽东主持会议并讲话。在对会议议程作了说明之后，接着就八大会议的目的和宗旨、继承党的传统、中央委员会的选举等问题，发表了意见。

    毛泽东说：“这次大会要解决什么问题，达到什么目的？总的说来，就是总结七大以来的经验，团结全党，团结国内外一切可以团结的力量，为建设伟大的社会主义中国而奋斗。”

    在谈到建设一个伟大的社会主义国家的目标时，毛泽东提出要在五六十年内赶上和超过美国的设想。他说：“假如我们再有五十年、六十年，就完全应该赶过它，这是一种责任。你有那么多人，你有那么一块大地方，资源那么丰富，又听说搞了社会主义，据说是有优越性，结果你搞了五六十年还不能超过美国，你像个什么样子呢？那就要从地球上开除你的球籍！所以，超过美国，不仅有可能，而且完全有必要，完全应该。如果不是这样，那我们中华民族就对不起全世界各民族，我们对人类的贡献就不大。”

    关于继承党的传统，毛泽东提出：“这次大会应当继续发扬我们党在思想方面和作风方面的优良传统，把主观主义、宗派主义这两个东西切实反一下，此外，还要反对官僚主义。官僚主义那个东西我今天不讲，只讲主观主义和宗派主义。”

    他说：“现在，我们反对的是社会主义革命和社会主义建设中的主观主义。”“斯大林为什么犯错误呢？就是在一部分问题上他的主观跟客观实际不相符合。现在我们的工作中还经常有许多这样的事情。主观主义就是不从客观实际出发，不从现实可能性出发，而是从主观愿望出发。”“马克思主义的普遍真理一定要同中国革命的具体实践相结合，如果不结合，那就不行。这就是说，理论与实践要统一。理论与实践的统一，是马克思主义的一个最基本的原则。按照辩证唯物论，思想必须反映客观实际，并且在客观实践中得到检验，证明是真理，这才算是真理，不然就不算。”

    谈到反对宗派主义，毛泽东说，特别值得谈一下的，就是要团结那些跟自己作过斗争并且证明斗争得不对的人。他说：“所谓团结，就是团结跟自己意见分歧的，看不起自己的，不尊重自己的，跟自己闹过别扭的，跟自己作过斗争的，自己在他面前吃过亏的那一部分人。”“从前我讲过，对于任何有缺点的人，犯过错误的人，不仅要看他改不改，而且要帮助他改，一为看，二为帮。”

    关于中央委员会的选举，毛泽东首先肯定第七届中央委员会在任期内的工作成绩，没有辜负七次代表大会的委托。随后，对选举在历史上犯过重大错误的王明等人为中央委员，作了说明。他说：“我们选举王明路线和立三路线这两位代表人物是表示什么呢？这是表示我们对待这种犯思想错误的人，跟对待反革命分子和分裂派（像陈独秀、张国焘、高岗、饶漱石那些人）有区别。”“七次大会的时候，我们说服了那些同志，选举了王明、李立三。那末，七大以后这十一年来，我们有什么损失没有？毫无损失，并没有因为选举了王明、李立三，我们的革命就不胜利了，或者迟胜利几个月。”⑨

    对待犯错误的包括犯过路线错误的同志，采取这样的方针，是毛泽东在延安时期定下来的。八大开会期间，毛泽东曾向罗马尼亚工人党代表团团长乔治乌－德治介绍了这个经验，还举了李立三的例子，他说：李立三“前几天在会上的发言，很受外国同志的欢迎，民主人士听了很欣赏，犯过错误的同志听了也高兴。他的错误也有破坏作用和教育作用的两面，现在剩下来的也只有教育作用的一面了”。“我们曾和苏联同志谈过，如果过去对布哈林、季诺维也夫，甚至托洛茨基，不采取赶走他们和枪毙他们的办法，而仍留他们在党内，仍选举他们做中央委员，是否会更好一些。苏联同志也认为恐怕会更好一些。”⑩

①陈云给毛泽东的信，手稿，1956年9月5日。
②毛泽东给胡乔木的信，手稿，1956年9月6日。
③毛泽东给周恩来的信，手稿，1956年9月7日。
④毛泽东给刘少奇的信，手稿，1956年9月8日。
⑤毛泽东给周恩来的信，手稿，1956年9月13日。
⑥毛泽东在中共七届七中全会第一次会议上的讲话记录，1956年8月22日。
⑦毛泽东在中共七届七中全会第三次会议上的讲话记录，1956年9月13日。
⑧《毛泽东文集》第7卷，人民出版社1999年6月版，第110-113页。
⑨《毛泽东文集》第7卷，人民出版社1999年6月版，第86、89、90、92、95、96页。
⑩毛泽东会见罗马尼亚工人党代表团谈话记录，1956年9月27日。

    这里所说的苏联同志，就是米高扬。毛泽东的这些话是在一九四九年二月米高扬来华访问时，对他说的。八大期间，他们两人再次相会，毛泽东又谈起对党内犯错误的人采取什么态度的问题。米高扬回顾了七年前的那次谈话，他说：“您方才讲的对待犯错误的人应该采取的这种正确的态度，我在一九四九年二月来中国时，就曾经听您说过。当时给我的印象非常深刻。我回到苏联后，曾经一字不掉地对斯大林讲过，我当时是想使斯大林懂得您的意思。可是，当我说完了以后，斯大林并不作声。他的办法同您的相反，他虽未说话，可是心照不宣。我知道，他是不以为然的。”①①毛泽东会见苏共代表团谈话记录，1956年9月18日。

    总之，毛泽东在八大预备会议第一次全体会议上的讲话，对于开好八大，像七大那样开成一个团结的大会、胜利的大会，具有重要的指导意义和动员作用。

    九月十日下午，八大预备会议举行第二次全体会议。

    会议由毛泽东主持。先由陈云对七届七中全会通过的第八届中央委员会候选人名单作说明。会议同意陈云的说明，通过了这个名单。

    接着，毛泽东再次发表讲话。重点讲经济建设和中央委员的选举。他说：

    “现在是搞建设，搞建设对于我们是比较新的事情。早几年在中央范围内就谈过，我们希望建设中所犯的错误，不要像革命中所犯的错误那么多、时间那么长。我们搞建设，是不是还要经过十四年的曲折，也要栽那么多筋斗呢？我说可以避免栽那么多筋斗。因为过去栽筋斗主要是个思想问题，是不认识、不觉悟的问题。

    “搞经济，我们也有了一些经验，现在搞这些新的科学技术我们还没有经验。安排经济，对人、对资本家、对民主党派、对知识分子的工作，我们比较学会了，我们有二十二年根据地的经验。世界上新的工业技术、农业技术我们还没有学会，虽然我们已经有了六年的经验，学会了许多东西，但是从根本上说，我们还要作很大的努力，主要靠第二个五年计划和第三个五年计划来学会更多的东西。

    “我们要造就知识分子。现在我们只有很少的知识分子。旧中国留下来的高级知识分子只有十万，我们计划在三个五年计划之内造就一百万到一百五十万高级知识分子（包括大学毕业生和专科毕业生）。到那个时候，我们在这个方面就有了十八年的工作经验，有了很多的科学家和很多的工程师。那时党的中央委员会的成分也会改变，中央委员会中应该有许多工程师，许多科学家。现在的中央委员会，我看还是一个政治中央委员会，还不是一个科学中央委员会。所以，有人怀疑我们党能领导科学工作、能领导卫生工作，也是有一部分道理的，因为你就是不晓得，你就是不懂。现在我们这个中央的确有这个缺点，没有多少科学家，没有多少专家。”②②《毛泽东文集》第7卷，人民出版社1999年6月版，第101、102页。

    人们还曾记得，一九五五年三月，毛泽东在中国共产党全国代表会议上讲过的那段著名的话：“我们进入了这样一个时期，就是我们现在所从事的、所思考的、所钻研的，是钻社会主义工业化，钻社会主义改造，钻现代化的国防，并且开始钻原子能这样的历史的新时期。”③又曾记得，一九五六年一月，毛泽东在知识分子会议上，号召要造就大批的高级知识分子，以求经济上的独立和科学上的独立。现在，根据已经迅速发展了的客观形势，毛泽东沿着这样的思路又前进了，他认为党的中央委员会应该有许多科学家和专家，以适应全面经济建设的要求。

    接下来，毛泽东又谈到增强党的团结问题。他说：“党内的关系如何，关系极大，关系到能不能团结全国人民、团结全世界人民。所以，这一次的大会有一点跟七大相同，就是要开成一个团结的大会。”

    他结合自己的亲身经历和体验，教育党的高级干部要正确看待自己，正确对待受到的冤屈。他说：“对于那些冤枉和委曲，对于那些不适当的处罚和错误的处置，比如把自己打成什么‘机会主义’，撤销自己的职务，调离自己的职务等等，可以有两种态度。一种态度是从此消极，很气愤，不满意；另一种态度是把它看作一种有益的教育，当作一种锻炼。你晓得，这个世界就是这么个世界，要那么完全公道是不可能的，现在不可能，永远也不可有。我是这么看，也许我比较悲观。有那么一些人非常乐观，说到了共产主义社会一点矛盾也没有了，我就不相信。有矛盾，就要出主观主义，就要犯错误。那些人并不是跟我们前世有冤，今世有仇，从前都不认识，他为什么要整你呢？就是因为思想不同，对问题的看法不一样。后来证明，政策问题上思想统一了，就完全团结了。所谓不团结，都是思想上有距离，政治问题、政策问题上有争论。除开极个别的别有用心钻到党内来破坏的敌对分子以外，所有犯错误的人，不管他犯的错误怎么严重，哪怕是路线错误，也只是思想不对头。既是思想问题，那末改正错误就是改正思想的问题，就是整风学习的问题，讨论研究的问题。而各种不公平的事情在任何社会都是难免的。那怎么办呢？我们就是力争求得一个比较的公平。应该说，我们党的七大的选举，七大以后到现在，党内是比较地公平一些。凡事都是有比较的，不是绝对的，绝对的公平或者绝对的不公平，是不可能的。如果地方的同志说中央搞得不好，那末，地方同志的事情是不是搞得十全十美，一点不公平都没有？我就不相信。有些事情想不到，有些事情想错了，有些事情安排不恰当，是难免的。”

    最后谈到对中国共产党的历史评价。他说：“应该肯定，我们的中央是马克思主义的中央，我们的党是马克思主义的党。我们的党能够领导民主革命，这已经在历史上证明了，又能够领导社会主义革命，现在也证明了，我们的社会主义革命已经基本上胜利了。我们党能够领导经济建设，这一点还没有完全证明，需要经过三个五年计划。现在我们已经差不多完成第一个五年计划了，连恢复国民经济的三年，搞经济建设也有七年了。根据我们在革命时期自己的觉悟，即觉悟到过去犯的错误是什么，后头改正错误应该怎么改法，现在我们虽然还有主观主义、宗派主义、官僚主义的残余，这些东西是可能减少的。完全肃清很难说，肃清了还会有，但是可以减少，可以大为减少。”④

    中共七届七中全会和八大预备会议，在团结、和谐、生动活泼的气氛中结束。八大的各项准备工作基本就绪，大会就要正式召开了。

    大会前夕，毛泽东还作了一项重要的准备工作，那就是八大开幕词的起草。

    八大开幕词，毛泽东写过两次稿子，但都没有写完。也许是对自己写的稿子不满意，或许是工作太忙，毛泽东又要陈伯达代为起草。九月八日，他写信给陈伯达催问起草情况：“请你将我准备讲的那段话，加以修改，并请饬你的秘书给我抄正一张，于下午交我为盼！”⑤

    毛泽东自己起草的两次稿子，内容大致相同，虽然没有写完就放弃不用了，但是其中提出了一些重要观点。

    比如，关于中国实现社会主义工业化所需要的国际国内条件，他写道：“大家知道，要将一个在经济上文化上都落后的农业国，改变成为一个社会主义的新式的工业国，需要许多的条件，例如人民群众的拥护，社会制度的改革，国家的巩固，党的巩固，统一战线的巩固，等等，这些都是非常重要的条件。除了这些条件以外，我们还需要一些什么条件呢？我们还需要时间，还需要和平环境，还需要朋友帮助。”

    又比如，关于实现国家工业化所需要的时间，毛泽东作了两个估计。一个是实现初步工业化的时间，另一个是接近或赶上世界上工业最发达国家的时间。他写道：“到那时，即到一九六七年第三个五年计划完成的时候，工业产值将占百分之六十几，农业产值将占百分之三十几，这样我国就可以说基本上有了现代工业了，就可以说初步地工业化了。但是我国是一个具有六亿人口的国家，到第三个五年计划完成的时候，按照每年增加一千二百万人计算，那时将有七亿几千万人口，按照每人占有各项主要工业产品的数量来说，我国要进一步工业化，要接近或者赶上世界上工业最发达的国家，那就需要几十年才有可能。”

    这是毛泽东当年思考的中国社会主义现代化建设分两步走的构想。第一步，用三个五年计划的时间实现初步工业化。第二步，再用几十年的时间接近或赶上世界最发达的资本主义国家。

    又比如，对战争与和平问题的基本分析，毛泽东写道：“为了建设还需要有一个和平环境，这是不是可能的呢？我们认为是可能的。当然，我们马克思主义者从来都认为，只要世界上的垄断资本存在一天，战争的可能性总是存在的，不承认这一点就不是马克思主义者。这是一方面。但是还有另一方面，即制约战争的因素现在已经强大起来，并且还会继续增强。这些因素中，第一个，是以苏联为首具有九亿人口的社会主义阵营的存在。第二个，是亚洲、非洲和拉丁美洲的广大的民族解放运动的发展。第三个，是西方国家的革命的和反对战争的工人运动的发展。第四个，是几个帝国主义国家，或者有强大垄断资本存在的国家，对于战争的态度是不一致的，它们之间存在着很多的利害冲突。社会主义阵营，民族解放运动和西方世界的人民运动这三个力量占世界人口的绝大多数，他们是互相支援，互相为同盟军的。我们还可以利用几个帝国主义国家的利害冲突，作为间接的同盟军而为和平服务，使对战争最感兴趣的美国好战分子处于孤立地位。……这样看来，需要一个持久的和平环境，并且愿意为和平事业努力，争取避免再发生一次世界大战的人们，占了人类的大多数，这种趋势还会发展。这样就制约了战争趋势，使它不易，使它日益孤立，不得人心，因而使新的大战不容易打起来。”⑥

    毛泽东起草的这两个未完成的开幕词讲稿都围绕着一个主题：为建设一个伟大的社会主义的中国而奋斗。这就是八大政治报告的主题，整个八大会议的主题。

    很快，毛泽东收到陈伯达起草的八大开幕词稿，他不满意，说写得太长，扯得太远。又要田家英起草，嘱咐说：“不要写得太长，有个稿子带在口袋里，我就放心了。”

    离大会开幕只有几天了，十分紧急。当年田家英三十四岁，精力充沛，很快赶写出一个初稿。毛泽东比较满意，亲笔作了多处重要修改和补充，然后让杨尚昆送给有关的人审阅修改。这已经是九月十四日清晨四时三十分了，离大会开幕只有一天半的时间了。

    毛泽东在给杨尚昆的信中说：“此件请打清样（校正错字），并付翻译。清样请于本日上午十二时以前送各书记处同志以及胡乔木、陈伯达、田家英，请他们再作修改，于九月十四日下午三时交田家英汇集酌定交我。”还说：“这件是否讲，要看十五日我睡眠的情况才能临时作决定。所以暂时不要印发各代表和外国人，请注意。”⑦

    吸收了大家的意见，稿子改得越来越好，毛泽东满意了。

    毛泽东在党的会议上所作的报告和发言稿，从来不让别人代笔，都是亲自动手。八大开幕词可能是唯一的例外。它是由别人起草、多方征求意见、并经毛泽东本人加写了许多重要内容，而形成的一个集体创作。

    九月十五日，毛泽东致开幕词之后，刘少奇代表中央委员会作政治报告。

    刘少奇的报告，总结了七大以来，特别是建国后七年来的基本经验，根据新的形势，提出党的基本任务和一系列的新的方针政策。整篇报告贯穿着《论十大关系》的基本精神和主要内容。

    报告说：“我们党现时的任务，就是要依靠已经获得解放和已经组织起来的几亿劳动人民，团结国内外一切可以团结的力量，充分利用一切对我们有利的条件，尽可能迅速地把我国建设成为一个伟大的社会主义国家。”

    报告宣布：“改变生产资料私有制为社会主义公有制这个极其复杂和困难的历史任务，现在在我国已经基本上完成了。我国社会主义和资本主义谁战胜谁的问题，现在已经解决了。”“革命的暴风雨时期已经过去了，新的生产关系已经建立起来，斗争的任务已经变为保护社会生产力的顺利发展。”这里说的“我国社会主义和资本主义谁战胜谁的问题，现在已经解决了”，是中国共产党当时对国内形势的一个重要判断。

    关于经济建设的指导方针，报告提出，既反对保守主义，又反对冒险主义。这同毛泽东最初把反对保守主义作为八大的指导方针，是不同的，这反映毛泽东在听三十四个部门汇报后，思想发生了变化。他在《论十大关系》里并没有提反对保守主义。

    报告还提出，为了适应社会主义改造和社会主义建设的新形势，要进一步扩大民主，健全法制，着手系统地制定比较完备的法律。

    关于台湾问题，报告提出：“我们愿意用和平谈判的方式，使台湾重新回到祖国的怀抱，而避免使用武力。如果不得已而使用武力，那是在和平谈判丧失了可能性，或者是在和平谈判失败以后。”这是在党的正式文件里首次提出和平解决台湾问题，特别引人注目。

    关于对外关系，报告声明：“我们准备同一切尚未同我国建交的国家建立正常的外交关系。”“我们以五项原则为基础的和平共处政策不排斥任何国家。对于美国，我们也同样具有同它和平共处的愿望。”⑧

    八大政治报告，集中了毛泽东和中共其他领导人在历史转变时期，对如何建设社会主义的问题提出的许多新的理论观点和方针政策，汇集了全党的智慧，达到了当时可能达到的最高认识水平。

    九月十六日，邓小平作关于修改党的章程的报告。

    同七大的时候相比较，中国共产党发生了根本的变化，它已经处于执政地位。由此，八大修改党章报告，不能不把执政党的建设问题放在中心的位置。

    报告分析了党在执政的情况下所面临的种种新的考验，突出地提出反对官僚主义和骄傲自满情绪的问题，认为它必然会发展成为主观主义和宗派主义。指出：“执政党的地位，很容易使我们同志沾染上官僚主义的习气。脱离实际和脱离群众的危险，对于党的组织和党员来说，不是比过去减少而是比过去增加了。而脱离实际和脱离群众的结果，必然发展主观主义”。“执政党的地位，还很容易在共产党员身上滋长着一种骄傲自满的情绪。有一些党员，稍稍有点工作成绩，就自以为了不起，就看不起别人，看不起群众，看不起党外人士，似乎当了共产党员，就比非党群众高出一头，有的人还喜欢以领导者自居，喜欢站在群众之上发号施令，遇事不愿意同群众商量。这实际上是一种狭隘的宗派主义倾向”。报告指出：“针对着这种情况，党必须经常注意进行反对主观主义、官僚主义和宗派主义的斗争，经常警戒脱离实际和脱离群众的危险。”⑨

    反对党内的主观主义、宗派主义、官僚主义，是毛泽东多年来抓住不放的一个问题。他认为，在党取得全国执政地位后，开展这方面的斗争，现在比任何时候都更为重要。不论是毛泽东的开幕词，刘少奇的政治报告，还是邓小平的修改党章报告，都集中地批评了这些脱离实际、脱离群众的思想作风。这正是毛泽东和中共中央在半年后，于一九五七年春提出全党整风的初衷。

    在修改党章的报告里，另一个重要内容，就是强调党的集体领导原则，反对个人崇拜，反对突出个人，反对对个人歌功颂德。显而易见，这同借鉴苏联的教训有直接关系，如果把报告中关于这个问题的论述，拿来同毛泽东在《关于无产阶级专政的历史经验》一文中加写的有关内容相比较，就可以清楚地看出来，修改党章报告里的这些话，同毛泽东加写的那些话是完全一致的。

    一九四五年召开的中共七大，是以确立毛泽东思想在全党的指导地位而载入中国共产党史册，称著于世的。到中共八大，没有再提“毛泽东思想”。作出这一决定的，不是任何别人，正是毛泽东自己。从一九四九年起，毛泽东在审阅中共一些重要文件时，都把提到“毛泽东思想”的地方删去，改为“马克思列宁主义的普遍真理和中国革命的具体实践相结合”，或者就只用“马克思列宁主义”。一九五四年十二月，中共中央宣传部根据毛泽东的指示，专门发出一个通知。通知说：“毛泽东同志曾指示今后不要再用‘毛泽东思想’这个提法，以免引起重大误解。⑩我们认为今后党内同志写文章做报告，应照毛泽东同志的指示办理。”毛泽东在审定这个通知稿时，还加了一句话：“在写文章做演讲遇到需要提到毛泽东同志的时候，可用‘毛泽东同志的著作’等字样。”

①毛泽东会见苏共代表团谈话记录，1956年9月18日。
②《毛泽东文集》第7卷，人民出版社1999年6月版，第101、102页。
③《毛泽东文集》第6卷，人民出版社1999年6月版，第395页。
④《毛泽东文集》第7卷，人民出版社1999年6月版，第102-107页。
⑤毛泽东给陈伯达的信，手稿，1956年9月8日。
⑥毛泽东起草的八大开幕词（未完稿），手稿，1956年9月。
⑦毛泽东给杨尚昆的信，手稿，1956年9月14日。
⑧以上引自《刘少奇选集》下卷，人民出版社1985年12月版，第203-262页。
⑨《邓小平文选》第1卷，人民出版社1994年10月第2版，第214、215页。
⑩毛泽东1954年12月19日与各民主党派、无党派民主人士座谈政协工作时曾说：“我们不提毛泽东思想。如果把毛泽东思想同马列主义并提，有人会以为是两个东西，为了不使发生误会，就不提毛泽东思想。”见《毛泽东文集》第6卷，人民出版社1999年6月版，第387页。

    八大不提“毛泽东思想”，丝毫没有影响毛泽东思想在全党的实际指导作用，丝毫没有影响毛泽东在全党的领袖地位，不论是党内还是在党外，当时也没有引起任何猜想和疑问。而且，毛泽东在全党、全国人民中的威望空前地提高了。

    邓小平报告后，周恩来作了关于发展国发经济第二个五年计划的建议的报告。

    大会对三个报告进行了热烈讨论，一致同意这三个报告。

    朱德、陈云、董必武、彭德怀、陈毅、李富春、薄一波等六十八人在大会上作了发言，还有四十五人提交了书面发言。

    大会结束前，有一项重要议程，就是通过关于政治报告的决议。这个决议是在毛泽东主持下，由陈伯达、胡乔木负责起草的。

    毛泽东对决议起草工作非常重视。他多次约陈伯达、胡乔木谈决议修改问题。九月二十四日晨五时，毛泽东致信杨尚昆，要他通知各代表团团长和各小组组长，立即阅读决议草案，并于当天下午二时以前，各个小组开会讨论一次，由秘书处将修改意见汇总送交胡乔木，再作修改。二十六日晚，毛泽东主持召开中共八大主席团常委会，讨论政治报告决议草案和新一届政治局委员候选人名单。会议从晚上十点半开到次日凌晨一时五十五分。会议一结束，毛泽东即在常委会刚刚通过的决议草案的封面上写给胡乔木一个批语：“照此付印，付翻译。我在第五页上加了‘各人民民主国家’几个字。”时间是九月二十七日晨二时。

    二十七日下午，在八大闭幕会上，一致通过了关于政治报告的决议。这个决议，经过集体讨论和反复修改，是全党集体智慧的又一个重大成果。

    决议的核心，是对中国社会主要矛盾的分析和据此而作出的关于党和国家主要任务的规定。

    决议说：“我们国内的主要矛盾，已经是人民对于建立先进的工业国的要求同落后的农业国的现实之间的矛盾，已经是人民对于经济文化迅速发展的需要同当前经济文化不能满足人民需要的状况之间的矛盾。这一矛盾的实质，在我国社会主义制度已经建立的情况下，也就是先进的社会主义制度同落后的社会生产力之间的矛盾。党和全国人民的当前的主要任务，就是要集中力量来解决这个矛盾，把我国尽快地从落后的农业国变为先进的工业国。”

    又说：“由于社会主义革命已经基本上完成，国家的主要任务已经由解放生产力变为保护和发展生产力”。①

    正确地分析中国社会的主要矛盾，指出国内的主要矛盾“已经是人民对于经济文化迅速发展的需要同当前经济文化不能满足人民需要的状况之间的矛盾”，明确提出党和国家的主要任务是“保护和发展社会生产力”，这是中共八大最重要的理论贡献。在这个基本理论问题上，当时在中共中央核心领导成员中间，在全党，认识上是一致的。

    然而，八大闭幕不久，毛泽东对决议中的一句话的提法表示怀疑。这句话是：“这一矛盾的实质，在我国社会主义制度已经建立的情况下，也就是先进的社会主义制度同落后的社会生产力之间的矛盾。”

    关于这件事情，参加决议起草工作的邓力群有一个回忆，他说：“我记得，大概是（八大闭幕）两个星期以后，毛主席对这个问题提出怀疑。他说列宁讲的是亚洲与欧洲比较，你们讲的是自己与自己比。陈伯达向我们传达过毛主席讲的这个意思。”②

    这一句话，在决议的历次修改稿上都没有，九月二十七日凌晨大会主席团常委会通过的稿子上也没有，那是在大会闭幕式开会前临时加上的。急急忙忙地送毛泽东看过，就印发大会了。③

    据胡乔木后来说：“这个问题是陈伯达提出的，陈伯达找了康生，这时大会已经快闭幕了。他们商量了一个修改的意思，把我找去。陈伯达搬出列宁的《落后的欧洲和先进的亚洲》这篇文章的一些话作为依据，说明先进的社会制度和落后的生产力之间的矛盾问题。然后我和陈伯达两个人去找毛主席，把修改的方案拿给他看，他琢磨了半天以后，同意了。他说，好，赶快去印。”④

    毛泽东提出异议的，只是这一个提法，并不是对决议中关于主要矛盾和主要任务的基本论断。后来他还作过这样的表示：“先进的社会制度与落后的生产力的矛盾，虽然这句话说的不够完善，但是得到了好处，并未发生毛病。”⑤毛泽东改变八大关于主要矛盾的正确论断，是在一九五七年反右派运动以后的事。

    八大期间，毛泽东会见了一批出席大会的兄弟党代表团，同他们进行了坦诚友好的交谈。据不完全统计，共会见了二十九个国家的共产党和其他工人政党代表团。

    会见都安排在下午，地点是政协礼堂主席团休息室。每天下午一般是两次会见，有时是三次。一次会见，少则一个多小时，多则三个小时。会见结束后，又常常接着召开八大主席团常委会和各代表团团长会议，直至深夜。这样紧张而繁重的工作，对于年过花甲的毛泽东来说，如果没有充沛精力，是不可想象的。看了当年那些会见记录，会深深地感到，毛泽东的思想是那样的敏锐机智，思路是那样的清晰，知识是那样的渊博。当他问起对方国家的情况时，你又会看到他是多么如饥似渴地想知道外部世界的一切。

    会见谈话的内容十分广泛。从总结斯大林错误的教训到探讨怎样建设社会主义，是其中的一个重要话题。

    九月十八日，毛泽东会见以波立特为团长的英国共产党代表团。

    毛泽东从苏共二十大谈到斯大林问题。波立特说：“你们那篇文章⑥是共产主义运动中关于斯大林问题的最好文章，是对共产主义的伟大贡献。”

    毛泽东说：在那篇文章中，我们指出了斯大林犯错误的历史的、社会的以及思想的根源。在这次刘少奇同志的报告中，虽然没有提斯大林的名字，但对斯大林犯错误的原因作了说明，主要原因是认识不符合实际，其他原因是次要的。为什么列宁没有犯错误呢？“当时苏联受到帝国主义的包围，白军的叛乱，他面临的问题更为困难，更为复杂，但是他并没有犯错误。到了斯大林时期环境更好了，斯大林却犯了错误。在斯大林时期，阶级没有了，社会已进入了没有阶级的社会，反革命更少了，但是斯大林的思想仍停留在旧社会的时代。我认为这样才能够解释他的错误，即是认识的错误，认识不符合客观实际。”

    毛泽东把话题转到中国。他说：“我们的胜利只有七年。我们的政权专政的职能，即对反革命分子的专政，只剩百分之十了。由于没有这样多的反革命分子，所以专政的范围缩小了。”“现在我们的任务是解放生产力。生产力首先需要人。要人们不恐慌，要党内不恐慌，要民主党派不恐慌，要全国人民不恐慌。其次，是保护生产力。”⑦

    九月二十二日，毛泽东在会见意大利共产党代表团时，对斯大林的错误根源作了更为透彻的分析。他说：

    “苏联在阶级消灭以后，当国家机构的职能丧失了十分之九时，当阶级斗争已经没有或已经很少的时候，仍找对象，大批捉人杀人，继续行使它们的职能。”“客观形势已经发展了，社会已从这一个阶段过渡到另一个阶段，这时阶级斗争已经完结，人民已经用和平的方法来保护生产力，而不是通过阶级斗争来解放生产力的时候，但是在思想上却没有认识这一点，还要继续进行阶级斗争，这就是错误的根源。”⑧

    九月二十三日，毛泽东同以乌布利希为团长的德国统一社会党代表团会见。

    乌布利希向毛泽东表示感谢：“第八次党代会对我们有很大教育意义，不仅了解了中国，并且对我们是一种鼓励和支持。你们在经济、哲学问题的提法上很有趣。”

    毛泽东：“要互相参考。只可参考，不可硬搬，好像我们不能硬搬苏联一样，硬搬就危险，我们曾经硬搬而吃了大亏。”

    乌布利希：“我们的道路相同，而走法不同。”

    毛泽东：“方向是一个，内容是一个，是社会主义的内容，民族的形式。”“共产国际很长时期犯了很大错误，把我们的革命搞掉了百分之九十。共产国际解散了，就搞出一个新中国来。我们不是不相信马列主义，而是更相信了。共产国际搞教条主义，情报局又搞教条主义，教条主义就不是马列主义。”⑨

    九月二十四日，毛泽东会见了南斯拉夫共产主义者联盟代表团。

    在国际共运中，中国共产党与南斯拉夫共产主义者联盟有过类似的命运，即都受过斯大林错误的损害。毛泽东坦率地谈了自己对斯大林的看法，赞成对斯大林错误进行批评。他说：“这种批评是好的，它打破了神化主义，揭开了盖子，这是一种解放，是一场‘解放战争’，大家都敢讲话了，使人能想问题了。”

    毛泽东从斯大林的错误，又讲到共产党之间的不平等关系问题，即所谓的“父子党”关系。他说：“自由、平等、博爱，是资产阶级的口号，而现在我们反而为它斗争了。是父子党，还是兄弟党？过去是父子党，现在有些兄弟党的味道了，但也还有些父子党的残余。这也是可以理解的，残余不是一天就能搞清的。去掉盖子以后，使人可以自由思考，独立思考。现在有点反封建主义的味道。由父子党过渡到兄弟党，反对了家长制度。那时的思想控制很严，胜过封建统治。一句批评的话都不能听，而过去有些开明君主是能听批评的。你们南斯拉夫想来也有过这样的君主，别人指着鼻子骂他都行。资本主义社会就比封建时代进了一步，美国两党——共和党和民主党可以相互骂架。”

    毛泽东接着说：“我们社会主义国家必须想些办法。当然，没有集中和统一是不行的，要保持一致。人民意志统一对我们有利，使我们在短期内能实现工业化，能对付帝国主义。但这也有缺点，就在于使人不敢讲话，因此要使人有讲话的机会。我们政治局的同志都在考虑这些问题。”⑩

①《建国以来重要文献选编》第9册，中央文献出版社1994年8月版，第341、342页，第350-351页。
②访问邓力群谈话记录，1996年9月17日。
③根据档案记载，毛泽东于27日下午1时10分至1时50分在中南海游泳池。陈伯达和胡乔木就是在这个时候将修改后的决议稿送给毛泽东审阅的。这时离大会闭幕式开会只有一个小时�;
④胡乔木在中共省、市、自治区党委第一书记座谈会上关于《建国以来党的若干历史问题的决议》问题的讲话记录，1980年9月21日。
⑤毛泽东在中共八届三中全会上的讲话记录，1957年10月9日。
⑥指人民日报编辑部文章《关于无产阶级专政的历史经验》。
⑦毛泽东会见英国共产党代表团谈话记录，1956年9月18日。
⑧毛泽东会见意大利共产党代表团谈话记录，1956年9月22日。
⑨毛泽东会见德国统一社会党代表团谈话记录，1956年9月23日。
⑩《毛泽东文集》第7卷，人民出版社1999年6月版，第127页。

    事实确是这样。比如在早些时候，一九五六年七月，周恩来在讲民主和专政的关系时，就涉及到了这个问题。他说：“专政的权力虽然建立在民主的基础上，但这个权力是相当集中相当大的，如果处理不好，就容易忽视民主。苏联的历史经验可以借鉴。所以我们要时常警惕，要经常注意扩大民主，这一点更带有本质的意义。”①

    毛泽东从苏联的教训以及中国自己的情况中，已经看出，在政治生活中存在集中统一过多而民主不够的问题，他很想改变这种状况。集中和民主，作为一对矛盾的两个方面，如何把它们统一起来，达到比较完满的结合，创造一个理想的政治局面，这是毛泽东在社会主义改造基本完成、中国已进入新的历史时期以后，一直在思考的问题。

    毛泽东还应南斯拉夫客人的要求，回答了中国的前途问题。他这样说：“关于中国的前途，就是搞社会主义。要使中国变成富强的国家，需要五十到一百年的时光。现在已不存在障碍中国发展的力量。中国是一个大国，它的人口占全世界人口的四分之一，但是它对人类的贡献是不符合它的人口比重的。将来这种状况会改变的，可是这已不是我这一辈的事，也不是我儿子一辈的事。将来要变成什么样子，是要看发展的。中国也可能犯错误，也可能腐化，由现在较好的阶段发展到不好的阶段，然后又由不好的阶段发展到较好的阶段。当然即便不好总不会像蒋介石时代那样黑暗，是辩证的，即肯定、否定、否定之否定，这样曲折地发展下去。”②

    九月二十六日，大会闭幕的前一天，毛泽东会见了于哥夫率领的保加利亚共产党代表团，他问客人：“你们觉得这个会怎样？”

    于哥夫答：“提出了许多问题，这些问题值得我们研究。”

    毛泽东说：“时间开的太长了，砍掉一半就好了。主要是总结一些经验。十一年时间是很长，斗争很丰富。”又说：“这次大会的空气，是反映人民的希望，建设工业。”③这可以看作是毛泽东对八大的一个总评价。他突出了建设，特别是工业建设。

    十月一日晚，毛泽东在天安门城楼兴致勃勃地观看焰火，回到住地，已经十点多钟了。稍事休息后，又在颐年堂会见了杜克洛率领的法国共产党代表团，他们一直谈到次日凌晨二时三十五分。

    毛泽东问客人：“你在中国还要呆一阵？”

    杜克洛：“去广州、上海，返北京后回法国，满脑子里装满了你们的东西。”

    毛泽东：“中国是未被开垦的处女地。”

    杜克洛：“有意思的东西很多。”

    毛泽东：“中国的前途是好的，但有艰苦的任务。”

    杜克洛：“中国人民的力量超过了这些任务的重荷。”

    毛泽东：“从落后的经济基础上建设工业化国家，并不容易。你们是先有了工业和无产阶级，再革命，等到你们革命胜利了，东西是现成的。我们就不同。”

    毛泽东看到了经济落后的国家搞工业化十分艰巨。接着，他问杜克洛：“你看法国政府能否摆脱美国干涉，同中国建立外交关系，在贸易上能把成套设备卖给我们，很久还是不很久，你如何估计？”

    杜克洛：“这样的情况比一般人想象的会早一些，目前政府的政策正在破产。”

    毛泽东：“技术和装备出口的可能性怎样？”

    杜克洛：“法国资本家也很着急。”

    毛泽东：“不是指一般的做生意，是说替中国设计工厂、供应装备、安装装备并教会中国工人开动机器。”

    杜克洛：“现在都有一些可能，可以转弯抹角地搞一些，不过美国还在阻碍。”

    毛泽东：“现在瑞典已经答应替我们设计、装备、安装造纸厂。”④

    杜克洛：“我们在这方面可能做些推动的工作。”

    毛泽东：“请帮助。”⑤

    主要由于美国的阻挠，直到一九六四年一月中法建交后，毛泽东的这个愿望才逐步实现。但从这个对话中，可以清楚地看出毛泽东对于从西方发达国家引进先进技术设备的急迫心情。目的就是为了加快工业化，尽早改变中国的落后面貌。

    毛泽东在上述一系列的谈话中，提出了一些重要观点，可以看作是对八大路线的理论阐发，对八大政治报告的重要补充。在中国已进入新的历史时期的时候，他沿着这样的思路继续探索。

    中国共产党第八次全国代表大会同第七次全国代表大会一样，是以团结的大会、胜利的大会，载入了史册。这次大会，正确地分析了国内外形势和中国社会的主要矛盾，提出了集中力量发展生产力、实现国家工业化的总任务。如果说，七大是党的历史上以革命、胜利为主题的一次代表大会，中共八大则是党的历史上第一次以社会主义全面建设为主题的代表大会。

    与七大相比，中国共产党这时所面临的形势和任务都是全新的，对于社会主义全面建设，既缺乏必要的经验积累，也缺乏足够的理论准备。在前进的道路上，还必然会遇到种种困难，发生许多难以预料的突发事件，包括国内的和国际的。这些情况决定了八大以后的道路，将是一个艰难探索的过程，一个曲折发展的过程。但是八大的主要功绩和贡献在于，它宣告了社会主义革命的基本完成和社会主义制度的基本确立，宣告了社会主义全面建设新时期的开始，制定了一条正确的政治路线，这在中国共产党的历史上，在中国的历史上，都具有划时代的意义。

①《周恩来选集》下卷，人民出版社1984年11月版，第207页。
②《毛泽东文集》第7卷，人民出版社1999年6月版，第124页。
③泽东会见保加利亚共产党代表团谈话记录，1956年9月26日。
④1956年中国向瑞典金钢石钻探机公司订购了385台钻探设备，价值261万美元。这是当时中国同西方国家进口贸易中一笔较大的交易，曾经轰动一时。见《当代中国对外贸易》（上），当代中国出版社1992年3月版，第450页。
⑤毛泽东会见法国共产党代表团谈话记录，1956年10月1日。


十五、创造一个和平的国际环境

    争取一个和平的国际环境，为中国国内的经济建设创造有利的外部条件，这是从新中国成立之日起，特别是朝鲜停战以后，毛泽东和中国政府为之不懈奋斗的目标。

    中华人民共和国一成立，
一些西方国家，主要是美国，就对新中国抱着敌视态度，采用封锁、遏制等种种手段，包括武力侵占中国领土台湾等。一些亚洲邻国，由于种种复杂的历史和现实的原因，对新中国还存有怀疑和畏惧的心理。

    新中国的诞生，对于世界和亚洲来说，究竟是和平的因素，还是危害和平的因素？这是国际社会关注的一个问题。毛泽东作出肯定而明确的回答：中国是维护世界和平的一支不容忽视的新兴力量。

    一九四九年九月二十一日，在中国人民政治协商会议第一届全体会议上，毛泽东向全世界宣告“中国人从此站立起来了”，同时宣布：“我们的民族将从此列入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。”①

    十月一日，毛泽东在开国大典上，宣读《中华人民共和国中央人民政府公告》，向各国政府宣布：“凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系。”②

    从一开始，维护民族独立和维护世界和平，就是新中国外交政策的两大基点。

    毛泽东根据对第二次世界大战结束后国际形势的分析，认为新的世界大战是可以避免的。依据这个判断，在一九五一年提出了“三年准备、十年计划经济建设”的长远设想。即使是发生了抗美援朝这样大的意外事件，也没有改变毛泽东的基本估计。

    朝鲜战争爆发后，人们最担心的问题，就是这场局部性战争会不会因为美国插手而引发新的世界大战。毛泽东通过两年多的观察，得出两点结论：第一，美国在国际国内都有难以克服的矛盾，说马上要打第三次世界大战，是吓唬人的；第二，美国的战略重点是欧洲，对美国来说，朝鲜停战，大势所趋，不和不利。③基于这种判断，毛泽东仍然认为：“我们要争取十年功夫建设工业，打下巩固的基础。”④事态的发展，证实了上述论断的正确性。

    一九五三年七月二十七日，朝鲜停战协定在板门店签字，朝鲜半岛的紧张局势缓和下来，世界上一切爱好和平的国家和人民松了一口气。

    毛泽东对朝鲜停战的意义作了充分的估计。九月二日，他在一封电报里指出：“最近，朝鲜停战协定的签字，显然是整个和平民主阵营在争取和平、制止新战争的努力中所获得的新的重大的成就。这一新的重大的成就业已有助于整个世界形势的开始和缓”。⑤九月十二日，他在中央人民政府委员会第二十四次会议的讲话中又说：抗美援朝战争胜利的重要意义之一，是“推迟了帝国主义新的侵华战争，推迟了第三次世界大战”。⑥

    此后，毛泽东和中共中央在外交上作出两项重要努力。一是努力促成日内瓦会议的召开，谋求通过和平协商，进一步缓和亚洲的两个热点地区——朝鲜半岛和印度支那半岛的紧张局势；二是和印度、缅甸等国共同倡导和平共处五项原则，通过友好协商，逐步同周边国家解决边界纠纷等历史遗留问题，实现睦邻友好。这两方面的努力，都是为了一个目的，即为国内大规模工业化建设和社会主义改造，创造一个有利的国际环境和周边环境。

    朝鲜停战协定签字后，朝鲜半岛恢复了和平局面，但是重新导致紧张局势的因素依然存在。实现停火以后，美国并没有从朝鲜撤军的迹象。双方围绕战俘遣返的实施问题，又展开了旷日持久的谈判。然而，无论如何，从战争走向和平，从武力对抗转向谈判，本身就是一个很大的变化。毛泽东和中共中央决心把握时机，进一步消除朝鲜半岛的紧张局势，展开了一场争取召开政治会议的外交攻势。

    按照停战协定第六十款的规定，应当由双方司令官向双方有关各国政府建议，在停战协定签字并生效后的三个月内，分别派代表召开双方高一级的政治会议，“协商从朝鲜撤退一切外国军队及和平解决朝鲜问题等问题”。一九五三年八月十五日，毛泽东致电金日成，提出中国对召开政治会议的意见。电报写道：“我方对于政治会议的方针是，继续坚持和平政策，坚持通过谈判协商和平解决朝鲜问题，并进一步争取和平解决远东其他问题，以缓和国际的紧张局势。”还提出，政治会议应采取圆桌会议的形式，不采取双边谈判的形式；参加国包括苏、中、美、英、法，朝鲜民主主义人民共和国、大韩民国，以及四个中立国波兰、印度、瑞典、缅甸；会议议程应当按照停战协定第六十款的规定，先解决撤军及和平解决朝鲜问题，再讨论其他问题；表决方式采取协商决定，即停战双方一致同意的方式；会议地点，建议在新德里举行。⑦这个意见，得到苏联和朝鲜的同意。

    八月十八日，周恩来将上述意见通知印度和瑞典驻华大使：“如果印度政府及瑞典政府同意我们的意见，请印度和瑞典在联合国的代表与有关方面进行接触，以便使之成为在联合国中的共同提案”。同日，毛泽东把这一情况通报给金日成，并且说：“我们这样做，是为了促进国际间的合作，和创造一个以和平协商解决国际争端的范例的开始。”⑧

    就在这一天，苏联代表团团长维辛斯基在联合国大会政治委员会提出关于政治会议成员的提案。讨论中，美国在政治会议的组成和形式等问题上，同不少国家发生意见分歧。美国不赞成开圆桌会议，主张停战双方单独谈判，即参加国只限于朝、中和美、韩。它担心中立国的参加会对美国不利。

    为了支持苏联提案，毛泽东和中共中央决定，在八月二十四日由周恩来发表关于政治会议问题的声明，并建议朝鲜在二十五日也发表同样内容的声明。⑨

    但是，八月二十八日，联合国大会在美国操纵下，通过关于“朝鲜停战协定第六十款的履行”的决议案，否决了召开包括中立国在内的圆桌会议和平解决朝鲜问题的主张。九月十二日，周恩来复电联合国秘书长哈马舍尔德，重申中国政府关于迅速召开有交战双方的全体国家及有关中立国家参加的圆桌会议、协商从朝鲜撤退一切外国军队等问题的立场。

    九月下旬，毛泽东和中共中央分析了一个多月以来围绕召开政治会议展开的外交斗争，估计如果继续坚持中朝方面的原定方案很难有什么结果，便由周恩来主持起草《关于政治会议成员问题的新步骤》。《新步骤》仍坚持政治会议应当有其他中立国参加，但为了推动政治会议的召开，同意美国方面的建议，由朝中两国政府指派代表与美国代表就政治会议问题举行初步会谈。“初步会谈的主要问题应为政治会议的成员问题，其次则为政治会议的地点与时间问题”。⑩

①《毛泽东文集》第5卷，人民出版社1996年8月版，第344页。
②《毛泽东文集》第6卷，人民出版社1999年6月版，第2页。
③毛泽东在第一届全国政协常委会第38次会议上的讲话要点，1952年8月4日。
④毛泽东在第一届全国政协常委会第38次会议上的讲话要点，1952年8月4日。
⑤毛泽东、周恩来为祝贺抗日战争胜利八周年致马林科夫、莫洛托夫电，1953年9月2日。
⑥毛泽东在中央人民政府委员会第二十四次会议上的讲话记录，1953年9月12日。
⑦这个电报是周恩来起草、经毛泽东审定并以他的名义发出的。
⑧毛泽东致金日成电，手稿，1953年8月18日。
⑨毛泽东致金日成电，手稿，1953年8月22日。
⑩周恩来主持拟定的《关于政治会议成员问题的新步骤》，1953年9月。

    在征得朝鲜和苏联同意后，十月十日和十九日，周恩来先后发表关于政治会议的声明和通知，重申中国政府的立场：政治会议不应该是板门店谈判形式的重复，应该有中立国家参加。通知对美国经过瑞典驻华大使馆转交的多次函件作了答复，表示朝中方面“同意共同派遣代表于十月二十六日在板门店与美国代表会晤，进行关于政治会议问题的会谈”。①

    一九五三年十月二十六日，朝中方面代表奇石福、黄华和美方代表迪安在板门店开始关于政治会议问题的会谈。由于美方故意制造障碍，会谈开始不久，就在中立国参加政治会议等问题上陷入僵局。十一月二十八日，毛泽东和周恩来等开会研究会谈形势，决定由朝中方面提出关于政治会议的全面建议，以打消美方故意拖延会谈进程的借口。这项全面建议在十一月三十日发表，内容包括政治会议的成员和地点、时间、程序、行政、经费等各个方面。但是美方还是不断挑起争论，并在十二月十二日无理中断了会谈。一九五四年一月二十日和二十一日，美方将两万多名朝中战俘强行押往南朝鲜浦项、群山和台湾基隆，强迫他们分别编入南朝鲜军队或送交台湾国民党当局，严重破坏了朝鲜停战协定关于遣返战俘的规定。在这种气氛下，重新恢复关于政治会议的会谈的可能性已不复存在。停战协定明文规定的高一级政治会议，终于未能召开。

    通过这场斗争，国际社会了解到中国政府对缓和朝鲜半岛紧张局势的真诚愿望。在召开政治会议的问题上，中国赢得主动，而美国陷入被动。

    在板门店和平协商解决朝鲜半岛紧张局势的大门被美国方面强行关闭以后，经过苏联等国的努力，决定召开日内瓦国际会议，谋求缓和朝鲜半岛和印度支那半岛局势的大门又开启了。

    早在一九五三年九月二十八日，苏联政府就曾经照会法、英、美三国政府，提出两点建议：一、召开有中国参加的五大国外交部长会议，审查缓和国际紧张局势的措施；二、召开法、英、美、苏四国外交部长会议，讨论德国问题。十月八日，周恩来代表中国政府声明，完全赞同苏联政府的上述建议。

    一九五四年一月二十五日至二月十八日，法、英、美、苏四国外长在柏林举行会议，讨论德国问题、欧洲安全问题和奥地利问题。会上，苏联外交部长莫洛托夫再次提出召开五大国外长会议的建议。法、英两国出于自身利益的考虑，赞成召开这样的会议，并且希望在五大国外长会议上讨论印度支那问题。美国不得不改变态度，对中国参加这次会议表示同意。柏林会议最后作出决定，在一九五四年四月举行日内瓦国际会议，讨论朝鲜问题和印度支那问题，除苏、美、法、英、中五国以外，还请有关的其他国家参加相关问题的讨论。

    日内瓦会议，是中华人民共和国第一次以世界五大国之一的身份和平等地位出席的国际会议。这表明新中国的国际地位和国际影响在迅速提高，中国在缓和国际紧张局势、维护世界和平进程中的重要作用得到国际社会的重视和承认。这是新中国奉行独立自主和平外交政策不懈努力的结果。

    对于召开日内瓦会议，各大国抱有不同的想法和目的。对美国来说，列为会议两大主题的朝鲜问题和印度支那问题，在它以冷战为核心的全球战略中具有重要地位，朝鲜半岛和印度支那也是它的亚洲政策的两大战略支点。早在一九五二年十二月，即将就任美国国务卿的杜勒斯提醒过艾森豪威尔，在进行朝鲜战争的同时，不要忘记印度支那。他说：“我们还能够在失掉朝鲜之后，经得起随之而来的后果影响。但是如果丢掉了印度支那，南亚就会跟着丢掉，而我们就极难不受其后果影响了。”②艾森豪威尔深受这番话的影响。一九五四年四月七日，日内瓦会议召开前夕，他针对印度支那局势提出“多米诺骨牌”效应的论点，认为如果印度支那失手，接下去就会失去缅甸、泰国、马来亚和印度尼西亚等国，动摇由日本、台湾、菲律宾结成的“岛屿链”，进而波及澳大利亚和新西兰。③正是出于这样的战略考虑，美国不但不想在朝鲜问题上作任何让步，而且一再呼吁英、法在印度支那问题上和它采取联合行动，以军事对抗来阻止所谓共产主义向东南亚的“扩张”。然而，美国自身有两个难以克服的矛盾：一个是美国的战略重点在欧洲，不允许它在其他战略方向上投入过多的力量，产生了欧洲战略重点同亚洲遏制政策的矛盾；另一个是美国的全球战略同英、法等盟国的战略利益难以协调的矛盾。这两个矛盾，使美国在处理朝鲜问题和印度支那问题上，感到力不从心，处处受到掣肘，不敢把事情做绝。

    英国在第二次世界大战以后，战略上一直处于收缩状态。它在亚洲的最大愿望，是保持在香港、马来亚等地区的利益。因此，英国对朝鲜战争一直持消极态度，也不希望印度支那战争进一步扩大。它担心，一旦美国、英国、法国联合对印度支那进行军事干涉，会引起同中国的战争，最终危及它在香港等地区的利益。四月二十五日，在日内瓦会议开幕的前一天，英国内阁会议一致决定，英国不准备在印度支那采取军事行动；对法国在日内瓦为达成解决办法所作的努力，英国将给予一切可能的支持。美国总统艾森豪威尔对此大失所望，不得不承认：“这个决定就使我们寻求任何满意的同盟干涉方式的努力暂时终止了。”④

    法国对日内瓦会议解决印度支那问题抱有很大的希望。第二次世界大战前，印度支那原是法国的殖民地。战争结束后，印度支那民族解放运动迅速高涨，胡志明领导的越南民主共和国已宣告成立。到一九五四年，法国进行印支战争历时已近八年，耗费了巨大的人力财力，军队六易主帅，国内反战情绪高涨，法国政府深感即使继续付出巨大代价，仍难以赢得这场战争。在柏林会议上，法国向美国提出，要在日内瓦会议上讨论印度支那问题，否则法国政府将会因为印支战争的失败而垮台，并可能走上中立主义道路。这样，美国只好勉强同意参加日内瓦会议。

    柏林会议作出在日内瓦会议上讨论印度支那问题的决定，同毛泽东提出的用和平协商方式解决越南战争的设想是相符合的。

    一九五三年十一月二十三日，毛泽东致电越南民主共和国和越南劳动党主席胡志明，全面分析越南局势，认为：“目前法国人民要求经过和谈结束越南战争的压力愈来愈大，法国统治阶级中一部分人也认为侵越战争得不偿失，主张和谈，拉尼埃⑤也两次正式表示愿意谈判；但是美帝从朝鲜停战后便企图使侵越战争扩大化，胁迫法帝打到底。在这个时候，越南民主共和国政府正式表示愿意用和平协商方式解决越南战争，是需要的，合时宜的。只有这样，才能把和平旗帜抓在我们手里，更进一步鼓励法国及全世界爱好和平人民的积极斗争，揭穿法国反动派说越南不要和平，把战争责任推在越南身上的阴谋。也只有这样，才能利用和扩大法美之间的矛盾。”

    毛泽东同时提醒越方，不要因为准备和谈而放松军事斗争。“和帝国主义者和谈，同战争一样，也是一种长时间的尖锐的斗争。”“朝鲜停战的经验证明，只有我们力量强大，在战场上给敌人的打击愈多愈痛的时候，和谈才有可能获得成功。所以应当边打边谈、谈谈打打，两者不可偏废。决不可因为和谈而稍为放松自己在军事上打击敌人的努力。”⑥

    日内瓦会议讨论印度支那问题的前一天，一九五四年五月七日，越南人民军解放了越南西北重镇奠边府，歼灭法国远征军精锐部队和南越保大政府军队一万六千多人，这是越南抗法战争的重要转折点，在法国引起极大震动。六月十二日，法国拉尼埃政府倒台，国内反战运动掀起高潮。奠边府战役，还进一步扩大了法国同美国的矛盾。在奠边府法国守军告急的时刻，美国迟迟不履行军事干预的承诺。奠边府战役以后，法国表示无力单独进行这场战争。美国又乘机提出七点要求⑦，实际上是要把法国势力挤出印度支那，以便自己乘机取而代之，遭到法国的拒绝。

    这样，在日内瓦会议召开前夕和会议进行中间，整个国际局势的变化，越来越有利于通过和平协商缓和国际紧张局势。尤其是印度支那局势发生的重大变化，使这个地区在战后第一次出现结束战争、实现和平的转机。

    毛泽东和中共中央对日内瓦会议的召开、特别是对印度支那问题的讨论极为重视，并寄予厚望。

    中国政府接到出席日内瓦会议的邀请时，毛泽东正在杭州主持起草宪法。他委托刘少奇主持召开会议，进行研究。

    一九五四年三月二日，刘少奇主持召开中央书记处会议，讨论并原则批准了周恩来提出的《关于日内瓦会议的估计及其准备工作的初步意见》。

    《初步意见》对中国在日内瓦会议上采取的方针，以及在朝鲜、印度支那问题上的对策都作了明确而周密的规定。

    《初步意见》提出：“我们应该采取积极参加日内瓦会议的方针，并加强外交和国际活动，以破坏美帝的封锁禁运扩军备战的政策，以促进国际紧张局势的缓和。在日内瓦会议上，即使美国利用一切力量来破坏各种有利于和平事业的协议的达成，我们仍应尽一切努力，务期达成某些可以获得一致意见和解决办法的协议，甚至是临时性的或个别性的协议，以利于打开经过大国协商解决国际争论的道路。”

    关于中国在朝鲜问题和印度支那问题上的原则立场，《初步意见》提出：要紧紧掌握和平统一、民族独立和自由选举这三大口号，撤走一切外国军队，坚决支持朝鲜政府提出的和平解决朝鲜问题的全面建议，并争取在印度支那实现停火。

    《初步意见》确定中国在日内瓦会议上讨论两大问题时最低限度的斗争目标是：在朝鲜问题上，如果朝鲜政府的全面建议不能被对方接受，“我们应在承认维持南北朝鲜现状、分期撤退外国军队和恢复南北朝鲜交通贸易等问题上谋求解决办法，以建立初步的和平局面”。在实现印度支那停战问题上，要力争在十六度线附近划定南北双方停战线。

    根据毛泽东在朝鲜战争结束后提出的争取缓和国际紧张局势、打破美国对中国的孤立封锁政策的总方针，《初步意见》还提出，要在朝鲜和印度支那问题以外，推动日内瓦会议取得更多的成果。“我们可以相机提出有利于和缓国际紧张局势的其他迫切的国际问题”。“我们除朝鲜和越南问题外，还必须准备其他有关中国、远东及亚洲的和平与安全等问题的材料和意见，尤其是发展各国间的经济关系和贸易交通往来，更为缓和国际紧张关系、打破美帝封锁禁运的有效步骤。在会议外，中英、中法、中加的相互关系也会触及，我们亦应有所准备”。⑧

    中央书记处会议批准这个《初步意见》的第二天，三月三日，中国政府复电苏联政府，表示接受苏联的邀请，派出全权代表参加日内瓦会议。

    一九五四年三月十七日，毛泽东回到北京。当时，他一面主持讨论修改宪法草案，一面继续处理高饶事件。在工作十分繁忙的情况下，他仍多次主持召开中央政治局会议，讨论审定周恩来为参加日内瓦会议准备的五个重要文件，并多次约周恩来商谈有关日内瓦会议的问题。

    四月十九日，中央人民政府主席毛泽东任命政务院总理兼外交部部长周恩来为出席日内瓦会议的中国代表团首席代表，外交部副部长张闻天、王稼祥、李克农为代表。当天晚上，毛泽东约集刘少奇、周恩来、陈云、彭德怀、邓小平，最后一次研究日内瓦会议问题，做到充分准备，仔细斟酌，力求万无一失，谋定而后动。

    四月二十日，周恩来率中国代表团乘专机离开北京，前往瑞士出席举世瞩目的日内瓦会议。

    这是新中国第一次参加由世界各主要国家出席的国际会议。周恩来在临行的前一天，对印度驻华大使赖嘉文表示了中国政府的坚定态度：“日内瓦会议是不应该让它失败的”。

    一九五四年四月二十六日，日内瓦会议在国联大厦开始举行。

    会议首先讨论朝鲜问题。会议一开始，朝鲜民主主义人民共和国外务相南日提出和平解决朝鲜问题的方案：（一）举行朝鲜国民议会的全朝鲜选举，以组成朝鲜统一政府；（二）一切外国武装力量在六个月内撤出朝鲜；（三）对维护远东和平具有最大关心的相应国家保证朝鲜的和平发展，并为朝鲜的和平统一创造条件。这一全面解决朝鲜问题的提案，得到中国和苏联的支持。美国根本无意解决朝鲜问题，更不愿看到南北朝鲜在没有外国干涉的情况下由全民选举实现和平统一。美国国务卿杜勒斯在柏林会议上就告诉过苏联外长莫洛托夫：“朝鲜问题会议可以开，但什么协议也达不成。”英、法等国则对解决朝鲜问题持消极态度，而急于使会议转向讨论印度支那问题。尽管朝中方面一再作出让步，在美国的阻挠下，日内瓦会议关于朝鲜问题的讨论，直到六月十五日结束时，始终未能达成任何协议。

    虽然结果不如人意，但是国际舆论看清了中国政府在实现朝鲜和平问题上的真诚愿望和主张，也看出了朝鲜半岛走向缓和已经是不可阻挡的趋势。英国外交大臣艾登六月二十三日在英国国会演说中表示：“朝鲜问题虽然没有达成任何协议，但问题已看得很清楚，再打起来的可能性是很小了。”这代表了世界各国的普遍看法。

    日内瓦会议从五月八日起，开始讨论印度支那问题。越南人民军前一天取得的奠边府战役的胜利，为会议取得突破性进展创造了极为有利的条件。这时，毛泽东冷静观察局势，预见到日内瓦会议关于印度支那问题的讨论将会出现复杂的局面，要准备应付可能出现的多种情况。根据他长期革命斗争的经验，建议越南人民军抓住这一有利时机，积极扩大战果，切不可消极等待会议谈判的结果。五月十二日，他在中共中央军委致韦国清⑨的指示电的最后，加写了这样一段话：“如和谈成功则另作停战部署，目前应作和谈不成的部署，不可等待和谈。”⑩和谈从来是要以实力为后盾的。毛泽东提出的这一方针，有力地保证了日内瓦会议上外交斗争的成功。

①《中华人民共和国对外关系文件集》（1951─1953），世界知识出版社1958年2月版，第161页。
②Notes,HelenaMeeting,October12,1952,PreinauguralPapers．转引自资中筠主编《战后美国外交史》上册，世界知识出版社1994年5月版，第280页。
③[美]斯蒂芬·安布罗斯：《艾森豪威尔传》下卷，中国社会科学出版社1989年3月版，第180、181页。
④艾森豪威尔：《白宫岁月》（上），三联书店1978年11月版，第390页。
⑤拉尼埃，当时任法国政府总理。
⑥毛泽东致胡志明电，手稿，1953年11月23日。
⑦1954年5月13日和15日，美、法举行秘密会谈。美国表示必要时可以直接介入印支战争，但有七点要求，包括“法国政府必须重申印支三国独立的完全性质，它应明确说明这种独立包括从法兰西联邦分去”。见张锡昌、周剑卿：《战后法国外交史（1944—1992）》，世界知识出版社1993年11月版，第77、78页。
⑧周恩来起草的《关于日内瓦会议的估计及其准备工作的初步意见》，手稿，1954年2、3月间。
⑨韦国清，当时任中国驻越南军事顾问团团长。
⑩毛泽东对中共中央军委致韦国清电的修改稿，手稿，1954年5月12日。

    在讨论印度支那问题过程中，美国想方设法阻挠和平的实现。但由于与会各方，包括法国和英国在内，都迫切希望达成和平解决印度支那问题的协议，美国实际上陷于相当孤立的境地，它的企图没有得逞。这再一次表明，通过和平协商缓和国际紧张局势，是大势所趋，人心所向。

    日内瓦会议首先在实现柬埔寨和老挝的停火问题上取得突破，六月十九日达成《关于在柬埔寨和老挝停止敌对行动的协议》。随后，宣布休会。

    在休会的近一个月时间里，周恩来进行了一系列重要的外交活动：访问关心会议进程的印度、缅甸等国，同这些国家的首脑进行会谈；同越南领导人胡志明、武元甲、黄文欢等在广西柳州举行会议，讨论恢复印度支那和平问题；并同法国总理孟戴斯·弗朗斯会谈，就恢复印度支那和平问题交换意见。

    七月六日，周恩来一行回到北京。当天晚上，毛泽东在中南海住处召开会议，同刘少奇、朱德、陈云、邓小平一起，听取周恩来关于日内瓦会议进展情况的汇报。第二天，毛泽东又主持召开中央政治局扩大会议，听取周恩来关于出席日内瓦会议以及访问印度、缅甸和举行中越会谈等情况的报告。最后，毛泽东作了总结性讲话。

    从日内瓦会议开始以来，毛泽东一直密切关注着会议的进行，研究各主要国家的言论行动，观察和分析东南亚以至整个国际形势及其发展趋势，考虑我国应当采取怎样的方针。

    毛泽东对周恩来率领中国代表团在日内瓦会议上采取的方针和取得的初步成果很满意，他在讲话里充分肯定这一点，说：“周恩来同志的报告很好，我们应当同意他所讲的这些方针，并且批准代表团过去这些活动。过去两个半月的活动是很好的。我们几个国家，苏联，中国，还有朝鲜和越南，是团结得很好的，方针是正确的，活动是有成绩的。”“在谈判中该让的就必须让，该坚持的就必须坚持。根据总方针，这些具体活动做得恰当，是可以和下来的，就可以达到联合多数、孤立少数（就是美国人）的目的。”“今后是会议的最后一个阶段了，继续执行这个方针，并且在有些具体问题上抓紧一点，估计可以达成协议，就可以开展一个局势。”

    接着，毛泽东着重讲了在国际斗争中如何利用矛盾、联合多数、孤立少数的问题。他说：“在日内瓦，我们抓住了和平这个口号，就是我们要和平。而美国人就不抓这个东西，它就是要打，这样，它就很说不过去了，没有道理了。现在要和的人多了，我们要跟一切愿意和平的人合作，来孤立那些好战分子，就是孤立美国当局，主要还是那里头急于要打仗的那一派。美国抓住印度支那这样一个地方，这样一个战争，对这一点，我们国内有许多人还看不大清楚。为什么这样一个小地方的战争牵动全世界?就是因为美国要借这个地方做文章，借这个地方扩大战争，继续打下去。这个问题是牵动很大的，牵动了东南亚，牵动了亚洲、欧洲、美洲(比如加拿大)和澳洲。所以，有很多人就同意和平。”

    他又说：“现在总的国际形势就是美国人相当孤立。这个东南亚的问题——印度支那问题解决之后，估计它的孤立会要继续发展。现在英国一大帮、法国、东南亚各国、加拿大、墨西哥，还有一些南美的国家，都是不喜欢美国的。所以，这个局势很有希望。现在，门要关死已经不可能了，而且很有一种有利的局势，需要我们走出去。”

    “缓和国际紧张局势，不同制度的国家可以和平共处，这是苏联提出来的口号，也是我们的口号，现在变成艾登他们口里的话了，变成尼赫鲁他们口里的话了，他们也讲缓和国际紧张局势。这就是很大一个变化。这种变化，估计再有一个时期，只要东南亚这个问题和下来之后，会有个促进。所以，整个形势应当说是比较过去大为好转。因此，我们要对许多国家，比如英国、法国、加拿大这一类国家，比如印度、缅甸这一类国家，凡是有可能的，都要进行工作。甚至像泰国这样的国家，它在我国附近，也是怕我们的，也要进行工作。”

    毛泽东还提出：“美国内部也是有矛盾的”，“对美国这样的国家也不是没有文章可做。”“对美国要使它分化，使它孤立，孤立以后它总要分化的。在目前世界上这样四分五裂的形势下，一块铁板那样的事情是不可能的。它们反苏，反共，反对中国，反对人民民主国家，反对我们这个阵线，那是真的；但是，它们那个资本主义世界是很不统一的，四分五裂的。美国现在主要的最大的目的，还是整这个中间地带，就是从日本到英国这些地方，整得这些国家哇哇叫。”“美国现在往往就是利用反对共产主义这个旗帜来把它那些朋友的地方占领起来。”

    在全篇讲话的最后，毛泽东总结说：“总之，国际上我们就是执行这个方针，只要在和平这个问题上能够团结的，就和他们拉关系，来保卫我们的国家，保卫社会主义，为建设一个伟大的社会主义国家而奋斗。”①

    这不仅是中国代表团在日内瓦会议上奉行的指导方针，也是中国政府在很长一段时间内谋求睦邻友好、与不同社会制度的一切国家和平共处的外交指导方针。

    中央政治局扩大会议批准了中国代表团在日内瓦会议上的工作和今后方针，为在日内瓦会议的最后阶段取得重大突破奠定了基础。

    七月八日，周恩来在全国政协第一届常委会第五十七次会议上，作了关于出席日内瓦会议以及访问印度、缅甸和举行中越会谈等情况的报告。毛泽东在讲话中，再次肯定中国代表团在日内瓦会议上的方针，肯定外交工作的新成就。

    毛泽东说：“同意周总理报告中所讲的外交方针——国际和平统一战线。目前在外交方面，比过去八年中间开始有了改变——和平协商达成协议。”

    在这次讲话中，毛泽东对中国外交及有关工作，提出了十一条意见：

    “一、争取恢复印度支那和平。

    二、开始建立东南亚和平区域，建立合作并发展它，订立互不侵犯条约或集体和平公约。

    三、与英国改善关系，争取建立正式外交关系。

    四、争取与法国改善关系，建立邦交。

    五、争取与美国政府改善某些关系——孤立与分化。

    六、团结一切愿意和平的力量（包括政府在内），孤立和分化美国。

    七、国内要团结，支持代表团，争取外交胜利。

    八、国内统一战线的发展和巩固。有人怀疑圈子越搞越小，并非如此。

    九、国际和平统一战线。

    十、增强警惕。敌人要破坏和分裂我们的国内联盟和与苏新国家②的和平联盟。门大开了，要团结、警惕。

    十一、增强外交工作阵营。为保卫建设和工业化，没有外交阵营的发展是不可能的。”③

    建国前夕，毛泽东曾经提出了“打扫干净屋子再请客”的方针，目的是要肃清帝国主义的在华特权，同时也考虑到英、法等西方大国短期内不会改变追随美国、遏制中国的政策，因此，将同英国等资本主义国家建立外交关系的问题暂时搁置一旁。采取这样的方针，是由当时的环境所决定的。而在朝鲜战争结束以后，随着国际紧张局势的缓和，英、法等国同美国的矛盾日益明显，以及它们对中国态度发生的一些变化，特别在日内瓦会议期间充分表现出来。

    正是在这种情况下，毛泽东及时作出外交政策上的重大调整，提出：“现在，门要关死已经不可能了，而且很有一种有利的局势，需要我们走出去。”对于英、法这类国家，要改善关系，争取建立正式外交关系。对于一切希望和平而对中国还有某些疑虑的国家，也要主动地去做工作。这是一个重要的方针变化。这是适应新形势（国际的和国内的）而采取的新方针。中国的外交工作将要出现一个新局面。

    七月七日和八日，毛泽东先后在中央政治局扩大会议和全国政协常委会上的这两次讲话，表明他对中国的国际战略以及独立自主的和平外交政策，有了很大的发展和完善，不仅有了基本原则和大政方针，而且有了具体可行的措施和步骤。这在很大程度上，得益于周恩来率领的中国代表团在日内瓦会议期间的成功外交实践。这些实践，使毛泽东在朝鲜战争结束后对国际局势和国际矛盾所作的判断和分析，得到进一步验证和补充。

    七月九日，周恩来一行带着毛泽东和中共中央确定的方针，飞离北京。七月十二日，返抵日内瓦。由于休会期间作了充分的磋商准备，越南、中国、苏联三方在七月十九日共同商定的关于恢复印度支那和平问题的最后方案，为达成在印度支那实现和平的协议铺平了道路。

    七月二十一日，越南、老挝、柬埔寨的交战双方分别在停战协定上签字。法国政府发表了关于从印度支那三国撤军的声明，以及尊重三国的独立、主权、统一和领土完整的声明。在这一天的会议上，通过了关于恢复印度支那和平问题的《日内瓦会议最后宣言》。历时近三个月的日内瓦会议，落下了帷幕。

    在与会国中，只有美国对日内瓦会议的结果表示不满，但只能处在“无可奈何花落去”的境地。美国拒绝在会议的最后宣言上签字，充分反映出它已何等孤立。它在特别声明中表示“不以武力威胁或使用武力去干扰它们”，但又声称：美国“对于任何违反上述协定重新进行侵略的行为将极为关切，并认为是对国际和平与安全的严重威胁”。④这是美国为它日后扩大对印度支那的干涉埋下伏笔。

    恢复印度支那和平，是在中国的积极参与下，日内瓦会议取得的重要成果。同时，在参加日内瓦会议期间，中国代表团同英、法等西方国家政界要人进行了较多的接触，在谋求同西方资本主义国家建立和平共处关系上也取得进展。六月十七日，中英双方同时发表公报：“中华人民共和国中央人民政府和联合王国政府协议，中央人民政府派遣代办驻在伦敦，其地位与任务与英国驻北京代办的地位和任务相同。”实现了中英两国互换代办而建立的半外交关系，使英国在同中国的关系方面走在西方大国的前列。

    英国是最早承认中华人民共和国的西方国家之一。出于对香港问题等实际利益的考虑，英国一直谋求和中国建立外交关系，并从一九五0年三月二日起，在北京派驻负责建交谈判的代办。但由于英国政府在台湾问题上始终采取矛盾暧昧的态度，并追随美国参加侵朝战争和对华禁运，两国关系一直没有取得多少进展。日内瓦会议期间，英国外交大臣艾登主动表示，希望中国也派代办来伦敦。虽然英国在台湾问题上的态度没有改变，但是考虑到英国在印度支那问题上的合作立场，并从最大限度地团结愿意和平的力量、孤立和分化美国阵营的方针出发，周恩来当即表示同意艾登的意见。

    一九五四年八月，英国工党领袖、前首相艾德礼率英国工党代表团访华。这时，距中英两国发表公报不过两个多月。

    英国工党，创建于一九00年，是第二国际的成员之一，自称要寻求一种不同于苏联的社会主义道路。第二次世界大战结束后，工党领袖艾德礼出任英国首相。这是工党第三次执政。对内它采取高福利的社会政策，并且在一些重要工交等部门推行国有化。在对外政策上则仍奉行追随美国的方针。

    艾德礼这次访华时，已不再担任英国首相，但还是工党领袖，中国政府给予很高的礼遇。八月二十四日下午，毛泽东在中南海勤政殿会见他，同他进行了长达三个小时的谈话。英方参加会见的有：工党领导人比万、萨末斯基尔、菲利普斯等。中方参加会见的有：刘少奇、周恩来、陈云、邓小平、李济深、章伯钧、黄炎培、张奚若等。

    会谈的话题从中英关系开始。毛泽东说：“从第二次世界大战开始以来，中英关系已经根本改变。虽然并不是说我们之间没有争论，没有不同意见，也不是说我们两国的制度没有不同之处。”“在我们和你们之间，基本的争论是不多了。是不是？这是基本问题。我们和法国的关系同样是这样。”

    谈话中，双方对社会主义等问题发生了争论，彼此谈得都很坦率。工党领导人着力宣传他们的社会主义。毛泽东心平气和，语调平缓，摆事实，讲道理，在一些重大原则问题上毫不含糊地表达了自己的立场。

    当客人问道：“你们能不能与这样的社会主义（指工党的社会主义。——引者注）和平共处和合作？”毛泽东明确地回答：“我认为可以和平共处。”并对和平共处作了进一步的引申，说：“这里发生一个问题，难道只能和这种社会主义共处，不可以和别的事物共处吗？和非社会主义的事物，像资本主义、帝国主义、封建王国等共处吗？我认为，回答也是肯定的，只需要一个条件，就是双方愿意共处。为什么呢？因为我们认为，不同的制度是可以和平共处的。”又说：“我们走的是两条路。让我们做朋友吧，不仅在经济上合作，而且在政治上也合作。在日内瓦会议上，中、苏、英、法四国，还有越南民主共和国，就能合作，因为我们有共同要求。”毛泽东还向客人表示希望他们也采取和平共处的政策。

    客人又问：“你看国际形势可能怎样发展？”

    毛泽东说：“我看现在的国际形势是好的，日内瓦会议以后有了一些改变。有些人批评说，你们到中国来会上当，主要是美国这样说。我看你们以不听他们的话为好。历史是以若干年为单位来计算的，不能以一时的议论为准，不能听那么多。”

    接着，毛泽东着重谈了共同创造和平的国际环境问题。他说：“中国是一个正在开始改变面貌的落后国家，经济上、文化上都比西方国家落后。但是现在正在开始改变面貌，已经取得了改变的可能性。中国是农业国，要变为工业国需要几十年，需要各方面帮助，首先需要和平环境。经常打仗不好办事，养许多兵是会妨碍经济建设的。如果诸位同意的话，我们要继续创造一个和平的国际环境。我想，这也是英国、法国所需要的。我们的国家现在还很穷，如果能得到几十年和平就好了。”又说：“有两个基本条件使我们完全可以合作：一、都要和平，不愿意打仗；二、各人搞自己的建设，因此也要做生意。和平、通商，这总是可以取得同意的，对不对？”

    毛泽东对美国的亚洲政策及对华政策提出了批评，指出：太平洋不太平，根源主要在美国。他希望英国工党的朋友们劝劝美国人：“一、把第七舰队拿走，不要管台湾的事，因为台湾是中国的地方；二、不要搞东南亚条约，这也是违反历史的，要搞就搞集体和平公约；三、不要武装日本，武装日本的目的是反对中国和苏联，最后会害自己和西南太平洋各国，这是搬石头打自己的脚，这种可能性是有的；四、不要武装西德，武装结果不是好事，也会是搬石头打自己的脚。”“希望美国也采取和平共处的政策。美国这样的大国如果不要和平，我们就不得安宁，大家也不得安宁。”⑤

    这是毛泽东建国以来第一次向西方大国的政界要人发表长篇谈话，第一次向西方大国的政界要人详细阐明中国的和平外交政策，阐明中国在重大国际问题上的基本立场。这以后，中英两国的贸易关系得到恢复和加强。中国在走出国门、争取同西方国家和平共处方面，又跨进了一步。两个月后，毛泽东对这次会谈评论道：“同英国工党代表团谈谈是很好的，意见虽然不同，但是谈开了是有好处的。我们热诚地招待了他们，他们想看的都给他们看了。”⑥

    中法关系在这一时期没有大的改善。但是通过日内瓦会议期间两国外长的直接接触，法国政府对中国的对外政策有些了解，开始试探同中国建立某种关系。以后又表示，愿意先发展经贸关系，为逐步建立外交关系铺平道路。对这些友好的举动，中国政府都给以积极的回应。

    在西方大国中，美国对华态度的变化最富有戏剧性。美国先是阻挠召开有中国参加的日内瓦会议。日内瓦会议开始后，又在朝鲜和印度支那问题上摆出强硬的姿态。但在会上，美国代表团通过英国代表团成员杜维廉，向中国代表团成员宦乡转达口信，表示愿意就美国在华被扣人员和中国在美留学人员的回国问题进行接触。这是他们第一次表示要同新中国接触。

    周恩来敏锐地意识到这件事的意义，在请示中央同意后，立刻作出积极的回应。从六月五日至七月二十一日，在日内瓦会议期间，中国代表王炳南和美国代表约翰逊进行了五次接触。从九月二日起又继续在日内瓦举行领事级会谈。这些会谈和接触，虽然没有取得实质性的进展，但是它结束了中美两国长期隔绝的状态，开始建立起保持接触的官方渠道。仅此一点，它的深远意义和影响就超过会谈本身。

    日内瓦会议期间，中美关系能够出现这样一个突破性的进展，又一次证明，缓和国际紧张局势，是大势所趋。这件事也证明了毛泽东所说：西方国家不是“铁板一块”，就是像美国这样的国家也不是没有文章可做。

    日内瓦会议前后，中国政府在同西方国家逐步改善关系的同时，把更多的精力放在改善同亚洲邻国的关系上，争取在新型平等关系的基础上实现同周边国家的睦邻友好。这种新型的平等关系，就是和平共处五项原则。

    和平共处五项原则的提出，有一个过程。新中国成立前后，毛泽东在《论人民民主专政》、中央人民政府十月一日公告等文献里，多次提出要在平等、互利和互相尊重领土主权的基础上和一切国家建立外交关系。这些原则，也写入《共同纲领》，作为新中国外交政策的重要部分。这以前，一九四九年一月，毛泽东在审阅中共中央关于外交问题的指示稿时加写了一段话：“最后，也是最重要的一项，不允许任何外国及联合国干涉中国内政。因为中国是独立国家，中国境内之事，应由中国人民及人民的政府自己解决。”⑦

    毛泽东提出的上述外交原则，成为新中国成立以后，同世界各国进行建交谈判所遵循的指导原则。这些，为和平共处五项原则的提出奠定了基础。

    一九五三年十二月三十一日，在中国同印度政府代表团就中国西藏地方和印度的关系问题举行谈判的第一天，周恩来会见印度政府代表团时，代表中国政府第一次提出著名的和平共处五项原则。他说：“新中国成立后就确立了处理中印两国关系的原则，那就是互相尊重领土主权、互不侵犯、互不干涉内政、平等互惠和和平共处的原则。”⑧

    这次谈判，于一九五四年四月二十九日结束，在双方签订的《关于中国西藏地方和印度之间的通商和交通协定》中，写进了这五项原则。

    一九五四年六月下旬，周恩来在日内瓦会议休会期间，应邀访问了印度和缅甸，在先后发表的中印总理和中缅总理的联合声明中，都郑重地写入和平共处五项原则。在中印联合声明里还确认：“如果这些原则不仅适用于各国之间，而且适用于一般国际关系之中，它们将形成和平和安全的坚固基础”。⑨

    和平共处五项原则，是在毛泽东和中共中央确定的缓和国际紧张局势的总的方针指导下，总结新中国实行独立自主和平外交政策的成功经验的产物，是对毛泽东在新中国成立前后提出的建交原则的发展。周恩来对和平共处五项原则的概括、提出和推广，作出了最重要的贡献。

    第二次世界大战结束后，与中国毗邻的多数亚洲国家，先后摆脱殖民统治，赢得了民族独立。发展民族经济，维护国家主权，实现世界和平，是这些国家的共同要求。中国和这些国家在近代经历过类似的遭遇，在这方面有着共同的利益和愿望。这是中国争取同这些国家建立睦邻友好关系的深厚基础。彼此间也存在一些历史遗留问题，最主要的是边界领土、华侨双重国籍等问题。这些问题，既有在以往长期历史中形成的，也有近代以来外国殖民统治留下来的。同时，有些国家由于受帝国主义宣传和西方舆论的影响，对社会主义存有误解，对新中国心怀疑虑和畏惧。能否本着和平共处五项原则，通过友好协商，合理地解决这些历史遗留问题，成为同这些国家建立睦邻友好关系的关键。

    毛泽东全面地分析了形势，决心高举维护和平、睦邻友好这两面旗帜，首先争取同印度、缅甸这两个有影响的亚洲国家建立友好关系，以此带动同整个周边国家建立友好关系。

    一九五四年十月十九日至三十一日，印度总理尼赫鲁访问中国。这是非社会主义国家的政府首脑第一次来华访问，而且是一个亚洲大国。毛泽东极为重视，同他举行了三次会谈。中方参加会谈的有：朱德、刘少奇、周恩来、宋庆龄、陈云和驻印大使袁仲贤。

    十月十九日，第一次会谈。谈什么？毛泽东经过考虑后，确定以东方国家的共同点作为会谈的主题。一开场，毛泽东就说：

    “我们所有东方人，在历史上都受过西方帝国主义国家的欺侮。”“中国受西方帝国主义国家的欺侮有一百多年。你们的国家受欺侮的时间更长，有三百多年。现在日本人也处在受压迫的境地。因此，我们东方人有团结起来的感情，有保卫自己的感情。”“尽管我们在思想上、社会制度上有不同，但是我们有一个很大的共同点，那就是我们都要对付帝国主义。”“此外，尼赫鲁总理知道，我们的国家不是一个工业国，而是一个农业国。我国的工业水平比印度还低。我们要努力十年二十年之后才能取得一些成绩。帝国主义国家现在是看不起我们的。我们两国的处境差不多，这也是东方国家的共同处境。”

    对毛泽东的话，尼赫鲁立即作出积极的回应。他说：“你说得一点也不错。过去二百多年来，我们两国和亚洲其他国家都遭受外来殖民主义国家的压迫和统治。这是我们两国共同的经历，也是其他亚洲国家的共同经历。我们有许多共同的地方，这不仅是有过去的联系，而且由于近代都受到殖民主义的统治”。“自古以来我们就有许多共同的地方，现在的问题也是共同的。主席说得对，我们两国工业落后，这是共同的。我们都想尽快发展我们的各自的国家。”

    毛泽东又说：我们两国“着重的不是思想和社会制度方面的不同，而是我们的共同点”。

    尼赫鲁紧接着说：“是的，我们着重的是共同点。”“在印度，五项原则被认为不仅适用于我们两国之间的关系，也适用于其他各国之间的关系。”

    毛泽东说：“应当把五项原则推广到所有国家的关系中去。”“问题是有些大国不愿受约束，不愿像我们两国那样，根据五项原则订立协定。”⑩

①《毛泽东文集》第6卷，人民出版社1999年6月版，第332-335页。
②苏新国家，指苏联和东欧新民主主义国家。
③毛泽东在第一届全国政协常委会第57次会议上的讲话要点，1954年7月8日。
④《顾维钧回忆录》第11分册，中华书局1990年8月版，第116页。
⑤毛泽东等同艾德礼率领的英国工党代表团谈话记录，1954年8月24日。
⑥毛泽东同印度总理尼赫鲁第二次谈话记录，1954年10月23日。
⑦毛泽东审阅中共中央关于外交问题的指示稿时加写的话，手稿，1949年1月。
⑧周恩来会见印度政府谈判代表团的谈话记录，1953年12月31日。
⑨《中印两国总理联合声明》，1954年6月28日。见1954年6月29日《人民日报》。
⑩毛泽东同印度总理尼赫鲁的第一次会谈记录，1954年10月19日。毛泽东的谈话内容，见《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第163-165页。

    十月二十一日晚，印度驻华大使赖嘉文在北京新侨饭店为尼赫鲁总理访华举行宴会。毛泽东应邀前往出席，格外引人注目。席间，毛泽东继续就和平共处五项原则这个话题，同尼赫鲁交换意见。

    毛泽东说：“我们在合作方面得到一条经验：无论是人与人之间、政党与政党之间、国与国之间的合作，都必须是互利的，而不能使任何一方受到损害。如果任何一方受到损害，合作就不能维持下去。正因为这个原因，我们的五项原则之一就是平等互利。”尼赫鲁点头称是。

    毛泽东又说：“国与国之间不应该互相警戒，尤其是在友好的国家之间。像我国同美国这样互相警戒着是不好的。我们是信任印度的，印度是使我们可以睡得好觉的。”①在两天前的会谈中，他曾经对尼赫鲁说：美国把防线摆在南朝鲜、台湾、印度支那，“这使得我们很难睡稳觉”。②

    十月二十三日，毛泽东和尼赫鲁在中南海颐年堂举行第二次会谈。

    在第一次会谈结束前，毛泽东曾对尼赫鲁说，如果有机会，想共同讨论一下“战争作为政策的工具是否有利益的问题”。这成了第二次会谈的主题。

    在讨论中，毛泽东和尼赫鲁发生了意见分歧，相持不下。尽管如此，这场友好的争论，并没有妨碍他们在共同面对的任务方面达成共识。这就是：不应该再打大战，应该长期和平，应该共同努力来防止战争，争取持久的和平。

    毛泽东说：“我们现在需要几十年的和平，至少几十年的和平，以便开发国内的生产，改善人民的生活。我们不愿打仗。假如能创造这样一个环境，那就很好。凡是赞成这个目标的，我们都能同它合作。”又说：“尼赫鲁总理到中国来已经有几天了，一定已经知道了我们的情况。我们现在正执行五年计划，社会主义改造也正在开始。如果发生战争，我们的全盘计划就会打乱。我们的钱都放在建设方面了。如果发生战争，我们的经济和文化计划都要停止，而不得不搞一个战争计划来对付战争。这就会使中国的工业化过程延迟。”③

    在和毛泽东会谈期间，尼赫鲁还和周恩来举行了四次会谈。通过这些会谈，进一步巩固了不久前两国政府关于中国西藏地方和印度的关系问题的谈判以及周恩来总理访印的成果。

    尼赫鲁访华，还有一个目的，是想就拟议中的亚非会议取得中国政府的支持。

    印度是亚非会议的五个发起国之一。一九五四年四月二十八日至五月二日，缅甸、锡兰④、印度、印度尼西亚、巴基斯坦五国总理，在锡兰首都科伦坡开会，印度尼西亚总理沙斯特罗阿米佐约提出召开亚非会议的倡议，得到与会国的赞同。但在会下，印度总理尼赫鲁和缅甸总理吴努，对亚非会议能否开成还存有疑虑。

    当尼赫鲁谈到亚非会议问题时，周恩来十分明确地表示：我们支持印尼总理创议的亚非会议，支持尼赫鲁总理对亚非会议的赞助，我们愿意参加这个会议。

    十月二十六日，在尼赫鲁去华东、华南参观访问的前一天，毛泽东同他举行第三次会谈。会谈在中南海勤政殿举行。

    会谈一开始，就带有惜别的气氛。

    尼赫鲁（对在座的周恩来）：“我想周总理一定知道法国的一句话：‘离别好像是使人死去一部分一样。’”

    毛泽东：“大约两千多年前，中国的一个诗人屈原曾有两句诗：‘悲莫悲兮生别离，乐莫乐兮新相知。’”

    尼赫鲁：“主席刚才引用的两句诗，不仅适用于个人，而且也适用于国与国之间。我们两国经过了很久的时期以后，又相遇了，因此第二句诗特别能适用。”

    毛泽东：“尼赫鲁总理这次来访，一定会看出来，中国是很需要朋友的。我想印度也是需要朋友的。”

    毛泽东重申了前两次会谈中阐明的一些观点，对中印两国首脑的多次会谈作了总结。

    谈到两人在战争问题上的争论，毛泽东说：“朋友之间有时也有分歧，有时也吵架，甚至吵到面红耳赤。但是这种吵架，和我们同杜勒斯的吵架，是有本质上的不同的。”“我们是一个新中国，虽然号称大国，但是力量还弱。在我们面前站着一个强大的对手，那就是美国。美国只要有机会，总是要整我们，因此我们需要朋友。”

    毛泽东对尼赫鲁提出的建立和扩大和平区域的建议表示支持。他说：“建立和扩大和平区域是一个很好的口号，我们赞成。为此目的，就需要去除一些足以引起怀疑、妨碍合作的因素。中印签订了关于西藏的协定，这是有利于消除引起怀疑、妨碍合作的因素的。我们共同宣布了五项原则，这也是很好的。华侨问题也应该适当地解决，免得有些国家说我们要利用华侨捣乱。”“凡是足以引起怀疑、妨碍合作的问题，我们都要来解决，这就能达到五项原则中的平等互利。”⑤

    尼赫鲁表示赞同。

    中印两国领导人的多次会谈取得了成功。两国之间增进了相互了解，消除了一些不信任，使中印两国的睦邻友好关系在一段时间里发展得比较顺利。同时，这次访问的成功，也影响到和中印两国都有密切关系的缅甸，为缅甸总理吴努访华铺平了道路。

    缅甸是中国的近邻，也是对新中国一直保持友好关系的国家。妨碍两国进一步发展关系的障碍，除边界问题外，还有华侨问题、在缅甸的国民党军队的问题，以及中国共产党同缅甸共产党的关系问题。

    在尼赫鲁访华后一个多月，一九五四年十一月三十日至十二月十六日，缅甸联邦总理吴努应邀访问中国。在此以前，周恩来总理曾在这一年六月二十八日至二十九日，利用日内瓦会议休会的短暂时间，对缅甸进行过正式访问，发表了《中缅两国总理联合声明》，强调和平共处五项原则“也应该是指导中国和缅甸之间关系的原则”。吴努总理的这次中国之行，正是要探讨和平解决中缅关系中存在的一些问题。

    吴努访华前夕，毛泽东和刘少奇、周恩来刚刚结束在广州的工作，在十一月二十八日回到北京。

    三天后，十二月一日，毛泽东在中南海勤政殿和吴努举行第一次会谈。朱德、刘少奇、周恩来、陈云、陈毅等参加了会谈。

    这次会谈从两国关系的历史谈起。

    毛泽东说：“在历史上，中国同缅甸打过仗吗？恐怕次数很少吧？”

    吴努说：“打过两次。一次是在元朝忽必烈汗的时期，另一次是在清朝。但是我们同汉族从来没有打过仗。”

    毛泽东：“这两次战争，都是中国人不对，中国侵略了你们。以后我们两国应该和平共处。”

    吴努：“很坦率地说，我们对于大国是恐惧的。但是周恩来总理访问了缅甸以后，大大地消除了缅甸人的这种恐惧。”

    如同与尼赫鲁的会谈一样，毛泽东在同吴努的初次会谈中，着重强调了中缅两国的共同点。

    他说：“两个国家在一个时期之内互相不够了解，这是很自然的。我们应该在合作中增进了解。我们很需要和平的环境，我们还有许多事没有办好。”“我们两国的经济水平差不多，主要都是农业国。像中国、缅甸、印度、印度尼西亚这样的国家，大体都在同样的一个经济水平上。我们都希望把自己的国家变成工业国家。”“这是一个长时期的工作，不能在短期间完成。我们需要和平环境，需要朋友”。

    接着，双方就缅甸境内的国民党军队问题、中缅边界问题、华侨问题等这些涉及中缅关系的重要而敏感的问题，友好坦率地交换意见，增进了相互间的了解和友谊。

    谈到在缅甸境内的国民党军队，毛泽东表示：“你们的困难，我们是谅解的。我们知道，国民党军队继续在缅甸存在，是因为你们有困难，而不是你们故意允许他们留在缅甸。我们决不借口国民党军队在缅甸，而破坏我们两国间的和平关系。”“我们曾经对边境上的人下过严格的命令，叫他们只采取防御措施，不得越过边境一步。”

    吴努对中国政府在这个问题上采取的谅解态度向毛泽东表示感谢，并且直言不讳地把他一直担心的是什么说了出来：“如果中华人民共和国政府采取的不是一个同情我们的态度，那末很可能发展成为第二个朝鲜或印度支那。这是我们过去所担心的。”

    谈到中缅边界问题时，毛泽东针对缅甸方面的疑虑说：“我们两国的国界很长，有些疆界还没有定。我们两国边境上的少数民族也有许多是相同的，这些人互相往来是非常可能的；不满意政府的人相互跑，也是非常可能的。但是我们决不利用跑来的人，去损害缅甸政府的利益。这就是互不干涉内政，同时也是互利，因为互利就不能互相损害。”

    毛泽东似乎摸透了吴努的心思，对他说：“你们心里想的，我们知道。你们怕我们的云南省对你们不利。”

    吴努毫不掩饰地说出了自己的心里话：“是的，怕得很。正因为如此，我曾建议周总理同我一起到云南走一趟。但是，很遗憾的是我们的飞机这次不能飞过云南的山脉。”

    毛泽东耐心地对吴努解释说：“我们的想法同你们的想法是有些距离的。你们很害怕，因为不了解情况。我们对情况很清楚。我们嘱咐那里的人对缅甸友好，不要闹麻烦。我们已经做了准备，让吴努总理从云南回国。”毛泽东并表示，欢迎缅甸在昆明设立领事馆。

    毛泽东说：“我们应该想出各种办法来解决我们之间的问题，这样可以增加我们的互信。也许有些问题现在还不能解决，例如边界问题，不过将来是要解决的，可以留到以后解决。总之要使双方的利益不受损害。”

    关于华侨问题，毛泽东说：我们经常教育华侨遵守居留国的法律，不参加居留国国内的非法活动，搞好同居留国政府和人民的关系。他又特别说到：“国籍问题也要搞清楚，到底是中国籍还是外国籍，不应该有双重国籍。”

    毛泽东的明确承诺，使缅甸来宾喜出望外。吴努说：“在周总理访问仰光的时候，我曾经向他提出这个问题。他说这个问题超出他的权限，必须回国后同他的同事们商量。今天听到主席关于双重国籍所说的话，非常高兴。”

    中国政府非常希望在和平共处五项原则的基础上，同泰国结成友好关系。这个意愿，毛泽东曾向尼赫鲁表达过了，这次又向吴努提出，希望他从中给予帮助。吴努痛快地答应了，说他和尼赫鲁总理将会把上述意见转达给泰国政府。

    毛泽东和吴努还谈到亚非会议。毛泽东主动表示：“对于亚非会议，我们很感兴趣。尼赫鲁总理告诉我们，亚非会议的宗旨是扩大和平区域和反对殖民主义。我们认为，这个宗旨很好，我们支持这个会议。如果各国同意，我们希望参加这个会议。”

    吴努告诉毛泽东，有些国家会建议蒋介石参加会议。毛泽东说：“看来似乎有些困难啊！不过我们还是希望中国能够被邀请。只是不能像有些人建议的那样，请中国参加联合国，又把蒋介石保留在联合国里。这样我们就不好去了。因为台湾问题是中国的内政，台湾是中国的一部分。”毛泽东再次表示：“如果我们能够参加亚非会议，我们将感到光荣。”⑥

    正如吴努估计的那样，在这年十二月二十八日和二十九日召开的科伦坡五国茂物会议上，是否邀请中华人民共和国参加亚非会议成了一个有争议的问题。据印尼总理沙斯特罗阿米佐约后来回忆：“邀请中国的问题，确实成了茂物会议棘手的难题。直到吴努总理强烈表示，如果不邀请亚洲最大的国家中华人民共和国参加亚非会议，缅甸将难于参加亚非会议。吴努的意见确实很有道理，因为没有中华人民共和国，亚洲在国际政治舞台上就不会有多大意义。最后大家一致同意邀请中华人民共和国。”⑦

    在随后几天里，吴努同刘少奇、周恩来先后举行会谈，取得了满意的结果。

    十二月十一日晚，在缅甸来宾到外地参观访问的前夕，毛泽东再次和吴努会谈。

    毛泽东进一步阐明和平共处五项原则。他说：“五项原则是一个大发展，还要根据五项原则做些工作。我们应该采取些步骤使五项原则具体实现，不要使五项原则成为抽象的原则，讲讲就算了。”“我们认为，五项原则是一个长期方针，不是为了临时应付的。这五项原则是适合我国的情况的，我国需要长期的和平环境。五项原则也是适合你们国家的情况的，适合亚洲、非洲绝大多数国家的情况的。对我们来说，稳定比较好，不仅是国际上要稳定，而且国内也要稳定。”

    他再次重申，我们希望缅甸国内和平。中国不会干涉邻国的内部事务，既不会利用邻国的共产党去干涉那个国家的内政，也不会利用华侨去干涉居留国的内政。对缅甸是如此，对泰国也是如此。

    毛泽东还谈到大国小国的关系问题。他说：“我们反对大国有特别的权利，因为这样就把大国和小国放在不平等的地位，大国高一级，小国低一级，这是帝国主义的理论。”国家不论大小，应该是完全平等的，这是一个基本原则，不是空话�;“既然说平等，大国就不应该损害小国，不应该在经济上剥削小国，在政治上压迫小国，不应该把自己的意志、政策和思想强加在小国身上。既然说平等，互相就要有礼貌，大国不能像封建家庭里的家长，把其他国家看成是它的子弟。”“不论大国小国，互相之间都应该是平等的、民主的、友好的和互助互利的关系，而不是不平等的和互相损害的关系。”⑧

    这就是毛泽东理念中的新型的国与国之间的关系。他要通过倡导和履行和平共处五项原则，在国与国之间逐步建立起这种新型关系。同时他相信，只有在这种新型的完全平等的国与国之间关系的基础上，才能为中国的工业化建设创造出和平的国际环境。

    毛泽东、刘少奇、周恩来等中国领导人的真诚态度，感动了吴努。会谈结束前，他告诉毛泽东：“曾经有过一个时候，我不知道在中国会遇到怎样的人，害怕会遇到像希特勒那样的人，讲话的时候拍桌高喊。但是我现在发现，我的恐惧都是毫无根据的。对于这几次恳切的谈话，我感到十分高兴。”⑨

    中缅两国首脑会谈圆满结束了。这次会谈为通过谈判解决两国间的边界等实际问题，为中缅两国日后长达数十年的睦邻友好关系奠定了坚实的基础。

    朝鲜停战以来，特别是日内瓦会议以后，经过中国政府的不懈努力，使周边环境得到了很大改善，国内建设有了相对稳定的和平环境。虽然由于美国的阻挠，朝鲜半岛未能实现全面撤军，但是长期停战已成定局。印度支那半岛，虽然存在着美国干涉的危险，但是八年抗法战争胜利结束，十七度线南北实现全面停火，大大减轻了对中国南部的压力。中国谋求建立睦邻友好关系的努力初见成效，与印度、缅甸实现了高层互访。与此同时，中国同西方大国的关系也有了松动。中国正在逐步地重返国际政治舞台。这是以缓和国际紧张局势、打破帝国主义封锁遏制政策为目标的中国和平外交政策的胜利。

    当中国在周边环境得到改善，并且正在重新走向世界的关键时刻，中国内部的台湾问题，由于美国插手，出现了国际化的危险。

    朝鲜停战后，美国一方面在亚洲实行战略收缩，一方面谋求建立以所谓“遏制共产主义扩张”为目标的共同防御体系。在这种情况下，美国开始制造“一中一台”或“两个中国”，企图使台湾问题国际化，以造成台湾与中国大陆永久分裂的事实。蒋介石则利用美国急于在亚洲建立共同防御体系的机会，在一九五三年六月七日写信给美国总统艾森豪威尔，要求美国同台湾等订立双边或多边共同安全条约，以便把台湾的安全置于美国的保护之下，进而希望借助美国军事力量伺机反攻大陆，形成美国插手中国台湾问题的复杂局面。

    一九五三年九月，美国和台湾当局秘密签订“军事协调谅解协定”，并在台北成立“协调参谋部”。协定规定，国民党军的编练、监督、装备由美方负责；如果发生战争，国民党军的调动指挥，必须获得美方的同意。协定中的“军事协调地区”包括金门、澎湖、大陈、马祖及台湾，美国第七舰队、第十三和第二十航空队为参加协定的单位。

    这个秘密协定的签订，是美国继一九五0年六月宣布向台湾海峡派遣第七舰队以后，干涉中国内政，企图长期把台湾置于自己的势力范围的又一严重步骤。更为严重的是，在这个秘密协定签订后，蒋介石又通过多种渠道向美国当局游说，企图再订立一个像一九五三年十月美韩共同防御条约那样的攻守协定。

    美国插手台湾事务、美蒋联手阻止中国人民解放台湾的严重态势，引起毛泽东和中共中央高度关注。

    自一九四九年十月首攻金门失利以来，毛泽东和中共中央一直责成有关部门，重新制定收复金门等沿海岛屿和解放台湾的作战方案，并作了包括组建海军、空军在内的多方面准备。由于朝鲜战争的爆发，这个计划不得不暂时拖延下来。

    朝鲜停战后，彭德怀责成中央军委总参谋部在一九五三年十月制定出关于攻击金门作战的准备工作计划，并报毛泽东审阅。计划提出，要在一九五五年一月底以前完成解放金门的一切准备工作。

    毛泽东没有急于表态，而是请有关部门负责人认真考虑攻打金门的问题，多方征求意见。

    十二月十九日，毛泽东看了由彭德怀转来的华东军区参谋长张震上报中央军委的来信。信中列举了目前攻打金门的各种不利因素，并提出两条建议：一、在攻打金门之前，可以先攻克上下大陈岛，使兵力可以集中使用；二、将攻打金门的战费节约下来，先修通福建铁路，便于攻取金门、台湾时保证供应，即就经济意义而言，也可使物资得到交流。毛泽东将这封信退给彭德怀，批了一句话：“此意见可注意。”

    这时，有关部门已作出关于攻击金门作战费用的概算。陈毅对此提出不同意见。概算上报毛泽东时，彭德怀也提出了意见：“预算甚大，无十分把握，宜暂缓准备，待侦察后看情况再决。”⑩

①毛泽东在印驻华大使举行的宴会上同印度总理尼赫鲁的谈话记录，1954年10月21日。
②毛泽东同印度总理尼赫鲁第一次会谈记录，1954年10月19日。
③毛泽东同印度总理尼赫鲁的第二次会谈记录，1954年10月23日。毛泽东的谈话内容，见《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第168-173页。
④锡兰，1972年改称斯里兰卡共和国，1978年改名为斯里兰卡民主社会主义共和国。
⑤毛泽东同印度总理尼赫鲁的第三次会谈记录，1954年10月26日。毛泽东的谈话内容，见《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第175、176页。
⑥毛泽东同缅甸总理吴努的第一次会谈记录，1954年12月1日。毛泽东的谈话内容，见《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第178-183页。
⑦阿里·沙斯特罗阿米佐约：《我的历程》，世界知识出版社1983年9月版，第257页。
⑧毛泽东同缅甸总理吴努第二次会谈记录，1954年12月11日。毛泽东的谈话内容，见《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第186、187、191、192页。
⑨毛泽东同缅甸总理吴努第二次会谈记录，1954年12月11日。
⑩彭德怀对总参谋部作战部关于攻击金门作战费用概算的批语，手稿，1953年12月21日。

    十二月二十二日，毛泽东审阅了这个概算，连同他的批语送给刘少奇、周恩来、朱德、彭德怀、陈毅传阅。批语写道：“陈毅同志意见,目前不打金门为有利,否则很被动,且无攻克的充分把握。我同意此项意见。需费近五万亿元①，无法支出，至少一九五四年不应动用如此大笔经费。”②

    毛泽东权衡利弊，审时度势，采纳了陈毅等人的意见，果断地下令暂缓攻打金门的作战准备。（后来经他同意，贯通福建的鹰厦铁路破土动工，一九五七年实现全线通车。）

    这时，美国进一步加紧插手台湾问题。一九五三年十一月，美国副总统尼克松访台，表示重视台湾的战略地位。十二月，台湾当局向美国政府正式提出美台共同防御条约草案。一九五四年一月，美国第七舰队在台湾海域进行军事演习，公开向中国政府炫耀武力，并邀请蒋介石观看这次演习。在通过订立共同防御条约以阻止中国人民解放台湾这一点上，美国政府和台湾当局是一致的。但美国又担心蒋介石利用这个条约把美国再次拖入一场没有胜利希望的战争。他们希望台湾当局接受劝告，把自己作为“海外中国文化的一种象征”。③美蒋在这个问题上的分歧，使美台共同防御条约的谈判拖延了将近一年。另外，一九五四年四月至七月召开的日内瓦会议，也在很大程度上牵制了美台共同防御条约的谈判。④但是，在日内瓦会议闭幕前，七月八日，蒋介石会见即将回国述职的美国大使兰金，表示愿意满足美国的要求，在采取任何重大军事行动前，必须征得美国同意。这个表态，加快了订立美台共同防御条约的进程。

    面对美蒋联手阻止中国人民解放台湾，台湾问题有可能被国际化的严重事态，中国政府不能不作出强烈反应。

    一九五四年七月七日，在听取和讨论周恩来关于日内瓦会议情况的汇报的中共中央政治局扩大会议上，毛泽东专门讲到台湾问题。

    他说：“现在美国同我们关系中的一个重要问题就是台湾问题，这个问题是个长时间的问题。我们要破坏美国跟台湾订条约的可能，还要想一些办法，并且要作宣传。我们要组织一些宣传，要大骂美国搞台湾，蒋介石继续卖国。另外，在外交方面要有一种适当的表示，比如在侨民问题上的接触，其目的就是迫使美国跟台湾不要订条约。我看，美国跟台湾订条约，英国也怕，也反对，法国也可能是反对的，对于它们也没有什么好处，这就会成为很长期的僵局嘛。”⑤

    七月间，毛泽东和中共中央作出“一定要解放台湾”的决定。七月二十三日，《人民日报》发表社论，将这个决定昭告全世界。社论列举美国企图长期侵占台湾、提出所谓“台湾交联合国托管”的方案、正在同蒋介石谈判签订所谓“共同安全双边协定”等严重事态，表达了全中国人民不可动摇的决心：“台湾是中国的领土，中国人民一定要解放台湾。不达目的，决不休止。”

    二十七日，中共中央就解放台湾问题，致电当时正在国外访问的周恩来，指出：“在朝鲜战争结束之后我们没有及时（约迟了半年时间）地向全国人民提出这个任务，没有及时地根据这个任务在军事方面、外交方面和宣传方面采取必要措施和进行有效的工作，这是不妥当的，如果我们现在还不提出这个任务，还不进行工作，那我们将犯一个严重的政治错误。”⑥电报所针对的，正是美国策划的“一中一台”或“两个中国”、使台湾问题国际化的阴谋。

    根据中共中央的决定，八月十一日，周恩来在中央人民政府委员会第三十三次会议上的外交报告里，重申中国政府在台湾问题上的原则立场。八月二十二日，第一届全国政协常委会第五十八次会议通过《中华人民共和国各民主党派各人民团体为解放台湾联合宣言》，提出“解放台湾、反对美国干涉”的响亮口号。

    当时，国民党台湾当局为争取订立美台共同防御条约，派海空军在大陆沿海及其空域频繁出动，严重影响了大陆的航运及渔民的生产和生活。为此，毛泽东批准，进行保卫领海主权及护航的军事斗争。这场军事斗争，锻炼了部队，初步打击了国民党军的气焰。

    与此同时，中央军委根据毛泽东的提议，以解放台湾作为长期的斗争目标，制定了对台斗争的军事计划和实施步骤。在制定计划的过程中，毛泽东提出“边打边建”的方针，即在准备解放台湾的战争中，加强空军和海军建设，推动军事工作、外交工作、政治宣传工作和经济工作。炮击金门，就是其中的重要一环。

    炮击金门，原定在八月十日前后开始，后因发生洪水，交通受阻，兵力调动困难，推迟到九月上旬。⑦九月三日和二十二日，人民解放军分两次连续多日炮击金门，揭开了中国人民反对美国干涉中国内政斗争的序幕。

    炮击金门，是一种特殊的斗争方式，在中国还不能通过联合国等渠道申述自己原则立场的情况下，将中国人民反对外来干涉、一定要解放台湾的不可动摇的决心充分地表达出来，并把台湾问题突出地提到国际社会面前。

    为了扩大炮击金门的政治效果，十月十日，周恩来致电第九届联合国大会，要求安理会制止美国侵占中国领土台湾的行动，责令美国从台湾、澎湖列岛和其他中国岛屿撤走一切武装力量和军事人员。十月十五日，苏联也向联大提出谴责美国侵略台湾的提案。这个提案虽然在美国的操纵下被否决，但它使人们联想起一九五0年十二月中国代表伍修权在联合国安理会上的控诉发言，揭露了谁是台湾海峡紧张局势的真正制造者。

    炮击金门，打痛了台湾当局，也使美国人慌了手脚。

    美国当局得知炮击金门的消息后，立即召开一系列会议，讨论美国是否要帮助台湾当局保住沿海岛屿。讨论陷入激烈的争吵中。艾森豪威尔发现，炮击金门已使美国政府处于像在决定朝鲜停战之前那样的尴尬境地。其一，美国必须冒进行一场全面战争的危险。⑧如果是这样的话，美国首先要想清楚，自己的战略重点究竟在欧洲还是在亚洲，主要敌人是苏联还是中国？⑨其二，美国必须冒失去盟国支持的危险。连杜勒斯都认为：“如果我们定下一个方针，自己参与金门和马祖的防务，我们将发现处在没有盟国支持的情况下和赤色中国作战。”⑩杜勒斯提出了一个摆脱困境的办法，就是把问题提交联合国安理会，由联合国出面斡旋，维持沿海岛屿现状，实现台湾海峡停火。

①这里指当时流通的旧人民币。1955年3月1日起，中国人民银行发行新的人民币，一直使用至今。新人民币1元，等于旧人民币1万元。
②毛泽东对总参谋部作战部关于攻击金门作战费用概算问题写给刘少奇等的批语，手稿，1953年12月22日。
③尼克松在艾森豪威尔总统主持的国家安全委员会上关于台湾之行的汇报，1953年12月23日。
④1954年4月8日，美国国务卿杜勒斯决定，在日内瓦会议前美国不准备采取任何行动进行与台湾缔结双边安全条约的讨论。
⑤《毛泽东文集》第6卷，人民出版社1999年6月版，第333、334页。
⑥中共中央致周恩来电，1954年7月27日。
⑦彭德怀致毛泽东的请示报告，1954年8月5日。
⑧艾森豪威尔认为：“我们现在不是在议论一场有限的‘丛林’战，而是在议论跨进第三次世界大战的门槛。如果我们进攻中国，我们将不会如同在朝鲜那样，限制我们的军事行动了。”见艾森豪威尔：《白宫岁月》（上），三联书店1978年11月版，第521页。
⑨艾森豪威尔：《白宫岁月》（上），三联书店1978年11月版，第522页。
⑩艾森豪威尔：《白宫岁月》（上），三联书店1978年11月版，第522页。

    不料，这个被杜勒斯称为“可怕的进退两难”的决定，遭到蒋介石的强烈反对，引发了美蒋矛盾。蒋介石看到了这个举动的严重后果：一旦把沿海岛屿问题提交联合国安理会，就是朝着让联合国安理会来决定谁应占有台湾，以及谁在联合国享有代表权迈出了第一步。①在这种情况下，美蒋双方都作了一定妥协。一九五四年十二月二日，美台共同防御条约在华盛顿签订。接着，一九五五年一月二十八日，美国授意新西兰在联合国安理会提出关于讨论中国大陆沿海岛屿地区“停火”问题的提案。

    毛泽东发起这场反对美国干涉中国内政的斗争时，曾经把阻止美蒋签约作为斗争的一个目标。但是，这一目标没有能够实现。这里面除了美国顽固坚持既得的战略利益，而中国的国际影响力和实际国力又比较薄弱等客观原因外，从主观上来说，毛泽东和中央其他领导人当时还没有深入了解美蒋在签约谈判中的矛盾分歧，也没有充分估计到美蒋在炮击金门的压力面前会迅速达成妥协。

    尽管如此，这场反对美国干涉中国内政的斗争，对美蒋条约还是起到一定的制约作用。台湾当局固然得到了美国阻止中国人民解放台湾的承诺，但也为此付出相当的代价：第一，美国对台湾当局的安全承诺，只限于台湾及澎湖列岛，不包括国民党军占据的中国大陆沿海岛屿；第二，台湾当局“反攻大陆”的行动，将受到美国的严格控制。十二月十日，台湾当局以换文的方式，向美国实际上作出了不得单方面行动进攻大陆的承诺。美国无论从自身的战略利益考虑，还是从避免同中华人民共和国进入战争状态来考虑，都只能使美台《共同防御条约》成为一个防御性质的条约，而不是进攻性质的条约。这种战略利益上的矛盾，加深了美蒋矛盾。

    炮击金门以后，毛泽东和中共中央决定集中力量首先解放与海运、渔业直接有关的浙江沿海岛屿，同时要尽力避免引起中美直接冲突，酿成国际争端。为此，毛泽东精心指导实施了解放一江山岛战役。一九五五年一月十八日，人民解放军陆海空军协同作战，以迅雷不及掩耳之势，一举解放了位于大陈岛外围的一江山岛。一月三十日，人民解放军下达准备进攻大陈岛的命令。美国见大陈岛失守已成定局，向台湾当局施加压力，国民党军只好在二月十一日撤离大陈岛。人民解放军连续作战，到二月下旬，收复了浙江沿海的全部岛屿。

    二月二日，毛泽东得知美军将掩护国民党军撤离大陈岛，立即给主持军委工作的彭德怀写了一段批复：“在蒋军撤退时，无论有无美舰均不向港口及靠近港口一带射击，即是说，让敌人安全撤走，不要贪这点小便宜。”②

    三月十四日，他再次指示彭德怀：“马祖及其他任何岛屿敌人撤走时，我均应让其撤走，不要加以任何攻击或阻碍。此点请予考虑酌定，指示华东及福建。”③

    与此同时，在外交方面，周恩来于一九五五年二月五日会见瑞典驻华大使雨果·维斯特朗，表示坚决反对新西兰提案要联合国干涉中国内政的做法。强调台湾地区的紧张局势是美国造成的，“中国是不拒绝同美国通过外交谈判来解决这个紧张局势的问题的”。④

    至此，由毛泽东决策发起的反对美国制造“一中一台”或“两个中国”的阴谋的斗争，暂时告一段落。

    这时，亚非会议召开在即。一九五五年一月十五日，印尼总理沙斯特罗阿米佐约正式向中国政府发出参加会议的邀请。二月十日，中国政府复电接受邀请。随后组成了以周恩来为团长和首席代表的中国代表团。

    当时，整个亚洲的局势正在发生重要变化。

    亚洲是第二次世界大战结束以后，民族独立和民族解放运动发展最快、成果最显著的地区。印度、缅甸、印度尼西亚、锡兰、巴基斯坦等一大批民族独立国家相继出现。这些国家迫切需要发展民族经济，同时也迫切要求消除殖民统治在国际关系上造成的不平等，要求保持一个和平稳定的国际环境。

    朝鲜停战，印度支那问题和平解决，亚洲的局势正在走向缓和。但是，由于美国对亚洲一些地区的进一步卷入，再一次加剧了这一地区紧张的局势。一九五四年九月八日，美、法、英、澳大利亚、新西兰、泰国、菲律宾、巴基斯坦八国，在马尼拉签订《东南亚集体防务条约》。这个条约，和一九五三年十月一日签订的《美韩共同防御条约》、一九五四年十二月二日签订的美台《共同防御条约》联结在一起，使亚洲的局势变得错综复杂，潜伏着新的危机。

    亚非会议就是在这样一个希望与危机并存的背景下召开的。《南亚五国总理茂物会议联合公报》提出，亚非会议的目的是：一、建立和促进友好与睦邻关系；二、讨论与会各国的社会、经济与文化问题和关系；三、讨论对亚非国家有特别利害关系的问题，如民族主权、种族主义、殖民主义等问题；四、讨论亚非国家的国际地位，以及对促进世界和平与合作所能作出的贡献。⑤这些问题，都是亚非各国在其独立发展中普遍遇到的问题。

    中国作为重要的亚洲大国，和绝大多数民族独立国家有着共同的利益，决心和这些国家共同努力，把这次亚非会议开成一个民族独立的盛会，维护和平的盛会。

    毛泽东对这次没有帝国主义、殖民主义国家参加的亚非会议十分重视。周恩来负责准备中国代表团参加会议的方案。四月四日，由周恩来主持起草的《参加亚非会议的方案（草案）》、《访问印度尼西亚计划（草案）》等文件，报送毛泽东等审阅。四月五日，毛泽东主持召开中共中央政治局扩大会议，讨论通过这些文件。

    《参加亚非会议的方案》提出：“我们在亚非会议中总的方针应该是争取扩大世界和平统一战线，促进民族独立运动，并为建立和加强我国同若干亚非国家的事务和外交关系创造条件。”

    为了达到这个目的，《方案》提出：最高纲领，是争取缔结亚非国家和平公约或和平宣言，主要内容是和平共处五项原则、反对殖民主义、要求和平、反对战争；最低纲领，是争取发表一个带公约性的公报，作为亚非会议的具体成就之一。

    估计到由于某些西方国家特别是美国的挑拨，会上很可能针对中国提出所谓共产主义威胁的问题。《方案》提出具体的应对原则：在会上多提亚非国家的共同性问题，不突出我国的特殊问题；从大多数亚非国家的要求出发，再联系到我国的要求；中国支持他们，不要求他们支持中国；对某些国家出于对社会主义的不了解和疑惧而可能进行的攻击，采取申明立场、不为所动的方针，避免会议陷入关于社会制度和意识形态的对立和争论；尽力争取团结大多数与会国，使会议能就共同愿望和要求达成协议，取得最大限度的成功。

    这些方针和原则，体现了中国政府求同存异、顾全亚非国家的整体利益、谋求会议成功的真诚愿望。

    四月七日，周恩来率领中国政府代表团，踏上了前往万隆出席亚非会议的路程。

    四月十一日，台湾当局制造了“克什米尔公主号”座机爆炸事件，企图谋害周恩来，破坏中国代表团出席亚非会议。当时，周恩来正在昆明，闻讯丝毫不为所动，在访问缅甸以后，四月十七日抵达万隆。

    一九五五年四月十八日，举世瞩目的亚非会议在万隆独立厅隆重开幕。与会的二十九国代表，一致推举印尼总理沙斯特罗阿米佐约为会议主席。

    不出所料，当天下午的会议上，有的国家的代表提出了“认真对待共产主义危险的严重性”的问题，使会场气氛陡然紧张起来。各国代表的注意力，都集中到中国代表团身上。中国将作何反应，各国代表拭目以待。

    面对这种情况，第二天周恩来决定将拟好的发言稿改作书面发言散发，并在当天下午的会议上作了补充发言。

    周恩来在短短十八分钟的发言中，首先申明：“中国代表团是来求团结而不是来吵架的。”“中国代表团是来求同而不是来立异的。”他说：“我们并不要求各人放弃自己的见解，因为这是实际存在的反映。但是不应该使它妨碍我们在主要问题上达成共同的协议。”接着，他针对两天来在三个问题上对中国的责难，即不同的思想意识和社会制度问题、有无宗教信仰自由问题以及所谓颠覆活动的问题，一一说明了中国政府的原则立场。

    他的讲话，一下子扭转了会议的气氛，一场好似就要来临的大辩论被化解了，友好谅解、求同存异的精神主导了会场。

    四月二十三日，周恩来在亚非会议政治委员会会议上，代表中国代表团向会议提出了关于和平宣言的议案。议案以和平共处五项原则为基础，提出七点建议：互相尊重主权和领土完整；互不采取侵略行动和威胁；互不干涉或干预内政；承认种族的平等；承认一切国家不分大小一律平等；尊重各国人民有自由选择生活方式和政治、经济制度的权利；互不损害。此外，周恩来说，在中国的提案中还加上一条，即用和平方法解决国际争端，支持一切正在采取的或可能采取的，消除国际紧张局势和促进世界和平的措施。这些，反映了亚非各国的普遍心声。

    台湾海峡的紧张局势，是参加亚非会议的有关国家共同关心的问题。四月二十三日下午，周恩来在有缅甸、锡兰、印度、印尼、巴基斯坦、菲律宾、泰国代表团团长参加的小型会议上，代表中国政府宣布了一项重要决策：“中国政府愿意同美国政府坐下来谈判，讨论和缓远东紧张局势的问题，特别是和缓台湾地区的紧张局势问题。”⑥

    在场的缅甸总理吴努作出这样的评价：这个声明向和缓世界紧张局势走了一大步。

    四月二十四日晚，历时一周的亚非会议圆满结束。会议一致通过的《亚非会议最后公报》，吸收了中国代表团的建议，形成各国和平相处、友好合作的十项原则。从此，人们把这次会议表现出来的亚非国家要求摆脱大国政治干涉，平等协商、和平共处、友好合作的精神，称作“万隆精神”。

    “万隆精神”的出现，是亚非国家民族独立、民族解放、反对强权政治和新殖民主义的运动日益高涨的标志。它预示着以和平共处五项原则为基础的国际新秩序将逐步建立。中国政府和其他与会国一道，为亚非会议的成功和“万隆精神”的诞生，作出了历史性的贡献。

    万隆会议结束后，周恩来率代表团访问了印度尼西亚。五月七日中午，回到北京。当天下午，毛泽东在颐年堂召开会议，周恩来、陈毅和政治局委员参加，毛泽东还请他们一起吃饭。会上，谈了亚非会议情况，决定最近向人大常委会作一次报告。

    亚非会议的成功，中国代表团在亚非会议上的出色表现，使友好国家更加坚定了同中国发展关系的信心，也使一些原来对社会主义中国存有疑惧或对抗心理的亚非国家，开始改变看法，转而对中国采取友好态度。中国睦邻友好的和平外交打开了新局面，在一九五五年和一九五六年取得重要的进展。

    一九五五年四月二十七日，毛泽东会见巴基斯坦新任驻华大使苏尔丹乌丁·阿哈默德，同他进行了友好的谈话。

    巴基斯坦是亚非会议发起国之一，一九五一年就同中国建立了外交关系，但它后来又参加了美国策划的东南亚条约集团。毛泽东的谈话还是从东方国家的共同点谈起，从中巴应该成为好朋友这个主题谈起，然后讲到刚刚结束的亚非会议。他说：“亚非会议要不是由五个科伦坡国家发起，而由中国发起，那就开不成。他们相信你们，不相信我们，原因是我们是共产党执政的国家。但是，我们共产党并不像美国所描写的那样是不理发的，是青面獠牙、三头六臂的，我们是讲道理的。”

    他对大使说：“现在我们了解，巴基斯坦当初参加马尼拉条约集团是因为怕中国侵略。希望你们慢慢地能了解中国是不会侵略的，并希望消除彼此间的误解，改进彼此间的关系。我们已经同巴基斯坦建立了外交关系和贸易关系，我们同泰国、菲律宾尚未建交，但也希望能改进我们同它们之间的关系。周恩来总理在亚非会议上已同它们的代表有了接触。”

    毛泽东向大使再次重申周恩来几天前在亚非会议上代表中国政府的表态。他说：“中国愿意同一切国家包括美国在内和平共处。周总理在声明中已表示我们愿意同美国人坐下来谈判。在亚非会议期间，我们同五个科伦坡国家和泰国、菲律宾曾谈过台湾问题。一切问题应通过谈判来解决，打仗的办法不好。”⑦

    亚非会议以后，中巴两国关系发展很快，逐步建立了相互信任的友好关系。

    一九五六年十月十八日至二十九日，巴基斯坦总理苏拉瓦底正式访华。十月十九日，毛泽东同他会谈。朱德、刘少奇、周恩来、陈云、李济深、沈钧儒、黄炎培等参加了会谈。

    毛泽东说：“我们愿意进一步搞好我们两国的关系，如果你们也有同样的愿望，我们两国的关系是可以搞好的。亚非各国，根据万隆精神，都应该建立和平共处和友好的关系。”

    毛泽东对巴基斯坦参加马尼拉条约和巴格达条约⑧表示了中国的态度：“我们原来希望你们不参加这两个条约，但是你们已经参加了，没有办法。你们有自己的政策，我们只能作为朋友提出建议，不能干涉，无权告诉你们采取什么外交政策。我们建议你们不反对中国和印度，而且对整个亚非地区国家都以团结为重。”⑨

    十月二十三日，中巴两国总理发表《联合声明》，表明尽最大努力维护和平的共同愿望。十二月二十日，周恩来回访巴基斯坦。两国关系进入了友好合作的新阶段。

    以亚非会议和周恩来访问印度尼西亚为契机，中国同印尼两国关系在一九五五年间也有新的发展。周恩来访问印尼，本着和平共处五项原则，签订协议，解决了华侨的双重国籍这个中国同一些邻国间存在的敏感问题，印尼政府大为赞赏。

    同年五月二十五日至六月七日，印尼总理沙斯特罗阿米佐约访问中国，中国政府隆重接待。

    五月二十六日，毛泽东会见了沙斯特罗阿米佐约。朱德、刘少奇、周恩来、邓小平、陈毅等参加会见。

    毛泽东以充满热情的语言表达了对客人的欢迎：“欢迎你们，欢迎其他各位朋友，我们十分欢迎你们。我们是朋友，我们和中国人民都很高兴看到你们。”

    讲到亚非会议，毛泽东十分称赞印尼对这次会议所作的贡献。他说：亚非国家的团结是有希望的，万隆会议已经走了第一步。在西方国家面前，我们的问题是团结起来，保卫自己，而不是互相打主意，彼此损害。为此，就要采取步骤来消除存在于我们之间的不了解和障碍，增加互相的了解。他说，过去中印间存在的西藏问题，中缅间有华侨和国界问题，中国和印尼也有华侨问题，这些都能够友好地解决。毛泽东再一次表达了中国对改善同泰国、菲律宾关系的愿望，希望印尼总理见到泰国、菲律宾的领导人时，告诉他们中国是想和他们的国家友好相处的。

    沙斯特罗阿米佐约此行的一个重要目的，是想促成中美两国就台湾海峡局势举行谈判。毛泽东表示：“我们愿意用和平的方法来解决存在的问题。打仗总是不好的”。他以两次世界大战的历史为例证，说明战争的政治后果对西方国家并不利。他说：“正是考虑了这一点，我们说，用谈判来解决问题，试试看。况且朝鲜战争和印度支那战争最后都是用谈判解决的，台湾问题也可以用谈判解决。我们已经在万隆会议表明了这一点，可以用这一点去说服西方国家。”他进一步提出：“如果美国愿意签订一个和平条约，多长的时期都可以，五十年不够就一百年，不知道美国干不干。现在主要的问题就是美国。”

    这是一次非常友好的会谈，双方谈得那样愉快、和谐。正如毛泽东说的：“我找不到我们两国间有任何利害冲突，而只能找到两国合作有互利的方面。”沙斯特罗阿米佐约也说：“这次谈话是既愉快又有益。”⑩

①艾森豪威尔：《白宫岁月》（上），三联书店1978年11月版，第522、523页。
②毛泽东对海军司令部关于蒋军从大陈岛撤退期间我海岸炮使用问题给中共中央军委请示电的批语，手稿，1955年2月2日。请示电中提出：“如无美舰直接参加大陈撤退时，我海岸炮可对大陈及港口实施准确射击。”毛泽东阅后，在一旁批：“不妥”，并写了这个批语。
③毛泽东对彭德怀转来的华东军区司令部关于对马祖、金门斗争问题给总参谋部的请示电的批示，手稿，1955年3月14日。
④《周恩来外交文选》，中央文献出版社1990年5月版，第107页。
⑤《新华月报》1955年3月号，第54、55页。
⑥1955年4月24日《人民日报》。
⑦毛泽东会见巴基斯坦驻华大使谈话记录，1955年4月27日。毛泽东的谈话内容，见《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第203、204页。
⑧巴格达条约，即《伊拉克和土耳其间互助合作公约》，1955年2月24日在伊拉克首都巴格达签订。同年，英国、巴基斯坦、伊朗等国相继加入，使其成为西亚地区性军事联盟。
⑨毛泽东会见巴基斯坦总理苏拉瓦底谈话记录，1956年10月19日。
⑩毛泽东会见印尼总理沙斯特罗阿米佐约谈话记录，1955年5月26日。毛泽东的谈话内容，见《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第209-211、213页。

    这次会谈给印尼总理留下了美好的印象。后来，沙斯特罗阿米佐约在回忆这段历史时说过：“毛泽东给我的印象是，他没有摆出一个已经改变中国历史、国家和民族命运的人民领袖的架子，而是平易近人，像是中国大家庭的长辈，正如我们在印尼也能经常看到的华人聚居区大家庭里德高望重的长者。”①

    在两国总理的会谈中，详细讨论了中美举行谈判的问题，达成了一致意见。访问结束后，沙斯特罗阿米佐约把会谈情况向美国方面作了通报，得到的答复是，拒绝这样的谈判。印尼政府的斡旋虽然失败了，但事实使印尼领导人看到是谁在真诚地谋求和平。

    亚非会议以后，中日民间友好往来的关系也有了较大进展。

    一九五一年九月，美国在排斥中华人民共和国代表参加的情况下，在旧金山召开了片面对日媾和国际会议。这为中日两国结束战争状态、逐步实现邦交正常化，设置了严重障碍。在中日官方关系难以有进展的情况下，毛泽东和周恩来提出发展中日关系重点在民间的方针。而开展中日民间外交，是从发展两国民间贸易开始的，一九五二年到一九五五年，中日先后签订了三个民间贸易协定。一九五三年，中国政府成功地安排日侨回国，在日本各界引起良好反响。日本政界、财界有识之士，纷纷呼吁政府改善日中关系，发展日中贸易。

    一九五五年九月中旬至十月中旬，由林山荣吉率领的日本国会议员代表团访问中国。这个代表团，包括了日本各重要政党的国会议员。十月十五日，毛泽东会见了代表团全体成员。

    毛泽东向日本朋友表达了中国政府对恢复中日邦交的期望。他说：今天来的客人是我们的邻舍，左邻右舍，是很接近的一个邻舍。日本朋友到中国来，从你们日本家里到我们家里来看一看，我们应该感谢。中日关系的历史是很长的，人类几十万年以来过着和平的生活，我们的祖先吵过架、打过仗，这一套可以忘记啦！从法律上说，中日就是处于战争状态。你们把恢复中日关系放在第一条，这是很好的。就人民的利益要求，应尽早建立正常的外交关系。

    毛泽东还对日本朋友说：中日两国有一个共同的问题，就是美国压在我们的头上。“美国的手很长，它抓住我们的台湾，也抓住日本、菲律宾、南朝鲜。亚洲这样大的地方它都想抓。这件事情终究不能持久的。这里是我们的地方，这里的事情应当由我们的人民来管。现在我们要求它放手，把手拿走。放手以后，我们再来拉手。”“各国的事情要由各国自己管，这是个真理。”②

    日本国会议员代表团访华，以及一九五四年十二月鸠山一郎内阁成立③，增强了中国政府争取实现中日邦交正常化的决心。从一九五五年十月到一九五六年四月，中国多次建议两国政府就两国关系正常化进行谈判，并向鸠山首相发出访华邀请。

    一九五六年四月二十五日，毛泽东颁布命令，公布了《关于处理在押日本侵略中国战争中战争犯罪分子的决定》。在押的一千零一十七名日本战犯被宽大释放，另外四十五名从宽判处有期徒刑的，也允许家属前来探视。中国政府为促进中日关系发展采取的这一行动，在日本各界深得人心。获释的日本战犯，不少人后来成为中日邦交正常化的推动者。

    毛泽东和中国政府为推动中日邦交正常化作出的种种努力，并没有使邦交正常化很快成为现实。由于日本当时历届政府都没有勇气改变追随美国的政策，中日邦交正常化还要经历一个长期曲折的历程。对鸠山首相访华的邀请没有能实现。毛泽东和中国政府把中日关系的立足点继续放在民间，着眼于长久，着眼于未来。

    泰国是中国的近邻。毛泽东、周恩来曾通过多种渠道向泰国政府转达谋求建立睦邻友好关系的真诚愿望。在亚非会议上，周恩来还主动和泰国外长旺亲王接触，解除他对中国政府的误解和猜疑。

    当时，泰国和台湾保持着密切的联系，在泰缅边境还有国民党军队残部。泰国政府一直怀疑中国利用华侨搞颠覆活动，认为中国云南成立傣族自治州是对泰国进行“渗透和颠覆”。而泰国与美国之间存在的密切关系，也制约着它同中国发展关系。

    这种情况在亚非会议后有了重要的变化。泰国朝野开始对中国建立起信任感，疑虑逐渐下降。另外，泰国在经济上遇到困难，大米出口受到美国竞争压力，橡胶和锡的价格大跌，使它尝到追随美国对华禁运政策的苦果。泰国工商界看到新加坡、马来亚解除了对中国的禁运，也要求政府解除禁运，改善泰中关系。

    经过双方的努力，一九五五年下半年，中泰两国建立了秘密接触渠道，达成四点协议：（一）双方愿在和平共处五项原则基础上发展友好关系；（二）中方愿意考虑发展两国经贸关系，帮助泰国解决经济困难；（三）适时增加相互往来，开展贸易和文化交流，以期最后导致两国关系正常化；（四）双方愿意经常保持联系。中泰两国通向睦邻友好的大门，就这样打开了。

    一九五五年十二月，泰国派出经济文化代表团秘密访华。十二月二十一日，毛泽东同代表团成员进行了友好谈话。毛泽东表示：我们要慢慢地、逐步地改进中泰关系。我们只讲和平共处，讲友好，讲做生意，不在你们国家讲共产主义，不挑起人家来反对自己的政府。还表示两国可以进行贸易，中国可以买泰国的大米和橡胶。④代表团访华期间，签订了《中泰贸易会谈纪要》。

    这次秘密访华的成功，促成泰国人民促进友好访华代表团在一九五六年一月公开访华。代表团包括了泰国各党议员、商人和记者。二月十日，毛泽东会见了代表团全体成员。

    他对泰国朋友说：我们可以等待。目前你们处在困难中，必要时对美国说几句好话，对我们说几句坏话，我们是谅解的。又说：各国都必须发展自己的经济和文化。你们的国家和别的国家有了独立自主,发展了经济和文化,对中国是有好处的。⑤

    以这次公开访问为起点，来华访问的泰国友好人士日渐增多，增加了彼此间的了解和信任。

    这样，到一九五六年初，中国的周边环境已大为改善。曾经对中国存有疑虑甚至敌意的国家改变了态度，为友好信任的合作气氛所代替。中国对亚洲邻国的影响在增强，中国在国际舞台上说话的份量也在加重。

    这种局面，是坚持奉行遏制和孤立中国政策的美国所不愿意看到的。但事到临头，它也只能无可奈何地面对这一既成事实。

    亚非会议以后，在中国政府多次发表声明、谈话的敦促下，经过英国、印度、印尼等国的斡旋，美国政府在一九五五年七月十三日通过英国政府向中国政府建议，在日内瓦举行两国大使级会谈，议程包括平民遣返问题和双方有争执的其他实质问题。七月十五日，中国政府接受了这个建议。

    一九五五年八月一日起，中美大使级会谈在日内瓦举行。中方首任代表是驻波兰大使王炳南，美方首任代表是驻捷克斯洛伐克大使约翰逊。从此，中美双方开始了旷日持久的谈判交锋，长达十五年之久，成为现代国际关系史上持续时间最长的一次双边外交谈判。双方的谈判代表换了几次，会谈地点后来也从日内瓦迁到波兰首都华沙。

    尽管会谈没有取得任何实质性成果，但它使美国一再反对的以中华人民共和国政府作为对等外交谈判对手，成为现实，使中美两国从局部热战转入冷战对抗中保持外交接触。

    从一九五三年七月朝鲜战争停战，毛泽东和中共中央提出缓和国际紧张局势、维护世界和平的方针以来，到一九五六年上半年，用了不到三年的时间，以和平共处五项原则为核心的中国和平外交，就在各个方面取得重要成就。同周边的睦邻友好关系正在建立，和西方大国的和解及贸易往来在逐步发展，美国遏制和孤立中国的政策受到有效的制约，就连美国也开始同中国政府保持外交接触。主张和平，反对战争，反对帝国主义和殖民主义，已经成为不可抗拒的世界潮流。

    毛泽东在一九五六年对国际形势的判断，对战争与和平问题的估计，就是根据这个情况作出的。正如中共八大所提出的：“世界局势正在趋向和缓，世界的持久和平已经开始有了实现的可能”。⑥这为中国的社会主义建设事业创造了有利的国际环境。

①阿里·沙斯特罗阿米佐约：《我的历程》，世界知识出版社1983年9月版，第281页。
②毛泽东会见日本国会议员代表团谈话记录，1955年10月15日。毛泽东的谈话内容，见《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第219、220、223、226页。
③鸠山一郎是日本民主党人，对改善日中关系、发展日中贸易比较热心，曾把改善日苏、日中关系作为三大施政纲领之一。
④毛泽东会见泰国经济文化代表团谈话记录，1955年12月21日。
⑤毛泽东会见泰国人民促进友好访华代表团谈话记录，1956年2月10日。
⑥中共八大关于政治报告的决议，1956年9月27日。见《中国共产党第八次全国代表大会文献》，人民出版社1957年2月版，第818页。


十六、《关于正确处理人民内部矛盾的问题》和整风反右(上)

一九五六年，被毛泽东称为“多事之秋”。这一年，一些社会主义国家，暴露出一些严重的矛盾和问题。其中最引人瞩目的是，上半年苏共二十大的召开，下半年波兰和匈牙利事件的发生。

    波兰事件，起因于波兹南事件后苏联对波兰内政的干预。一九五六年六月发生的波兹南事件，暴露出波兰政府在处理工人罢工问题上的严重官僚主义，同时也说明人民内部矛盾如果处置不当，同样会激化成为对抗性矛盾。波兰统一工人党在七月召开的七中全会上，总结波兹南事件的教训，提出进一步加强党和国家政治生活民主化和社会主义法制等改革措施。随后，又决定在十月召开八中全会，准备改组政治局，选举哥穆尔卡为第一书记。波兰局势的发展，使苏共中央第一书记赫鲁晓夫等人感到非常紧张。从十月十七日起，赫鲁晓夫一面令驻扎在波兰及其附近的苏军向华沙及波兰其他地区调动，一面率苏共代表团一行四人强行参加波兰统一工人党的八中全会。苏波两国关系骤然紧张起来。

    十月十九日，苏联驻华大使尤金向刘少奇递交了苏共中央关于波兰问题致中共中央的通知。尤金说：波兰党中央内部对一些根本政策问题发生了严重分歧，而这些政策关系到苏联和东欧很多国家的利益。他们还准备改组政治局。苏共认为，波兰存在脱离社会主义阵营、投入西方集团的危险，为了阻止波兰局势的这种发展，他们派了一个代表团去波兰。

    十月二十一日，苏共中央又通知中共中央，说波兰情况极为严重，要求中共中央派一个代表团去莫斯科商谈。

    当天晚上，毛泽东在颐年堂召集中央政治局常委扩大会议，专门研究波兰问题。刘少奇、周恩来、陈云、邓小平、彭真、陆定一、胡乔木、李富春、彭德怀、王稼祥、康生、李维汉、薄一波、李先念等出席会议。讨论结束时，已是零时四十五分。由于情况紧急，毛泽东立即约见尤金，刘、周、陈、邓四人在座。毛答复尤金，同意派一个代表团去莫斯科，并且表示了中共中央对波兰问题的意见。

    尤金走后，政治局常委扩大会议继续进行，决定由刘少奇、邓小平、王稼祥、胡乔木组成中共代表团于二十三日赴莫斯科。

    十月二十二日晚，毛泽东在颐年堂主持召开政治局会议，再次讨论波兰问题。会议结束后，毛又一次约见尤金，对他说：看来波兰还不像马上要脱离社会主义阵营、加入西方集团。他们要改组政治局似乎是坚决的。对于这种情况，苏联方面到底采取什么方针？无非一种是软的办法，一种是硬的办法。所谓硬的办法就是派军队，把他压下来，比如武装干涉；软的办法是劝告他。劝他，他不听，剩下一个就是让步。他要改组政治局，就让他改组，承认哥穆尔卡为首的中央，同他打交道，在平等的基础上跟他合作。他不是要独立要平等吗？就让他独立，跟他讲平等。这样，就可以争取到波兰留在社会主义阵营里面，留在华沙条约里面。

    毛泽东的语气是婉转的，态度是明确的，暗含着对苏共领导人大国主义错误的批评，但没有说出来。用这样一种方式来表达中共中央的意见，苏共领导人或许更容易接受些，这也适合当时中苏两党关系的实际情况。

    尤金将这些话立即打电话报告了赫鲁晓夫。

    十月二十三日晚，刘少奇、邓小平一行飞抵莫斯科。当天晚上，就在中共代表团住处，同赫鲁晓夫进行交谈。这时，苏共中央对波兰问题的方针已经转变，撤退了军队，承认哥穆尔卡为首的波党中央，形势已经缓和下来，问题基本得到解决。赫鲁晓夫对中共代表团说，他们对波兰的怀疑是没有根据的，并且也了解到中国方面的意见，所以改变了方针，准备承认波兰党新的领导。①随后，苏共中央和苏联政府代表团同波兰党政代表团在平等的气氛中举行会谈，并发表联合声明。至此，波兰问题在中共中央的积极推动下，比较稳妥地得到解决。

    一波未平，一波又起。就在中苏两党全力解决波兰问题的时候，匈牙利事件爆发了。

    十月二十一日，波兰统一工人党中央改组、哥穆尔卡担任中央第一书记的消息传到匈牙利，匈牙利劳动人民党内外纷纷要求效法波兰，走独立发展的社会主义道路。人民群众对拉科西时代实行的错误政策严重不满。一些右翼团体也乘机活动，煽动对社会主义及其政党的不满。

    十月二十三日，在匈牙利首都布达佩斯，爆发了二十万人参加的示威游行，各种反动分子、亲法西斯分子也混进队伍。示威游行者在右翼势力的煽动下，提出反政府口号，占领了电台和一些军事设施，冲击劳动人民党和政府的机构，后来又残酷杀害劳动人民党党员及政府官员，致使这场游行演变成反政府暴乱。

    当天晚上，匈牙利劳动人民党中央召开紧急会议，改组中央领导机构，纳吉进入中央政治局，并担任部长会议主席。在十月二十五日的政治局会议上，又选举卡达尔担任中央第一书记。

    就在二十三日晚上，正在同苏共领导人会谈的中共代表团得到匈牙利发生暴乱的消息，刘少奇立即打电话报告毛泽东。

    从二十四日到三十一日，毛泽东连续召开政治局常委会会议、政治局会议和政治局扩大会议，讨论波匈事件，并与刘少奇保持直接的电话联系。

    二十九日，赫鲁晓夫、莫洛托夫、布尔加宁三人来到中共代表团住处，再次就波匈事件与中共代表团会商。谈话中间，毛泽东与刘少奇通了一次电话，要他跟苏方商量：苏联是不是可以对其他社会主义国家政治上、经济上放手，放开，让这些国家独立。刘少奇在向苏方转达上述意见的时候还说：“我听毛泽东同志讲过，在社会主义国家之间，也可以实行和平共处五项原则。”

    苏方开始并不接受这个意见，极力进行辩解，经过双方长时间的讨论，最后接受了这个意见。在双方会谈的基础上，苏联于十月三十日发表《苏联政府关于发展和进一步加强苏联同其他社会主义国家的友谊和合作的基础的宣言》。这个宣言采纳了中共关于社会主义国家之间也应该遵守和平共处五项原则的意见，对于苏联在同其他社会主义国家之间关系上的错误，作了自我批评。中国政府立刻在十一月一日发表声明，支持苏联政府这个宣言。

    十月三十日，中共代表团从米高扬来自匈牙利的报告中了解到，匈牙利的形势继续恶化，纳吉政府已经宣布退出华沙条约组织，实行多党制，并把保安队和保安机关解散，人民民主专政的体制已经解体，暴乱分子烧死、绞死、活埋保安队人员和共产党人，全国处于无政府状态。在这样的情况下，对匈牙利问题应当采取什么方针？中共代表团经过讨论后认为，一个是进攻的方针，即用苏联的军队把反革命压下去；一个是退让的方针，即苏联从匈牙利撤军。究竟采取哪个方针？刘少奇打电话请示毛泽东，说：“我们是不是把这两个意见都提出来同苏方商量？”毛泽东同意这样做，同时提出，暂时不忙作决定，看多少天以后再说。如果采取进攻政策，要等反革命更多地暴露、人民看清楚的时候，这样比较适当。中共代表团向苏方提出这些意见，并指出：在还可以挽救的时候，是不是尽最后的力量把它挽救一下，匈牙利问题同波兰问题性质不同，应该采取两种不同的方针。这时，苏共领导对匈牙利已经完全绝望，一致认为匈牙利政变已经完成，反革命已经取得政权，没有采纳中方的意见。

    过了一天，苏共领导的态度发生了一百八十度的大转弯。三十一日晚，赫鲁晓夫等人到机场向中共代表团送行的时候，说苏共主席团已经决定，准备在匈牙利采取进攻的方针。②十一月四日，以卡达尔为总理的匈牙利工农革命政府宣告成立。同日，应卡达尔的请求，苏军重新回到布达佩斯。布达佩斯和匈牙利全国各地的暴乱很快被平息下来，卡达尔政府重新稳定了国内局势。

    波匈事件过去了，但国际共运中出了这么大的波折，不能不引起毛泽东的深入思考。应当从中吸取些什么经验教训呢？他想得很多。

    十一月一日，刘少奇、邓小平一行回到北京，当天晚上，毛泽东召集政治局常委会议，听取他们的汇报。二日和四日，毛泽东两次召集政治局常委会扩大会议，讨论波匈事件。毛泽东说，在匈牙利，完全照过去的一套是不行的，而新的一套还要靠匈牙利的同志自己去摸索，我们也要支持他们。现在摆在世界各执政的共产党面前的问题是如何把十月革命的普遍真理与本国的具体实际结合的问题，这是个大问题。波匈事件应使我们更好地考虑中国的问题。苏共二十大有个好处，就是揭开盖子，解放思想，使人们不再认为苏联所做的一切都是绝对真理，不可改变，一定要照办。我们要自己开动脑筋，解决本国革命和建设的问题。

    毛泽东还说，我们四月间发表了一篇文章，讲的道理现在看来还是对的。但是经过半年时间，特别是经过波匈事件，原来文章所谈的已经不够了，需要再写一篇。要根据波匈事件的教训好好总结一下社会主义究竟如何搞法。矛盾总是有的，如何处理这些矛盾，是我们需要认真研究的问题。③

    十一月十日至十五日，中共八届二中全会在北京举行。这次全会，在原定讨论一九五七年经济计划和财政预算等议题外，还讨论了时局问题。刘少奇就时局问题作报告，详细叙述了中共代表团与苏共中央关于波兰、匈牙利问题商谈的经过和中共中央采取的方针，分析了波匈事件发生的原因，以及应当吸取的教训。

    全会的最后一天，毛泽东作总结性讲话。在谈到波匈事件时，他进一步指出苏共二十大全盘否定斯大林造成的严重危害。他说：“关于苏共二十次代表大会，我想讲一点。我看有两把‘刀子’：一把是列宁，一把是斯大林。现在，斯大林这把刀子，俄国人丢了。”“列宁这把刀子现在是不是也被苏联一些领导人丢掉一些呢？我看也丢掉相当多了。十月革命还灵不灵？还可不可以作为各国的模范？苏共二十次代表大会赫鲁晓夫的报告说，可以经过议会道路去取得政权，这就是说，各国可以不学十月革命了。这个门一开，列宁主义就基本上丢掉了。”

    毛泽东认为：“东欧一些国家的基本问题就是阶级斗争没有搞好，那么多反革命没有搞掉，没有在阶级斗争中训练无产阶级，分清敌我，分清是非，分清唯心论和唯物论。现在呢，自食其果，烧到自己头上来了。”④后来，他对匈牙利事件产生的原因，作了比较全面的归纳：“官僚主义，脱离群众，工业方针错误，工人减薪，资本家简单地被打倒，知识分子未被改造，反革命分子没有镇压。”⑤

    在八届二中全会期间，国际上又发生一个事件，引起毛泽东和中共中央的关注。

    十一月十一日，南斯拉夫共产主义者联盟主席铁托，在南斯拉夫西部海滨城市普拉发表演说。他提出，波兰和匈牙利事件的根源，是有人把斯大林主义的倾向强加在他们头上。而斯大林错误的产生，“问题不仅仅是个人崇拜，问题是使得个人崇拜得以产生的制度”，“在于官僚主义组织机构”等等。

    十一月二十四日、二十五日、二十七日、二十九日和三十日，毛泽东在颐年堂连续召集政治局常委扩大会议，讨论对国际形势的估计，分析铁托的演说和一些共产党对它的评论。最后决定就目前东欧各国发生的问题写一篇文章。毛泽东提出，文章的题目可以用《共产党宣言》中提出的口号，叫做“全世界无产者联合起来”。

    毛泽东提议由胡乔木负责起草。两天以后，胡乔木拿出了文章初稿。十二月二日晚，毛泽东召集刘少奇、陈云、陆定一、王稼祥、杨尚昆、胡乔木、吴冷西开会，讨论这篇初稿。毛泽东又提出，文章的题目可以考虑用《再论无产阶级专政的历史经验》，和四月间写的文章相衔接，表明我们的观点是一贯的，是四月间文章的续篇。他说，文章可以更富于理论色彩，但政论的形式不变。对文章的要点，毛泽东重新作了构思。⑥

    从十二月十日起，毛泽东主持召开政治局常委会议和政治局会议，讨论和修改《再论无产阶级专政的历史经验》，直到正式发表，共八易其稿。

    在讨论中间，他又讲了一些指导性和理论性的意见。

    他反复谈到，上篇文章中，我们讲在社会主义社会还存在着矛盾，这篇文章中要分清两种性质的矛盾，一种是敌我性质的矛盾，一种是人民内部的矛盾。上篇文章我们主要讲人民内部矛盾。现在在讲人民内部矛盾的同时，还要讲敌我矛盾。当前世界上帝国主义力量与社会主义力量之间的敌对矛盾是基本矛盾。从此出发，站在社会主义立场上反对帝国主义。这个基本立场在文章开头就要讲清楚，这样才能够贯通全局，既解决敌我矛盾，又解决人民内部矛盾。

    毛泽东指出，对斯大林这个人要作认真的分析，先说他正确的一面，不能抹杀；然后说他的错误，强调必须纠正；然后强调实事求是，不能否定一切。

    关于上层建筑与经济基础、生产关系与生产力的矛盾问题，毛泽东说，在上篇文章中，我们讲存在这种矛盾。现在要讲这个矛盾不仅存在，如果处理不好，还可能由非对抗性矛盾发展成为对抗性的矛盾。苏波关系和匈牙利事件都说明了这一点。⑦

    《再论》发表两天前，十二月二十七日晚，毛泽东召集刘少奇、陈云、邓小平、康生、张闻天、王稼祥、陆定一、胡乔木、吴冷西、田家英在颐年堂开会，对文章作最后一次讨论修改。吴冷西回忆说：会后，“胡乔木、田家英和我三个人就在毛主席住所后面的居仁堂（八大后中央书记处办公的地方）修改。我们修改完一部分，就由田家英给毛主席送去一部分。毛主席也看一部分改一部分。这样流水作业，一直到第二天十二月二十八日清早，我们把最后一部分修改完，三个人一起到毛主席卧室去。毛主席看完后决定当天晚上（二十八日）广播，二十九日在《人民日报》见报”。⑧

    《再论无产阶级专政的历史经验》和《关于无产阶级专政的历史经验》（通称《一论》）一样，注明“这篇文章是根据中国共产党中央政治局扩大会议的讨论，由《人民日报》编辑部写成的”。这是苏共二十大以来，中共中央就斯大林问题发表的又一篇历史性文献。围绕半年多以来国际上发生的许多重要事件，尤其是波匈事件和以铁托演说为集中代表的国际共运内部出现的对斯大林问题的不同评价，毛泽东和中共中央对斯大林问题以及与此相关的许多重大问题，有了更深入的思考和认识。这篇文章与前一篇文章相比较，涉及的问题更为宽广，对许多问题的论述更加展开，强调的侧重点也有所变化。

    《再论》长达两万字，在篇幅上比《一论》多出了一倍。前面一个引言，末尾一个结束语。全文共四个部分，分别论述了由斯大林问题引发的四个重大原则问题：关于苏联的革命和建设的基本道路的估计；关于斯大林的功过的估计；关于反对教条主义和反对修正主义；关于各国无产阶级的国际团结。

    按照毛泽东的意见，文章一开头，就提出关于正确区别和处理两类不同性质矛盾的问题，作为全篇立论的根据。

    在《一论》里，只是一般地论述了社会主义社会的矛盾问题。那时，全盘否定斯大林的问题刚刚出现，其严重后果还没有更多地显现出来，社会主义阵营及东欧一些国家内部存在的尖锐复杂的矛盾也没有充分暴露。《一论》的重点，是要引导人们了解在社会主义社会还存在着矛盾这一客观事实，破除认为社会主义社会不存在矛盾这种理想化的迷信。这个目的是达到了，而且被后来的波匈事件所证实。

    形势的发展，推动了理论的发展。《再论》引言中，有一大段经过毛泽东多次修改的文字，集中表达了他在国内外出现一些新情况下，对整个世界范围内矛盾问题的理论思考：

    “在我们面前有两种性质不同的矛盾：第一种是敌我之间的矛盾（在帝国主义阵营同社会主义阵营之间，帝国主义同全世界人民和被压迫民族之间，帝国主义国家的资产阶级同无产阶级之间，等等）。这是根本的矛盾，它的基础是敌对阶级之间的利害冲突。第二种是人民内部的矛盾（在这一部分人民和那一部分人民之间，共产党内这一部分同志和那一部分同志之间，社会主义国家的政府和人民之间，社会主义国家相互之间，共产党和共产党之间，等等）。这是非根本的矛盾，它的发生不是由于阶级利害的根本冲突，而是由于正确意见和错误意见的矛盾，或者由于局部性质的利害矛盾。它的解决首先必须服从于对敌斗争的总的利益。”

    又说：

    “当然，实际生活的情况是复杂的。有时为了对付主要的共同的敌人，利害根本冲突的阶级也可以联合起来。反之，在特定情况下，人民内部的某种矛盾，由于矛盾的一方逐步转到敌人方面，也可以逐步转化成为对抗性的矛盾。到了最后，这种矛盾也就完全变质，不再属于人民内部矛盾的范围，而成为敌我矛盾的一部分了。这种现象，在苏联共产党和中国共产党的历史上，都曾经出现过。总之，一个人只要站在人民的立场上，就决不应该把人民内部的矛盾同敌我之间的矛盾等量齐观，或者相互混淆，更不应该把人民内部的矛盾放在敌我矛盾之上。”

    《再论》用上述观点，纵观国际共运的整个历史，尤其是一九五六年发生的一系列事件，力求从中总结出一些带规律性的东西，而不拘泥于对具体问题和具体事件进行就事论事的讨论。它以高屋建瓴的气势，理论性和政论性兼有的特色，展现在读者面前。

    《再论无产阶级专政的历史经验》的发表，再一次从理论上解答了人们因国际共运出现的挫折和暴露出来的严重问题而产生的种种疑虑和困惑。它同《无产阶级专政的历史经验》一样，在国际国内产生了重大影响。这篇文章是中共领导人集体智慧的结晶，毛泽东在其中起着指导性和决定性的作用。从一九五六年二月苏共二十大批判斯大林的错误，到波匈事件和铁托发表普拉演说，这一连串的事件，深深地触动了毛泽东，促使他深入思考国际共运和社会主义问题，并引发他对中国国内问题的深入思考。他主持撰写的“两论”，既是他对这些问题进行思考的理论成果，又是他对这些问题进一步研究的理论准备。

    《再论无产阶级专政的历史经验》发表以后，毛泽东把主要注意力从国际转到国内。

    一九五六年下半年，国内经济出现了生产资料和生活资料供应紧张的情况，一些社会矛盾也表现得比较突出，有些地方甚至发生工人罢工、学生罢课的事件。在半年内，全国各地，大大小小，大约有一万多工人罢工，一万多学生罢课。⑨从一九五六年十月起，广东、河南、安徽、浙江、江西、山西、河北、辽宁等省，还发生了部分农民要求退社的情况。⑩对政府批评的意见，对现实不满的言论，也多起来了。总之，出现了许多新情况和新问题。人们刚刚还在欢庆社会主义改造取得伟大胜利、中国已经进入社会主义社会，怎么会出现这么多问题呢？这是许多人始料所不及的。

    对这类事件怎么处理，全党既没有思想准备，也没有经验。一些干部习惯于按照革命时期的经验办事，用类似处理敌我矛盾的办法处理罢工、罢课事件，造成了矛盾激化。这种情况，引起毛泽东的严重注意。

①根据刘少奇在中共八届二中全会上的讲话记录，1956年11月10日。
②以上根据刘少奇在中共八届二中全会上的讲话记录，1956年11月10日。
③吴冷西：《十年论战》（上），中央文献出版社1999年5月版，第59页。
④毛泽东在中共八届二中全会上的讲话记录，1956年11月15日。
⑤毛泽东在第十一次最高国务会议上的结束语提纲，手稿，1957年3月1日。
⑥参见吴冷西：《十年论战》（上），中央文献出版社1999年5月版，第68、69页。
⑦吴冷西：《十年论战》（上），中央文献出版社1999年5月版，第72-74、77、78页。
⑧同上书，第80-82页。
⑨《中共中央关于处理罢工、罢课问题的指示》，1957年3月25日。见《建国以来重要文献选编》第10册，中央文献出版社1994年9月版，第154页。
⑩中央农村工作部简报《关于退社和大社问题》，1956年12月6日。见《农业集体化重要文件汇编》（上），中共中央党校出版社1981年10月版，第655页。

    面对新时期出现的新情况和新问题，怎么办？需要有新的方针、新的方法、新的理论。这是摆在毛泽东和中共中央面前的新课题。

    对社会主义改造基本完成以后出现的这些新问题，毛泽东运用矛盾学说来作出解释。他在一九五六年十一月召开的中共八届二中全会的讲话中说：“世界充满着矛盾。民主革命解决了同帝国主义、封建主义、官僚资本主义这一套矛盾。现在，在所有制方面同民族资本主义和小生产的矛盾也基本上解决了，别的方面的矛盾又突出出来了，新的矛盾又发生了。”他把工人罢工、学生罢课这一类问题产生的根源，归结为官僚主义。他说：“县委以上的干部有几十万，国家的命运就掌握在他们手里。如果搞不好，脱离群众，不是艰苦奋斗，那末，工人、农民、学生就有理由不赞成他们。我们一定要警惕，不要滋长官僚主义作风，不要形成一个脱离人民的贵族阶层。谁犯了官僚主义，不去解决群众的问题，骂群众，压群众，总是不改，群众就有理由把他革掉。”

    在这次全会上，毛泽东郑重宣布：“我们准备在明年开展整风运动。整顿三风：一整主观主义，二整宗派主义，三整官僚主义。”这是他很长时间以来一直特别关心的三个问题。他强调，整风是一种小民主的方法，“以后凡是人民内部的事情，党内的事情，都要用整风的方法，用批评和自我批评的方法来解决，而不是用武力来解决”。①

    毛泽东敏锐地捕捉到时代变化的脉搏，萌发了一些解决社会矛盾的新想法。

    这年十一月五日至十六日，中国民主建国会召开一届二中全会。这是在经历了社会主义改造以后，民主建国会召开的第一次中央全会。民主建国会的成员，有相当一部分是原先的民族资产阶级。资本主义工商业社会主义改造基本完成以后，在他们中间产生了一种想法，认为现在不应当再提民族资产阶级的两面性，因为全行业公私合营后，两面性中的消极一面已不存在，或基本不存在了。另外，在民族资产阶级的作用和地位，工人阶级与民族资产阶级的关系等问题上，也有一些不同的认识。在民建中央全会上，展开了充分的讨论，进行了批评和自我批评，最后在思想上取得一致。

    毛泽东得知这个情况后，十分高兴。十二月四日，他在给民主建国会主任委员黄炎培的复信中，欣喜地说：“批评和自我批评这个方法竟在你们党内，在全国各地工商业者之间，在高级知识分子之间行通了，并且做得日益健全，真是好消息。”接着，他谈了对当前社会矛盾的基本看法：“社会总是充满着矛盾。即使社会主义和共产主义社会也是如此，不过矛盾的性质和阶级社会有所不同罢了。既有矛盾就要求揭露和解决。”这就是说，社会主义改造并没有消除所有的社会矛盾，有的矛盾解决了，有的矛盾仍然存在，还有新的矛盾会产生。但是矛盾的状况，包括性质和表现形式已发生变化。

    对社会主义社会的各种矛盾怎么解决？他说：“有两种揭露和解决的方法：一种是对敌（这说的是特务破坏分子）我之间的，一种是对人民内部的（包括党派内部的，党派与党派之间的）。前者是用镇压的方法，后者是用说服的方法，即批评的方法。”

    在信中，他对我国社会主义改造基本完成以后的社会矛盾状况作了初步的分析：“我们国家内部的阶级矛盾已经基本上解决了（即是说还没完全解决，表现在意识形态方面的，还将在一个长时期内存在。另外，还有少数特务分子也将在一个长时间内存在），所有人民应当团结起来。但是人民内部的问题仍将层出不穷，解决的方法，就是从团结出发，经过批评与自我批评，达到团结这样一种方法。”②

    这封信表明，毛泽东在观察社会主义社会中纷繁复杂的社会矛盾现象方面，已经形成了若干重要的判断。要把这些判断上升为系统的理论，还需要一个过程，还需要有更多的实践经验。

    一九五七年一月十八日至二十七日，中共中央在北京召开省市自治区党委书记会议。这是一次重要会议，有人习惯地把它称作“一月会议”。毛泽东在第一天的会议上宣布，这次会议的议题主要有三个：思想动向问题，农村问题，经济问题。在诸多问题中间，毛泽东最看重的是思想动向，在这一天的讲话里，主要就是讲这个事情。

    他说：“思想动向问题，我们应当抓住。这里当作第一个问题提出来。现在，党内的思想动向，社会上的思想动向，出现了很值得注意的问题。”他列举了这样一些思想情况：有些干部争名夺利，唯利是图，比阔气，比级别，比地位；是合作社好还是个体经济好，这个问题也重新提出来了；在好些地方的学校里发生学生闹事，有的地方公开提出要来一个“匈牙利”；在一些教授中也有各种怪议论，说共产党领导不了他，社会主义不好，等等。

    谈到这些思想动向，毛泽东很自然地联系到苏共二十大以来国际上发生的几次大风潮。他说：“台风一刮，动摇分子挡不住，就要摇摆，这是规律。我劝大家注意这个问题。”“台风年年都有，国内国际的思想台风、政治台风也是年年都有。这是一种社会的自然现象。”

    针对上面的情况，毛泽东提出：（一）要准备少数人闹事，搞所谓的大民主。对待大民主的态度应当是，第一不怕，第二要加以分析，看他讲什么，做什么。（二）对知识分子和民主人士要继续思想改造。现在有一种偏向，就是重安排不重改造，百花齐放、百家争鸣一来，不敢去改造知识分子了。（三）百花齐放，还是要放。农民需要年年跟田里的杂草作斗争，我们党的作家、艺术家、评论家、教授，也需要年年跟思想领域的杂草作斗争。

    面对一年来国内外出现的问题，毛泽东不无感慨地说：去年这一年是多事之秋。现在还是多事之秋，各种思想还要继续暴露出来，希望同志们注意。③

    会议的最后一天，毛泽东再次讲话，共讲了七点：要足够地估计成绩；统筹兼顾，各得其所；国际问题；百花齐放，百家争鸣；闹事问题；法制问题；农业问题。这些都是针对会上的议论和党内外出现的一些思想情况而讲的，是对会议的一个总结。

    除了第三点国际问题外，其余六个问题，都成为后来发表的《关于正确处理人民内部矛盾的问题》的重要内容。可以说，毛泽东在这次会议上的讲话，为《正处》思想的形成作了重要准备。

    自从“百花齐放，百家争鸣”方针提出以后，党内就有一种不理解甚至是抵触的情绪，在知识分子中也还有不少顾虑。

    一九五七年一月七日，陈其通、陈亚丁、马寒冰、鲁勒四人在《人民日报》上发表题为《我们对目前文艺工作的几点意见》一文，对他们认为是违反党的文艺政策的倾向，发表了批评意见。毛泽东后来多次批评这篇文章，说文章对形势的估计是错误的，思想方法是教条主义、形而上学、片面性的。

    对王蒙写的《组织部新来的年轻人》的围攻和陈其通等人上述文章的发表，使一些知识分子感到党的“双百”方针的贯彻，还处于一种好似乍暖还寒的早春天气的状况。稍后《人民日报》在三月二十四日刊登了费孝通的文章，题为《知识分子的早春天气》，正是当时知识分子的这种心态的反映。费孝通从自己的切身感受，回顾了广大知识分子是怎样在“双百”方针的感召下，从原先的“笑渐不闻声渐消，多情却被无情恼”，转变为“春到人间，老树也竟然茁出了新枝”的。但他认为，当前贯彻“双百”方针的状况，可以用“草色遥看近却无”来形容，反映出一种忧虑的心情。

    毛泽东当时所要做的，主要是批评在“双百”方针问题上的教条主义、宗派主义倾向，以适应社会主义事业蓬勃发展的需要。

    二月十六日，毛泽东在颐年堂召集中央报刊、作家协会、科学院和青年团的负责人开会，谈文艺思想问题，共二十八人参加，其中有几位党外人士。周恩来、邓小平等也参加了。毛泽东想把近来思索的一些问题，先在小范围里讲一讲，吹吹风，看看反映，然后再到大会上去讲。这是他一贯的做法。

    毛泽东讲话一开头就说：王蒙最近写了一篇《组织部新来的年轻人》。这篇小说有缺点，需要帮助他。对待起义将领也要帮助，为什么对青年人不采取帮助的态度呢？王蒙写正面人物无力，写反面人物比较生动，原因是生活不丰富，也有观点的原因。有些同志批评王蒙，说他写得不真实，中央附近不该有官僚主义。我认为这个观点不对。我要反过来问，为什么中央附近就不会产生官僚主义呢？中央内部也产生坏人嘛！并且说：用教条主义来批评人家的文章，是没有力量的。

    毛泽东当时之所以抓住陈其通等四人发表的文章和一些人对王蒙小说的批评这样两件事，着重加以分析，是因为这两件事具有典型意义，用毛泽东自己的话来说，它们反映出“我们对人民中的错误采取如何处理的方针，有大量的人是没有弄清楚的”。④这个问题，正是在新的历史时期，出现了许多新情况和新问题的条件下，毛泽东想要着力研究解决的一个课题。

    毛泽东反复强调“双百”方针，因为他认为：属于精神世界的问题，属于意识形态领域里的斗争，只能用说理的方法和争鸣的方法来解决，决不能用压制的办法来解决。他说：列宁是怎么写《唯物主义和经验批判主义》的？是以大量的材料充分说理。

    他提出批判胡适的问题，说开始批判胡适的时候很好，但后来就有点片面性了，把胡适的一切全部抹煞了，以后要写一两篇文章补救一下。对康有为、梁启超也不能抹煞。又说：对思想上有严重错误的人，有敌对思想的人，也要团结他们，改造他们。只有这样，我们才能贯彻“统筹兼顾，各得其所”。应该从团结的愿望出发，经过批评，以便在新的基础上达到新的团结。应该贯彻“惩前毖后，治病救人”的方针，笔下也是如此。

    他说：片面的打，不能锻炼出真正好的文学艺术。只允许香花，不允许毒草，这种观念是不对的。香花是从和毒草作斗争中出来的。香花与毒草齐放，“落霞与孤鹜齐飞”。斯大林的教条主义不是两点论，而是一点论，我们的同志看事物应该是两点论。同时，一点里面又有两点。

    他又说：我们要充分收集材料，不打无准备之仗，不打无把握之仗。要有准备才有说服力。有这么多小资产阶级出身的人，我们要靠少数人教育多数人。开除很简单，但这绝不是好办法。应该懂得坏分子里面也有两重性。一是不好，一是可以当“教员”。一些事物都有它的产生、发展和灭亡，都有始有终。如果马列主义叫永恒的真理，就不叫马列主义。马克思没有看到社会主义，列宁也看得不久。苏联有成绩，也有问题。社会主义的时间不长，还没有充分的经验，许多问题要创造，要发展。不要怕交锋，真理是越斗越明。我们的同志应该记住，我们要警惕采用简单化。⑤

    毛泽东的这次讲话，主题就是一个，如何在思想领域，正确处理人民内部矛盾，用摆事实、讲道理的方法，开展积极健康的学术争鸣和思想交锋，在争鸣和交锋中坚持马列主义、发展马列主义，在争鸣和交锋中推动社会主义文化事业的发展。

    经过长时间的观察和思考，在总结一年来国际国内发生的重要事件的经验教训的基础上，毛泽东关于正确处理人民内部矛盾的思想逐渐成熟。在他看来，这是在新的历史条件下，指导全局工作，解决国内政治的、经济的、思想文化等领域的一切问题的总方针。他要在全党，在全社会进行广泛宣传，造成舆论，使广大干部和群众（首先是各级领导干部和党外人士）都能懂得，都能接受和掌握它。毛泽东选择了召开最高国务会议扩大会议的方式，正式发表他的意见，宣传他的主张。这是最高国务会议第十一次扩大会议，一九五七年二月二十七日到三月一日在中南海怀仁堂召开。会议的规模是空前的，出席会议的各方面人士共有一千八百多人。

    毛泽东在二十七日下午的会上，以“如何处理人民内部的矛盾”为题发表讲话，从下午三时讲到将近七时。党和国家的主要领导人，除了刘少奇外出考察外，都出席了这次会议。

    毛泽东发表这样重要的讲话历来是非常慎重的，事前都要在小范围内先通通气，透透风，然后逐步扩大范围，使人们在思想上有所准备。

    这以前，二十六日下午，毛泽东先在第十次最高国务会议上就人民内部矛盾的处理和解决问题、敌我矛盾与是非问题讲了一次，参加会议的有三十七人。从一月会议到第十次最高国务会议，经过规模不等、成员各异的三次会议之后，毛泽东才在一千多人的最高国务会议上正式发表讲话。

    毛泽东在会前写了一个讲话提纲，题目是“如何处理人民内部的矛盾”，共十二个问题：（一）两类矛盾：敌我阶级之间，人民内部之间；（二）肃反；（三）社会主义改造——合作化；（四）资本主义改造；（五）知识分子和青年学生；（六）增产节约，反对铺张浪费；（七）统筹兼顾，适当安排；（八）百花齐放，百家争鸣，长期共存，互相监督；（九）如何处理罢工，罢课，游行示威，请愿；（十）闹事，出乱子，都不好吗？（十一）少数民族与大汉族民族问题，西藏问题；（十二）中国可能在三、四个五年计划内，初步地改变面貌。⑥后来《关于正确处理人民内部矛盾的问题》发表的时候，也就是这十二个问题，只是把第六、第十一两个问题的次序对调了一下。

    毛泽东在最高国务会议上的讲话，基本上是照这个提纲展开的。

    第一个问题是关于两类矛盾。他指出：敌我之间的矛盾，人民内部相互之间的矛盾，是两个问题。但今天重点要谈人民内部的矛盾。因为现在我们所碰到的问题，人民内部的问题是一个重要问题，问题很多，占我们很多的时间。这两类问题的性质不同，解决的方法也不同。敌我矛盾是对抗性矛盾，人民内部的矛盾是非对抗性的矛盾。专政就是对付敌我之间的，解决敌我之间的这个矛盾的，就是压服敌人。只要不是敌人，那末就是人民，在这个范围之内就不是专政的问题，不是谁向谁专政的问题。人民自己不能向自己专政，因为这些人有言论自由，有集会自由，有结社自由，有游行示威自由。所有这些是宪法上写了的，这是民主的问题。民主是有领导的民主，是集中指导下的民主，不是无政府主义的，无政府主义不是人民的要求。

    他说：波兰事件和匈牙利事件出来，有些人很高兴，来一下大民主嘛！他们所谓的大民主，几十万人到街上去了。他们似乎高兴这个事情。有一些同志，有一些党外朋友，他们搞不清楚大民主是对付敌对阶级的。另外有少数人是带有敌对情绪的，他们希望用大民主把人民政府整那么一下，学匈牙利那样把共产党整一下，就开心了。有些人不懂得世界上的具体情况，以为欧洲的民主自由很好，喜欢议会民主，说人民代表大会跟西方议会民主比要差，主张两党制，这一党在上，那一党在下，然后反过来。还要有两个通讯社，唱对台戏。有人提出早一点取消专政。有人说民主是目的。我们跟他们说，民主是手段，也可以说又是目的又是手段。民主是属于哪个范围呢？属于上层建筑，属于政治这个范畴。马克思主义的政治经济学告诉我们，人类社会的上层建筑归根结底是为经济基础服务的，改善人民生活是它的目的。有人说外国的自由很好，我们这里自由很少。我说，没有抽象的自由，只有阶级的自由，具体的自由，抽象的、一般的自由，世界上就没有那个东西。

    在两类矛盾里，民族资产阶级的问题应该放在哪一类？他说：这个问题《再论》没有提到。但是大家知道，民族资产阶级是不放在第一类的，不放在敌我矛盾那一类的，是放在人民内部矛盾这一类的。因为民族资产阶级有两面性，民族资产阶级愿意接受宪法，愿意接受社会主义改造，愿意走向社会主义。因为这样的理由，民族资产阶级跟帝国主义不同，跟封建主义不同。工人阶级跟民族资产阶级是对抗性的两个阶级，但是对抗性矛盾如果处理得当，可以转变为非对抗性的矛盾。如果我们处理不当，不是争取、团结、帮助、教育这样的方针，势必会走向对抗。

    他说：如何处理人民内部的矛盾，是一个新问题。《再论》主要是说国际方面的问题，很少说国内方面的事，并且关于人民内部的矛盾究竟如何解决，没有详细的分析，只有一个原则的说明。历史上，马克思、恩格斯对于这个问题谈得很少。列宁简单地谈到社会主义社会对抗消灭了，矛盾存在着。所谓对抗消灭了，就是说资产阶级被打倒了，没有敌对阶级了，但是人民之中还有矛盾。列宁已经说人民之间还有矛盾，但还来不及全面地分析这个问题。至于人民内部的矛盾，有没有可能由非对抗性的矛盾转化成对抗性的矛盾，应该说是有可能的。但是列宁那个时候还没有可能来详细观察这个问题，只有那么短的时间。在斯大林时期，他在很长的时期内把这两类矛盾混淆起来了。这两类矛盾本来是容易混淆的，我们也混淆起来过。我们在肃反工作中，也曾经并且常常容易把好人当作坏人去整，把本来不是反革命的怀疑他是反革命。这个问题，从前有，现在还有。但是我们有一条，反革命一个不杀。有了这么一条，就保证在万一错了的时候，有挽回的余地。

    毛泽东回顾了团结—批评—团结这个公式的由来。他说，后来我们把这个公式逐步推广到党外。我们劝过民主党派也采用这个公式，民主党派也明白了，工商界也明白了。对民族资产阶级采用这个方法是可能的，这是完全证实了的。犯错误的人，有各种小资产阶级思想、资产阶级思想的人，有唯心论的人，有形而上学思想的人，都可以用这个方法，发展到整个人民内部。六亿人口里头可以发展到解除武装的敌人。没有解除武装以前，就是兵对兵，将对将，你死我活。一经解除武装，我们就用另外一种态度对待他们了，改造他。改造他就要从团结的愿望出发。

    毛泽东讲到第二、第三、第四个问题时，分别回答了肃反工作究竟是好是坏；合作社究竟有没有优越性；资本家还要不要改造，还有没有两面性。这些，都是针对当时的一些议论而讲的。

    第五个问题是关于知识分子和青年学生。毛泽东首先肯定知识分子和青年学生有很大进步，同时指出：他们中间也有不正确的思想，也有歪风，有那么一些波动。匈牙利事件出来之后，有一些怪议论，讨厌马克思主义，只愿意钻业务，至于什么政治，什么前途、理想这些东西不看重。好像马克思主义时兴了一个时期，到去年下半年就不那么时兴了。所以要加强思想工作，要加强政治工作。在我们的青年中间，在知识分子中间，进一步改造自己。还是要提改造，不要回避改造。过去那些思想改造有点粗糙，有些地方伤了人，现在不要搞那么样的改造。努力学习，除业务之外，除专业之外，在思想上有所进步，政治上也有所进步，学点马克思主义，学点时事，学点政治，这个东西很有必要。如果没有这个东西，就没有灵魂。

    他批评说：最近一个时期，思想工作、政治工作减弱了。教育部门不管政治工作。教育部门不管谁管？高教部应该管政治工作。我看是共产党应该管，青年团应该管，政府行政部门应该管。从前叫德育、体育、智育，我们现在变成“两育”了，德育不要了。所谓德育，就是学点马克思主义，学点政治。

    第七个问题，关于统筹兼顾，适当安排的方针。在阐述这一方针时，毛泽东专门讲到计划生育。他说：我们这个国家有这么多的人，这一点是世界各国都没有的。它有这么多的人，六亿人口！这里头要提倡节育，少生一点就好了。要有计划地生产。我看人类自己最不会管理自己。对于工厂的生产，生产布匹，生产桌椅板凳，生产钢铁，他有计划。对于生产人类自己就是没有计划，就是无政府主义，无政府，无组织，无纪律。（毛泽东这个话引起全场大笑。）这个政府可能要设一个部门，设一个生育计划部好不好？（又是一阵大笑）或者设一个委员会吧，节育委员会，作为政府的机关。人民团体也可以组织一个，组织个人民团体来提倡。因为要解决一些技术问题，要拨一笔经费，要想办法，要做宣传。

    他还谈到解决失业的问题，适龄儿童的入学问题，毕业学生的就业问题等。这些都需要统筹兼顾，适当安排。

    讲到这里，毛泽东提议休息。十五分钟以后，会议继续进行。

    开始讲第八个问题，百花齐放，百家争鸣，长期共存，互相监督。这个问题和第一个问题，是《正处》讲话中最重要的两个部分。

    他说：斯大林在一个长的时期，就是不承认社会主义社会有矛盾。但到他的晚年，一九五二年的时候，他写了一本书叫作《苏联社会主义经济问题》，在那本书里头承认生产关系与生产力之间是有矛盾的。两者处理得好，就可以不发展为对抗的矛盾；处理得不好，那就要发展为对抗，（这时周恩来插话：他是用“冲突”两个字，实际上是对抗。）就发展为冲突。他已经看出这一点了。应该肯定，社会主义社会矛盾是存在的。基本的矛盾就是生产关系同生产力之间、上层建筑同经济基础之间的矛盾。这些矛盾都是表现为人民内部的矛盾。因为社会主义社会没有剥削者，所有制是全民所有制同集体所有制，没有私人资本家，私人土地所有者，私人的工厂所有者、企业所有者。所以我们讲斯大林相当缺乏辩证法，不是没有辩证法。我说他的辩证法是个害羞的辩证法，是个羞羞答答的辩证法，或者叫吞吞吐吐的辩证法。

    他接着说：百花齐放，百家争鸣，长期共存，互相监督这几个口号是怎样提出来的？就是承认社会上各种不同的矛盾。在艺术上、文学上，它就是要表现为百花齐放。这个百花齐放里头包括这样的东西，就是各种不同的花，但是也包括一种性质不同的花，比如讲，百家争鸣里头有唯心论。

    他自问自答地说：教条主义是什么花？教条主义是不是马克思主义？教条主义并不是马克思主义。它的方法是形而上学的方法，片面性的，孤立的，搞片面性，不加分析。

    他提出这样一个观点：在旧社会，几乎一切新生事物在开始出现的时候，都是受打击的。他列举了古今中外的一些事例，像孔夫子、司马迁、孙中山、释迦牟尼、耶稣、哥白尼、伽利略、达尔文等。他说：新生力量要被社会承认，要经过艰苦奋斗。社会主义社会不同一些，但是还是有许多新东西是受压抑的，碰上官僚主义者，碰到顽固派。

    毛泽东特别强调，马克思主义是在斗争中发展的。他说：对于辩证唯物主义的对立的方面，比如讲对唯心论，应该给予批评，不批评是不对的。对于文艺作品中反映资产阶级、小资产阶级倾向的东西，也应该给予批评。要有批评，要有适当的批评，就是要有有说服力的批评。教条主义的批评就不能解决问题，而是助长这些不好的东西。批评和自我批评是人民内部教育自己和发展自己事业的一个方针。正确的东西是跟错误的东西作斗争而发展起来的，马克思主义就是这样。世界上无论什么新的东西，无论什么有生命力的东西，都是跟旧事物、旧的东西作斗争发展起来的，马克思主义就是跟资产阶级思想作斗争发展起来的。

    第九个问题是如何处理罢工、罢课、游行示威请愿这些问题。毛泽东说：这些闹事，不能说主要是因为反革命，而主要是因为我们工作中的缺点，我们不会教育，不会领导。我说人民内部经常不断地发生矛盾，罢工、罢课，农民打扁担，去年有，今年还会有，以前几年就有，不能都归咎于匈牙利事件，说匈牙利事件一来，中国的事情就不好办了。关于这个问题，我搞了四条办法，大家看对不对。第一，克服官僚主义，适当地处理矛盾，使其不闹；第二，要闹就让他闹；第三，要闹就让他闹够；第四，除个别人以外，一般不要开除。我看将来问题还多。人心不齐，几亿人口，中间许多人会跟我们的想法不同，这是一方面。第二方面，就是我们的工作人员，许多人文化水平不高。就是文化高的人，也不见得不犯错误，有时知识分子犯起错误来还要更厉害。

    第十个问题，讲闹事、出乱子的两重性问题。他提出，包括闹事、匈牙利事件等等，世界上的许多事情都具有两重性，又好又不好。毛泽东举了一些例子，来说明他这个看法。这是对上一个问题进一步作理论上的分析，引导人们用辩证的观点看待这种问题。

    在讲到第三次世界大战的两种可能性时，他发表了对当时国际形势的一种基本估计：我看一个长时期打不起来，可能给我们十几年，或者更多一点时间。现在，帝国主义对社会主义阵营主要是搞渗透，他们希望波兰、匈牙利事件发生。当前世界的主要矛盾是什么？是美国与英法等欧洲帝国主义争殖民地。这个是他们的主要矛盾。世界上有三种力量在斗争，一种叫社会主义，一种叫民族独立运动，一种叫帝国主义。第二种力量在某些问题上，如和平问题，反对帝国主义问题，可以跟我们合作。目前，打仗对帝国主义利益不大。

    第十一个问题是关于少数民族同大汉族主义的问题，西藏问题。毛泽东强调的重点，是反对大汉族主义。

    最后一个问题，关于中国可能在三、四个五年计划之内改变面貌的问题，实际上谈的是中国的工业化道路问题。他说：工业化的道路，苏联有一条。我们现在走的是不是完全跟苏联相同？我想有些不同。在《论十大关系》里头，有几条关系都讲到这个问题。重工业、轻工业、农业的投资比例，应该比较过去有一点改变。苏联是九比一，即百分之九十的重工业，百分之十的轻工业和农业，对于农业刮得太多。这里有个问题，就是农民的积极性不高，市场就不繁荣。重工业的市场在什么地方？在轻工业和农业。我们第一个五年计划的比例是八比一，实行的结果是七比一，比苏联好。（周恩来插话：没有农业，是重工业比轻工业。）我看这个比例，第二个五年计划还要考虑一下。重工业还是优先发展，但要走新的道路。这是否能比苏联工业化的速度快一些？看起来要慢一些，实际上反而要快一些。

    这里涉及到学习苏联的问题。他说：一切国家都要学，美国也要学，这是肯定了的。但是我们主要还是学习苏联。学习有两种态度。一种是什么都学，教条主义，坏经验、不适用的东西都搬来，好的坏的都搬来。这种态度不好。我们讲的是学习苏联先进经验。⑦

    毛泽东讲到这里，已是傍晚时分。大家兴味正浓，讲话却戛然而止。通篇讲话，讲的是社会主义在理论上和实践中遇到的大问题，毛泽东讲得深入浅出，谈笑风生，讲出了许多新观点、新思想。他在讲话中表现出来的对社会主义前途的坚定信心，对马克思主义真理力量的坚定信心，对人民政权的坚强信心，对人民群众的充分信赖，以及那种包容百川的博大胸怀，深深地打动了在场的每一个人。

    随后，二月二十八日整天和三月一日上午，出席最高国务会议扩大会议的全体人员分组讨论毛泽东的讲话。三月一日下午，大会发言。发言的有李济深、章伯钧、黄炎培、马叙伦、陈嘉庚、陈叔通、郭沫若、程潜、马寅初、许德珩、达浦生、刘文辉、车向忱、盛丕华、孙蔚如、黄琪翔等十六人。会议结束时，毛泽东作了四十五分钟的总结讲话。有的是对二十七日讲话的补充，有的是对讨论中提出的问题的答复。

    讨论中有人提出，马克思主义能不能批评？毛泽东回答：马克思主义是不怕批评的，马克思主义如果能够批评倒，能够证明马克思主义不是真理，那末这个东西就不行了。所以，不存在马克思主义可不可以批评的问题。

    有人问：老干部可不可以批评？毛泽东说：老干部如果批评倒了，那就是该批评的。怕批评，总是有弱点就是了。我看，老干部、新干部都有弱点，弱点方面都应该批评，并且要成为一种习惯。人民范围之内的事，人民是有批评的权利的。我们只是不把这个权利给反革命。批评对了当然很好，批评不对也没有事，这就是言者无罪。

    有人提出，二月二十七日的讲话，对“长期共存，互相监督”讲得不够。毛泽东说：这讲得对，这也是一种批评。前天没有大讲这个问题。什么叫“长期”？就是共产党的寿命有多长，民主党派的寿命就有多长。（毛泽东过去讲的“两个万岁”，也就是这个意思。）如何监督？就是属于批评、建议。主要的方法就是批评，从团结的愿望出发，经过批评，达到团结，把工作改善。

    毛泽东又讲到小民主和大民主，他说：现在工作方法已经改了，是小民主。但有些地方不实行小民主，任何民主都没有，横直是官僚主义。这样逼出一个大民主来了，于是乎罢工、罢课。我们不提倡罢工、罢课，提倡在人民范围之内的问题使用批评的方法来解决。如果个别地方官僚主义十分严重，在这样一种范围内允许罢工、罢课。我们把罢工、罢课、游行、示威、请愿等，看作是克服人民内部矛盾，调整社会秩序的一种补充方法。

    他还谈到扩大《参考消息》的发行范围，准备从过去两千份扩大到三十万份，并且还赞成出蒋介石全集。他说：要见世面，要经风雨，不要藏在暖室里头，暖室里头长大的东西是不牢固的。

    讨论中，有人还提出了单纯技术观点抬头的问题。毛泽东说：技术观点是好的，就是要发展科学技术，要有科学技术观点，要发展到大家都热心。但是，不要搞单纯技术观点。希望我们的同志们关心新的政治，关心新的大局。我们有些所谓的思想工作、政治工作、教育工作使人不能接受，无非是一种教条主义的，没有说服力，引不起他们的兴趣。所以，应该改善我们这个政治工作。⑧

    《正处》讲话，是毛泽东对他几个月来形成的一系列重要思想的比较系统的阐发。但他并不认为问题已经解决。他从来不认为，讲了一篇话（尽管讲得很好，讲得很有道理），发出一个文件，问题就会解决，特别是涉及重大的理论和实践问题。在他的建议下，三月六日至十三日，中共中央在北京召开了全国宣传工作会议，而且破例地邀请党外人士参加。会议邀请科学、教育、文学艺术、新闻、出版等方面的党外人士约一百六十多人，占了全部与会者的五分之一。会议的主要议题，是传达贯彻毛泽东的《正处》讲话，研究思想动向和意识形态方面的问题，认真贯彻“双百”方针。

    会议首先听了《正处》讲话录音，然后分组讨论。毛泽东没有马上发表讲话，而是利用会议期间先后召开了五个座谈会，一边了解情况，一边发议论。

    这实际上是又一次较大规模的调查活动。调查对象集中在知识界，调查的面相当广泛，也很有特色。毛泽东从他们那里获得了大量的感性知识，了解到宣传工作和科学文化工作中存在的许多问题，丰富了他对社会主义条件下在意识形态领域出现的新问题和新特点的认识。

    三月七日，晚八时四十分至十二时零五分，在颐年堂召集普通教育工作座谈会。参加座谈的有：钱俊瑞、张际春、董纯才、罗承烈、曲乃生、何启君、刘建飞、古楳、周世钊、吴江声等。这些人大部分是各省教育厅负责人。彭真、康生、胡乔木参加了座谈会。

    毛泽东谈了这样一些内容：我们的教学计划、教科书都是全国一致的，这种做法是不是有问题？各省是不是可以增加一些教材？各省是不是还有私立中学？私立中学还是可以办的，办了之后政府不要去接收。学校要大力进行思想教育，进行遵守纪律、艰苦创业的教育。学生要能耐艰苦，要能白手起家。应当重视培养学生的创造精神，不要使他们像温室里的花朵一样。政治课要联系实际，生动有趣，不要教条式的，要使中学生知道一些为人处世的道理。党委应当指导青年的思想，指导教师的思想。⑨

    三月八日，晚八时至十一时五十五分，在颐年堂邀集沈雁冰、老舍、巴金、周信芳、徐平羽、方纪、于黑丁、周钢鸣、常苏民、蔡楚生、路坎、胡采、赵丹等座谈。彭真、康生、陆定一、胡乔木、周扬、钱俊瑞参加了座谈会。

    文艺界在经历了对电影《武训传》的批判，对俞平伯《红楼梦》研究的批判以后，有些沉闷。这些批判和争论是必要的，但是火力过猛造成了一些副作用。特别是对胡风的批判，从原先的文艺理论的争论发展到对所谓“反革命集团”的揭发清理，更造成了一种政治压抑和恐惧心理。虽然这些还是局部的状况，一部分人中间的问题，但在整个文艺界还是留下了一些埋在人们心里的问题。在毛泽东反复提倡“百花齐放，百家争鸣”方针，特别是《正处》讲话的鼓励下，一些问题在这次全国宣传工作会议上被提了出来，有些还带到了这次座谈会上。

    对与会者提出的各种问题，毛泽东尽量给予回答。

    有人问，能不能把官僚主义者的结局写成失败，写成死？毛泽东举了一部电影叫作《荣誉属于谁》的例子。电影描写一个铁路局长，是一个官僚主义者，但没有被撤职。毛泽东说，这样写，叫做不彻底。反官僚主义应该彻底。

    大家对中国共产党即将开始的整风很关心，提出了一些询问。毛泽东说：中央委员会要开一次会，发一个指示，今年准备，明年开始。整风的内容是整主观主义（重点放在教条主义）、官僚主义、宗派主义。我们主张百花齐放，有的人很怕百花，现在百花齐放的环境还没有造成。应该估计到中国的情况，两头小中间大，小资产阶级那么多，无非是思想混乱，要求解答问题。

    是不是要求所有的作家都接受马克思主义世界观？毛泽东回答说：大多数作家接受马克思主义世界观大概需要几十年才有可能。在还没有接受马克思主义世界观的时间内，只要不搞秘密小团体，可以你写你的，各有各的真实。

    关于文艺批评的现状，是当时意见比较多、比较集中的一个问题。毛泽东说：这方面的文章我读得不多，读了一点，感觉适当的批评不多。有些批评粗暴得很。现在文艺批评可以说有三类：一类是抓到痒处，不是教条的，有帮助的；一类是隔靴搔痒，空空泛泛，从中得不到帮助，写了等于不写；一类是教条的，粗暴的，一棍子打死人，妨碍文艺批评开展的。

    对于电影业的萧条现象，毛泽东说：去年，我们一年摄制三十多部故事片，太少了。他问赵丹：“孙瑜没有安排好吧？”听了赵丹的回答，又说：“你是和他合作过的。有了安排那就很好。你们两个合作搞的电影《武训传》，曾受到批评，那没有什么，一个作品写得不好，就再写嘛，总该写好它。”

    关于社会主义现实主义问题，继承文化遗产问题，文艺的目的问题等等，毛泽东都谈了自己的看法，同时表示，对这些问题，一时不能搞清楚，不能作结论，也不用紧张，可以研究讨论。⑩

    整个座谈会充满着宽松活跃的气氛。

①毛泽东在中共八届二中全会上的讲话记录，1956年11月15日。
②毛泽东给黄炎培的信，手稿，1956年12月4日。见《毛泽东书信选集》，人民出版社1983年12月版，第514、515页。
③毛泽东在省市自治区党委书记会议上的讲话记录，1957年1月18日。
④毛泽东在中央报刊、作家协会、科学院、青年团负责人会议上的讲话记录，1957年2月16日。
⑤毛泽东在中央报刊、作家协会、科学院、青年团负责人会议上的讲话记录，1957年2月16日。
⑥毛泽东：《如何处理人民内部的矛盾（讲话提纲）》，手稿，1957年2月。
⑦毛泽东在最高国务会议第十一次扩大会议上的讲话记录，1957年2月27日。
⑧毛泽东在最高国务会议第十一次扩大会议结束时的讲话记录，1957年3月1日。
⑨毛泽东在普通教育工作座谈会上的谈话记录，1957年3月7日。见《毛泽东文集》第7卷，人民出版社1999年6月版，第245-248页。
⑩毛泽东同文艺界代表的谈话记录，1957年3月8日。见《毛泽东文集》第7卷，人民出版社1999年6月版，第249-258页。

    三月十日，下午三时至六时四十分，在颐年堂邀集邓拓、金仲华、徐铸成、赵超构、杨永直、范瑾、吴象、李超、常芝青、朱穆之、舒新城、曾彦修、黄洛峰、王芸生等座谈新闻出版方面的问题。康生、陆定一、胡乔木、周扬、钱俊瑞等参加。

    新闻出版界对政治气候的变化反映灵敏，思想也比较活跃。他们在会上提出了不少问题。毛泽东边听边答，轻松自如。

    关于在社会主义社会办报心中无数的问题，他说：一切事情开头的时候总是心中无数的。现在我们要处理人民内部矛盾问题，不像过去搞阶级斗争，心中无数是很自然的。无数并不要紧，我们可以把问题好好研究一下。

    有人反映，现在报纸编出来群众不爱看。毛泽东说：报纸是要有领导的，但是领导要适合客观情况。群众爱看，证明领导得好；群众不爱看，领导就不那么高明吧！他又说：报上的文章，“短些，短些，再短些”是对的，“软些，软些，再软些”就要考虑一下。不要太硬了，太硬了人家不爱看，可以把软和硬两个东西统一起来。文章写得通俗、亲切，由近讲到远，引人入胜，这就很好。板起面孔办报不好。

    有人问：鲁迅如果活着会怎么样？毛答：我看鲁迅活着，他敢写也不敢写。在不正常的空气下面，他也会不写的，但更多的可能是会写。现在有些作家不敢写，有两种情况：一种情况，是我们没有为他们创造敢写的环境，他们怕挨整；还有一种情况，就是他们本身唯物论没有学通，是彻底的唯物论者就敢写。

    在报纸上如何开展批评？他说：对人民内部问题进行批评，锋芒也可以尖锐。我也想替报纸写些文章，但是要把主席这个职务辞了才成。我可以在报上辟一个专栏，当专栏作家。文章要尖锐，刀利才能裁纸，但是尖锐得要是帮了人而不是伤了人。在报纸上开展批评的时候要为人家准备楼梯，否则群众包围起来，他就下不了楼。反对官僚主义也是这样。“三反”的时候，有许多部长就是中央给他们端了梯子接下楼来的。过去搞运动是必要的，不搞不行，但是一搞又伤人太多，我们应该接受教训。他又一次强调，现在搞大民主不适合大多数人民的利益。有些人对别人总想用大民主，想整人，到了整自己，民主就越小越好。我看在文学、新闻等方面，解决问题要用小小民主，小民主之上再加上一个“小”字，就是毛毛雨，下个不停。

    在谈到共产党人要向党外人士学习时，他说：说到办报，共产党不如党外人士。办学，搞出版，科学研究，都是这样。说共产党不能领导科学，这话有一半道理。现在我们是外行领导内行，搞的是行政领导、政治领导，至于具体的科学技术，是不懂的。这种行政领导的状况，将来是要改变的。

    三月十一日，晚八时三十分至十一时二十五分，毛泽东在颐年堂邀集部分大学负责人座谈。参加的有：杨秀峰、陈望道、彭康、匡亚明、彭迪先、冯乃超、杨献珍、冯友兰、胡锡奎等。彭真、康生、陆定一、陈伯达、张际春、胡乔木、周扬、钱俊瑞参加。

    三月十三日，也就是全国宣传工作会议闭幕那天，从晚上八时至次日一时，毛泽东召集了最后一次座谈会。应邀参加座谈会的是自然科学界和社会科学界的部分知名人士：郭沫若、童第周、钱三强、谈家桢、潘梓年、向达、费孝通、沈志远、翦伯赞、张劲夫、于光远等。彭真、康生、陆定一、陈伯达、张际春、胡乔木、周扬、钱俊瑞、杨秀峰、黄松龄参加了座谈会。

    这些座谈会表明，毛泽东对思想文化领域的情况很熟悉，思想很开放（或许还包含着对批判电影《武训传》和《红楼梦》研究中出现的一些问题的某种反思），是真诚地希望贯彻百花齐放、百家争鸣的方针。

    三月十二日下午，毛泽东在全国宣传工作会议上发表讲话。

    讲话的第一问题是我们现在处在一个什么时期。他认为：我们现在是处在一个社会大变动的时期。中国社会很久以来就处在大变动中间了。现在这个变动比过去的变动深刻得多，宽广得多。这样大的变动反映到了我们的思想上来，反映到了我们的意识上来。全国各个阶级的相互关系都发生了变化。小资产阶级同民族资产阶级在起变化，个体变为集体，私有变为公有。所以，各种不同意见在思想上有所反映，这种情况是完全可以理解的。这个大变动应该说基本上是健康的。推翻旧的社会制度，建立新的社会制度，就是社会主义制度，这个斗争基本上是健康的。但是，需要好几年才能够巩固。现在这个时期还是不巩固的一种时期。我看大概需要五年，中国这个社会制度就会巩固起来。我们会在新的制度——社会主义制度的基础上，建立一个工业化的伟大的国家。这样一个前途应该看到。

    第二个问题是知识分子问题。毛泽东对进入社会主义社会以后知识分子的状况作了一个估计。他说：我国的知识分子大约有五百万左右。其中有少数人对于社会主义制度不那么欢迎，不那么高兴，甚至抱有一种敌对的情绪，认为社会主义没有优越性，社会主义活不长，会失败。或者有那么一些人，希望社会主义总有一天要恢复到资本主义。这种人是很少数的，有百分之一、二，或者更少一点。除此之外，百分之九十以上都是爱国主义者，拥护社会主义。但是也有许多人对于社会主义制度之下如何工作，许多新问题如何解决，如何答复，不大清楚。拿对待马克思主义来说，大概有百分之十左右的知识分子，比较熟悉马克思主义，赞成和拥护马克思主义，他们是少数；多数人是想学习马克思主义的，并且也学了一点，就是不那么熟悉，有些人还有些怀疑。拿爱国主义这个标准来说就不同了。许多人不赞成马克思主义，不赞成社会主义，但是在外国人面前他就表现为爱国主义者。有许多人欢迎马克思主义，但不熟悉，另外有些人有怀疑。这是中间状态。这些人占大多数。应该承认这种状态在很长久的时期里会存在的。同志们都是做宣传工作的，我们有一个宣传马克思主义的任务。这个宣传是逐步的，还要宣传得好，使人愿意接受。今后几个五年计划之内，如果我们的知识分子中有更多的人接受马克思主义世界观，使他们通过实践（科学的实践、生产的实践和各种工作的实践），懂得比较多一点的马克思主义，这样也就好了。不能强迫人家接受马克思主义，只能说服人家接受。

    第三个问题，关于教育者首先要受教育（这个题目后来改为“知识分子的改造问题”）。他说：我们的国家是一个文化不发达的国家。我们都是教育人民的人。不论办学校的，科学家，新闻记者，文学家，艺术家，都是人民的先生。这五百万知识分子是我们国家的财产。我们没有这五百万知识分子，就一样事情也做不好。国家只存在三部分人，就是：工人，农民，知识分子。知识分子的性质就是为工人、农民服务的。他们是脑力劳动的工人，是用脑子的工人。正因为他们是教育人民的，是人民的教员，因此他就有个任务，就是应该先受教育，尤其是在社会大变革的时期。知识分子是旧社会留给我们的遗产。这几百万知识分子要先受教育。不是已经改造好了，不需要改造了。我看还要改造。大多数人是愿意学习的。要在他自己愿意的基础上，有别人的好心帮助，而不是强制地学习。

    毛泽东在这里讲到知识分子“是脑力劳动的工人”，“是用脑子的工人”。这是一个符合实际的提法，跟一九五六年知识分子会议上的提法“知识分子是工人阶级的一部分”，是一致的。但修改后在一九六四年发表的讲话里，这一提法不见了。再往后，知识分子被划到资产阶级范畴里头去了。这个变化，同指导思想上逐渐发生的“左”倾错误是密不可分的。

    毛泽东讲的第四个问题，是关于整风。他说：共产党正在准备整风。中央作出决定，准备今年就开始，先搞试验，明年比较普遍地进行。党外人士自愿参加。整风的目的，就是要批评几个东西：一个叫主观主义，主要是教条主义；第二是宗派主义；还有一个是官僚主义。现在的情况是官僚主义相当严重。整风不用大民主，用小民主，在小组会上，是小小民主。要和风细雨，治病救人，反对一棍子打死的办法。在整风中间，要把马克思主义学习推进一步。我们不应该限制在马克思、恩格斯、列宁、斯大林已经讲过的范围，应该按照他们的基本方针、基本方向有所发展。马克思主义是一定要发展的，它不能停止的。停止了，就没有生命力了。基本原则是不能违背的，违背基本原则就是修正主义。停止不前就变成教条主义。

    第五个问题，是关于为人民服务（这个题目后来改为“知识分子同工农群众结合的问题”）。毛泽东说：最近，有几个同志到农村去蹲了几个月，很有益处。走马看花是一种方法。还有一种是下马看花。我们的作家、艺术家应该不应该去呢？我看是应该去的。科学技术人员都跑下去，那当然不要。在三个五年计划之内，要逐步地争取这些知识分子去跟生产者直接接触。现在有许多人下去跑一跑，说是体验生活。结果有些人有成绩，有些人就没有成绩。要看采取什么态度，这就跟马克思主义世界观有关系。如果在十一年内（指三个五年计划内。——引者注）有百分之七十的知识分子都去接触工人、农民，这样就可以使书本上的马克思主义变成真正为自己所有的马克思主义。如果看了一点马克思主义的书，又在同工人、农民的接触中，在自己的工作中有所了解，那么我们很多人就有了共同的语言，不仅有爱国主义、社会主义制度这样一个共同语言，而且有马克思主义世界观这个方面的共同语言。

    毛泽东说：百家争鸣，说一百家，其实只有两家：无产阶级一家，资产阶级一家。说百家，无非言其多也。马克思主义里面也有几家，修正主义算一家，教条主义是一家。

    第六个问题，关于片面性问题。毛泽东说有两种片面性：教条主义和机会主义（或者叫修正主义），肯定一切或者否定一切。教条主义是把马克思主义片面化，把马克思主义用形而上学来解释，对于自己的工作就是肯定一切，只能讲好，不能讲坏，只能赞扬，不能批评。过去那个时期叫革命，我们党就是搞这一套的，叫作阶级斗争。这方面确实有些学问，有些办法。因为在革命的时候，就是率领广大群众向敌人作斗争，不能犹豫的，有许多事情不能从容讨论，需要迅速作出决定。于是养成了一种作风，有许多同志在新的情况下也就只有那个经验，只有那么一点办法。这里面也产生了一些简单化，行政命令。他说：另外一种人是否定一切，说得没有一点好事，一团黑暗。他们所揭露的那些坏事，统统应该加以改正。至于批评者，是有片面性的，有错误的，要加以批评。

    他说：肯定一切，否定一切；教条主义，机会主义，都是形而上学，都要批评。但是，要以治病救人的态度去批评。我们要逐步地使用辩证法这个方法，就是对事物有分析，写文章有说服力，讲点道理，不靠摆官僚架子压服别人。当着自己写文章的时候，就要把自己作过多少年的官，现在是处长，是局长，还是部长，把这些东西丢到九霄云外，跟任何人平等。

    接下去，毛泽东有针对性地回答了一些问题：

    共产党是否能够领导科学？有人说，共产党能够领导阶级斗争，搞政治这一套可以，但是搞科学不行。我说，这种说法讲对了一半。在现在这个时期，我看是又能领导又不能领导。在自然科学的这门学科、那门学科的具体内容上不懂，没有法子领导。在这一点上，他们说得对。但是有一半不对。共产党能领导阶级斗争，也就能领导向自然界作斗争。如果有这样一个党，叫共产党，他就只能作社会斗争，要率领整个社会向自然界作斗争就不行了，那末这样一个党就应该灭亡。共产党过去忙于阶级斗争，一直到现在，阶级斗争基本完结了，但还没有完全完结，许多政治问题要它来处理。跟别的东西一样，阶级斗争也是学会的，我们是花了几十年的功夫，从一九二一年起到党的七大，花了二十四年，才使我们对阶级斗争有一套科学，有一套根据马克思主义原则、合乎中国情况的战略、策略。学会自然科学可能也要这样长的时间。中国共产党是领导阶级斗争胜利了的党，现在的任务是要向自然界作斗争，就是要搞建设，搞建设就需要科学，要学会这个东西。

    人民内部的斗争为主，还是阶级斗争为主？有好些同志提出这个问题，一定要讲个为主。似乎那个意思就是，讲阶级斗争为主恐怕好一点，舒服一点。而我恰好换了个位。我在最高国务会议上讲的就是这个题目，叫作如何处理人民内部的斗争。这里面包括一部分阶级斗争，比如我们把民族资产阶级放在人民内部来处理。人民内部斗争现在很突出。八大作了结论的，大规模的阶级斗争已经完结了，现在突出的是人民内部的斗争。小资产阶级思想，这是人民内部的问题。中国资产阶级的问题，我们当作人民内部的问题处理。应该作具体分析，不要不适当地扣大帽子，似乎要扣一顶帽子就好办事了。

    毛泽东讲的第七个问题：“放”还是“收”？他说：这是个方针问题。中央的意见是不赞成“收”，而是要“放”。会不会乱？会不会变成匈牙利事件？变不了的。有两种领导中国的办法，就是“放”或者“收”。要是搞得一点民主也没有，官僚主义十足，大民主不许可，小民主也没有，甚至于小小民主都没有，横直是不能解决问题，那就要逼上梁山。我看在那种情况下，罢工、罢课是一种解决问题的手段，是调节社会生活的一种方法。百花齐放、百家争鸣，这样的方针有利于我们国家的巩固。现在是放得不够，不是放得有余。不要怕放，不要怕批评，不要怕乱，不要怕牛鬼蛇神，也不要怕毒草。百花齐放、百家争鸣的方针，只会发展真理，发展艺术，使我们少犯错误。这是发展的辩证法。

    他说：我们希望用这样的方针团结几百万知识分子，团结几亿人民，改变现在这种面貌。那末，首先就要共产党改变态度，改变官僚主义态度，改变教条主义态度，改变宗派主义态度。

    第八个问题，是对各地党委的要求。毛泽东提出：希望各地也学这次宣传会议，召开这样一个会议，请党外人士参加，把思想问题抓起来。他要求省市自治区党委第一书记抓思想问题，把这个问题提到议事日程上来，要研究。①

    毛泽东的讲话结束了。会场上报以热烈的掌声，这掌声是发自肺腑的。这个讲话，从思想问题、知识分子问题、“双百”方针问题等方面，进一步丰富和深化了他在不久前提出的“如何处理人民内部的矛盾”这个主题。参加这次会议，听了毛泽东讲话的著名作家和翻译家傅雷，曾在一封家书中十分动情地谈了他的感想：

    “毛主席的讲话，那种口吻，音调，特别亲切平易，极富于幽默感；而且没有教训口气，速度恰当，间以适当的pause（停顿），笔记无法传达。他的马克思主义是到了化境的，随手拈来，都成妙谛，出之以极自然的态度，无形中渗透听众的心。讲话的逻辑都是隐而不露，真是艺术高手。沪上文艺界半年来有些苦闷，地方领导抓得紧，仿佛一批评机关缺点，便会煽动群众；报纸上越来越强调“肯定”，老谈一套“成绩是主要的，缺点是次要的”等等（这话并不错，可是老挂在嘴上，就成了八股）。毛主席大概早已嗅到这股味儿，所以从一月十八日至二十七日就在全国省市委书记大会上提到百家争鸣问题，二月底的最高国务会议更明确的提出，这次三月十二日对我们的讲话，更为具体，可见他的思考也在逐渐往深处发展。他再三说人民内部矛盾如何处理对党也是一个新问题，需要与党外人士共同研究；党内党外合在一起谈，有好处；今后三五年内，每年要举行一次。他又嘱咐各省市委也要召集党外人士共同商量党内的事。他的胸襟博大，思想自由，当然国家大事掌握得好了。毛主席是真正把古今中外的哲理融会贯通了的人。”②

    三月十七日是个星期天。上午十时，毛泽东乘专列离开北京。他的目的地是杭州。不过，他打算利用这次出行的机会，在沿途演讲，题目仍然是如何处理人民内部矛盾。这个问题在他看来，太大、太重要了，他要唤起全党的高度重视。这次沿途演讲，实际上成了全党整风的思想发动。

    当天中午，专列抵达天津。他先同天津市委负责人黄火青、吴砚农、万晓塘、李耕涛、李华生等谈话。晚上，来到人民剧场，在天津市党员干部会议上发表讲话。

    “讲‘双百’方针吧！这是全党关心的问题。党内有赞成的，有不舒服的，有怀疑的。”毛泽东的讲话就这样开始了。

    接着他说：过去几十年，从有我们这个党以来，一直到去年上半年社会主义改造基本完成，我们党的精力主要是放在阶级斗争上。现在有些人说，共产党搞科学不行，大学里头教书不行，医院里头当医生不行，工厂里头当工程师、当技术人员不行。我说这个话讲得对，讲得合乎事实，就是我们没有科学家、工程技术人员、医生、大学教授。这是我们不行的方面。但是他们这个话也是不全面的，讲对了一半，还有一半是不对的。就具体的业务、具体的技术来说，我们是不能领导；就整个科学的前进这方面，我们能够领导，就是以政治去领导，以国家计划去领导。我们只有一个出路，就是向他们学习。有十年到十五年，就可以学到。不仅在政治上领导他们，而且在业务上、在技术上领导他们。

    他说：现在，阶级斗争这件工作基本上结束。所谓基本上结束，就不是完全结束。大规模的、群众性的阶级斗争基本上结束，党的八大说了。我们全党要来搞建设，要学科学，要学会在大学里头当教授，在科学研究机关里头做实验、研究科学。要学会当工程师，当技术人员，当医生。要率领整个社会跟自然界作斗争，要把中国的面貌加以改变。为了改变中国的政治面貌，我们花了几十年时间。要大体改变经济面貌，也要有几十年时间。我们过去不会作阶级斗争，经过许多失败，经过许多变化，我们学会了，善于作阶级斗争了。现在我们搞建设也要几十年，是不是可以比我们在学习阶级斗争时所付的代价少一点？如果我们不重复从前的错误，那末我们在建设的时候就可以付比较少的代价，可以避免匈牙利事件那样的事情。

    他说：因为阶级斗争基本结束而显露出来的各种东西，各种不满意，许多错误的议论，我们应该采取什么方针？我们应该采取“百花齐放，百家争鸣”的方针，在讨论中，在辩论中去解决。只有这个方法，别的方法都不妥。而现在党内有一种情绪，就是继续过去那种简单的方法，你不听话，就“军法从事”。那是对付敌人的，那个办法不行了。凡是科学方面的问题，思想方面的问题，精神方面的问题，都不能用粗暴的方法。有两个方法，一个叫压服，一个叫说服。是采取压服的方法，还是采取说服的方法？现在我们有一些同志等不及了，大有要压一下的想法。压是压不服人的，只会使我们处于不利的地位。如果用压服的办法，我们就没有理，就站不住脚，我们就输了。我们要学会说理，学会写说理的文章，学会作说理的报告。曾经有个同志跟我讲：“搞那么多道理，老子就搞不惯。老子就是一冲。”我说你一冲呀，不能解决问题，要加以分析，要研究，写出有说服力的文章才行。至于各种错误的意见在报纸上、刊物上发表，开座谈会评论，会不会把我们的天下搞乱，把人民政府搞倒，我说完全不会。因为他们不是反革命，不是特务，他们中的大多数愿意跟我们合作，只有极少数人是敌视我们的。

    毛泽东又从扩大《参考消息》发行范围问题，讲到党内党外都应该受锻炼，见世面，同那些反马列主义的东西见面，以便同它作斗争，使自己发展起来。他说：不要把自己关在房子里，把眼睛封起来，把耳朵封起来，那很危险。马克思主义是同它的敌对力量作斗争中创造出来的，发展起来的，现在还要发展。譬如我们中国办事情，如果我们不发展马克思主义，那末事情就办不好。马克思主义的原理原则到中国来实行的时候，就要带有中国的色彩，就要按照具体情况问题解决。如采取压服的方法，不让百花齐放、百家争鸣，那就会使我们的民族不活泼，简单化，不讲道理，使我们的党不去研究说理，不去学会说理。马克思主义要跟非马克思主义作斗争才能发展起来，百花齐放、百家争鸣之所以需要，就是这个道理。

    毛泽东的天津讲话，进一步阐述了“双百”方针，不仅把它当作发展科学和文艺的基本方针，而且着眼于推进马克思主义的发展，也把它作为在新的历史条件下处理人民内部矛盾的基本方针。

    十七日当晚，毛泽东就离开天津，继续南下。次日清晨到达济南。晚上七时五十分，在山东省府大礼堂，向省级机关处以上党员干部会议讲话。讲话开宗明义，专讲思想问题。

    他说：去年下半年以来，我们党里头，社会上，人们的思想有一些乱，比如批评共产党的人多了，党外人士敢于讲话了，敢于讲我们党的缺点了。有人说共产党能不能领导科学？对社会主义有没有优越性也发生怀疑了。有一些人讲没有优越性，合作社办得不好。有一些知识分子讲，美国比中国好，比苏联好。去年这一年，特别是下半年，人民内部闹事也发生了不少。报纸上，小品文、讽刺文章多起来了，批评缺点、冷嘲热讽多起来了。在这种情况下，有些共产党员、共青团员就跟着资产阶级走，否定一切，不加分析，把情况看得比较坏。另外一些共产党员就不服气，说：“都是百花齐放、百家争鸣这两条闹出来的”。所以，我们党里头有两种人。一种人，外面讲什么，他们也跟着讲；另一种人就想收，谁不听话的时候就想压一下子。这是现在的情况。

    毛泽东分析了产生这种状况的国际国内原因。他说：外国的事情对我们有影响，比如苏共二十大把斯大林批评了，后头发生波兰、匈牙利的事件，国际上有反苏反共的风潮。还有我们工作中的错误，无论是肃反、土改、合作化、社会主义改造的工作中间，都有主观主义的错误，有官僚主义的错误，也有宗派主义的错误。这些引起一些人的思想混乱。有外国的影响，但主要还是我们国内的原因。我们现在处在这么一个时代，就是大规模的阶级斗争基本上结束，社会主义改造基本完成，这是第八次代表大会作了结论的，这个结论是合乎情况的。我们过去反对蒋介石，解放战争，是大规模的阶级斗争；土改，镇压反革命，抗美援朝，是大规模的阶级斗争；社会主义改造，也是阶级斗争。这么一场大斗争到去年上半年基本上结束了，人民内部的问题就显出来了。基本的原因是这个原因。人民内部的问题多起来了，就暴露出来许多思想问题，就有一些乱了。过去是不是有思想问题呢？过去有的，实际上我们刚进城那几年更乱一些。但是，那些不同的意见，那些意见分歧，被大规模的阶级斗争所掩盖了。

    毛泽东特地对什么叫“大规模的阶级斗争基本结束”作了一个解释：所谓基本结束，就是说还有阶级斗争，特别是表现在意识形态这一方面。只说基本结束，不说全部结束。这一点要讲清楚，不要误会。这个尾巴要吊很长时间。特别是意识形态这一方面的阶级斗争，就是无产阶级思想跟资产阶级思想的斗争。我们是把它当作内部矛盾来处理的。阶级斗争基本结束，我们的任务转到什么地方？转到搞建设，率领整个社会，率领六亿人口，同自然界作斗争，把中国兴盛起来，变成一个工业国。

    关于社会主义同资本主义两种制度的斗争谁胜谁负的问题，他说：按照八次大会所说的，基本上分了胜负的，就是资本主义失败了，社会主义基本上胜利了。是不是最后胜利了呢？那还没有。最后胜利还要有一个时期，大概要三个五年计划。至于两种思想的斗争，资产阶级思想同无产阶级思想，马克思主义同非马克思主义的斗争，意识形态方面的谁胜谁负，那就要更长一点了。我今天讲的总题目叫作思想问题，这是有理由的。尽管社会制度起了变化，但是那个思想还相当顽固地保存着。特别是在世界观这方面，是资产阶级世界观，还是无产阶级世界观；是唯心论，还是唯物论；是形而上学的唯物论或者是形而上学的唯心论，还是辩证唯物论。这样两种思想方面的斗争，时间还要更长一些。

    毛泽东在分析知识分子问题的时候说，在我们这个国家，知识分子是相当值钱的，我们一天也离不开他们。所以，我们要争取他们，在世界观这个问题上，要使他们变成无产阶级知识分子。这大约需要经过三个五年计划的时间，到那个时候，马克思主义就可以取得决定性胜利。

    最后，谈到整风。他说：我们党现在准备整风。我们要争取知识分子，要争取党外人士，先要做一件事情，就是先把自己的作风整顿一下。今年准备，明年一年，后年一年，下点毛毛雨，吹点微微风，把我们的官僚主义、主观主义、宗派主义这些东西吹掉。我们是从保护同志出发，从团结的愿望出发，经过适当的批评，达到新的团结。③

    毛泽东这次讲话中，有一个比较突出的内容，就是讲大规模的阶级斗争基本结束了，但阶级斗争并没有结束；在意识形态领域，阶级斗争将长期存在；意识形态领域谁胜谁负的问题还没有解决，还需要相当长的时间才能解决。这些意思，在二月二十七日的最高国务会议上和三月十二日的宣传工作会议上，都没有讲到或者没有明确地指出来。这是他所说“去年下半年以来，我们党里头，社会上，思想有一些乱”这种情况在他头脑里的反映。这个问题越来越引起他的重视，使他力图从理论上加以概括，作出新的说明。

    毛泽东讲话结束一个小时后，乘专列离开济南，第二天（十九日）清晨到达徐州，在徐州改乘飞机，十二时到达南京，住在原美国驻华使馆。

    三月二十日上午，毛泽东前往南京市人民大礼堂，在江苏、安徽两省及南京军区的党员干部会议上讲话。讲话前，毛泽东作了认真准备，写了一个提纲，南京讲话和随后的上海讲话，都是照这个提纲讲的。

    毛泽东开头第一句话，就使得整个会场显得轻松、活泼，他说：我变成了一个游说先生，一路来到处讲一点话。

    他讲的第一个问题，是关于当前阶段的基本特点。他说：现在我们处在一个转变的时期，就是过去的阶级斗争基本上结束了。这是我们几十年斗争的结果。拿共产党的历史来说，有三十几年；从鸦片战争反帝国主义算起，有一百多年，我们仅仅做了一件事，就是搞阶级斗争。阶级斗争改变上层建筑和社会经济制度，这仅仅是为建设、为发展生产、为由农业国到工业国开辟道路，为人民生活的提高开辟道路。所以，现在是处在这么一个变革的时期：由阶级斗争到向自然界作斗争，由革命到建设，由过去反帝反封建的革命和后头的社会主义革命到技术革命，到文化革命。我们国家要建设，就要有技术，就要懂得科学，这是一个很大的革命。没有这样一个革命，单是政治改变了，社会制度改变了，我们国家还是一个穷国，还是一个农业国，还是一个手工业、手工技术的国家。为了这个，我们就要进行一个文化革命。现在，似乎还有一些人不认识这么一种变化。

    他说：有些人讲，到了社会主义，大概是要过好生活了。这就是不懂什么叫社会主义。现在，我们建立了社会主义的生产关系，这种新的生产关系刚刚建立，还没有完全建立好。至于用主要力量搞生产，我们才刚刚开始。没有生产就没有生活，没有多的生产就没有好的生活。把我们的国家建设好要多少年呢？我看大概要一百年吧。要分几步来走：大概有十几年会稍微好一点；有个二三十年就更好一点；有个五十年可以勉强像个样子；有一百年那就了不起，就和现在大不相同了。要一百年，我就不在这个世界上了，就不能享福了。要进行艰苦奋斗、白手起家的教育。我们现在是白手起家，祖宗给我们的很少。让我们跟全国人民一道，跟国家一道，跟青年们一道，干他个几十年。这个世纪，上半个世纪搞革命，下半个世纪搞建设。现在的中心任务是建设。

    这是毛泽东对中国二十世纪和二十一世纪上半叶一百五十年历史进程的一个总体描绘和宏伟构想：二十世纪，上半个世纪搞革命，下半个世纪搞建设；现在正是由革命到建设的转变时期，今后的中心任务是搞建设；从现在到二十一世纪中叶，用一百年的时间把中国建设好。毛泽东对这些基本问题的看法，在发表《关于正确处理人民内部矛盾的问题》以来，一直是很明确的，没有因思想界出现一些混乱而有什么改变。

    他讲的第二个问题，是关于人民闹事如何处理。他说：对人民闹事，要采取完全新的方法。对犯了法的人，应该按照法律程序处理。其他的人，应该说服教育，不要开除。你这里开除，是以邻为壑。许多同志对于人民跟我们闹事没有精神准备。因为过去我们跟人民一道反对敌人，现在敌人不在了，看不见敌人了，就剩下我们跟人民，他有事情，不向你闹，向谁去闹呢？对于人民闹事，有主张用老办法对付的，就有几个地方叫警察抓人。我说，学生罢课叫警察抓人，这是国民党的办法。也有束手无策的，完全是没有办法。不怕帝国主义，不怕蒋介石，就是怕老百姓。过去那一套，他是好手。要讲对付人民闹事，他没有学好，这一课没有上过。要跟党内党外公开地提出这个问题，展开讨论，办法就出来了。

    关于处理敌我矛盾问题，毛泽东说：现在存在的两种观点都不妥当。一种是右的观点，认为世界上太平无事了，对于一些应该依法处理的反动分子和坏人不依法处理。这方面，现在各省都有发生，应该注意。另一种是夸大的观点，“左”的观点，说现在还有很多反革命。现在还有暗藏的反革命，这一点要肯定。但是过去肃反根本上是正确的，我们中国不会出匈牙利那样的事情，其中有一条原因，就是我们肃清了反革命。

    第三个问题，是关于统筹兼顾，适当安排，加强思想教育的方针。毛泽东称这是一个战略方针。他在这里讲的“统筹兼顾，适当安排”，主要是指对于全国六亿人口和五百万知识分子中处于不同状态的各类人如何对待的问题，并且着重讲了对待知识分子的政策问题。

    他说：对这几百万知识分子，我们如果看不起他们，如果以为可以不要他们，这种观点是不妥当的。我们离不开他们。我们离开这几百万知识分子，可以说一步都不能走。这几百万知识分子，是有用之人，是我们的财产，是人民的教员。对这些人不能搞唯成分论，对他们的进步应该肯定。

    毛泽东讲的第四个问题是百花齐放，百家争鸣，长期共存，互相监督。

    他说：现在党外人士深怕我们“收”，说我们“放”的不够。我们的同志则有一点想“收”。中央的意见是应该坚持“百花齐放，百家争鸣”的方针，应该“放”，而不是“收”。他强调指出：“高压政策不能解决问题，人民内部的问题不能采取高压政策。”

    这样做会不会“天下大乱”？会不会像匈牙利事件那样把人民政府打倒？毛泽东的回答是：不会。中国的情形跟匈牙利不同，共产党有很高的威信，人民政府有很高的威信。马克思主义是真理，这是批评不倒的。

    最后讲整风问题的时候提出：“我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拼命精神，把革命工作做到底。……有些同志缺乏这种热情，缺乏这种精神，停滞下来了。这种现象不好，应当对这些同志进行教育。”④

    毛泽东讲话结束后，略事休息，便在下午一时乘飞机前往上海。先游了一会儿水。下午五时，前往上海中苏友好大厦，在上海市党员干部会议上讲话。这是毛泽东南下的最后一次讲话。内容和南京的讲话大致相同，但更为系统。

    讲话还是从转变时期的特点谈起。他说，在我们面前的新的任务就是建设，建设也是一种革命，这就是技术革命和文化革命，要团结整个社会的成员，向自然界作斗争。当然，在建设过程中还是离不了人与人之间的斗争，在目前的过渡时期中，人与人之间的斗争还包括着阶级斗争。我们说阶级斗争基本完结，就是说还有些没有完结，特别是在思想方面，无产阶级与资产阶级之间的斗争，还要延长一个相当长久的时间。这样一种形势，我们党是看到了的。在党的第八次全国代表大会上，刘少奇同志的报告和大会的决议都说到，大规模的群众性的阶级斗争已经基本结束了。但是，至今还有许多同志对于这种形势不很清楚，还有讲清楚的必要。

    他回顾了全党对这个问题的认识过程，说：在过去一个时期内，中央对于这个问题也没有作详细的说明，这是因为，这个变化还是在不久以前才成熟的。比如我在去年四月政治局扩大会议上讲了十条关系，其中有两条，一条是敌我问题，一条是是非问题。在那个时候，还没有说到阶级斗争基本上结束了，到了去年下半年党召开代表大会的时候，才可以肯定地讲这一点。现在情况更明白了，就需要更加详细地告诉全党：不要使用老的方法来对待新的问题，要分清敌我之间的矛盾和人民内部的矛盾。必须承认社会主义社会存在矛盾，我们今天应该公开讲这个问题，不但在内部，在党内，而且在报纸上讲清楚这个问题，作出适当的结论。

    上海，是知识分子特别是高级知识分子集中的地方，毛泽东在讲话中，着重谈到知识分子问题。他说：我们的任务就是争取他们，要在比如三个五年计划之内（还有十一年），使整个知识分子在学习马克思主义，跟工人、农民结合这个问题上进一步。其中大概要有三分之一的知识分子或者入了党，或者是党外积极分子。然后再进一步，争取其余的知识分子。我们要这样分步骤地改变知识界的状况，改变他们的世界观。

    毛泽东认为，文艺的工农兵方向问题，在一部分知识分子中间还是一个问题，这是知识分子新的世界观还没有建立起来的一种表现。要向他们说明，知识分子是为工人、农民服务的，他们本身的性质还在变，要逐步地变为工人阶级的知识分子。他斩钉截铁地说：文艺当然是工农兵方向，没有别的方向。那些怀疑工农兵方向的知识分子，是反映了资产阶级以及小资产阶级的富裕阶层的思想。我们要把资产阶级小资产阶级的知识分子团结争取过来，条件是完全充分的。但是也还需要时间，不能快，不能忙。马克思主义只能逐渐地说服人，不能强迫灌进去，灌是解决不了问题的。

    他再一次强调中央关于“放”的方针，说：不但在纯粹科学艺术的问题上，而且在涉及政治性的是非问题上，只要不属于反革命一类，也让他们自由讲话。一般人民说错了话，或者闹了事，不能对他们使用专政的方法，只能采取民主的方法。

    谈到整风的时候，他说：我们跟党外人士的关系应该比过去进一步。现在是隔着一层。党与非党，有一点界限是必要的，应该有区别，这是第一；第二，就是不要有一条深沟。现在的情况就是有许多地方党内党外这个沟太深了，应该把这个沟填起来。要跟他们讲真心话，这样，他们会进步得更快些。不要讲一半，还留一半在家里讲。

    最后，毛泽东满怀信心地说：我们采取上面所说的这些方针，我相信，我们的文化、科学、经济、政治，我们的整个国家，一定可以繁荣发展起来，我们国家就会变成一个有近代农业的、工业化的国家，人民的生活会要好起来，人民的政治情绪，人民跟政府的关系，领导者跟被领导者的关系，人民与人民中间的关系，将是一种合理的、活泼的关系。我们希望造成这样一个中国，希望把我们国家变成这样一个活泼的国家，使人们敢于批评，敢于说话，有意见敢于说，不要使人不敢说。按照这样的方针，我们的希望就一定可以实现。⑤

    在他的讲话提纲里，最后这一段话是这样写的：“采取现在的方针，文学艺术、科学技术会繁荣发达，党会经常保持活力，人民事业会欣欣向荣，中国会变成一个大强国而又使人可亲。”⑥

    最后这一段话，可以说是毛泽东提出“正处”思想的根本出发点，也是他南下全部讲话的点睛之笔。这里面，寄托着毛泽东对社会主义的现代中国的理想和希望。

    从三月十七日到二十日，在短短的四天旅途中，毛泽东接连做了四场报告。这一年，他六十四岁，精力充沛，思维敏捷，对新事物仍然有着过人的敏锐。

    从全国宣传工作会议以来，经过天津等地四次讲话，毛泽东结合党内外出现的许多新的情况，对如何处理人民内部矛盾问题，继续探索、思考和研究，作了进一步的发挥和补充。他一面讲，一面整理自己的思想，使之更加条理化，更加周密些，更加丰富些。

    他着重分析了社会主义改造完成以后中国社会现阶段的主要特点——处在一个转变时期。由于这个大变动，引起了社会诸矛盾的变化。社会主义社会存在敌我和人民内部两类矛盾，人民内部矛盾已经成为主要矛盾。大规模的群众性的阶级斗争已经基本结束，但是还没有完全结束，阶级斗争还要长期存在，特别是意识形态领域的阶级斗争。由于社会的大变动，人民内部矛盾突出出来，多种多样的思想包括错误的思想越来越多地暴露出来。在这种情况下，党应当采取什么方针，是一个重大问题。毛泽东强调，解决人民内部矛盾，解决精神世界的问题，只能采取“百花齐放，百家争鸣”的方针，采取“团结—批评—团结”的方式，即用说理的方法，讨论的方法，民主的方法。不能用老的方法对待新的问题。讲到民主，毛泽东认为，民主既是目的又是手段，作为上层建筑，它是为经济基础服务的，为提高人民生活服务的。马克思主义是在同错误思想的斗争中发展的，人民要接触各种思想包括错误思想，经风雨，见世面，才有抵御和鉴别错误思想的能力。因此，毛泽东反复强调，中央的意见是只能“放”不能“收”。党所以采取这样的方针，就是要把中国变成一个活泼的国家，欣欣向荣的国家，一个使人可亲的国家。

    尽管社会上暴露出不少问题，尽管思想有一些乱，毛泽东对局势的看法还是很乐观的。他认为，中国不是匈牙利，共产党有很高的威信，人民政府有很高的威信，乱也乱不到哪里去。因此，他主张采取比较宽容的态度。

    毛泽东四次讲话的许多内容，后来补充到正式发表的《关于正确处理人民内部矛盾的问题》一文中了。

    三月二十一日，毛泽东约复旦大学教授、他的老朋友周谷城畅谈了一次。当晚九时十分乘专列离开上海，子夜到达南行的终点杭州。毛泽东自从一九五四年在杭州起草宪法以后，经常来杭州。

    这时，周恩来、陈云、薄一波、李先念、黄克诚等都在杭州。毛泽东在这里一边休息，一边办公，先后听取了薄一波关于一九五七年度国民经济计划的汇报，李先念关于一九五六年度财政收支情况和一九五七年度财政预算的汇报。但毛泽东的心思仍然着重在思想政治方面，他想更深入地摸一摸情况。在离开杭州前，从四月四日到六日，连续三天在南屏游泳池召集会议，听取上海、江苏、浙江、福建、安徽四省一市关于思想动态的汇报。

    参加会议的有：陆定一、谭震林，柯庆施、魏文伯、曹荻秋、刘季平、石西民，江渭清、刘顺元、刘子见、陈书同、余克、方乙，江华、林乎加、吕志先，叶飞、许彧青、杨文蔚，曾希圣、黄岩、吴文瑞、李彬、李继祥等。

    上海、江苏、浙江以及附近的一些省份，是经济文化比较发达的地区，也是知识分子比较集中的地区。当时，毛泽东的《正处》讲话已经在党内外逐级传达，在民主人士和知识分子当中引起强烈反响，各种议论纷纷发表出来，出现了少有的思想活跃的景象。

    毛泽东从汇报中了解到，当前党内外总的情况是很兴奋，紧张空气有所缓和。但是，党内党外的反响仍然有一定的距离。在党外知识分子当中，有不少议论，部分知识分子还有疑惧。党内的反映更多地表现出某种担心和困惑。干部中“左”的情绪还是主要的。

    毛泽东一边听汇报，一边插话，对一些议论表达了自己的看法。

    石西民（上海市委宣传部长）：少数人说，共产党放长线钓大鱼，要看看市委的态度。

    毛泽东：要让人家批评，一点不生气，然后去分析。现在知识分子像惊弓之鸟，怕得厉害，他们要看一看，他们是一定要看的，可能看上一二十年，二十年以后也还是要看的。我们党内同志也是要看一看的。如“治病救人”一条，过去一些犯错误的同志也是不相信，经过七大到八大，做了许多具体工作才相信。“三反”反出那么多“老虎”，后来百分之八十都降下来了，一百元以下的就不算贪污了，太多了嘛。一个人搞百把块钱，一世就完了。“五反”开始也到处是坏人，后来五类一分，打击面就小了。总之，共产党的政策要让大家来考验，领导者也要受被领导者考验。

    石西民：党内有一些干部说，现在搞百家争鸣不是时候。有的认为百家争鸣与千百倍地加强政治思想工作相矛盾，重大政策的传达要求先党内后党外，一下推开感到难办。

    毛泽东：八大已做了结论，大规模阶级斗争已经基本结束，提出“百花齐放、百家争鸣”正是时候。党与非党之间有堵墙，墙不拆，如何争取群众？什么叫政治思想工作？政治思想工作是为了争取群众嘛。不考虑争取群众，谈不上政治思想工作。现在党与非党之间有条沟，而且很深。我并不是说党与非党不要有界限，应该有条线，混起来不好，但是不应该变成鸿沟，脱离群众。党内党外一起来好，这样快，就把许多人推上政治斗争舞台，不然两三年也不得解决。现在党外传达很快，党内反而迟，报上也很少反映。回去就要批评《人民日报》，是什么人的报纸？

    石西民：有人提出报上开展百家争鸣要有五个条件：必须有领导，有选择，有准备，有说服力，有利。有人不同意这种说法。

    毛泽东：这么多条件，叫我也难办。领导要有，搞方向就叫领导了，但不要干涉过多。有领导是肯定的，但毛病一点不出，难。有选择，也会选错的，准备它有错。有准备是对的，也不能准备得那样周到。有说服力很对，这条比较具体。有利，看怎样讲，什么叫有利？百花齐放有利，还是一家独放有利？这几个条件都很难办，但是不要教条主义。

    石西民：有人说电影要“力争香花，避免毒草”。有人认为这个口号不妥当。

    毛泽东：毒草怎么能够避免？我们是不怕毒草，而且也难得分辨香花毒草。人们不是以毒草面目出现的，谁会说自己是毒草？其实，毒草也不那么多，似毒非毒的多一些，这是中间人物占多数的缘故。对片面性问题，只能要求逐步有比较多的人使用辩证法，比较能全面一些看问题，少一些片面性，而不是立即要求党内党外人士都避免片面性。凡政策性问题，党内讲的都向他们讲，缺点也向他们讲。我们讲了自己，这样就好讲他们的缺点了。人总有懂得与不懂得的矛盾，马克思也是如此。已知与未知的矛盾，工作做好与做不好的矛盾，永远存在。我在上海是第四次讲，已经比较完整了，你们上海还提出这么多批评嘛。话也难讲啊！你们在省里，不要认为讲一下，人家就举双手。哪有这样简单！

    李彬（安徽省委宣传部副部长）：有的干部听了传达后说，现在事情难办了，不好好学习干不下去了。

    毛泽东：不能靠历史吃饭，不能靠威势吃饭。要以理服人，不能以力服人。理不足，不能服人，势力大也不能解决问题。以力只能服敌。敌人是不和你讲理的，你跟他讲理他不听，他只讲力。对人民只有说理，只要没理，不管势力多大，资格多老，也输了。因此给我们一个任务，要研究，要学习，要教育我们的干部和党员靠道理，靠学问，别的都不靠。这一点要进行广泛的教育，干部靠资格、靠势力是很危险的。

    李彬：现在民主党派在学校中发展成员很积极。机关中有的党外副厅长想参加共产党，民主党派拉得紧，自己不愿参加，叫老婆参加应付应付。

    毛泽东：知识分子应吸收一批进党内来训练。争取三分之一的知识分子入党，已加入民主党派的也可以跨党。只有民主党派的主要骨干应劝他不进党。知识分子入党条件不能太高。现在指定谭震林、陆定一、安子文三人负责，最近开一个会，总结一下知识分子入党的经验，定出发展要求。这里有个政策问题。如不争取一批人入党，将来无人去做争取知识分子的工作，对我们党团结大多数知识分子为社会主义工作的总方针不利。“百花齐放，百家争鸣”，这是争取知识分子的政策，是开放的政策，而组织上是关门的，这不行，不协调。当然，也要稳步地吸收他们参加。

    李彬：高等学校里传达了主席报告以后，有的党外教授反映，想向院里党员领导干部提一下意见，好改变一下过去有些距离的情况。

    毛泽东：要改善共产党与知识分子的关系。与知识分子不能共事，这是什么作风？不与知识分子接近是宗派主义的作风。主要原因不是他们，是我们，是第一书记。第一书记不仅要抓思想，而且要看各种文章，要看哲学、历史、经济、文学、逻辑、艺术方面的文章，自己这方面的知识要逐步增长起来，兴趣要养成。（有人插话：工作太忙。）忙，就应该把其他事情让旁人多搞一些，多抽出些时间抓思想工作，思想工作是灵魂嘛，这就抓起纲领来了。

    刘子见（江苏省委宣传部长）：扬州地委政法部长说，不久以前泰兴有人闹事，捕了六个人，开始准备分别判处半年到两年徒刑，现在看判得不当。

    毛泽东：我的讲话有这么大的影响！你讲的这个材料很好，看来还是要讲一讲。一听到闹事，就想到敌人，就实行专政。阶级斗争搞惯了，将对付反革命的办法用到闹事的人民身上。过去在革命的时候，我们和人民一起，向封建势力要民主。现在我们胜利了，自己掌握政权，很容易强调专政，忽略民主的一面。

    刘子见：有些人听了人民内部有矛盾以后大吃一惊。

    毛泽东：人民内部矛盾问题不是讲过了吗？为什么要大吃一惊呢？贫农、下中农、中农、富农不是有矛盾吗？

    刘子见：总的看来，目前干部中“左”的情绪是主要的。

    毛泽东：“左”的倾向是历史上留下来的影响。因为过去几十年来都是搞阶级斗争嘛。

    刘子见：民主党派对“长期共存，互相监督”的方针很满意，认为这样加重了自己的责任。只是觉得共产党对他们提意见少，成了单方面的监督了。

    毛泽东：对民主党派要讲真话，对民主人士要更积极一点。要说的就说，有缺点就向他们提出来。这样比若即若离好。当民主人士也有一大苦楚，不是愿意当的。要看到的看不到，要听到的听不到，共产党的底摸不到，又是有职无权。所以我说党与非党要有一条线，不要有一条沟，要打通它。六亿人口同舟共济嘛。开会让他们一起来听，他们就放心了，更加靠拢了。见了面也可以讲一点党内的缺点。打破党内宗派主义的状态，克服不学习的现象，克服不虚心的现象，我看很有必要。

    刘子见：在学习主席讲话中，有人反映，八大决议指出的主要矛盾是先进社会制度同落后生产力的矛盾，现在又讲人民内部的矛盾，对这几种矛盾的关系，不知怎样才是完整的认识？

    毛泽东：八大决议关于先进生产关系与落后生产力之间的矛盾的说法，是犯了个错误，理论上是不正确的。有的同志说，所谓落后的生产力是与外国比较的，是与将来比较的。为什么要与外国比呢？与外国比有什么意义呢？有矛盾，是指生产力本身由落后到先进。生产力怎能与外国比呢？我们的生产力与苏联、美国比是落后。比中国，怎么能说是落后呢？比蒋介石，比一九五0年，不是先进了吗？有些同志说这是与将来比的，将来有一万万吨钢。那是将来的事情嘛。如老柯（指柯庆施。——引者注）十几岁的时候衣服很小，现在穿就发生问题了，在当时穿起来是合身的。所以不能这样比。这样比在理论上是说不通的。这个错误如何纠正，请大家想办法。

    刘子见：主席说的一千年、一万年以后还有革命，这如何解释？

    毛泽东：这个问题我说过，但还没有肯定。

    陆定一：有两种革命：一种是改变生产关系的革命，一种是一个社会制度内部的革命，如中国封建制度内部多次革命，但生产关系并未根本变化。主席讲的将来的革命，可能是指后一种革命。

    毛泽东：不。我讲的革命不是你讲的那种，是讲的改变生产关系的革命。生产力与生产关系是有矛盾的。现在的生产关系是集体所有制，是国家所有制。一万年后生产关系总要改变，最后要以地球为单位，不是国有化，而是“球有化”。当然，总不会回到剥削关系。剥削是生产不足的表现。

    吕志先（浙江省委宣传部长）：党外的人士听了主席的报告之后都很兴奋。

    毛泽东：党外兴奋，党内呢？

    吕志先：我们准备五月开宣传工作会议。

    毛泽东：有没有党外人士参加？县里来不来人？（对陆定一）我们的宣传工作会议为什么不报道？有党内外人士都参加的会议为什么不报道？最高国务会议一声不响，宣传工作会议还不响。《人民日报》对处理人民内部矛盾问题一声不响。

    吕志先：我们检讨过去对陈其通等同志的文章有同感。

    毛泽东：陈其通的思想，恐怕代表了党内大多数，百分之九十。所以，我这个报告毫无物质基础，与大多数同志的想法抵触嘛。

    吕志先：我们思想上总想极力避免毒草。

    毛泽东：这是不可能的。

    柯庆施：毒草和错误的东西，批评不批评？

    毛泽东：你们不是已经批评了吗？毒草要让它放出来，批评要有说服力，看清楚了就驳，看不清楚的就等一下，不要慌。但是不要等太久。

    吕志先：党外人士对我们的肃反有意见。

    毛泽东：领导要经得起考验。现在党外情绪高，党内大概会先低后高。任何一个方针、政策，都不是哪个人一讲就行的，灵不灵，要经过考验。到解决了一些问题，取得了经验，看到这个方针灵了，情绪才能高起来。过去教条主义者说自己是百分之百的马克思主义，当时俘虏了一些人，经过考验就搞清楚了。应该让干部在工作中试验试验。党的任何一条方针都要拿到群众中去考验。

    江华（浙江省委书记）：党外人士问，从最低干部到最高领袖，最高国策，能不能批评？

    毛泽东：宪法有规定嘛，让他批评嘛。六亿人口中所有有缺点的人，不管官有多大，都可以批评。讲对了就接受。讲得不对，如果没有害处就算了。

    许彧青（福建省委宣传部长）：报社组长以下要求“放”，编委会有顾虑。

    毛泽东：我的讲话还是有群众嘛，组长以下还是主张“放”嘛。

    许彧青：报纸工作，群众的要求与党委的要求有矛盾。

    毛泽东：怕人家批评怎么能办好报纸？人家提提意见有什么不好？文教、报纸、刊物、戏剧，都是教育人民的工具，要经常教。不要头痛医头，脚痛医脚。报纸、学校、戏剧，各地无人管，这种现象不能再继续下去。你们（书记）管的太少了。

    许彧青：厦门大学校长王亚南批评我们的大学有三个缺点：（一）行政机构太大，工作效率太小；（二）用领导机关工作的办法来领导学校；（三）党员干部水平不高，党员的优越性在大学里看不出来。

    毛泽东：是嘛，在大学里我们就是没有优越性嘛。要把接管大学的人调出来。要真正配备一个队伍，包括中学在内。我们有些同志靠摆架子，不摆又没有办法。没学问，要做官，就要摆架子，吓唬人。大学中原来去的干部只能留下一部分，留下有用的部分，主要靠重新配备队伍，办法是把教授吸收入党，重新配备队伍。现在要早做准备，多吸收些教授入党，不然外行不能领导内行。

    叶飞（福建省委书记）：大家对主席的报告反映很好，都觉得启发很大，但许多问题一接触实际就又不通了，如对人民闹事让他闹够，很多人就想不通。

    毛泽东：对于党外党内人的意见都不能采取一下子顶回去的办法，要采取分析的态度，不然会犯错误。有人说，赵超构的《新民晚报》是黄色报纸，我在北京就看了一下，我看不能说是黄色报纸，我看还不错嘛。有人说我们不能领导科学，也不能一下子顶回去，要分析。不懂就是不懂，不要装懂。一装，人家就说你水平不高，进步不快了。自己不讲人家还是要讲的，自己主动讲不是更好。相当多的党外话是对的，他们讲话是考虑过的。有的讲得不对，是不了解情况。有一部分要分析，有一部分要接受，决不可一下子顶回去。如果采取一下子顶回去，就会处于被动。⑦

    座谈会开得很活跃，问题也谈得比较深。这是党内的小型座谈会，提问题的没多大顾虑，毛泽东的回答也自如，坦率。大家直来直去，是一种平等讨论问题的气氛和宽松的思想环境。人们通过这些当年的记录，可以更具体地了解毛泽东此时的一些思想脉络。

①毛泽东在全国宣传工作会议上的讲话记录，1957年3月12日。1964年，毛泽东对讲话整理稿作了修改，根据当时对国内形势的错误判断，加进了一些“左”的思想内容。这篇文章被收入同年6月出版的《毛泽东著作选读》甲种本，第一次公开发表。
②《傅雷家书》（增补本），三联书店1994年版，第158页。
③毛泽东在济南党员干部会议上的讲话记录，1957年3月18日。
④毛泽东在南京党员干部会议上的讲话记录，1957年3月20日。
⑤毛泽东在上海市党员干部会议上的讲话记录，1957年3月20日。
⑥毛泽东在南京上海党员干部会议上讲话的提纲，1957年3月19日。
⑦毛泽东在四省一市党委书记思想工作座谈会上的插话记录，1957年4月4日至6日。


十七、《关于正确处理人民内部矛盾的问题》和整风反右(下)

    这时已经进入四月，全国各地都在讨论《正处》讲话，并对党在作风方面存在的问题提出了不少批评意见。全党整风的序幕实际上已经拉开。通过南下，特别是杭州座谈会，毛泽东又了解到不少情况，使他更加坚定了以“正处”为主题，向党外人士敞开大门，认真搞好整风的决心。这次南下，给他一个很深的感触，就是党内党外、党的报纸和民主党派的报纸，对《正处》讲话的反响存在很大反差，党外传达快党内反而迟。特别是党中央的机关报《人民日报》，对最高国务会议讲话和宣传工作会议讲话一声不响，毛泽东对此十分不满。这些情况，对于毛泽东决定提前发动全党整风，以扭转党内认识跟不上形势的状况，起了促进作用。

    毛泽东从杭州回到北京，四月十日召集陈伯达、胡乔木、周扬、邓拓、胡绩伟、王揖、林淡秋、黄操良、袁水拍、王若水等开会，对《人民日报》这一时期的工作提出严厉的批评。谈话从中午十二时三十五分持续到下午五时十分。

    以下是这次谈话的要点。

    睡不着，找你们来谈谈。看了今天的社论①，虽然发得晚了一些，总算对陈其通四人的文章表了态。

    最高国务会议和宣传工作会议，已经开过一个多月了，共产党的报纸没有声音。陈其通四人的文章发表以后，《人民日报》长期以来也没有批评。你们按兵不动，反而让非党的报纸拿去了我们的旗帜整我们。过去我说你们是书生办报，不是政治家办报。不对，应当说是死人办报。你们到底是有动于衷，还是无动于衷?我看是无动于衷。你们多半是对中央的方针唱反调，是抵触、反对中央的方针，不赞成中央的方针的。

    （邓拓解释说：过去中央曾有规定，党的会议不发消息，主席讲话未公布前，也不引用。我对这件事没有抓紧。）

    中央什么时候有这个规定?最高国务会议发了消息，为什么不发社论?消息也只有两行。为什么把党的政策秘密起来?宣传会议不发消息是个错误。这次会议有党外人士参加，为什么也不发消息?党的报纸对党的政策要及时宣传。最高国务会议以后，《人民日报》没有声音，非党报纸在起领导作用，党报被动，党的领导也被动。党报在非党报纸面前丢脸。我在最高国务会议上的讲话目前还不能发表，但可以根据讲话的意思写文章。对党的政策的宣传，《人民日报》不是没有抓紧，而是没有抓。

    其实，《人民日报》当时对宣传《正处》讲话不热心，是事出有因的。据胡乔木回忆说：“关于正确处理人民内部矛盾的问题，毛主席在最高国务会议上讲了话，中间有些复杂的过程。毛主席最初认为暂时不要宣传，怕别的国家接受不了。可是后来上海文汇、新民报这些非党的报纸大讲特讲，毛主席感到应该讲，对人民日报、解放日报不宣传作了严厉的批评。”②

    毛泽东在询问了四月十日社论的写作过程以后接着说：

    写文章要联系当前政治，这篇社论和那篇《教育者必须受教育》的社论③，都没有提到最高国务会议和宣传工作会议，好像世界上没有发生这回事。中央开的很多会议你们都参加了，参加了会回去不写文章，这是白坐板凳。以后谁写文章，让谁来开会。

    是不是邓拓会团结人，你们的意见都那么一致?几个副总编辑像铁板一块，不敢批评他，不敢起来革邓拓的命。有意见可以争论嘛，为什么不和邓拓争论?要民主集中，但内部可以争吵，拍桌子。你们只要不到马路上去闹，什么意见都可以讲。

    （胡乔木解释说：人民日报曾经搞了个计划，组织过几篇文章，我因为没有把握，压下来了。这事不能全怪报社，我也有责任。）

    现在对待知识分子的政策究竟是什么?百家者，两家而已：资产阶级一家，无产阶级一家。知识分子百分之七八十是处在中间状态的。争鸣，就是两家争取这中间状态的知识分子。知识分子不能掌握自己的命运。有人说，资本主义私有制正在变为社会主义公有制，“皮之不存，毛将焉附?”哪里还会有资产阶级知识分子?不，知识分子的毛可以附在资产阶级的皮上，也可以附在无产阶级的皮上。现在应该附在无产阶级的皮上。

    要接近党外知识分子，了解他们。要跟非党知识分子交朋友。我愿意同民主人士、中间派谈，比如李鼎铭。党员的党话太多。近来我在找党外的教授、工程师谈。

    现在的知识分子是“身在曹营心在汉”。他们的灵魂依旧在资产阶级那方面。历史上说曹操是奸雄。不要相信那些演义，其实，曹营不坏，当时曹操是代表进步一方的，汉是没落的。知识分子要解决这个“身在曹营”的问题，要在无产阶级的皮上粘得很好，成为无产阶级知识分子。

    争取知识分子，用什么办法?一种办法是压，这不会使人心服，口服心不服。一九五三年统购统销时，党和农民的关系很紧张。现在，党和知识分子的关系相当紧张，知识分子魂魄不安。党内也紧张。还要继续紧吗?我主张松，这样他们就靠拢我们了，有利于改造。不能紧，越紧他们就和我们的距离越远。过去太紧，现在要松一点，使他们靠拢我们一点。

    知识分子大多数是爱国的。反革命有，不多。要允许他们自由发表意见。我们的政策是“放”，还是“收”?不能收。很多同志不了解这一点。

    《光明日报》接连发表几篇文章，都是讨论当前重要政治情况的。这些情况《人民日报》编辑部也应该讨论。

    《新民晚报》赵超构问我，过去提过“短些，短些，再短些”，可不可以再加一个“软些、软些、再软些”。我说，有两个“软些”就够了嘛!当时是怕他们搞黄色的东西。这次出去看了看《新民晚报》，觉得那个报纸还是严肃的，没有什么黄色的东西。有些东西还硬了些，不敢放开讲。《光明日报》有几个副刊也还好。《文汇报》，《中国青年报》，《新民晚报》或者《大公报》，《光明日报》，最后是《人民日报》和各地党报，这样一个名次。《人民日报》标题就不吸引人，有些文章开头一段就不吸引人。《人民日报》社论《教育者必须受教育》，讲了知识分子的问题。文章一开始就引用恩格斯的一段话。从引文讲起，总是先讲死人、外国人，这不好，应当从当前形势讲起。马克思的文章较深，不好懂。斯大林的文章通俗，但斯大林的文章有教训人的味道，不平等，动辄“由此可见”，“这就是说”，论述不够，说服力不强。从马克思到列宁，越来越通俗。今后写文章要通俗，使工农都能接受。

    （有人提出希望有位中央委员，最好是一位政治局委员来《人民日报》坐镇。）

    编辑工作困难是有的，但在现有条件下，还可以改进。《人民日报》树大招风嘛!需要有一个政治局委员主持工作，内外都能顶住，但现在还没有适当人选。

    （有人提出杂文难写。）

    杂文要有，整个报纸的文风要改进。杂文也可以写得全面一些。鲁迅的杂文就很全面。我辞去国家主席职务以后，可以给你们写些文章。

    说到这里，毛泽东的心情平静了许多。他对今天的谈话总结了一下：

    一、报纸的宣传，要联系当前政治，写按语，写社论，都要这样，如最高国务会议、宣传工作会议。

    二、中央每一重要措施，报纸宣传都得有具体布置，看要写哪些评论、新闻和讨论文章。

    三、要在现有条件下，努力改进工作，包括领导工作。编委会可以扩大一点。要改进编排和文风。文章要写得短些，通顺些，标题要醒目些，使读者爱看。

    四、要吸收社外的人参加编辑工作，团结好报社以外的专家、学者、作者。七、八版(理论、文艺版)请了一些顾问，这办法很好。这两个版要有专门的编委会，请报社外的人参加，半独立性质。

    五、将来可以考虑，中央调一个政治局委员到人民日报工作，从根本上解决领导问题。

    六、公报等等肯定要登。已经出了八个版，也不要轻易减少，这牵涉很大，大家还要多写东西。④

    这次谈话过了三天，《大公报》发表了一篇社论，题为《在社会大变动的时期里》，分析了社会大变动时期的基本特点，毛泽东读了，又批给胡乔木看。在批语中写道：“可惜人民日报缺乏这样一篇文章。”

    毛泽东回到北京以后，继续做团结党外人士特别是高级知识分子的工作。经过几个月的观察和研究，他感到党与这些人的关系问题，是一个比较突出的问题，解决得好不好，对社会主义建设的成败影响极大。正如他所说的，现在的几百万知识分子，是国家的财产，人民的教员。离开这几百万知识分子，可以说一步都不能走。⑤四月十一日上午，他在颐年堂请了几位党外著名教授、学者座谈，有北京大学教授冯友兰、郑昕，中国科学院哲学研究所研究员金岳霖、贺麟，中央民族学院教授费孝通，中国人民大学教授王方名等。开会之前，他先在中南海游泳池同他的老朋友、著名学者周谷城谈了一会儿，周也参加了座谈会。参加座谈会的还有陈伯达、胡绳、田家英。座谈会开了近三个小时，中间请客人吃了便饭，气氛轻松自然。

    毛泽东把能不能正确处理人民内部矛盾，看作社会大变动后的新形势下，党的事业能不能向前推进的主要问题。为了从根本上扭转党内不少人的思想认识跟不上形势发展的状况，四月十九日，他为中共中央起草了一个指示，要求各省、市、自治区党委，中央各部和国家机关各党组，限期将正确处理人民内部矛盾问题的讨论和执行情况报告中央。指示说：

    “关于正确处理人民内部矛盾问题，各地正在讨论。请将党内党外赞成、反对两方面的意见，你们自己的意见，你们对整个形势的估计，地、县两级态度如何，你们委员会和书记处或党组是否深刻地多次地讨论了这个问题；第一书记和中央一级党员部长或副部长（指党外人士当部长的那些部）是否自己将这个极重要的思想政治工作问题认真抓起来了，还是依然委托二、三把手去管，自己仍和过去那样不大去动脑筋；第一书记和各书记和各党员部长或副部长将报纸刊物和学校管起来没有，看过报纸刊物上有关这类问题的文章没有，重要社论在发表之前你们看过没有，动笔修改过没有；党和党外人士（主要是知识界）间的不正常的紧张气氛是否有了一些缓和，你们对人民闹事采取了什么态度；党内某些人中存在的国民党作风（即把人民当敌人，采取打击压迫方法，所谓人民民主，所谓群众路线，所谓和群众打成一片，所谓关心群众疾苦，对于这些人说来，只是骗人的空话，即是说党内有一部分人存在着反动的反人民的思想作风）是否开始有所变化；你们向学校学生和工厂工人做过讲演没有，做过几次，效果如何，以上各项问题，请即写成报告，在接此电报以后十五天内用电报发来。北京各部门的报告，用书面送来。”⑥

    这个指示，反映出毛泽东当时最关切的问题是：党的各级领导干部对关于正确处理人民内部矛盾问题是否想通了、认识清楚了，党内某些人中存在的国民党作风是否开始有所改变，第一把手是否认真抓起了思想政治工作，党和党外人士（特别是知识分子）间不正常的紧张气氛是否有些缓和，对人民闹事能不能采取正确的态度。这些，都是他最近两个月反复讲述的问题。他最担心的是，党的领导不能跟上迅速发展的形势，甚至落后于党外人士要求共产党转变思想、转变作风日益高涨的呼声，以致陷入被动局面。他觉得现在已经形成对党政工作缺点错误的批评空气。因此，毛泽东决定提前发动全党整风。

    事情变化多快呀！直到三月底，毛泽东还说，整风是今年准备，明年、后年推开。改变这个部署，也就是在四月间半个来月的时间内。

    这时，中共中央关于整风的指示已着手起草。四月二十五日凌晨，毛泽东在游泳池同彭真谈了对整风指示稿的修改意见。四月二十七日，中共中央发出《关于整风运动的指示》。五月一日，这个指示在《人民日报》发表。全党整风开始了。

    指示规定：“这次整风运动应当以毛泽东同志今年二月在扩大的最高国务会议上和三月在中央召开的宣传工作会议上代表中央所做的两个报告为思想的指导，把正确处理人民内部矛盾的问题作为当前整风的主题。”指示说：“这两个报告的传达引起了党内党外的热烈讨论，就我们党来说，实际上，这就是整风运动的开始。”指示对这次整风的对象——官僚主义、宗派主义、主观主义作了明确的界定，并规定了这次整风运动的方法和步骤。⑦

    指示发出的同一天，毛泽东又为中共中央起草了《关于整风和党政主要干部参加劳动的指示》,要求各省部级党委（党组），对在党与工人、农民、学生、解放军战士、知识分子、民主党派、少数民族等七个方面之间所存在的各项具体矛盾，“分别召集会议，加以分析研究，使自己心中有数，由盲目到自觉，以便有根据地说服干部和群众”。⑧

    紧接着，四月三十日，毛泽东在颐年堂召开最高国务会议第十二次会议，议题就是关于全党的整风运动。出席会议的有党和国家领导人、各民主党派负责人、无党派民主人士，共四十四人。毛泽东讲话说：

    “几年来都想整风，但找不到机会，现在找到了。凡是涉及到许多人的事情，不搞运动，搞不起来。需要造成空气，没有一种空气是不行的。现在已造成批评的空气，这种空气应继续下去。这时提整风比较自然。整风总的题目是要处理人民内部矛盾，反对三个主义。

    “中共中央指示中有一条特别的规定，就是要参加生产劳动。这并不是提倡在座的人都去耕田，主要是表明一种态度，要砍掉官僚主义、主观主义，加上一个参加劳动的办法。总的要同工人农民混在一起，多少参加一点劳动。群众对人大代表、政协委员讲的话，不会全是真话。尤其我们都是知识分子，同劳动人民格格不入。有种办法可以同他们一起，即多少参加一些劳动。

    “整风会影响党外。规定非党员自愿参加，自由退出。最近两个月就是这个方式，就是整风的办法。我攻你，你攻我，有意见就说，党内外打成一片，此即整风。已经整了两个月。

    “统战工作中的矛盾，几年不得解决。过去不好解决的原因主要是思想不通。过去是共产党员有职有权有责，民主人士只有职而无权无责。现在应是大家有职有权有责。现在党内外应改变成平等关系，不是形式上的而是真正的有职有权。以后无论哪个地方，谁当长的就归他管。”

    讲到这里，毛泽东问北大校长马寅初：“你那里怎么样？”马寅初说：“是不够的。”毛泽东又问：“他们要不要你管？”马寅初说：“矛盾是有的。”毛泽东见马寅初讲得很委婉，便直截了当地把问题挑明：“你讲话不彻底，矛盾存在，敷衍过去不能解决。”毛泽东又问了一些情况后继续说：

    “教授治校恐怕有道理。是否分两个组织，一个校务委员会管行政，一个教授会议管教学。这些问题要研究。由邓小平同志负责找党外人士和民盟、九三学社等开座谈会，对有职有权和学校党委制的问题征求意见。

    “整风指示说到唯物辩证法。现在要搞政治关系，反对三个主义，不要钻到世界观、思想方法里头去，那些问题放在将来搞，以免把政治关系冲淡。唯物辩证法以后再搞，这个问题会影响到民主党派、民主人士。我们不能企图很多人一下子都接受唯物辩证法，马列主义世界观。解决世界观问题是一个长期的问题。

    “社会大变动时期使知识分子吃了苦头，主要是社会科学方面的，这里有个经济基础的问题。过去五百万知识分子所依附的经济基础，现在垮了。有人说，私有制没有了，还有什么两面性呢？这是不对的。‘皮之不存，毛将焉附？’现在五百万知识分子是吃工农的饭，吃国家所有制和集体所有制的饭。现在知识分子有些不自觉，他们的墙角（经济基础）早已挖空了，旧的经济基础没有了，但他们的头脑还没有变过来。毛已经附在新皮上，但思想还是认为马列主义不好。马列主义世界观不要强迫人家相信，要人家相信，要有过程。

    “北京是个好地方，又是不好的地方。共产党的负责人每年要有四个月在外，八个月在北京。你们也可以这样做。中央机关的特点，一是空，二是全面。缺点就是空，一离开北京就舒服了。”

    毛泽东最后表示：

    “明年二届人大，一定辞去国家主席，减少一部分工作，以便集中精力研究一些问题。瑞士有七人委员会，总统是轮流当的。我们几年轮一次总可以，采取逐步脱身政策。不赞成也没办法，不能强加于人。如赞成,要透点消息出去,否则老百姓不了解。”⑨

    毛泽东不当国家主席的问题，这是第一次向党外人士透露。第二天，陈叔通、黄炎培就联名写信给刘少奇和周恩来，不同意毛泽东辞去国家主席职务。

    五月五日，毛泽东看了这封信，对信中陈述的理由作了四点批注。

    信中说：当前“发展超过了巩固，就是不可以说国家已经巩固了，而况台湾尚未解放，国际两大阵营尚在剧烈斗争的时候”。毛泽东批道：“以上两个理由，因时期太长，连任四年，问题还是存在，故不宜论及。国家的根本巩固，现在已经有了，这个国家已经推不动了。说到国家的完全巩固，依苏联的经验，可能要十五至二十年，台湾解放和两个阵营对立时间可能更长。”

    信中还说：“集体领导中突出的个人威信，仍是维系全国人民的重要一环。”毛批注：“我仍存在，维系人心的个人威信不会因不连任而有所减损。”

    信中建议毛泽东再连任一届，“可以解除全国人民的种种惶惑”。毛批注：“事前在人民中展开讨论，说明理由，可以减少惶惑。那时我将公开声明理由。”

    针对信中提到的国内人心震动、国际间造谣的问题，毛批注：“造一阵谣言，真相自明，谣言便息。”

    陈叔通、黄炎培还提出修改宪法的问题，建议在国家主席“任期四年”以下，加一句“连选不得超过两任”。毛泽东在信后写了一段批语，表示赞同两位民主人士的意见，并进一步申明不再继续连任国家主席的理由。

    批语说：

    “可以考虑修改宪法，主席、副主席连选时可以再任一期，即在今年人代大会修改宪法，请邓小平同志准备。第一任主席有两个理由说清楚可以不连选：（一）中央人民政府主席加上人民共和国主席任期已满八年，可不连选；（二）按宪法制定时算起，可连选一次，但不连选，留下四年，待将来如有卫国战争一类重大事件需要我出任时，再选一次，而从一九五八年起让我暂时摆脱此任务，以便集中精力研究一些重要问题（例如在最高国务会议上，以中共主席或政治局委员资格，在必要时，我仍可以做主题报告）。这样，比较做主席对国家利益更大。现在杂事太多，极端妨碍研究问题。现在党内高级领导同志对此事想通了的多起来了，而党外人士因为交换意见太少，想不通的还多，因此，有提出来从容交换意见的必要。”⑩

①指1957年4月10日《人民日报》发表的社论《继续放手，贯彻百花齐放、百家争鸣的方针》。
②《胡乔木回忆毛泽东》，人民出版社1994年9月版，第23页。
③见1957年4月6日《人民日报》。
④毛泽东同《人民日报》负责人等的谈话记录，1957年4月10日。
⑤毛泽东在南京党员干部会议上的讲话记录，1957年3月20日。
⑥毛泽东为中共中央起草的《关于检查对正确处理人民内部矛盾问题的讨论和执行情况的指示》，手稿，1957年4月19日。
⑦《建国以来重要文献选编》第10册，中央文献出版社1994年9月版，第223页。
⑧毛泽东为中共中央起草的《关于整风和党政主要干部参加劳动的指示》，1957年4月27日。见1957年5月1日《人民日报》。
⑨毛泽东在最高国务会议第十二次扩大会议上的讲话记录，1957年4月30日。
⑩毛泽东关于不再当下届国家主席的批语，手稿，1957年5月5日。

    毛泽东把陈叔通、黄炎培的信连同他的批语，一并送刘少奇、周恩来、朱德、陈云、邓小平、彭真，写道：“此件须经政治局同意，然后发出。请少奇同志召集一次有100人左右参加的政治局会议，展开讨论一次，取得同意。”并说：“此事去年在北戴河已在几十人的会上谈过，大家认为可行。并且谈到党的主席，也认为将来适当时机可行，只是暂时还不可行。”①

    他还要求把陈、黄来信和他的批语印发全体中央委员和候补中央委员，八大全体代表，各省市区党委，全国人大全体代表，全国政协委员，把这个问题在更大的范围里谈开。他托付给邓小平去办，告诉他：“此事应展开讨论，才能打通思想，取得同意。修改宪法，值得考虑。”

    毛泽东关于不继续连任国家主席的决心已定。

    五月八日，刘少奇主持召开中央政治局扩大会议，专门讨论毛泽东是否连任下届国家主席的问题。会上，除个别人有不同意见外，绝大多数人都赞成毛泽东的提议。②

    在毛泽东看来，广泛征求党外人士的意见，对这次整风能否取得成效关系很大。这次最高国务会议，实际上是一次整风的吹风会，是号召民主人士畅所欲言的动员会。会后不久，五月四日，他为中共中央起草了《关于请党外人士帮助整风的指示》。

    指示充分肯定一个时期以来党外人士提出的各种批评意见，表现了毛泽东和中共中央接受党外人士批评意见的诚恳态度。同时，也不是对一切批评意见大包大揽地接受下来，而是采取有分析的态度。指示说：

    “最近两个月以来，在各种有党外人士参加的会议上和报纸刊物上所展开的，关于人民内部矛盾的分析和对于党政所犯错误缺点的批评，对于党与人民政府改正错误，提高威信，极为有益，应当继续展开，深入批判，不要停顿或间断。其中有一些批评得不正确，或者在一篇批评中有些观点不正确，当然应当予以反批评，不应当听任错误思想流行，而不予回答（要研究回答的时机并采取分析的态度，要有充分说服力），但是大多数的批评是说得中肯的，对于加强团结，改善工作，极为有益。即使是错误的批评，也暴露了一部分人的面貌，利于我们在将来帮助他们进行思想改造。”

    指示对当前整风的总体部署作出规定：先请党外人士帮助共产党整风，对共产党的缺点错误进行批评，待共产党整风成功，再推动社会各界整风。

    “现在整风开始，中央已同各民主党派及无党派领导人士商好，他们暂时（至少几个月内）不要表示态度，不要在各民主党派内和社会上号召整风，而要继续展开对我党缺点错误的批判，以利于我党整风，否则对于我党整风是不利的（没有社会压力，整风不易收效）。他们同意此种做法。只要我党整风成功，我党就会取得完全的主动，那时就可以推动社会各界整风了（这里首先指知识界）。此点请你们注意。党外人士参加我党整风座谈会和整风小组，是请他们向我们提意见，作批评，而不是要他们批评他们自己，此点也请你们注意。如有不便之处，则以不请党外人士参加整风，而由党邀请党外人士开座谈会，请他们畅所欲言地对工作上缺点错误提出意见为妥。请你们按当地情况斟酌处理。”③

    毛泽东请党外人士帮助共产党整风，听取党外人士对共产党缺点错误的批评意见，愿望是真诚的，方针是明确的，信心是充足的。

    这以后，全党整风进入了集中征求党外人士意见的阶段。

    全党整风运动的安排已大体就绪，毛泽东从一九五七年四月二十四日开始修改关于如何处理人民内部矛盾的讲话稿。从这一天起，只要没有重大活动，他就专心致志地做这个工作。

    毛泽东修改讲话稿用的底本，是胡乔木的整理稿。三月三十日，胡乔木曾经送过一个整理稿。当时毛泽东正在杭州，四月上旬回到北京又忙于会见外宾、准备整风等事情，修改讲话稿的工作拖了下来。胡乔木的这次整理是初步的，保持了讲话记录稿的原貌，只是把文字和逻辑顺序梳理了一下，把一些过于口语化和内容重复的地方尽量删掉。随后，他又送过一个整理稿，加了十二个小标题，风格也更加接近书面语言。毛泽东的修改工作，就是在胡乔木第二个整理稿的基础上进行的。

    整个修改工作，历时近两个月。在这期间，中国的政治情况发生了急剧的变化。这种情况也反映到毛泽东对《正处》的修改过程中。他对《正处》讲话稿的修改补充，主要来源于他在二月二十七日以后发表的一系列讲话、谈话，以及在政治形势发生变化后得出的一些新的判断。

    从四月二十四日到五月七日，修改工作时断时续，形成了第一个修改稿，他称作“自修稿第一次稿”。

    在这一稿上，毛泽东把标题改为“关于正确处理人民内部矛盾的问题”，并确定了十二个题目：（一）关于敌我之间的矛盾和人民内部的矛盾；（二）关于肃清反革命分子；（三）关于农业合作化；（四）关于资本家的改造；（五）关于知识分子和青年学生；（六）关于节约；（七）从六亿人口出发；（八）关于百花齐放、百家争鸣、长期共存、互相监督；（九）关于如何处理罢工、罢课等事件；（十）乱子是坏事还是好事？（十一）少数民族问题；（十二）关于中国工业化的道路。这一稿为后来的修改提供了一个基础。

    这次修改主要补充了以下内容。

    第一节“关于敌我之间的矛盾和人民内部的矛盾”，增加了关于民主和自由相互关系的论述：“民主自由都是相对的，不是绝对的，并且都是在历史上发生和发展的。在我们的社会里，民主是对集中而言，自由是对纪律而言。这些都是一个统一体的两个矛盾着的侧面，它们是矛盾的，又是统一的，我们不应当片面地强调某一个侧面，而把另一个侧面给否定掉。在我们的社会里，不可以没有自由，也不可以没有纪律，不可以没有民主，也不可以没有集中。这些道理，广大人民是完全懂得的。”还增加了一大段关于要用马克思主义对立统一规律来观察和处理问题的论述，这是毛泽东此次修改中的重要补充，提高了这篇文章的理论价值。

    第二节“关于肃清反革命分子”。这一部分，是直到《正处》正式发表为止改动最小的。

    第三节“关于农业合作化”，改动最大，有些段落被整段地改写了。但是所要回答的问题，仍然是原先的那一些：合作社有没有优越性？能不能巩固？农民的生活有没有改善？他们的生活是不是很苦？但是论述得更加深入，更加条理化，也更加全面。“我国有五亿多农业人口，农民的情况如何，对于我国经济的发展和政权的巩固，关系极大。”“在社会主义事业中，要想不经过曲折困难，不付出极大努力，总是一帆风顺，容易得到成功，这种想法，只是幻想。”这些论述，都是这次新加的。

    第四节“关于资本家的改造”，补充不多，主要加了这样一个观点：我国私营工商业改造“所以做得这样迅速和顺利，是跟我们把工人阶级同民族资产阶级之间的矛盾当作人民内部矛盾去处理，密切相关的”。

    第五节“关于知识分子和青年学生”，补充了三个内容。一是肯定知识分子的绝大多数在最近几年中有了很大的进步。二是强调团结知识分子，改善同他们的关系，帮助他们进步。“我国的社会主义建设，离开这些知识分子，就一步也不能前进。”三是提倡勤俭建国（这一节后来又作了一些重要修改）。

    第六节“关于节约”，主要增加了关于企业规模问题的内容：“我们必须建设少数规模大的现代化机械化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代的工业强国。但是大多数企业不应当这样做，应当从小规模做起，逐步发展，并且应当充分利用旧社会遗留下来的工业基础，应当力求节约，用较少的钱办较多的事。”

    第七节“从六亿人口出发”。原先的标题是“关于六亿人口的统筹兼顾，适当安排”，主要是举例说明六亿人口的统筹兼顾、适当安排是一个牵动全局的大问题。这次修改，把这些内容大大压缩，而着重阐述统筹兼顾、适当安排这一方针：“我国有六亿人口，这是一个客观存在，这是我们的本钱。我们做计划，办事，想问题，就要从这一点出发，千万不要忘记这一点。我国有六亿人口，好处在这里，困难也在这里。困难就是矛盾，矛盾总得去解决，也总是可以解决的。我们的方针是统筹兼顾，适当安排。”“可以设想另外一种方针，就是照旧社会那样，对于大批有困难的人抛弃不管。人民政府不能这样做。这是制造矛盾的办法，不是解决矛盾的办法。”

    第八节“关于百花齐放、百家争鸣、长期共存、互相监督”。这是二月二十七日讲话的重点之一，论述比较充分，这次修改主要是文字性的，只在个别内容上作了一些补充。

    在“必须承认社会主义社会中存在着各种矛盾”后面，加了一句话：“正是这些矛盾推动社会继续向前发展，社会主义社会的矛盾同旧社会的矛盾具有不同的情况和性质罢了。”

    谈到新生事物只能在斗争中发展的时候，补充了一段：“和旧社会比较起来，社会主义社会对待新生事物的条件好得多，但是仍然存在着矛盾，压抑新生力量，压抑合理化建议，仍然是经常存在的。不是由于压抑，只是由于鉴别不清，也会发生矛盾，也需要有一个鉴别的时间。”

    谈到“长期共存，互相监督”的方针时，补充了这样的话：“我们提出让各民主党派和共产党一道长期共存，并且互相监督，只许做好事，不许做坏事，这有什么不好呢？无论是共产党，或者是民主党派，监督它们的首先是人民。再则，政党的党员又监督政党的领导者。现在我们加上一条，各个政党互相监督，这样岂不是更有益处吗？监督的方法，就是团结—批评—团结。这个方法是百花齐放、百家争鸣的方法，是长期共存、互相监督的方法，是解决一切人民内部矛盾的方法。”

    这一节，在后来又做了很大的补充和修改。但是，一些基本的意思在这个修改稿里就已经有了，如：在社会主义国家里还有非马克思主义的思想，也有反马克思主义的思想；社会主义改造基本完成以后，资产阶级思想和小资产阶级思想仍然是汪洋大海，他们的思想意识是一定要用各种办法顽强地表现出来的，等等。

    第九节“关于如何处理罢工、罢课等事件”，没有多大修改，主要是根据南下时的讲话内容加了一句：“应该把群众闹事看作在特殊情况下教育干部和群众的一种手段。”当时，毛泽东对闹事问题看得比较简单，对中国的形势估计比较乐观，认为中国不会发生匈牙利那样的严重事件。然而后来出现了他没有料到的一些严重情况，促使他对这一节作了较大修改，去掉了他原先讲的对处理闹事的四条。④

    第十节“乱子是坏事还是好事？”，改动不多。

    第十一节“少数民族问题”，对西藏问题作了一些修改。

    第十二节“关于中国工业化的道路”，改得更加条理化和理论化，明确提出发展工业必须和发展农业同时并举，作为中国工业化的道路。在批评学习苏联经验的教条主义态度之后，补充一段话，阐明了正确的态度是什么：“学习的时候用脑筋想一下，学那些和我国情况相适合的东西，即批判地吸取有益的经验，我们需要的是这一种态度。”⑤

    这次修改，时断时续，累计大约用了八个半天。

    五月八日上午，毛泽东改出“自修稿第二次稿”。

    这次的修改主要有：

    标题有两处改动，第一节改为“关于两类不同性质的矛盾”；第四节改为“关于工商业者的改造”。

    内容方面的改动，集中在第一、第八两节。

    在第一节，谈到不能用强制的方法去解决人民内部矛盾的地方，补充了一段重要的话：“人民为了有效地进行生产和有秩序地过生活，要求自己的政府和生产的领导者发布各种适当的带强制性的行政命令。没有这种行政命令，社会秩序就无法维持，这是人们的常识所了解的。这和用说服教育的方法去解决人民内部的矛盾是两件事，不能混为一谈。为着维持社会秩序之目的而发布的行政命令，也要伴之以说服教育，单靠行政命令，许多时候就行不通。何况政府与人民之间或者各部分人民之间已经发生矛盾，不去调查研究矛盾的情况，讨论解决的方法，单靠行政命令，会有什么效力呢？至于人们精神世界的问题，例如艺术、科学、哲学、宗教等，那就更加不能采用强制方法了。”这显然是针对当时社会上已经出现的一些现象而补充的。

    第八节，在谈到社会主义社会的基本矛盾以后，补写了一大段：“我国现在的社会制度比较旧时代的社会制度要优胜得多。如果不优胜，旧制度就不会被推翻，新制度就不能建立。但是这并不是说新社会就没有矛盾了。没有矛盾的想法是很天真的想法。……所谓社会主义生产关系比较旧时代生产关系是能够适应生产发展的性质，就是指这种能够容许生产力不断扩大，因而使人民不断增长的需要能够得到相当满足的情况。我国解放才七年，社会主义制度刚刚建立，广大群众一面欢迎新制度，一面又还不大习惯，政府工作人员经验也不多，需要有一个巩固、习惯、重新学习和取得经验的过程。在这个时候，我们提出严格划分敌我与人民内部两类矛盾的界线，采取和平方法解决人民内部的矛盾，以便团结全体人民进行一场新的战争——向自然界开战，发展我们的经济，发展我们的文化，使全体人民比较顺利地走过目前的过渡时期，巩固我们的新制度，建设我们的新国家，就是十分必要的了。”

    后来，毛泽东对这一段论述又作了补充，同对社会主义社会基本矛盾的分析一起，移到了笼罩全篇的第一节，成为对社会主义社会基本矛盾的总括性论述。其中关于“进行一场新的战争——向自然界开战，发展我们的经济，发展我们的文化”，是八大精神的继续，也是毛泽东南下讲话逐步强化的一个思想，即在社会主义改造基本完成以后，中心任务应当转到经济建设。

    其他几节的修改，大致是这样：

    第五节，加重了对前几年知识分子思想改造成果的肯定，又强调了对知识分子继续进行思想改造的必要性。

    第七节，讲统筹兼顾、适当安排方针时，增写了一段话：“不可以嫌人多，嫌人落后，嫌事情麻烦难办，推出门外了事。我这样说，是不是要把一切人一切事都由政府包下来呢？当然不是。许多人，许多事，可以由社会想办法，社会是能够想出很多很好的办法来的。而这也就包括在统筹兼顾、适当安排的方针之内，我们应当指导社会这样做。”

    计划生育问题，这次修改继续保留着，改成这样：“我国人口增加很快，每年大约要增加一千二百万至一千五百万，这也是一个重要问题，近来社会上谈这个问题的人多起来了。对于这个问题，似乎可以研究有计划地生育的办法。如果这个办法可行的话，也只能在人口稠密的地方研究实行，只能逐步地推行，并且要得到人民的完全合作。”

    第九节，对闹事问题作了比较周全的分析：“我们必须相信，我们的人民是很守纪律的，是很讲道理的，他们决不无故闹事。闹事的只是极少数无可忍耐或者未受教育的人们。在我们这样一个大国家里，有少数人闹事，并不值得大惊小怪，倒是足以调整社会秩序，惩罚官僚主义。我们社会里也有少数蛮不讲理、行凶犯法的人。对于这种人，我并不赞成放纵他们，相反，必须给予严格的惩治。惩治这种人，是社会广大群众的要求，不予惩治是违反群众意愿的。”

    五月八日晚十时，毛泽东改出“自修稿第三次稿”。

    这次修改，主要在第一、第七、第八和第十这四节。另外，改了两个标题，第五节改为“关于知识分子”，第九节改为“关于群众闹事”。

    第一节增加了两段。

    在谈到民主与专政的关系以后，加了一段：“我们的专政，叫做人民民主专政。这就表明，在人民内部实行民主制度，而由工人阶级团结全体有公民权的人民，首先是农民，向着过去的剥削者、压迫者实行专政。所谓公民权，在政治方面，就是说有自由和民主的权利。”

    在论述了只有具体的民主和自由以后，补充了一段：“有了资产阶级的民主，就没有无产阶级的民主。有些国家也容许共产党存在，但是以不危害资产阶级的根本利益为限度，超过这个限度就不容许了。”

    第七节又增加和改写了一段：“为什么要提出这样一个问题，难道还有人不知道我国有六亿人口吗？知道是知道的，不过办起事来有些人就忘记了，似乎人越少越好，圈子紧缩得越小越好。抱有这种小圈子主义的人们，对于这样一种思想是抵触的：调动一切积极因素，团结一切可能团结的人，并且将一切消极因素转变为积极因素，为建设社会主义的伟大目标服务。我希望这些人扩大眼界，真正承认我国有六亿人口，承认这是一个客观存在，是我们的本钱。”

    第八节在论述“长期共存，互相监督”的方针时，补充了两段话。

    一段是关于这个方针提出的过程：“‘长期共存，互相监督’这个口号不是突然提出来的，酝酿了好几年。互相监督，早已是事实，已有七年了，不过从现在起应当做得更好些。长期共存的思想也已存在很久了。我记得在一九四九年开第一次政治协商会议的时候，我就说过含有长期共存这个意思的话，以后也说过。到去年，阶级斗争基本结束，这个口号就可以明确地提出来了。”

    另一段是讲为什么要让民主党派与共产党长期共存。写得很长，经过后来的修改，只保留了几句话：“一个人或一个党，耳边如果没有不同的声音，那是很危险的。大家知道，主要监督我们的是劳动人民和我们自己，并不是民主党派。但是有了民主党派，对我们更为有益。”（这几句话，在正式发表时又有所修改。）值得注意的是，原来还写了这样一句话：“共产党力量很大，怕的是没有人讲闲话，不怕天下大乱。这个天下是乱不了的。”这反映了当时毛泽东对政治形势的一种判断。后来，形势发生变化，再次修改时，把这句话删去了。

    第十节，加写了一段关于矛盾着的对立物互相转化的问题：“总之，互相对立的两方面，无不在一定条件下互相转化其地位。在这里，条件是重要的。没有一定的条件，斗争着的双方都不会转化。世界上最愿意变化自己地位的是无产阶级，其次是半无产阶级，因为一则全无所有，一则有也不多。现在美国操纵联合国的多数票和控制世界很多地方的局面只是暂时的，这个局面总有一天要起变化的。中国的穷国地位和在国际上无权的地位也会起变化，穷国将变为富国，无权将变为有权──向相反的方向转化。在这里，决定地需要的条件就是社会主义制度和人民一齐努力。”

    五月九日和十日，毛泽东继续修改《正处》，改出了“自修稿第四次稿”。

    这一稿改动不多。大一点的修改有两处：第一，第四节的标题又改为“关于私营工商业者”。第二，去掉了第七节中的计划生育问题。计划生育对中国来说是一个大事。毛泽东多次讲到这个问题，直到一九五七年十月中共八届三中全会上还是讲要实行计划生育。但这次修改时把它删掉了，加了另外一句话：“我国人多是好事，当然也有困难。”

    毛泽东把这个修改稿注明为“草稿第一稿”，决定在小范围里征求意见，致信刘少奇、周恩来、朱德、陈云、邓小平、彭真、陈伯达、胡乔木、陆定一、田家英、胡绳、邓力群、康生、李维汉等。在征求意见稿上，批了一段话：“请收到此件的同志提出修改意见，交陈伯达同志汇总修改。”

    毛泽东集中精力修改《正处》的工作，至此告一段落。他的注意力又转到了全党整风运动上。

    党外人士帮助共产党整风，已经进入高潮。各种意见在不同场合都提出来了，一些比较尖锐的批评还刊登在报纸上，配以醒目的标题，更增强了批评的气氛和力度。这些批评意见，自然都是针对党在工作中的各种问题的。这在中国共产党执政以来是第一次。

    中共中央也加大了对整风运动的指导力度。从五月一日刊登中共中央关于整风运动的指示起，《人民日报》接连发表社论，《为什么要整风？》（五月二日）、《同群众共甘苦》（五月三日）、《为什么要用和风细雨的方法来整风》（五月七日）等，对全党整风和党外人士提意见，给了很大的推动作用。

    五月八日至六月三日，中共中央统战部受中央委托，在全国政协礼堂举行了各民主党派负责人座谈会，征求对统战工作的意见。全国各界的著名民主人士聚集一堂。他们的发言，是党外各种意见的一个集中反映。

    到五月十五日，各民主党派负责人座谈会召开过六次，每次半天。为照顾这些人士的生活和工作习惯，座谈会都安排在下午。会上提出的意见，集中在中共与各民主党派的关系问题上。

    五月八日，座谈会的第一天。中国民主同盟副主席章伯钧、九三学社主席许德珩、中国国民党革命委员会中央常委陈铭枢、民主建国会副主任委员章乃器等先后发言。民主同盟副主席罗隆基在章伯钧发言后，作了简短的补充。

    章伯钧在发言中，对国家机关的党组领导制度提出责难。他说：“在非党人士担任领导的地方，实际上是党组决定一切，都要党组负责。既然要党组负责，就不能不要权，这就是形成非党人士有职无权的根本原因。”

    章乃器提出了“党党相护”的问题。他说：“现在有一部分党员，党内一个是非，党外一个是非，把‘党党相护’当作党性。”⑥

    第二天，上海《文汇报》分别以“行政领导和党组职权应该划分清楚”、“解决有职有权问题必须克服宗派主义”为题，刊登了他们的发言，在社会上引起较大反响。

    五月九日，座谈会进入第二天。民主建国会副主任委员胡子昂、致公党主席陈其尤、民革中央常委王昆仑、农工民主党副主席黄琪翔、民主建国会副秘书长谭志清、民盟中央常委闵刚侯等发了言。胡子昂提出了党群关系“敬而不亲，亲而不密”的问题；谭志清和闵刚侯都对统战部“统上不统下”提出批评；王昆仑认为统战部“统上不统下”固然是事实，“上”是不是都统够了，也是个问题。⑦他们的意见尽管尖锐，但比较中肯，与人为善。

    五月十日，座谈会的第三天。民革中央常委邵力子，民盟副主席罗隆基、史良、常委楚图南，民主促进会副主席王绍鏊，民盟中央常委曾昭抡，民革中央常委陈铭枢等，在会上发言。民革副主席张治中生病缺席，也作了书面发言。这些发言大多是建设性的。

    邵力子批评了“以党代政”的问题，但对党组领导制度表示肯定。提出：“党在政府部门的领导，最好是通过党组。一切重大问题，党组决定后，交由党员去运用，使能贯彻进行。如果直接由党发号施令，就会差一些。”“改善党政关系，重要的是使政府部门真正负起责任来，这对党的领导只有好处，没有坏处。”

    王绍鏊认为：“党与民主党派之间的墙，不是一方垒起来的。光共产党整风，墙拆不干净。”他还说，这堵墙垒起来的原因，是因为从新社会来的人和旧社会来的人语言不同。不要把语言习惯都看作是思想问题，日积月累，遇到机会就搬出来整人。

    张治中在书面发言里，就党与党外人士的关系提出四点建议：（一）从思想认识上解决问题；（二）从制度上求得保证；（三）从生活和交往上培养感情；（四）从加强学习，加强宣传教育和加强检查工作上贯彻政策。⑧

    五月十一日，是座谈会的第四天。农工民主党中央执行局委员王一帆，民革副主席熊克武，民盟中央副秘书长、民建中央委员千家驹，致公党中央常务委员黄鼎臣，农工民主党中央组织部副部长杨逸棠，民革副主席蔡廷锴，民主促进会中央常务委员冯宾符，民盟中央常务委员黄药眠，在会上发了言。台湾民主自治同盟副主席李纯青作了书面发言。他们的批评，主要集中在“在其位不能谋其政”和对党员干部的提拔任用方面，要求对党组领导和干部选拔制度作一些改进。致公党和台盟还对统战部提出批评，认为统战部对这两个党派重视不够。⑨

    五月十三日，第五次座谈会。在会上发言的有：农工民主党中央执行局委员严信民，九三学社中央委员王之相，农工民主党中央执行局委员李伯球，无党派民主人士张奚若，九三学社中央委员袁翰青。民主促进会中央常务委员吴研因作了书面发言。

    当时，社会上的各种批评意见急剧升温，言辞越来越激烈，一些意见越来越偏激。一些人批评的是“党委（党组）负责制”，谈的是“长期共存，互相监督”，实际上是要民主党派同中共“平起平坐”。一些报纸对一些偏激的意见又作了扩大性的报道。

    社会上的这种气氛，也影响到了这次座谈会。

    有的人提出：“现在民主党派同共产党只是在政治、法律上的平等，离事实上的真正的平等还遥远得很，因为事实上平等的条件还不存在，还没有物质基础。平等的权利是宣布了，民主党派却没有资格去享受这项权利。”

    有的人说：“能做主角的，就让他做主角，否则就让他跑龙套或者干脆不要他在台上。”“用不着再把那些小脚放在台上跳加官”。⑩

    提意见的人，并非都是在政治上有什么恶意，但是从中可以明显感受到当时出现的那种社会气氛。

①毛泽东关于不再当下届国家主席的批语，手稿，1957年5月5日。
②邓小平在中央政治局扩大会议上的讲话记录，1957年5月23日。
③毛泽东为中共中央起草的《关于继续组织党外人士对党政所犯错误缺点展开批评的指示》，手稿，1957年5月4日。见《建国以来重要文献选编》第10册，中央文献出版社1994年9月版，第246、247页。
④四条指：一、努力克服官僚主义，使之不闹；二、要闹，就让他闹；三、让他闹够；四、对闹事的头子不开除。
⑤以上均根据毛泽东《关于正确处理人民内部矛盾的问题》第一次修改手稿，1957年4月24日至5月7日。
⑥1957年5月9日《人民日报》。
⑦1957年5月10日《人民日报》。
⑧1957年5月11日《人民日报》。
⑨1957年5月12日《人民日报》。
⑩1957年5月14日《人民日报》。

    五月十五日，是第六次座谈会。无党派民主人士、北京大学校长马寅初，民革中央常务委员陈铭枢，无党派民主人士沈雁冰，民盟中央常务委员兼妇委主任刘清扬，民革中央秘书长梅龚彬，无党派民主人士张奚若，在会上先后发言。

    这次座谈会，明显地有两种声音。

    马寅初等人提出：“目前有些批评不够实事求是，有否定一切的现象。”“如现在对北京大学的批评，坏的地方说得很详细，好的地方一点也不说，这是无法令人心服的”。马寅初以北京大学为例，说：“单纯批评党委制不好是不对的，党委制好的地方也要表扬。‘墙’必须从共产党和民主党派、无党派人士两方面拆，单靠一方面拆是不成的。”

    有的人则认为，他那个党派没有“墙”可拆。主张取消学校中的党委制。

    张奚若最后一个发言。他在发言中批评有四种偏差：第一，好大喜功；第二，急功近利；第三，鄙视既往；第四，迷信将来。①这四句话，给毛泽东留下很深的印象。

    中央统战部在召开各民主党派负责人座谈会的同时，还在五月六日和七日召开专题座谈会，着重讨论清华大学的党组织和民主党派组织的关系问题。会上，一些人提出要依靠教授治校，学校中不需要有党派活动，民主党派的基层组织要和中共组织地位平等。座谈会开始的第二天，《光明日报》在头版头条以“讨论改变高等学校党委负责制”的醒目标题，对会上发言作了报道。这以后，北京大学、北京师范大学、中国人民大学等高等院校，也相继召开座谈会。

    从半个月的情况来看，在整风鸣放中，一方面揭露出党政工作中大量的缺点和错误，毛泽东对此高度重视；另一方面也出现了一些偏激的甚至是错误的言论，引起毛泽东的高度警觉。

    五月十四日，毛泽东给刘少奇等人写了一个批语：“少奇、恩来、陈云、小平、彭真同志阅。这一整版值得过细一看，不整风党就会毁了。”“请你们注意看上海解放日报，南京新华日报，上海文汇报，北京日报，光明日报，集中看人民内部矛盾和我党整风消息，这是天下第一大事。”这个批语，是写在五月十日《解放日报》第二版上。在这一版，以“大胆揭露矛盾，帮助党内整风”为题，整版刊登了前两天该报邀请一批中小学教师开座谈会的发言摘要。

    当时，在报纸上发表的一些发言和报道、评论，越来越给人一种强烈的印象：似乎中国共产党的各级领导发生了严重问题，这些问题不是局部的，而是全局性的，根源就在于党委（党组）领导负责制；似乎中国共产党的领导已经发生危机，快要混不下去了。有些人公正地谈到在中国共产党领导下取得的成绩，他们却被一些人嘲笑为“歌德派”。在这种错误导向下，有人公开在大学里演讲，攻击中国共产党，攻击党的领导，煽动学生上街、工人罢课。

    毛泽东原来估计，由于中国共产党的崇高威望和治国业绩，中国不会发生像匈牙利事件那样的严重情况。他真诚地希望党外人士帮助共产党整风，并希望通过社会上和报刊上的公开批评，在党内外形成一定的压力，促使党的各级领导正视错误，改正缺点。各民主党派帮助共产党整风座谈会召开以后，他曾经听取中央统战部的情况汇报，并要《人民日报》把这些意见公开发表出来。他相信，这种做法一旦形成为制度，就会在全社会造成一种生动活泼的政治局面，有利于发现和化解各种社会矛盾。

    但是，对于公开鸣放中会出现这样一种局面，他是完全没有料想到的。这使他感到震惊，从而对形势作出和原来不同的严重估计。

    五月十四日晚九时，毛泽东在颐年堂召开中央政治局常委扩大会议，至次日凌晨一时。到会的有：刘少奇、周恩来、朱德、陈云、邓小平、彭真、李维汉、康生、陆定一。五月十六日，继续开会，从晚九时到次日一时二十分。参加会议的人，增加了吴冷西。这两天的会议，没有留下会议记录，但是可以推断，同整风鸣放情况有关。

    五月十四日，中共中央发出《关于报导党外人士对党政各方面工作的批评的指示》。这个指示中有许多新的重要提法。指示要求“对于党外人士的错误的批评，特别是对右倾分子的言论，目前不要反驳，以便使他们畅所欲言。我们各地的报纸应该继续充分报导党外人士的言论，特别是对右倾分子、反共分子的言论，必须原样地、不加粉饰地报导出来，使群众明了他们的面目，这对于教育群众、教育中间分子，有很大的好处。”指示还指出：近来许多党报加以删节，是不妥当的，这实际上是帮助了右倾分子，并且使人感到是我们惧怕这些言论。这种现象，请你们立即加以纠正。这是从整风鸣放以来，在中共中央的文件里第一次提出暴露右倾分子面目的问题。文件中虽然还没有使用右派进攻的提法，但把“右倾分子”、“反共分子”并提，问题的严重性已经可以看得很清楚了。

    五月十五日，毛泽东开始写一篇文章，题为《走向反面（未定稿）》，署名是“本报评论员”，看来原本准备公开发表。他在审阅第一次清样稿时，把文章题目改为《事情正在起变化》，署名变成“中央政治研究室”，并且注明：“内部文件，注意保存”。在六月十二日印发党内以前，作者又对文章作过多次修改。这篇文章，用严厉的措词对当时整风鸣放的形势和党内外思想政治状况作出分析，对一些言论进行批驳，最重要的是第一次提出了右派猖狂进攻的问题，目的是要党内对反击右派进攻在思想上有所准备。

    这篇文章，标志着毛泽东思想上发生了重要变化。

    毛泽东分析党内的思想状况时指出：在共产党内部，有各种人，马克思主义者是大多数，另一部分人是有教条主义思想的，还有一部分人有修正主义或右倾机会主义思想。最后这一种人比较危险，他们的思想是资产阶级思想在党内的反映。他们否认报纸的党性和阶级性，混同无产阶级新闻事业与资产阶级新闻事业的原则区别；欣赏资产阶级自由主义，反对党的领导；赞成民主，反对集中；反对对文化事业实行必要的但不是过分集中的领导、计划和控制。他说：“几个月以来，人们都在批判教条主义，却放过了修正主义。”“现在应当开始注意批判修正主义。”这是毛泽东根据情况变化，对反倾向斗争提出的一个新的方针。在这以前，他批评的锋芒是针对教条主义。这一变化，对于他继续修改《正处》讲话，有相当的影响。

    毛泽东又分析了社会上的状况，认为：“最近这个时期，在民主党派中和高等学校中，右派表现得最坚决最猖狂。”但是“现在右派的进攻还没有达到顶点”，“我们还要让他们猖狂一个时期，让他们走到顶点。他们越猖狂，对于我们越有利益。人们说：怕钓鱼，或者说：诱敌深入、聚而歼之。现在大批的鱼自己浮到水面上来了，并不要钓”。他估计，社会上的右派，大约占全体党外知识分子的百分之一、百分之三、百分之五到百分之十，依情况而不同。

    他还认为：“我们和右派的斗争集中在争夺中间派”。“右派的企图，先争局部，后争全部。先争新闻界、教育界、文艺界、科技界的领导权。他们知道，共产党在这些方面不如他们，情况也正是如此。”他并且感到，“新闻界的右派还有号召工农群众反对政府的迹象”。

    他在文章中提出了鉴别政治上真假善恶的标准：“主要看人们是否真正要社会主义和真正接受共产党的领导这两条。”对于社会上的各种批评意见，他仍然认为“大多数是对的，必须接受。只有一部分不对，应当解释”。又说：“多数人的批评合理，或者基本上合理，包括北京大学傅鹰教授那种尖锐的没有在报纸上发表的批评在内。这些人的批评目的，就是希望改善相互关系，他们的批评是善意的。右派的批评往往是恶意的，他们怀着敌对情绪。善意，恶意，不是猜想的，是可以看得出来的。”他说：“右派的批评也有一些是对的，不能一概抹杀。凡对的就应采纳。”

    文章最后提出：“我们同资产阶级和知识分子的又团结又斗争，将是长期的。共产党整风告一段落之后，我们将建议各民主党派和社会各界实行整风，这样将加速他们的进步，更易孤立少数右翼分子。现在是党外人士帮助我们整风。过一会我们帮助党外人士整风。这就是互相帮助，使歪风整掉，走向反面，变为正风。”②

    五月十六日，毛泽东为中共中央起草了《关于对待当前党外人士批评的指示》。这个指示，一方面肯定了党外批评意见的主流，指出：“自从展开人民内部矛盾的党内外公开讨论以来，异常迅速地揭露了各方面的矛盾。这些矛盾的详细情况，我们过去几乎完全不知道。现在如实地揭露出来，很好。党外人士对我们的批评，不管如何尖锐，包括北京大学傅鹰化学教授在内，基本上是诚恳的，正确的。这类批评占百分之九十以上，对于我党整风，改正缺点错误，大有利益。”另一方面，对如何对待右派言论作了部署：“最近一些天以来，社会上有少数带有反共情绪的人跃跃欲试，发表一些带有煽动性的言论，企图将正确解决人民内部矛盾、巩固人民民主专政、以利社会主义建设的正确方向，引导到错误方向去，此点请你们注意，放手让他们发表，并且暂时（几个星期内）不要批驳，使右翼分子在人民面前暴露其反动面目，过一个时期再研究反驳的问题。”这就是后来一些人所说的“引蛇出洞”的策略。

    这样，中共中央对整风鸣放工作的指导发生了一个变化，有了两种方针。一种是对待善意批评的，无论怎样尖锐，都要让其充分地放，而共产党则要彻底地改。这类的批评占百分之九十以上。另一种是对付极少数人的恶意言论的，也要放手让他们放，但暂不批驳，使他们在人民面前暴露其反动面目。

    前面所说的那篇文章和那个指示，当时都没有公布，并且传达的范围非常小，社会上一般都不知道。中央统战部召开的各民主党派负责人座谈会仍在继续举行。从五月十六日到六月三日，又开了七次会。

    五月二十一日，第八次座谈会。章伯钧首先发言，提出“政治设计院”的主张。他说：“现在工业方面有许多设计院，可是政治上的许多设施，就没有一个设计院。我看政协、人大、民主党派、人民团体，应该是政治上的四个设计院。应该多发挥这些设计院的作用。一些政治上的基本建设，要事先交他们讨论，三个臭皮匠，合成一个诸葛亮。现在大学里对党委制很不满，应该展开广泛的讨论，制度是可以补充的，因为大家都是走社会主义的路。这样搞，民主生活的内容就会丰富起来。”“政治设计院”和共产党的领导怎么摆？他没有明说，但把他在五月八日的发言对党委（党组）领导的否定性批评联系起来看，事情已很清楚了。

    五月二十二日，第九次座谈会。罗隆基在发言中，提出在党的领导以外设立一个负责平反的领导机构，解决防止打击报复的问题。他说，有人提出要党提出保证，在他们对党进行批评以后，不致在将来受到打击报复。他说，要毛主席出来讲话保证，那是笑话。他提出由人民代表大会和政治协商委员会成立一个委员会，这个委员会不但要检查过去“三反”、“五反”、肃反运动中的偏差，它还将公开声明，鼓励大家有什么委屈都来申诉。这个委员会包括领导党，也包括民主党派和各方面的人士。他还主张地方人代会和政协也应该成立这样性质的委员会，使它成为一个系统。③罗隆基主张设立的这个机构，后来被简化称作“平反委员会”。

    六月一日，第十二次座谈会。各民主党派机关报《光明日报》总编辑储安平以“向毛主席和周总理提些意见”为题发言。他从章乃器关于“党党相护”的说法讲起，提出“党天下”的问题。他说：“这几年来党群关系不好，而且成为目前我国政治生活中急需调整的一个问题。这个问题的关键究竟何在？据我看来，关键在‘党天下’的这个思想问题上。”“我认为，这个‘党天下’的思想问题是一切宗派主义现象的最终根源，是党和非党之间矛盾的基本所在。今天宗派主义的突出，党群关系的不好，是一个全国性的现象。共产党是一个有高度组织纪律的党，对于这样一些全国性的缺点，和党中央的领导有没有关系？”六月二日，上海《文汇报》在头版全文刊登了储安平的发言。

    从五月十五日到六月八日，中央统战部和国务院第八办公室还联合召开工商界座谈会。在二十五次座谈会上，有一百零八位工商界人士发了言。一些人提出“民族资产阶级还有没有两面性”，“公私合营企业中的公方代表要不要撤走”，“工商联中的党员秘书长是不是应当留下”等问题，反映了部分工商界人士对社会主义改造和党的领导的不满情绪。这些意见，在座谈会上引起热烈的争论。

    与这两个座谈会相比，高等学校校园里鸣放的情绪更为激烈。五月十九日，北京大学有的学生在大饭厅贴出第一张大字报。到二十二日，北京大学校园里的大字报由几十张激增到几百张。大字报的内容，很多是要求取消党委负责制，要求言论集会结社绝对自由，彻底开放一切禁书，反对必修政治课等。这些举动，被一些人称为“五·一九运动”。《光明日报》和上海《文汇报》还在报道中，用“北京大学‘民主墙’”来称呼。五月二十三日晚，人民大学学生林希翎来到北京大学，公开发表煽动性的演讲，称现在是“封建的社会主义”。

    当时的情况，使一些人产生一种错觉，似乎中国共产党正在失去控制局面的能力，又一次波匈事件就要在中国发生了。

    毛泽东密切关注着整风鸣放的动态，通过各种渠道及时了解各方面的反映。在最紧张的几天里，几乎天天派人到北京大学、清华大学、北京师范大学、中国人民大学等高校看大字报。他问身边工作人员：“你看共产党的江山能不能坐得稳？”那段时间，他很忧虑。后来回忆起来的时候还说过：“我这个人就是常常有忧愁，特别是去年五月底右派进攻，我就在床上吃饭，办公，一天看那些材料，尽是骂我们的。”④又说：“右派猖狂进攻时，哪个不着急？我看大家都有点着急。我就是一个着急的，着急才想主意。”⑤其实，当时着急的不只是毛泽东。中央其他领导人，党的各级领导干部，以及许多党员也都着急，对少数人那些煽动性的极端言论非常不满。

    很快，毛泽东的心里有底了。几个月过后，他回忆说：“四个大学没有底之前，天天派人看大字报。匈牙利事件究竟有多大影响，五月二十号后摸到底了，才真不怕。”⑥

    邓小平在五月二十三日中央政治局扩大会议上也曾说过：“现在的问题是：这个运动可不可怕？现在我们确实有些担心，比如我们党校有相当的高级干部，都是省委、地委的同志，他们在那里很担心。这个担心是有理由的。你说共产党看到那个骂娘的事情心里不着急呀，我看也难设想，我就有点着急。开始几天，人心里面有点急。后来看到那个反动的东西愈多，心里就安定了，舒服了。有些人担心是不是会出乱子。总的估计是出不了乱子。”⑦这个估计，代表了政治局常委的一致意见。

    五月中旬以后，中共中央加强了对整风鸣放工作的指导。一面继续鸣放，一面作反击右派进攻的准备。

    五月二十日，中共中央发出《关于加强对当前运动的领导的指示》，指出：“现在的情况是，在上海、北京等运动已经展开的地方，右翼分子的言论颇为猖狂，但有些人的反动面目还没有暴露或者暴露的不够”。“左翼分子前一时期不宜多讲话，共产党员则采取暂不讲的方针”。“在一个短期内，党员仍以暂不发言为好”。指示还要求跟党的基层干部和党外可靠的左派分子打个招呼。

    五月二十三日下午，刘少奇主持召开中央政治局扩大会议，听取邓小平关于最近整风鸣放情况和工作部署的报告。周恩来、朱德、陈云、陆定一、康生等也通报了一些情况。最后，刘少奇讲话。他说：小平同志的报告很好，这是在主席那里中央常委确定的，要根据这样的方针、步骤来领导当前的运动。⑧

    五月二十五日下午，毛泽东和中央政治局常委、在京的政治局成员接见参加中国新民主主义青年团第三次全国代表大会的全体代表。毛泽东在简短的讲话里强调指出：“中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。”他号召说：“同志们，团结起来，坚决地勇敢地为社会主义的伟大事业而奋斗。一切离开社会主义的言论行动是完全错误的。”⑨第二天，《人民日报》等各大报刊登了这段讲话。

    这是中国共产党在整风鸣放的重要时刻公开发出的重要的政治信号。

    毛泽东又开始修改《正处》讲话稿。这一时期，他对《正处》讲话稿的修改，更多地体现了面对右派进攻所作的观察和思考。

    他发出征求意见的第一稿（即自修稿第四稿），半个月过去了。五月二十四日，又改出用来征求意见的第二稿。他要求在更大的范围里征求意见，包括在京的中央委员和候补中央委员，还有田家英、胡绳、邓力群。

    他批了一段话：“各同志：此件请即看，在你们认为应当修改的地方动笔加以修改，于五月二十六日退回中央办公厅杨尚昆同志，为盼。”

    这次修改，对各节标题和顺序又作了一些修改和调整。将第六节（关于节约）和第十一节（少数民族问题）的次序对调了一下。

    在内容方面，主要作了以下修改和补充：

    第一节，增加了关于人民民主专政防御外部敌人作用的论述；把第八节中关于社会主义社会基本矛盾和平衡与不平衡的对立统一的一大段论述，移到这一节里。

    第三节，增加了关于必须经常注意从生产问题和分配问题上处理合作社的许多矛盾的论述。

    第四节，适当强调了工商业者必须加强思想改造。

    第五节，增加了关于知识分子必须完成世界观上的根本转变的一大段论述。后来，在这一段内容的基础上，又有很大的扩充。

    第七节有少量补充，并恢复了关于人口问题的内容。

    第八节有两处重要变动。一处是把“我国虽然基本上结束了阶级斗争，资产阶级还在，小资产阶级刚刚在改造”这句话，修改成为：“在我国，虽然社会主义改造已经基本完成，大规模的群众性的阶级斗争已经基本结束，但是资产阶级还存在，小资产阶级刚刚在改造。无产阶级思想和资产阶级思想之间的斗争，还是尖锐的，长期的，有时甚至是很激烈的。”这是吸收了南下谈话的内容，并根据新近暴露出来的情况，对阶级斗争形势所作的描述。此后几天，五月二十五日、二十七日、二十八日，毛泽东对这段话作了三次补充修改，形成最后正式发表的定稿。

    另一处是增加了批判修正主义的内容。

    强调无产阶级思想和资产阶级思想斗争的尖锐性，强调批判修正主义的重要性，是这次最主要的修改。

    五月二十五日，毛泽东改出了征求意见的第三稿，要求立即印发在京中央委员，候补中央委员，田家英、胡绳、邓力群，以及当天到北京参加会议的各省市区负责同志。他在批语中写道：“各位同志：这是第三稿，还要修改。请你们在收到后，在你们认为应当修改的地方即行动笔加以修改，于六月五日以前将原件退还杨尚昆同志为盼！”并特别注明：“我百花齐放部分有一些重要修改。”

    他说的重要修改是什么呢？

    一是关于意识形态方面斗争的。分析了资产阶级和资产阶级知识分子左中右三派的情况，以及共产党对他们所采取的方针。后来修改时，又全部删去了。

    二是增加了辨别香花和毒草的六条政治标准。这六条政治标准，最后形成的文字表述是：“（一）有利于团结全国各族人民，而不是分裂人民；（二）有利于社会主义改造和社会主义建设，而不是不利于社会主义改造和社会主义建设；（三）有利于巩固人民民主专政，而不是破坏或者削弱这个专政；（四）有利于巩固民主集中制，而不是破坏或者削弱这个制度；（五）有利于巩固共产党的领导，而不是摆脱或者削弱这种领导；（六）有利于社会主义的国际团结和全世界爱好和平人民的国际团结，而不是有损于这些团结。这六条标准中，最重要的是社会主义道路和党的领导两条。”

    三是对长期共存、互相监督的方针增加了两段话：“这是我们的愿望。至于各民主党派是否能够长期存在下去，不是单由共产党一方面的愿望作决定，还要看各民主党派自己的表现，要看它们今后的工作是否符合人民的需要，是否取得人民的信任。”“当然，各民主党派对共产党提意见，作批评，要看那些意见、批评是否合乎上述六个政治标准。如果不合，那就会丧失监督的资格。因此，任何民主党派都要注意思想改造，争取和共产党一道长期共存，互相监督，以适应新社会的需要。”

    这些重要修改，都是根据当时的政治形势提出来的。

    五月二十七日，毛泽东又一次修改，形成征求意见的第四稿。他在通知中说，“这是第四稿。请看‘百花齐放’那一节，有一段重要的修改。”

    所谓“重要的修改”，就是增写了一大段关于同资产阶级和资产阶级知识分子的思想影响进行斗争的问题。后来再作修改时，把“资产阶级知识分子”改为“从旧社会来的知识分子”。这一修改也很重要。显然毛泽东进一步考虑到了，不能把从旧社会过来的知识分子都看成是资产阶级知识分子。一方面，他强调资产阶级和从旧社会来的知识分子的影响将要在我国长期存在；另一方面，则强调“思想斗争同其他的斗争不同，它不能采取粗暴的强制的方法，只能用细致的讲理的方法”。此外，在讲无产阶级和资产阶级之间的阶级斗争之后，又加上“各派政治力量之间的阶级斗争”。把“大规模的群众性的阶级斗争已经基本结束”，改为“革命时期的大规模的急风暴雨式的群众阶级斗争已经基本结束”。这样，把已经基本结束的“阶级斗争”又作了一些限制。

    五月二十八日，毛泽东改出征求意见的第五稿，要求在三小时内，印发各省市区党委书记，各政治局委员、候补委员、中央书记处书记、候补书记，另发田家英、邓力群、胡绳。这次修改，主要是个别地方的文字润色。当天下午，约陈伯达、胡乔木、田家英谈修改问题。

    六月一日，在几位“秀才”的参加下，毛泽东对《正处》作了一次较大改动，形成征求意见第六稿。

    第一节，增加了关于社会主义生产关系同生产力又适应又不适应的矛盾这一重要理论观点。

    第五节，对七年来我国知识分子的进步，以及更好地团结他们为社会主义建设服务的内容，扩充了篇幅，加重了分量。

    第八节，在讲“修正主义是一种资产阶级思潮”的地方，加上了两句话：“我们在批判教条主义的时候，必须同时注意对修正主义的批判。”“它比教条主义有更大的危险性。”在谈到社会主义革命基本胜利以后，一部分资产阶级和一部分资产阶级知识分子梦想恢复资本主义制度的地方，加上了“他们要从各个方面首先是向马克思主义进行斗争，而在这个斗争中，修正主义者就是他们最好的助手”。（后来这句话又改为：“他们要从各个方面向工人阶级进行斗争，包括思想方面的斗争。而在这个斗争中，修正主义者就是他们最好的助手。”

    在六条政治标准后面，加了一段话，说明：“提出这些标准，是为了帮助人民发展对于各种问题的自由讨论，而不是为了妨碍这种讨论。不赞成这些标准的人们仍然可以提出自己的意见来辩论，但是大多数人有了明确的标准，却可以使批评和自我批评沿着正确的轨道前进”。

    六月九日凌晨，改出了征求意见第七稿，毛泽东把这一稿称作“六月八日修正稿”。这一稿的修改，仍然是他和几位“秀才”一起完成的。

    修改主要集中在第一节。原先一开头就谈两类矛盾的区别。这次改写，扩充成很长的五段话，分别论述：我国的空前统一和两类矛盾，什么是人民、什么是敌人，人民内部矛盾和敌我矛盾的区别，工人阶级同民族资产阶级的矛盾，分清敌我与分清是非。同时，还增加了关于社会主义社会的矛盾同资本主义社会的矛盾本质不同的论述，以及对上层建筑和经济基础又相适应又相矛盾的分析。

    第八节，增添了关于各党派长期共存的政治基础，即“确实致力于团结人民从事社会主义事业”和“得到人民信任”。

    在广泛征求意见的基础上，《关于正确处理人民内部矛盾的问题》经过多次反复修改。可以说，这一篇重要的理论著作，既是毛泽东的精思力作，也是党内集思广益的结晶。

    六月九日凌晨二时，毛泽东改完最后一道，批示：“即打清样35份，于本日上午九时交杨尚昆同志，即分送政治局、书记处各同志，及田家英。另即刻付翻译。”⑩

①1957年5月16日《人民日报》。
②《建国以来重要文献选编》第10册，中央文献出版社1994年9月版，第264-270页。
③1957年5月23日《人民日报》。
④毛泽东在中共中央政治局扩大会议上的讲话记录，1958年5月29日。
⑤毛泽东在中共八大二次会议上的讲话记录，1958年5月20日。
⑥毛泽东在中共八届三中全会前夕同省市委书记的谈话记录，1957年9月22日。
⑦邓小平在中共中央政治局扩大会议上的讲话记录，1957年5月23日。
⑧共中央政治局扩大会议记录，1957年5月23日。
⑨1957年5月26日《人民日报》。
⑩以上毛泽东对《关于正确处理人民内部矛盾的问题》的修改情况及批语，均根据中央档案馆保存的修改过程稿。

    六月上旬，局势在急剧变化。中共中央决定组织反击右派的斗争。

    五月底、六月初出现了高等院校跨地区串连、准备上街的迹象。六月六日，章伯钧在北京南河沿全国政协文化俱乐部召开紧急会议，讨论当前形势。章伯钧等认为，今天学生的问题很多，一触即发。他们上街，市民就结合起来，问题就闹大了。目前情况很有点像波兰统一工人党八中全会前夕。没估计到党会犯这样多的错误，现在出的问题大大超过了估计，弄得进退失措，收不好，放也不好。现在我们有责任要帮助党。①当时，还有人公开提出要共产党退出机关、学校，公方代表退出合营企业，说“根本的办法是改变社会制度”。

    六月六日，毛泽东看了陆定一送来的《高等学校整风情况简报》。简报上说，北京大学一个学生写了篇文章，造谣说，党中央已经开始分裂，有人想逼毛主席下台。文章散发后，引起很大震动。毛泽东当即批示：“尚昆印发在京各中委一阅。完全造谣，但值得注意。”②

    当时还出现了卢郁文遭到匿名信恐吓的事件。

    卢郁文是民革中央委员，国务院秘书长助理。五月二十五日，他在民革中央扩大会议上发言，批评现在一些人提意见有片面性，只许自己提意见，不许人家作说明。会下，他收到一封匿名信。信中说他“为虎作伥”，恫吓他“及早回头”，否则“不会饶恕你的”。匿名信还说，“共产党如果只认你这班人的话”，“总有一天会走向灭亡”。

    六月六日下午，在国务院秘书长习仲勋召集的党外人士举行的座谈会上，卢郁文当众宣读了这封匿名信。他说：“我不理解有人为什么只许说反面话不许说正面话，对讲了正面话的人就这样仇视”。他提出：“我们应当深思，我们对共产党的批评究竟是从什么地方出发？要到什么地方去呢？”

    国务院参事李仲公在会上说，他因为批评了对中共提意见的人，也收到了一封对他进行威胁的匿名信。③

    毛泽东决心抓住这个时机，组织对右派的反击。

    吴冷西回忆了当时的情景。那是六月七日上午，毛泽东约胡乔木和他去，谈吴冷西到《人民日报》接替邓拓工作的问题。以下是吴冷西回忆的摘要。

    我们刚坐下来，毛主席就兴高采烈地说，今天报上登了卢郁文在座谈会上的发言，说他收到匿名信，对他攻击、辱骂和恫吓。这就给我们提供了一个发动反击右派的好机会。

    毛主席说，这封匿名信好就好在它攻击的是党外人士，而且是民革成员；好就好在它是匿名的，不是某个有名有姓的人署名。过去几天我就一直考虑什么时候抓住什么机会发动反击。现在机会来了，马上抓住它，用人民日报社论的形式发动反击右派的斗争。社论的题目是《这是为什么？》，在读者面前提出这样的问题，让大家来思考。

    这次谈话中，毛泽东没有当场决定我去人民日报。他要我再考虑考虑，十天后再谈。他在那篇《这是为什么？》的社论上又改了几个字，要胡乔木在第二天人民日报上发表，要新华社在当天晚上向全国广播。④

    这以前，毛泽东已从几个方面作了比较充分的反击准备。

    一是打招呼。六月三日，中央统战部召开的各民主党派负责人座谈会结束，李维汉准备在会上讲话。据李维汉回忆：“六月三日，我在民主党派座谈会上的讲话，还没有说要反右。我问主席、少奇和恩来同志要不要表示反击？恩来同志说，柯庆施在上海已经有所表示，你可以讲。毛泽东同志审阅我的发言稿时，加了一句话，说座谈会上提出的批评和意见，‘有相当一部分是错误的’。”⑤

    六月五日晚，毛泽东约请陈叔通、黄炎培在颐年堂谈话，他们两位分别参加了各民主党派负责人座谈会和工商界人士座谈会。六月九日晚又约李达在颐年堂谈话。

    二是发指示。六月六日，毛泽东为中共中央起草了《关于加紧进行整风的指示》。它的基本精神，是抓紧做好反击前的准备，要求各地按照左中右的标准排一下队，同时尽快解决一批能够解决的问题，以便争取中间派，孤立右派。指示特别关照：“暑假将届，京沪及各地大学生将回家，其中一些人将到处活动，你们应争取主动，并准备适当应付。”

    这些日子，毛泽东的工作非常紧张，天天开会、谈话，了解情况，分析动态，研究对策。

    六月八日，《人民日报》在头版显著位置发表了题为《这是为什么？》的社论。

    社论抓住卢郁文事件进行分析，指出：“我们所以认为这封恐吓信是当前政治生活中的一个重大事件，因为这封信的确是对于广大人民的一个警告，是某些人利用党的整风运动进行尖锐的阶级斗争的信号。这封信告诉我们：国内大规模的阶级斗争虽然已经过去了，但是阶级斗争并没有熄灭，在思想战线上尤其是如此。”

    用党报社论的形式公开批评整风鸣放以来的错误言论，这是第一次。这是开始反击的信号。除上海《文汇报》和《光明日报》外，各主要报纸都转载了这篇社论。社论在社会上引起强烈反响。

    六月八日和十日，毛泽东接连为中共中央起草了《关于组织力量反击右派分子的猖狂进攻的指示》和《关于反击右派分子斗争的步骤、策略问题的指示》。前一个指示指出：“这是一个伟大的政治斗争和思想斗争。只有这样做，我党才能掌握主动，锻炼人才，教育群众，孤立反动派，使反动派陷入被动。”“总之，这是一场大战（战场既在党内，又在党外），不打胜这一仗，社会主义是建不成的，并且有出‘匈牙利事件’的某些危险。现在我们主动的整风，将可能的‘匈牙利事件’主动引出来，使之分割在各个机关各个学校去演习，去处理，分割为许多小‘匈牙利’，而且党政基本上不溃乱，只溃乱一小部分（这部分溃乱正好,挤出了脓疱）,利益极大。”⑥后一个指示，通报了当前反击的进展情况和当前的部署。再次重申：“我们一定要团结大多数，孤立极少数，给扫脸的更是极少数”。⑦

    六月八日以后，《人民日报》又接连发表社论，批驳有代表性的错误言论。

    反击右派的声势造起来以后，毛泽东一边召开不同范围的会议，研究情况，指导运动；一边继续和陈伯达、胡乔木、田家英修改《正处》讲话稿。

    六月十四日，改出了征求意见的第八稿。毛泽东注明“六月十四日修正稿”。

    这次修改，把第十节的标题“乱子是坏事还是好事？”改为“坏事能否变成好事？”。这样，全部十二节的标题就最后确定了下来。

    其他还有一些小的修改。第一节加了：“人民内部的矛盾不是现在才有的，但是在各个革命时期和社会主义建设时期有着不同的内容。”第二节加了：“原有的反革命分子肃清了，还可能出现一些新的反革命分子。”第八节对“双百”方针的表述，改成：“百花齐放、百家争鸣的方针，是促进艺术发展和科学进步的方针，是促进我国的社会主义文化繁荣的方针。”（带着重号的是新加的）第九节，在谈到闹事的最重要的因素是官僚主义的地方，加上了：“这种官僚主义的错误，有一些是要由上级机关负责，不能全怪下面。”第十二节，加上了肯定苏联经验的一段话：“苏联建设社会主义已经有四十年了，它的经验对于我们是十分宝贵的。”

    《正处》一文的修改，已接近尾声。

    六月十六日，只作少量文字修改，为第九稿，注明“六月十六日定稿”。

    第二天，又有一次修改，这已经是征求意见的第十稿（加上毛泽东最初三次“自修稿”，共十三稿），注明是“最后定稿”。《正处》讲话稿的修改工作，从四月二十四日开始，至此全部结束，前后共五十五天。

    六月十九日，《关于正确处理人民内部矛盾的问题》一文，在《人民日报》全文发表，全国其他主要报纸也都全文刊载。

    同一天，苏联《真理报》全文刊载了这篇文章，苏联其他几家重要报纸刊载了文章的摘要。⑧

    文章发表后，在西方国家也引起反响。美国《纽约时报》全文刊载并发表社论。美国许多报纸如《纽约先驱论坛报》、《纽约世界电讯与太阳报》、《华盛顿邮报》等，都刊载了关于这篇讲演的消息。⑨

    从以上的考察中可以看到，这篇著作从酝酿到形成，经历了一个不断探索和反复思考的过程。如果从《论十大关系》算起，经过《论无产阶级专政的历史经验》、中共八大政治报告、《再论无产阶级专政的历史经验》、《致黄炎培信》、一九五七年一月会议讲话，经过这些思想上、理论上的准备，才于一九五七年二月发表这篇讲话。随后，又进一步了解情况，继续思考、研究，经过全国宣传工作会议讲话，天津等地干部会议上的四次演讲，先后用了几十天的时间，广泛征求意见，集中大家的智慧，反复修改，最后形成正式发表稿。正式发表稿保持了原讲话稿的主题、原讲话稿的基本内容和基本框架，理论形态更趋完备，思想内容更为丰富，逻辑结构和文字表述更加严谨。在修改过程中，中国政治形势出现了重要变化，极少数右派分子向共产党和社会主义制度进攻，因而毛泽东在思想上也发生了重要变化。这不能不反映到修改稿中，集中表现在：增加了并且强调阶级斗争特别是意识形态领域斗争很激烈的论述；在反倾向问题上，由主要反对教条主义，转为在反对教条主义的同时，更注重反对修正主义的斗争。

    《关于正确处理人民内部矛盾的问题》是毛泽东在社会主义时期的最重要的著作之一。它总结了中国社会主义改造基本完成以后的新的历史经验，也借鉴和吸收一年多来国际共运的历史经验。它提出并系统地论述社会主义社会矛盾的学说，把正确处理人民内部矛盾作为国家政治生活的主题，详细阐明处理人民内部矛盾的一系列方针，是对马克思主义的科学社会主义理论的重要丰富和发展。

    从反右派运动一开始，毛泽东十分注意抓舆论导向工作。他亲自起草《文汇报在一个时间内的资产阶级方向》一文，六月十四日在《人民日报》发表。

    文章批评《文汇报》和《光明日报》“在一个时间内利用百家争鸣这个口号和共产党的整风运动，发表了大量表现资产阶级观点而并不准备批判的文章和带煽动性的报道”，混淆了资本主义国家的报纸和社会主义国家的报纸的原则区别。文章提出，在新闻问题上也要作反“左”和反右两条战线上的斗争，既要反对教条主义的新闻观点和八股文风这个讨厌的东西，也要反对资产阶级的新闻观点。

    这时，全国反右派运动的局面已经形成。六月二十六日，周恩来在一届全国人大四次会议上作政府工作报告。这个经毛泽东审阅修改的报告，充分肯定了社会主义改造的成绩和社会主义建设的成就，批驳有代表性的错误言论。

    同日，中共中央发出《关于打击、孤立资产阶级右派分子的指示》，提出：“前些日子，向工人阶级猖狂进攻的资产阶级右派，现在开始溃退了。我们必须认真地组织群众，组织民主人士中的左派和‘中左’分子，趁热打铁，乘势追击，紧紧地抓住已经暴露出的这伙阶级敌人，实行内外夹击，无情地给他们以歼灭性的打击。”六月二十九日，又发出经毛泽东审阅修改的《关于争取、团结中间分子的指示》，要求“对于那些仅有右派言论，但并无右派行动的那些人，应把他们和既有言论又有行动（许多人还有历史上的劣迹）的那些极右派加以区别，在对前者进行批评的时候，要完全采取说理和与人为善的态度，不要轻率地扣以右派的帽子。这样做，对于安定和争取、团结中间分子，对于打击、孤立和分化极右派，都是十分必要的。”毛泽东在修改这个指示时加了一段话，涉及右派和极右派的人数问题。他提出：“右派和极右派的人数，以北京三十四个高等学校及几十个机关中，需要在各种范围点名批判的，大约有四百人左右，全国大约有四千人左右，你们应当排个队，使自己心中有数。”这个数字规定的打击面已经过宽，以后又大大突破，造成十分严重的后果。

    这时，毛泽东仍注意做党外知识分子的工作，努力争取他们。六月二十八日和二十九日，他在游泳池先后约费孝通、赵超构谈话。后来，他在上海干部会议上谈到争取知识分子的问题时说道：“他们是知识分子，有些是大知识分子，比如北京的费孝通，争取过来是有用的。”⑩

①1957年7月4日《人民日报》。
②毛泽东关于印发6月4日一份《高等学校整风情况简报》的批语，手稿，1957年6月6日。
③1957年6月7日《人民日报》。
④吴冷西：《忆毛主席》，新华出版社1995年2月版，第39、40、42页。
⑤李维汉：《回忆与研究》（下），中共党史资料出版社1986年4月版，第853页。
⑥毛泽东为中共中央起草的《组织力量反击右派分子的猖狂进攻》，手稿，1957年6月8日。见《建国以来重要文献选编》第10册，中央文献出版社1994年9月版，第285、286页。
⑦毛泽东为中共中央起草的《关于反击右派分子斗争的步骤、策略问题的指示》，手稿，1957年6月10日。见《建国以来毛泽东文稿》第6册，中央文献出版社1992年1月版，第502－504页。
⑧1957年6月20日《人民日报》。
⑨1957年6月23日《人民日报》。
⑩毛泽东在上海干部会议上的讲话记录，1957年7月8日。

    六月二十八日，中共中央发出《关于在一两个月后吸收一批高级知识分子入党的通知》。通知指出：“我们为着加强对于教育、文化、科学、卫生等部门的党的领导，为着进一步团结和教育知识分子，同时给反共派一个有力的答复，就必须继续在高级知识分子中发展党员，必须唤起各级党委充分地认识到党的组织工作的方针应该同党的团结知识分子的政治方针相符合，应该是向知识分子开门，而不是向他们关门。”通知要求在经过“大鸣大放”，在高级知识分子中大致分清左中右的基础上，积极发展在运动中表现好的高级知识分子入党。①

    在社会主义条件下，仍然存在意识形态方面长期而复杂的斗争。这种斗争，在一定条件下，发展到一定程度，可能演变成为政治斗争。这是事实。但是，如何正确地领导这种斗争，毛泽东和全党都缺乏经验。而毛泽东本人对极少数右派分子向共产党和社会主义制度进攻的形势作了过分严重的估计，对整个阶级斗争的形势作了过分严重的估计。反右派斗争的严重扩大化，就是在这样的情况下发展起来的。

    七月一日，《人民日报》发表题为《文汇报的资产阶级方向应当批判》的社论。这篇社论，是毛泽东起草的。社论从最近《光明日报》和《文汇报》的检讨谈起，然后谈到有些民主党派在运动中的表现，特别点了民主同盟和农工民主党的名，点了“章罗同盟”的名。事实证明，这些批评并不能成立。

    在整风鸣放过程中，确有右派言论，也确有极少数人想反对党的领导，反对走社会主义道路，但不能由此得出结论，某个民主党派（如社论所说的民主同盟和农工民主党）是“有组织、有计划、有纲领、有路线，都是自外于人民的，是反共反社会主义的”。更不能说，这个党派有一条“反共反人民反社会主义的方针”，“其方针是整垮共产党，造成天下大乱，以便取而代之”。社论使用了“章罗同盟”这个词，是根据当时的揭发材料得出的。社论说，“整个春季，中国天空上突然黑云乱翻，其源盖出于章罗同盟”。实际上，章、罗之间也不存在什么“同盟”。

    反右派运动迅速扩大，急剧升温，揭发批判的内容又从右派言论联系到“历史劣迹”，在报纸上被点名批判的人越来越多。七月九日，毛泽东为中共中央起草了《关于增加点名批判的右派骨干分子人数等问题的通知》。这个通知把六月二十九日指示中提出的右派人数扩大了一倍，全国的右派骨干名单从四千人增加到八千人，北京从四百人扩大到八百人。报纸上的点名人数，也允许从占右派骨干总数的百分之三，逐步增加到百分之十左右。反右派斗争扩大化迅速发展到哲学和社会科学、新闻、教育、文艺、科技等社会各界。

    七、八、九三个月，全国划成右派分子的人数迅速上升。到十月上旬中共八届三中全会召开的时候，全国已划右派分子达到六万多人。到了一九五八年整个运动结束时，竟有五十五万人被划为右派分子。

    反右派斗争严重扩大化，造成很不幸的后果。大批正直的包括许多有才华的知识分子和优秀的共产党员，蒙受了不白之冤，遭到摧残和迫害，许多家庭因此受到牵连。大量的所谓右派言论，只是对党在具体工作中的缺点错误提出尖锐地批评，甚至只是对党的某个基层组织或者某个领导人提出批评，也都被当作右派言论进行批判，并作为划右派分子的根据。由于反右派斗争严重扩大化，同毛泽东发动整风运动以造成生动活泼的政治局面的主观愿望相反，给国家政治生活带来了严重的消极影响。党的知识分子政策和“双百”方针的贯彻，受到了极大的妨碍。这是令人痛心的教训。

    过了二十四年，中共中央《关于建国以来党的若干历史问题的决议》，对五十年代末发生的反右派运动，作出正式结论。《决议》说：“这一年（指一九五七年。——引者注）在全党开展整风运动，发动群众向党提出批评建议，是发扬社会主义民主的正常步骤。在整风过程中，极少数资产阶级右派分子乘机鼓吹所谓‘大鸣大放’，向党和新生的社会主义制度放肆地发动进攻，妄图取代共产党的领导，对这种进攻进行坚决地反击是完全正确和必要的。但是反右派斗争被严重地扩大化了，把一批知识分子、爱国人士和党内干部错判为‘右派分子’，造成不幸的后果。”②

    七月一日清晨，毛泽东乘专机飞往杭州。六日到达上海，出席上海市干部会议，就整风反右问题讲话。他说：我看七月还是反击右派紧张的一个月。右派还要挖，不能松劲，还是急风暴雨。这次反右派斗争的性质，主要是政治斗争。思想斗争（整风）主要还在下一阶段，那要和风细雨。他点了上海知识界几个人的名。他说，在民主党派整风时，要把三个问题搞清楚：社会主义革命和社会主义建设的成绩究竟好不好？走社会主义道路还是走资本主义道路？要不要共产党来领导？③毛泽东这次讲话的气氛同三月间在这里讲话的气氛大不一样。这反映了一百多天来中国政局的变化，也反映了毛泽东思想上的变化。

    为了总结前一段反右派斗争的经验，部署下一步的工作，毛泽东决定召开一次省市委书记会议。开会地点选择在青岛。

    青岛会议分两段进行。七月十七日至二十一日，毛泽东主持召开部分省市委书记参加的会议。出席会议的有：刘少奇、周恩来、朱德、邓小平、彭真、陆定一、谭震林、陈伯达、胡乔木、李维汉、徐冰、田家英、李井泉、张仲良、张德生、陶鲁笳、陶铸、周惠、王任重、张平化、马国瑞、潘复生、舒同。

    会议根据毛泽东的建议，确定整风分为四个阶段：大鸣大放阶段；反击右派阶段；着重整改阶段；研究文件，批评反省，提高自己阶段。

    会议期间，他找一些省市委书记谈话，把谈话要点归纳起来，写了《一九五七年夏季的形势》一文。

    七月二十六日至三十日，毛泽东主持召开另一部分省市委书记参加的会议，讨论《一九五七年夏季的形势》、农业发展纲要四十条等。出席会议的有：陈云、李先念、邓子恢、张鼎丞、陈伯达、陈正人、田家英，柯庆施、江华、江渭清、曾希圣、舒同、欧阳钦、黄欧东、吴德、乌兰夫。

    八月三日，《一九五七年夏季的形势》一文，作为党内文件印发。毛泽东很看重这篇文章，改了十一稿。他曾说：“正确处理人民内部矛盾那篇文章，是正确的。青岛会议是个补充，没有这个补充是不行的。”④

    所谓补充，显然是指关于反右派及其有关内容。“没有这个补充是不行的”，就是说，《关于正确处理人民内部矛盾的问题》还不完全，仅有《正处》是不够的。《正处》是二月的讲话，发表时，反右派刚刚开始，还没有扩大化。而《一九五七年夏季的形势》成文时，反右派斗争已经发生严重扩大化，毛泽东的思想也急剧地向“左”发展，因而这两篇文章在基本倾向上是大不相同的。

    《一九五七年夏季的形势》写道：“在我国社会主义革命时期，反共反人民反社会主义的资产阶级右派和人民的矛盾，是对抗性的不可调和的和你死我活的矛盾。”“向工人阶级和共产党举行猖狂进攻的资产阶级右派是反动派、反革命派。”这一来，大批被错划的所谓“右派分子”成了“人民的敌人”、“反动派”、“反革命派”。他们虽然还保留选举权，但长期承受着政治上、思想上的打击、歧视和伤害。这是对两类不同性质矛盾的严重混淆。

    文章又说：“这一次批判资产阶级右派的意义，不要估计小了。这是一个在政治战线上和思想战线上的伟大的社会主义革命。单有一九五六年在经济战线上（在生产资料所有制上）的社会主义革命，是不够的，并且是不巩固的。匈牙利事件就是证明。必须还有一个政治战线上和一个思想战线上的彻底的社会主义革命。”提出政治战线上和思想战线上的社会主义革命，为以后频繁地开展政治运动，发生阶级斗争扩大化，提供了理论上的重要依据。

    这篇文章也有一些正确的论述。例如：“我们的目标，是想造成一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面，以利于社会主义革命和社会主义建设，较易于克服困难，较快地建设我国的现代工业和现代农业，党和国家较为巩固，较为能够经受风险。”这是毛泽东自一九五六年以来，在探索从政治上建设一个什么样的社会主义国家当中得出的重要成果。

    又例如：“在我国建立一个现代化的工业基础和现代化的农业基础，从现在起，还要十年至十五年。只有经过十年至十五年的社会生产力的比较充分的发展，我们的社会主义的经济制度和政治制度，才算获得了自己的比较充分的物质基础（现在，这个物质基础还很不充分），我们的国家（上层建筑）才算充分巩固，社会主义社会才算从根本上建成了。”“为了建设社会主义，工人阶级必须有自己的技术干部的队伍，必须有自己的教授、教员、科学家、新闻记者、文学家、艺术家和马克思主义理论家的队伍。这是一个宏大的队伍，人少了是不成的。这个任务应当在十年至十五年内基本上解决。”⑤

    青岛会议以后，毛泽东继续督促指导整风反右。八月一日，他为中共中央起草《关于进一步深入开展反右斗争的指示》。指示说：在深入揭发右派分子的斗争中，“右派分子将继续发现和挖掘出来，人数将逐步增多。右派中的极右分子，即骨干分子，登报的人数，也就适当增加。不是百分之几，也不是百分之十，而是要按情况达到极右派的百分之二十、三十、四十或五十”。⑥反右派斗争扩大化进一步升级。这时，毛泽东也注意到分化和争取右派分子，说全国右派分子，“知识分子居多，有些人是有用人才，应大力争取过来”。⑦

    八月十一日，毛泽东从青岛返回北京。

    从六月八日社论发表、全国开展反右派斗争以来，已经两个多月了。经过青岛会议对反右派斗争的总结和进一步部署，毛泽东认为，这个工作已经走上轨道，他又腾出手来抓农业。从八月十八日到二十八日，在北戴河召集陈伯达、田家英等人研究修改农业发展纲要四十条，为即将召开的中共八届三中全会作准备。这次全会的主要议题，根据毛泽东的意见，一个是整风问题，一个是农村问题。十八日、二十一日，由刘少奇主持召开政治局常委会，讨论并基本通过了《一九五六年到一九六七年全国农业发展纲要（草案）》修改稿。

    为进一步修改农业发展纲要准备材料，毛泽东于九月三日至十八日，先后到河北、湖北、浙江、江苏、上海，了解农村整社和农业生产情况。

    九月十一日（农历八月十八）上午十时许，他从杭州驱车来到浙江海宁县盐官镇，观看了著名的钱江大潮，赋诗《七绝·观潮》一首，抒发观潮的感慨：

    千里波涛滚滚来，

    雪花飞向钓鱼台。

    人山纷赞阵容阔，

    铁马从容杀敌回。

    下午二时，离开盐官镇。在返回的路上，畅游了钱塘江。

    十七日晚，在上海会见党外人士舒新城、赵超构和束世澂等，一起吃了晚饭。十八日上午，在离上海前，专程到上海国棉一厂看了大字报。

    九月二十日至十月九日，中共八届三中全会在中南海怀仁堂召开。这是一次扩大的中央全会。除中央部委和省市区党委主要负责人外，各省的地委书记和直辖市的区委书记也列席会议。与会人数四百一十六人。

    会议听取了三个报告：邓小平关于整风运动的报告，陈云关于改进国家行政管理体制和农业增产的报告，周恩来关于劳动工资和劳保福利问题的报告。会议通过了一批文件：《一九五六年到一九六七年全国农业发展纲要（修正草案）》，《关于改进工业管理体制的规定（草案）》，《有关工人、职员的劳动工资和劳保福利问题的规定（草案）》等。

    会议前，九月十九日，毛泽东先在颐年堂召开了一次中央政治局扩大会议。毛泽东讲话说：这次全会如何开？整风是一个纲。其他问题，工业、农业、商业、学校、机关，不仅是作风问题，而且是制度问题，要花几天功夫讨论。

    在讲话中，毛泽东提出两类矛盾和主要矛盾问题，他说：“整个过渡时期，总的矛盾是社会主义与资本主义，即工人阶级与资产阶级的矛盾。我们过去一个时期，主要是提人民内部矛盾，敌我矛盾没有提。甘肃省委去年提出两个矛盾究竟哪个矛盾为主？当时没有答复，要看一看。现在看来，两个矛盾都同时存在。去年所有制是改变了，但人并没有改造。工人阶级与资产阶级的矛盾、社会主义与资本主义的矛盾是整个过渡时期的主要矛盾。工人阶级与资产阶级、社会主义与资本主义的矛盾中，包含两类矛盾（指人民内部矛盾和敌我矛盾。——引者注）。八大讲目前敌我矛盾基本上解决了，现在看来也对，但只能是在经济方面的，如从政治方面、思想方面看，就不能这样说了。”

    这是毛泽东在社会主义改造基本完成以后，第一次谈过渡时期的主要矛盾问题。但从这个讲话看来，当时对“敌我矛盾”和“阶级矛盾”这两个概念没有明确分清，他说八大讲“敌我矛盾基本上解决了”，实际上八大讲的是阶级矛盾基本上解决了。

    毛泽东在讲话中还谈了要抓农业的问题。他说，几年来偏重于工业的宣传，这在当时也对，好处是把工业搞起来了。现在要宣传农业。农业是工业的基础。有两只手，一只手抓工业，一只手抓农业。要偏一下才能平衡。⑧

    十月七日下午，毛泽东在颐年堂召集全会各组负责人开会，主要谈社会矛盾和阶级斗争问题。

    他说：有两次革命。一次是反帝反封建的民主革命，第二次是无产阶级的社会主义革命。“社会主义革命进行了一半，所有制问题解决了，但是上层建筑问题（政治战线上和思想意识形态上）还没有解决。”“八大文件上是肯定基本上解决了无产阶级与资产阶级的矛盾。现在看，这也没有错。基本上解决，并不是说完全解决。所有制解决了，政治上思想上还没有解决。资产阶级和资产阶级知识分子、富裕中农中的一部分人不服，八大没有完全看清楚。……那时对阶级斗争强调得不够，因为他们表现服服贴贴；现在他们又造反，所以又要强调，青岛会议文件是一个补充。”要使到会同志懂得，无产阶级与资产阶级的斗争是过渡时期的主要矛盾。要肯定这个提法是对的，但报纸上不要发表，不要引起风波。而且现在大讲阶级矛盾是主要的，就容易把党内的三个主义（指官僚主义、宗派主义、主观主义。——引者注）都挂在无产阶级与资产阶级矛盾的账上。要集中搞整风，否则只把主要矛盾集中到资产阶级与富裕中农身上，容易放松了人民内部矛盾的处理。

    毛泽东在这次谈话中，把阶级矛盾和敌我矛盾清楚地区别开来。他说：“阶级矛盾与敌我矛盾有区别。资产阶级同我们的矛盾，有对抗的和非对抗的两面。一般说来，资产阶级、富裕农民仍作为人民内部矛盾来处理，是非对抗性的，但处理得不好也会转化成敌我矛盾。阶级矛盾，重要的是在资产阶级、上层小资产阶级及他们的知识分子这三部分人民中间，他们有的不对抗，有的对抗。”“人民内部矛盾包括着阶级矛盾（因为资产阶级还有选举权）。敌我矛盾是阶级矛盾，但阶级矛盾不一定就是敌我矛盾。……阶级矛盾内有敌我矛盾，但不是主要的，大部分是人民内部矛盾。”

    把阶级矛盾同敌我矛盾加以区别，说明阶级矛盾不一定就是敌我矛盾，这在理论上和实践上都有重要意义。但是，说阶级矛盾大部分是人民内部矛盾，又容易发生阶级矛盾与人民内部矛盾的混淆，造成阶级斗争扩大化。应当而且必须肯定，人民内部矛盾大量的和主要的都不属于阶级矛盾的范围。

    最后，毛泽东谈到八大决议关于国内主要矛盾的表述问题。他说：“八大文件上只讲所有制、生产关系与生产力的关系，没有讲人与人的关系，这反映那时的情况。八大决议说，目前的主要矛盾是先进的社会制度与落后的生产力之间的矛盾。这个矛盾将来还会有，因此这句话从长远讲也对，但现在看则不适当。”现在我们的生产关系与生产力基本上还是适合的，但不是完全适合，与斯大林的提法不一样。“八大决议的那句话是不适当的，但也没有坏处，它不妨碍生产，不妨碍反右派，同时也反映了一个要求，要求加强物质基础（和外国比较，我们是很落后）。既然没有害处，现在就不必去改它，否则引起麻烦和争论。将来再作适当的解释。”⑨

    十月九日下午，八届三中全会举行闭幕式。邓小平就整风运动、体制、农业问题和减少脱离生产人员等问题作总结发言。最后毛泽东讲话。

    谈到整风，他肯定了大鸣、大放、大辩论、大字报的形式，认为这是群众的创造，是我们过去民主传统的一个很大的发展，要传下去。

    关于农业，他特别强调农业发展纲要的重要性，重申必须实行工业与农业同时并举的方针。他说：“过去我们经常讲把我国建成一个工业国，其实也包括了农业的现代化。现在，要着重宣传农业。”

    谈到建设的两种方法时说：“一种，达到目的比较慢一点，比较差一点；一种，达到目的比较快一点，比较好一点。一个是速度问题，一个是质量问题。不要只考虑一种方法，经常要考虑两种方法。”他提出这个问题，是由一九五六年的反冒进引起的。他又批评了反冒进，说：去年这一年扫掉了几个东西：多、快、好、省，农业发展纲要四十条，促进委员会。他说要恢复这几样东西。毛泽东的提议得到了与会者的响应。全会重申了一九五六年中央提出的多、快、好、省地建设社会主义的方针，基本通过了全国农业发展纲要四十条（修正草案）。

    最后，毛泽东再一次谈当前社会的主要矛盾问题。他说：“无产阶级和资产阶级的矛盾，社会主义道路和资本主义道路的矛盾，毫无疑问，这是当前我国社会的主要矛盾。我们现在的任务跟过去不同了。过去主要是无产阶级领导人民大众反帝反封建，那个任务已经完结了。那末，现在的主要矛盾是什么呢？现在是社会主义革命，革命的锋芒是对资产阶级，同时变更小生产制度即实现合作化，主要矛盾就是社会主义和资本主义，集体主义和个人主义，概括地说，就是社会主义和资本主义两条道路的矛盾。八大的决议没有提这个问题。但是八大的决议并没有否定阶级斗争，并没有否定资产阶级、资产阶级知识分子、农民需要改造，它是分别在别的地方讲的。在写那一段的时候，讲主要矛盾是先进的社会主义制度同落后的社会生产力的矛盾，说是生产力现在落后，同人民要求先进，同人民的需要这个矛盾。那个时候有那个时候的原因。我们在七届二中全会上提出，全国胜利以后，国内主要矛盾是工人阶级和资产阶级的矛盾，国外是中国和帝国主义的矛盾。后头为什么没有提了？就是因为事实上在那里做了，革命已经转移到社会主义革命了。我们干的就是社会主义革命这件事，也可以提了，没有提。我们干了革命，没有提，也没有害事。”⑩

    毛泽东对当前我国社会主要矛盾的论断，在反右派斗争前后发生了明显的变化。自八大以来，他一直在想这个问题。一九五七年二月七日在最高国务会议上的讲话，把正确处理人民内部矛盾作为我国政治生活的主题；三月十二日在全国宣传工作会议上的讲话，在回答人民内部斗争为主还是阶级斗争为主这个问题时，他虽然没有直截了当地回答，但意思还是人民内部斗争为主。⑾这些，都是八大精神的继续和发展，是根据社会主义改造基本完成、无产阶级和资产阶级的矛盾基本解决这样的形势判断作出的。但经过七、八、九三个月反右派运动以后，特别是反右派斗争严重扩大化以后，由于对阶级斗争形势作出过于严重的错误判断，他在这个重大理论问题上发生了重大变化，重新确定无产阶级和资产阶级的矛盾为主要矛盾。三中全会期间，他先后三次讲这个问题，一次比一次肯定，一次比一次展开。尽管他对八大决议的论断，只是说“是不适当的，但也没有坏处”，不必去修改它。但是，他在党的中央全会上以十分肯定的口气说，当前我国社会的主要矛盾，是无产阶级和资产阶级、社会主义道路和资本主义道路的矛盾，这就在实际上改变了八大决议的正确论断。这标志着毛泽东在指导思想上向“左”发展的一个转折，对中国局势的发展带来深远的影响。从程序上正式改变八大决议的论断，是一九五八年的中共八大二次会议。

    八届三中全会，是从整风反右转向发动“大跃进”过程中的一次重要会议。

    还在青岛修改《一九五七年夏季的形势》一文的过程中，毛泽东就形成一个看法：反右派斗争，实际上是关于要不要社会主义道路、共产党领导、无产阶级专政和民主集中制等重大问题的全民性大辩论。“只要我们在辩论中胜利了，就将大大促进我国的社会主义改造与社会主义建设。”同时提出要用十至十五年的时间，为国家打下巩固的物质基础和人才基础，建成社会主义社会的奋斗目标，并准备以八个至十个五年计划在经济上赶上并超过美国。⑿

    中国在经历了一场政治风暴以后，又在酝酿着一场经济建设的大发动。

①《建国以来重要文献选编》第10册，中央文献出版社1994年9月版，第358、359页。
②《三中全会以来重要文献选编》（下），人民出版社1982年8月版，第805页。
③毛泽东在上海干部会议上的讲话记录，1957年7月8日。
④毛泽东召集中共八届三中全会组长会议时的讲话记录，1957年10月7日。
⑤《建国以来重要文献选编》第10册，中央文献出版社1994年9月版，第484、489、485、491页。
⑥毛泽东为中共中央起草的《关于进一步深入开展反右斗争的指示》，手稿，1957年8月1日。
⑦毛泽东修改中共中央统战部关于在工商界全面开展整风运动的意见稿时加写的话，手稿，1957年8月18日。
⑧毛泽东在中共中央政治局扩大会议上的谈话纪要，1957年9月19日。
⑨毛泽东召集八届三中全会各组组长会议时的谈话纪要，1957年10月7日。
⑩毛泽东在中共八届三中全会闭幕会上的讲话记录，1957年10月9日。
⑾见本书第16章第44页。
⑿《建国以来重要文献选编》第10册，中央文献出版社1994年9月版，第490-491页。


十八、第二次访苏

八届三中全会结束后不到一个月，毛泽东率领中国党政代表团在一九五七年十一月二日清晨离开北京，乘专机飞往莫斯科。此行是参加十月革命四十周年庆祝活动；同时，出席在莫斯科召开的社会主义国家共产党和工人党代表会议和六十四国共产党和工人党代表会议①（①出席这个会议的，实际上是68个国家的共产党和工人党，其中有4个党由于所处的特殊环境，没有公开。）。代表团副团长是宋庆龄。代表团成员有邓小平、彭德怀、郭沫若、李先念、乌兰夫、陆定一、陈伯达、沈雁冰、王稼祥、杨尚昆、胡乔木、刘晓、赛福鼎等。这是毛泽东第二次出国，也是最后一次出国。

这时，社会主义阵营的形势，与一九五六年相比有了变化。国际共产主义运动和社会主义各国，在经历了苏共二十大赫鲁晓夫秘密报告引起的思想混乱，以及波兰、匈牙利事件以后，重新恢复了平静。社会主义阵营并没有出现西方国家期望的那种大混乱大分裂的局面。倒是相反，在苏伊士运河事件中，美国同英、法等国的矛盾充分暴露。而苏联又在一九五七年十月四日成功地发射了世界上第一颗人造地球卫星，标志着苏联在这方面的尖端科技和国防科技领域暂时居于领先地位。这对提高苏联的威信，增强社会主义阵营力量，显示社会主义制度优越性，都有重要意义。正是在这样的情况下，苏联提出利用各国代表团赴莫斯科参加十月革命庆祝活动的机会，召开各国共产党和工人党代表会议的建议。这是自一九五六年四月欧洲共产党情报局解散以来，各国共产党和工人党召开的第一次国际会议。苏联的建议一提出，立刻得到包括中国共产党在内的各国党的重视，并作出积极响应。

召开这样一次国际会议，不可避免地要涉及当时在社会主义阵营内部以及各国党之间存在的意见分歧和一些重大的理论问题。如对国际局势的基本估计，对斯大林的总体评价，如何处理好苏联同各社会主义国家和兄弟党的关系，如何认识社会主义革命和建设的共同规律问题，如何认识资本主义社会向社会主义社会和平过渡的可能性问题，等等。这些问题，许多是长期积累下来的，而在苏共二十大以后，各种分歧意见都暴露出来了。

对于斯大林的评价问题，以及如何认识苏联经验等问题，中共中央已经通过《一论》和《再论》两篇文章，公开地表明态度。但是，对于国际局势的基本估计，和平过渡问题，以及是否要坚持“以苏联为首”的问题，一直没有适当的机会表明自己的看法。苏联提议召开的这次会议，恰好为毛泽东和中国共产党阐明自己的观点、争取一些兄弟党的理解和赞同，提供了一个机会。

苏共中央对这次会议十分重视。他们预先起草了一份会议的宣言草案。他们先征求南斯拉夫共产主义者联盟的意见，南共不赞成，并表示不准备在这个宣言上签字。这时，苏共中央才向中共中央征求意见。中共中央接到这个草案，已经是十月二十八日。二十九日，毛泽东约见苏联驻华大使尤金，请他将中共中央对这份宣言草案的意见转告苏共中央。一起参加会见的，有刘少奇、周恩来、邓小平。

毛泽东告诉尤金：“我们讨论了一次，有些初步意见。就官言本身来讲，对这个宣言草案，大部分意见我们是同意的，文件本身应当缩短。一些不同的看法，我们准备到莫斯科和赫鲁晓夫同志交换意见。现在就其中几个问题和你谈谈，请你转告苏共中央。”

毛泽东提出的第一个问题，是关于和平过渡问题。苏共二十大以后，苏共中央强调资本主义国家的无产阶级及其政党可以通过非暴力的途径，取得议会中的“稳定的多数”和平过渡到社会主义社会。对此，毛泽东和中共中央一直有不同意见。毛泽东并不否认客观上存在这种可能性，但问题是究竟只准备这一种可能性，还是同时准备两种可能性，对无产阶级更有利。

毛泽东说：“一般说来，在资本主义国家是存在着两种可能性的。第一，是和平过渡的可能性。我们提出这种可能性，表示我们并不提倡战争，并不提倡要用暴力来推翻政府。第二种可能性就是如果资产阶级要用暴力来镇压无产阶级，要发动内战来反对无产阶级，那么无产阶级就将被迫以内战来回答。这样就使无产阶级一只手争取和平过渡，另一只手准备对付资产阶级的暴力镇压，不致没有准备而推迟了革命。”“这两个可能性要同时提出。”

第二个问题，是对社会民主党的估价问题。毛泽东说：这个问题要讲得恰当。对社会民主党的工作是一定要做的，要争取社会民主党和它们影响下的工人阶级中的大多数，这样革命才会有希望。同社会民主党建立统一战线很重要，很必要。还有，是否司以笼统地提出和资产阶级各种还有民主性的党派进行工作，团结一切可以团结的力量。

再一个问题，是在宣言中是否要提到马林科夫、卡冈诺维奇和莫洛托夫的名字。一九五七年六月，苏共中央全会作出《关于马林科夫、卡冈诺维奇和莫洛托夫反党集团的决议》。还派米高扬专程来中国，七月五日在杭州向毛泽东、刘少奇、周恩来、陈云、邓小平等中共领导人通报了情况。中共中央对苏共中央的这个决定是支持的，并公开发表了致苏共中央的支持电。

毛泽东对尤金说：有反党集团，是一件不愉快的事。既然不愉快，是否就不提他们的名字了，只提反党集团。不提名字，一般干部和群众容易接受。就我们党内来说，许多同志不了解：这样一个老党员(指莫洛托夫。——引者注)，几十年一直为革命斗争，怎么会反党?毛泽东这样提，是委婉地表示不同意见的一种说法。

毛泽东说，在各国党的会议上，要不要提出这个文件(指宣言草案。——引者注)，值得考虑。现在看来，南斯拉夫是不同意发表这个文件的，波兰也可能不同意。这次庆祝大会，到的人很多，全世界各国的党都会派人来参加。根据这些情况，我们提出一些想法，请你转告赫鲁晓夫同志考虑。我们认为有两种方式，从中选择一种。第一是求同。要使得所有的社会主义国家，包括铁托在内，都能接受，要使这次庆祝会和会议表示出我们的团结，搞一个简短的公报，写上几点大家都能接受的东西。比如：(一)要团结；(二)要和平，反对战争；(三)支持民族解放运动，支持各国的正义斗争，支持进步事业；(四)如果有可能的话，写上“走十月革命的道路，按照各国的民族特点进行工作”。至于其他的大家意见一致的问题，当然也可以写在公报上。第二种方案，就是把原来的文件(即宣言草案)加以修改和缩短后，让大家讨论。大多数同志同意，一两个国家不同意。发表这个文件就会告诉全世界，我们社会主义国家大多数是团结的，有一两个国家在这些问题上和我们是有分歧的。

毛泽东一再说明，如果这个文件提出讨论，大家意见不一致，不能通过，帝国主义一定会大肆宣传。所以，需要考虑是否不提出来为好。①（①毛泽东同尤金谈话记录，1957年10月29日。）

毛泽东的这些意见，通过尤金很快转告给苏共中央第一书记赫鲁晓夫。

十一月二日，毛泽东率领中国代表团抵达莫斯科。苏联党政主要负责人赫鲁晓夫、布尔加宁、伏罗希洛夫等，到机场迎接。

初冬的莫斯科，已是寒气逼人。事前，毛泽东得知苏联方面准备搞大规模欢迎仪式，二百万人上街欢迎。毛泽东谢绝了，他向苏方表示：能省的节目最好都省去，最多只能让三百人欢迎我，再加上仪仗队。苏联方面尊重毛泽东的意愿，迎接的礼遇规格很高，但仪式很简朴。

毛泽东在机场发表简短讲话，对苏联的盛情邀请表示感谢。他说：“四十年前，苏联人民在伟大的列宁和伟大的苏联共产党的领导下所取得的这个胜利，创始了人类历史的新纪元。在四十年的建设过程中，苏联异常迅速地获得了辉煌的成就，许多方面都站在世界各国的最前列，为追求进步和幸福的人民树立了卓越的榜样。苏联发射第一个人造地球卫星不是一个简单的事件，人类进一步征服自然界的新纪元从此开始了。”又说：“以伟大苏联为首的社会主义阵营是保证世界和平的坚强堡垒，是一切不愿意受帝国主义压迫和奴役的人民的忠实朋友。”②（②1957年11月3日《人民日报》。）

作为共产主义运动中地位和影响仅次于苏共的中国共产党的领袖，刚刚踏上苏联的土地，就旗帜鲜明地肯定苏联革命和建设的巨大成就，肯定“以苏联为首”的提法，这无疑是对苏联共产党以有力的支持。

毛泽东到达莫斯科的第二天，十一月三日晚，同赫鲁晓夫等举行会谈，就即将召开的各国兄弟党会议交换意见。

会谈一开始就谈会议文件问题。

赫鲁晓夫说：尤金已经把你们的意见转告给苏共中央，我们正在根据你们提的意见修改原来的草案。我们同意你们提出的意见，比如说，不要提马林科夫、卡冈诺维奇、莫洛托夫的名字，把文件搞短一些等。赫鲁晓夫还说，各国共产党都同意在会议上通过这样一个文件，而且哥穆尔卡已表示同意在文件上签字。

毛泽东听了赫鲁晓夫这些话，对会议文件问题，没有再提两种方案的事。他说：现在的稿子可以压缩一半。从内容上来说，原来文件中百分之九十或更多一些，我们都同意。他建议，由中国代表团的一些同志和苏联同志一起研究修改这个宣言，并指定邓小平、陆定一、陈伯达、胡乔木参加。他还建议推迟会议召开的时间，使宣言的修改时间更加充裕。赫鲁晓夫表示同意。

会谈中，赫鲁晓夫再次提出要办一个指导各国共产党和工人党的刊物，还提到要成立一个统一的组织。毛泽东表示，不赞成办一个刊物，也不赞成在近期内成立组织。他说：“这样的刊物用处不大，而且也不容易办好，评论其他国家的情况很难，评价也不容易恰当，过去的经验也证明了这一点。”“我们在原则上不反对成立组织。我们又考虑，暂时不搞组织，可以使一些国家安心一些。我不是指帝国主义国家，而是指亚非国家。”他建议，用定期召开会议的方式交换意见，由苏共作会议召集人。①（①毛泽东同赫鲁晓夫等会谈记录，1957年11月3日。）

当时，苏联同波兰的关系比较紧张，赫鲁晓夫希望由毛泽东出面同他们谈谈。意大利、法国、英国共产党领导人也都提出想见见毛泽东。毛泽东欣然同意。

十一月五日，毛泽东率中国代表团，拜谒了坐落在莫斯科红场的列宁和斯大林墓。六日，出席纪念俄国十月革命四十周年大会。上午，赫鲁晓夫作长篇报告，下午毛泽东第一个讲话。

这是一篇热情洋溢的讲话。在这个庄重的国际讲坛上，毛泽东热烈地赞扬伟大的俄国十月革命，高度评价苏联社会主义革命和社会主义建设成就。他说：“苏联的道路，十月革命的道路，从根本上说来，是全人类发展的共同的光明大道。”“中国共产党所领导的人民革命，从来就是十月革命所开始的世界无产阶级社会主义革命的一个组成部分。中国革命有自己民族的特点，估计到这些特点是完全必要的。但是不论在革命事业中和社会主义建设事业中，我们都充分地利用了苏联共产党和苏联人民的丰富经验。”

在如何对待苏联经验的问题上，毛泽东作了全面分析。他说：“事情很明显，在十月革命以后，各国无产阶级的革命家如果忽视或者不认真研究俄国革命的经验，不认真研究苏联无产阶级专政和社会主义建设的经验，并且按照本国的具体条件，有分析地、创造性地利用这些经验，那末，他就不能通晓作为马克思主义发展新阶段的列宁主义，就不能正确地解决本国的革命和建设的问题。那末，他就会或者陷入教条主义的错误，或者陷入修正主义的错误。我们需要同时反对这两种错误倾向，而在目前，反对修正主义的倾向尤其是迫切的任务。”把反对修正主义作为侧重点，这同《再论》的观点是一脉相承的。

毛泽东讲话最后落到团结问题上：“在我们胜利前进的时候，我们时刻也不能忘记，继续努力，保护和增强社会主义各国的团结，保护和增强全世界劳动人民和被压迫民族的团结。”①（①1957年11月7日《人民日报》。）

毛泽东的讲话，受到与会者的热烈欢迎，不断报以长时间的掌声。

中国代表团成员之一的杨尚昆，在日记中记下了这一幕动人的情景：“今天主席出现在纪念会上，大受欢迎。主席一出场，全体即起立致敬。下午大会时，主席第一个讲话，全场起立。讲话中不断的鼓掌，讲完了全场又起立，为纪念会致最高敬意的表现。其余各兄弟党代表讲话，都是鼓掌没有起立。”①（①《杨尚昆日记》(上)，中央文献出版社2001年9月版，第287页。）

纪念大会的成功举行，是一个良好的开端。从这一天起，直到二十日，毛泽东为了各国共产党和工人党会议的成功，为了达成以苏联为首的社会主义阵营的内部团结，频繁地会见一些重要的共产党的领导人，同他们交换意见，做一些说服工作。

谈话首先从波兰党开始。当时，波兰局势已趋于稳定，但波苏关系还比较紧张。由于受苏联长期干涉波兰内部事务的影响，波兰统一工人党对召开这次会议从一开始就不大赞成，对宣言内容有些不同意见，对在宣言上签字有过一些迟疑。同时，也不愿意再用“以苏联为首”的提法。

波兰党对中国共产党一直抱着尊重、友好的态度。在一九五六年十月危机中，中国共产党阻止了苏共对波兰党内部事务的粗暴干涉；而中国共产党长期走独立自主的革命和建设道路，又赢得了包括波兰党在内的东欧各国兄弟党的敬佩。

十一月六日中午，毛泽东利用纪念大会休息的半个小时，同波兰统一工人党中央第一书记哥穆尔卡开始第一次会谈，当晚继续进行。双方交换了对宣言草案的意见，主要涉及国际形势、社会主义阵营各国的相互关系等问题。

关于国际形势，哥穆尔卡认为宣言草案的一些措词，可能会刺激美国等西方大国，使国际形势更加尖锐化。毛泽东说：帝国主义和社会主义两方面互相都怕，但总的来说，他们怕我们怕得多一些。第二次世界大战以后，有些时候美国占上风，有时又是势均力敌，现在是我们占上风，是东风压倒西风。

关于社会主义阵营各国的相互关系问题，在这方面波兰党吃过苏共的苦头。他们担心通过这次会议和共同宣言，会使共产国际或情报局复活。毛泽东力图打消他们的顾虑，说明：“这次共同宣言实际就是我们的纲领，它不涉及具体事，提的都是原则问题，并不管波兰和中国具体怎么做法。这次开会实质上就是成立一个新的国际，但是没有机构，由各党的领导人参加，一切事情都需要经过大家同意，不能强迫接受，每国的党也并不是其支部。”①（①毛泽东同哥穆尔卡第一次会谈记录，1957年11月6日。）

这次会谈，很友好，很坦率，讨论问题是认真的、严肃的，气氛又是和谐的、轻松的，体现了党与党之间的平等关系。

随后，毛泽东接连同意大利共产党、法国共产党和英国共产党领导人谈话，而且都不止一次。这三个党都是西欧资本主义国家中影响较大的工人阶级政党。它们所处的地位，和社会主义国家中执政的共产党和工人党有很大不同。这时，西欧资本主义国家在美国的大力扶持下，已经度过了最困难的战后恢复期，进入平稳发展的时期。在这种情况下，这些国家的工人阶级政党应当采取什么样的斗争策略和斗争方式，就成为这次莫斯科会议争论的一个重要问题，也是毛泽东同西欧几个国家共产党领导人会谈的重要内容。毛泽东还想通过这些接触，更多地了解西欧资本主义国家的情况，互相交换对国际形势的看法。

十一月七日，毛泽东同意大利共产党总书记陶里亚蒂举行第一次会谈。

按照苏共起草会议宣言时的设想，是要社会主义各国共产党和资本主义国家的法、意两国的共产党共同在宣言上签字。会谈中，陶里亚蒂提出，这样会造成一个印象，在资本主义世界里从事共产主义运动的只有这两个国家的党。他表示不愿在宣言上签字，但是可以单独发表声明，对宣言表示原则上赞同。

毛泽东本来就不赞成资本主义国家的党，不论两个党还是三个党，在宣言上签字。十一月三日同赫鲁晓夫会谈时，他就提过：“对于资本主义国家的党，可否在文件的适当地方或者在末尾提这么一段话：文件中的各点，对十二个执政党(不包括南斯拉夫)来说，是必须执行的，它们对文件负有责任。而对资本主义国家的兄弟党来讲，所提到的事情只作为建议提出，因为资本主义世界的情况很复杂。这样提一句，会使这些国家的党能机动一些，更多地让它们自己去考虑自己的问题。”①（①毛泽东同赫鲁晓夫等会谈记录，1957年11月3日。）在这个问题上，陶里亚蒂和毛泽东的意见不谋而合。

关于和平过渡问题，是毛泽东和陶里亚蒂会谈的主要内容。毛泽东说：“关于在资本主义国家里进行革命的问题，原来的文件比较强调和平过渡。我们和苏联交换了意见，最好两个可能性并提：一个是和平过渡的可能性，一个是用战争的方法。”“我很关心这个问题。一年以来，我们没有表示态度，因为没有机会与苏共中央交换意见。”

毛泽东认为，在革命道路问题上，是否坚持俄国十月革命的普遍原则，是否坚持和平过渡与革命战争两种可能性，这是无产阶级政党同社会民主党的根本区别。他说：“和平过渡包括激烈的阶级斗争。或许到一定的国内和国际条件下，可以通过群众斗争逼得资产阶级无法使用暴力。但是，我们不大相信。现在的资产阶级都是武装起来的。还是两个并提：我们要和平，被迫的时候也要使用暴力。关于后者谈上几句，不会解除我们武装，我们就有两只手。要用战争的一只手，是从防御出发的。”陶里亚蒂表示基本同意毛泽东的意见。

与和平过渡问题同时提出来的，还有对国际形势的基本估计问题，即整个形势究竟对社会主义阵营还是对帝国主义阵营更有利。毛泽东再次强调他对国际形势作出的“东风压倒西风”的判断。他说：“现在的形势正处在转折点。社会主义力量走在前面了，资本主义力量后退了。这包括亚非国家反对殖民主义的因素，也包括法、意、英、美等西方国家的人民与政府、工人与资本家之间的不一致或不完全一致的因素，还包括资本主义世界不一致的因素，这些因素是有利于社会主义阵营的。”他说：“我从一九四六年就注意这个问题。社会主义力量与资本主义力量是彼此都怕，我怕你，你怕我，问题是谁怕谁多一点。我觉得是资本主义怕社会主义多一点。”

陶里亚蒂赞同毛泽东关于国际形势正处在转折点的判断。但又认为，不能低估帝国主义国家克服自己一部分失败的努力。①（①毛泽东同陶里亚蒂第一次会谈记录，1957年11月7日。）

毛泽东和陶里亚蒂虽然没有在全部问题上达成一致，但在主要问题上得到了共识。

十一月八日，毛泽东和法国共产党总书记多列士举行会谈。谈的主要问题，跟同陶里亚蒂谈的差不多。会谈进行得很顺利，双方在主要问题上达成一致。毛泽东最后说：“我们的心是一致的，我们和苏联、你们的心是一致的，现在和意大利也一致了。”②（②毛泽东同多列士会谈记录，1957年11月8日。）

十一月八日和九日，毛泽东同英国共产党主席波立特、总书记高兰两次会谈。毛泽东详细阐述了国际形势转折点问题，和平过渡问题。当时毛泽东正在考虑十五年后中国在钢产量和其他主要工业产品产量方面超过英国的问题，他非常仔细地向对方了解英国的经济情况。他说：“苏联在十五年后，将会在总产量方面和按人口平均的产量方面超过美国。中国在十五年后将超过英国。我们今年的钢产量是五百二十万吨，第二个五年计划之后将是一千二百万吨，第三个五年计划之后将是二千到二千五百万吨，第四个五年计划之后，也就是十五年之后，将是四千到四千五百万吨。”他问波立特：“英国现在的钢产量是二千万吨。你们看，十五年后能增加到多少?顶多三千五百万吨吧!”高兰回答说：“十五年后，顶多增加到三千万吨。”①（①毛泽东同波立特、高兰第二次会谈记录，1957年11月9日。）这样，毛泽东对十五年赶上和超过英国的目标，觉得有把握了。

宣言的起草工作正在加紧进行。原先苏共提出的那个草案，中国代表团不很满意，到莫斯科以后，在毛泽东主持下，用了三天时间(三日至五日)，重新起草了一个。

从六日开始，中苏双方就宣言交换意见，最后基本上采用了中方的草案。十日，双方达成对全部草案的共同意见，作为苏中两党共同提出的草案，于十一日印发各代表团征求意见。十三日，中国代表团研究各党的意见，着重研究了波兰方面提出的意见。然后，中方会同苏方讨论修改后的稿子。关于这天讨论文件的情况，杨尚昆日记有一段记述：“五时，小平、伯达、乔木、我去苏共中央大楼会商，苏方出席的以苏斯洛夫为首，其余人员与十日会议相同。大家态度都很认真，每页每页地讨论。到九时左右，主席来电话，要我与伯达回去。”“与主席谈话后，再返会场，开到十时，因有些问题需与主席商量，我方提出休会一小时，经苏方同意后，我们大家返回。”“十一时再到会场，开到十二时半才散。”“回来后向主席汇报。”①（①《杨尚昆日记》(上)，中央文献出版社2001年9月版，第292页。）这时，离社会主义国家共产党和工人党代表会议开幕只有十多个小时了。

十一月十四日，社会主义国家共产党和工人党代表会议开幕。阿尔巴尼亚、保加利亚、匈牙利、越南、民主德国、中国、朝鲜、蒙古、波兰、罗马尼亚、苏联、捷克斯洛伐克十二国党的代表团出席了会议。

毛泽东在会上发言，专门讲“以苏联为首”的问题。他说：“我们这里这么多人，这么多党，总要有一个首。就我们阵营的内部事务说，互相调节，合作互助，召集会议，需要一个首。就我们阵营的外部情况说，更需要一个首。我们面前有相当强大的帝国主义阵营，它们是有一个首的。如果我们是散的，我们就没有力量。"“我们面前摆着强大的敌人。世界范围内的谁胜谁负的问题没有解决。还有严重的斗争，还有战争的危险。要防备疯子。当然，世界上常人多，疯子少，但是有疯子。偶然出那么一个疯子，他用原子弹打来了你怎么办?所以，我们必须有那么一个国家，有那么一个党，它随时可以召集会议。为首同召集会议差不多是一件事。”

毛泽东接着说：“谁为首呢?苏联不为首哪一个为首?……我们中国是为不了首的，没有这个资格。我们经验少。我们有革命的经验，没有建设的经验。我们在人口上是个大国，在经济上是个小国。我们半个卫星都也没有抛上去。这样为首就很困难，召集会议人家不听。苏联共产党是一个有四十年经验的党，它的经验最完全。”“苏联共产党在几十年来，总的说来，是正确的，这甚至敌人也不能不承认。”

他又说：“有些同志因为苏联在斯大林时期犯了一些错误，对苏联同志的印象就不大好。我看这恐怕不妥。这些错误现在没有害处了。从前是有害处的，但现在它的性质转变了，转变得有益于我们了。它使我们引以为戒。”“各国共产党过去相互关系中间有些不愉快的事，不仅别的国家有，中国也有，但是我建议我们要看大局。”

为了增加讲话的分量和说服力，毛泽东谈到自己的一些亲身感受。他说：“要讲心里有气，我也有一肚子气，主要是对斯大林。但是我没有讲过，我今天也只是讲有气就是了，什么气我也不准备讲。实际上现在我也没有气了，至少是气不多了，时间过去了，斯大林死了。应该承认，现在苏联同志的作风有很大的改变，并且还会改变，还会进步。苏联的发展是一个曲线，它是按照辩证法走路的。列宁的辩证法，斯大林的形而上学(若干部分，相当大一部分)，现在又在回到辩证法。我很高兴，看见苏联同志们的一些辩证法的文章，讨论社会主义社会的矛盾，社会主义国家相互间的矛盾。斯大林时代就不敢讲。我到莫斯科来了两次，头一次使人不愉快。‘兄弟党’，那是一句话，讲得好听，实际上不平等。现在我感觉到有一种平等气氛。不知同志们有这么一种感觉没有?譬如我们讨论文件，征求过意见，现在还要征求意见。刚才赫鲁晓夫同志不是提出组织起草委员会吗?没有采纳的意见可以提出第二次，第三次。最后如果大多数认为不能采纳，还可以保留，在实践中间来看究竟哪个对。如果实践证明提意见的对，而我们错了，比如讲，苏联、中国两党共同提出的这个草案错了，那么，我们就承认错误。这就是一种平等的关系。”①（①毛泽东在社会主义国家共产党和工人党代表会议上的讲话，1957年11月14日。）

根据赫鲁晓夫提议成立的宣言起草委员会，主要由十二个社会主义国家代表团成员组成，同时也吸收了资本主义国家的共产党代表参加。委员会的会议与全体代表会议交叉进行。起草委员会十五日开会，会上争论了一天，有几个问题始终未能与波兰取得协议。波兰方面认为宣言草案对美帝国主义的一些提法，说得太过分，调子太高。他们不要提“美帝国主义”，不要讲它“称霸世界”，不要讲它是“反动中心”等等。下午五时半，中方代表向毛泽东汇报了讨论的情况。

事情很明显，宣言能否达成协议，关键在波兰。谁能与波方就分歧意见进行商量并取得有效结果呢?只有毛泽东。赫鲁晓夫不行，其他党的领导人也难。赫鲁晓夫早就对毛泽东说了：“你们的处境好，你们的意见波兰同志能听得进去。”①（①毛泽东同赫鲁晓夫等会谈记录，1957年11月3日。）

毛泽东听完汇报，六时半即去哥穆尔卡住处同他会谈。这是毛泽东同哥穆尔卡举行的第二次会谈。

毛泽东有意使会谈气氛轻松一些，一开头就说：“今天，天上地上随便谈，参加的人由你们定。”哥穆尔卡直截了当：“今天我想谈谈关于宣言的事。”毛泽东问：“起草委员会开得有成绩吗?达成协议的可能性大吗?”

哥穆尔卡告诉毛泽东，波兰党提出了四个有原则性的修正意见，有一个被采纳了，还有三个存在分歧。他说：“关于修正主义问题取得了协议，因为都作了些让步，提出主要的危险在于修正主义，但也须反对教条主义，各国的主要问题由各自决定。”

接着，双方就宣言中的一些主要分歧展开讨论。双方都很坦率。毛泽东在不损害原则的情况下，能让步则让步，能妥协则妥协，最大限度地寻求共同点。毛泽东完全用商量的口气，充分说理，使对方没有一点强加于人的感觉。

分歧意见之一，是波方不同意宣言草案中“美国侵略集团依靠实力政策企图独霸世界”这一句。哥穆尔卡认为一个国家不可能独霸；侵略集团不只是美国，还有别的国家。

毛泽东说，其他国家，如英、法可以分开提，突出美国是合乎事实的。讲美国是指问题实质，因为美国是他们中最强的，其次才是英、法、葡萄牙等国。毛泽东提出一个修改意见：可以把“独霸世界”改为“独霸大部分世界”。哥穆尔卡插了一句：“我们认为在起草委员会的情况是：全体反对一国。”毛泽东紧接着也说了一句：“也可以说是一国反对大家。”哥穆尔卡：“是这回事。”毛泽东：“还是应该进行协商。”

分歧意见之二，是波方不同意宣言草案中所写的“企图在社会主义国家里复辟资本主义”这句话，认为要在社会主义国家中复辟资本主义非通过战争方式不可，波兰有部分反动分子正是想通过战争在波兰复辟资本主义。哥穆尔卡建议改为“……在社会主义国家中进行反对这些国家的敌对行为”。毛泽东说，这话不是对帝国主义及反动分子说的，而是对那些不愿使资本主义复辟的人民讲的。如果不说“复辟”，也可改为“颠覆活动”。哥穆尔卡表示同意。

分歧意见之三，是波方不同意说“美帝所采取的侵略政策使它成为世界反动之中心”。毛泽东解释说，敌人虽多，但最大的敌人是美国，这符合事实。“现在世界局势已经紧张，讲出了这点会更形成紧张，我们的意见正是这样，你紧我也紧，结果倒有可能不紧张。”哥穆尔卡说：“刚才毛泽东同志说，我们应该用强硬回答强硬，这才能促使国际局势的缓和。”毛泽东说：“不是用炮弹而是用口。”哥穆尔卡说：美国统治集团对人们宣传说，共产党和苏联要消灭美国，他们不说要消灭帝国主义，而是说要消灭美国这个国家。毛泽东说：我们说不说，反正他们都会这样宣传的，还得靠打文字仗。“你来我去，决不能对英美不还枪，这叫唇枪舌战。”“我们如果说出来，那会更好地争取亚洲、非洲、拉丁美洲的人民。”

会谈在坦率而友好的气氛中继续进行。

毛泽东说：都需要让些步，需要大家取得一致。我们和苏联也都互相让了步。我感到这次苏联同志有很大进步，也本着求同存异的精神，他们和我们都放弃了一些自己的观点，都接受了一些对方的观点，这才拟出了双方的共同草案。我已与哥穆尔卡同志谈过两次，你感觉到我想对你施加压力吗?(哥穆尔卡笑着回答：没有。)我只是想说服你，你也想说服我，我们都没想施加压力。哥穆尔卡说：“我没有这种感觉。”

在平等协商的气氛中，双方就三个分歧意见基本达成一致或比较接近的认识：(一)把“美国侵略集团依靠实力政策企图独霸世界”一句中的“独霸世界”，改为“独霸世界大部分地区”。(二)把“企图在社会主义国家里复辟资本主义”一句中的“复辟资本主义”，改为“进行颠覆活动”。(三)“美帝所采取的侵略政策使它成为世界反动之中心”一句中的“使它成为”，改为“企图使它成为”。这些修改，基本上都是接受了波方的意见。所以，毛泽东说：“这样提对你们可能接近些，我们是退了一步，这表示我们是想妥协的。这次应创造一种有事能商量的气氛。”

毛泽东申明，今天谈的是他个人的意见，他还要与赫鲁晓夫谈一下。哥穆尔卡真情地对毛泽东说：“什么时候你有空我想来看你一次，可以吗?”毛泽东：“我准备见你一次。”①(①毛泽东同哥穆尔卡第二次会谈记录，1957年11月15日。)

会谈从下午六时半持续到晚上十时，共三个半小时。会谈取得重要进展，为最后达成协议铺平了道路。陪同毛泽东去谈的杨尚昆在日记中写道：“六时半与主席一起去哥穆尔卡处谈话，共三小时半，似有好转，双方意见已较为接近，明天可能达成协议。”①(①《杨尚昆日记》(上)，中央文献出版社2001年9月版，第293页。)

十一月十六日，社会主义国家共产党和工人党代表会议继续举行。赫鲁晓夫宣布开会，毛泽东第一个发言。看来这是苏共的有意安排。显然，毛泽东对宣言的表态，具有很大影响力。

毛泽东一开头就说：“我认为我们的宣言是好的。我们用了一个很好的方法达到目的，这就是协商的方法。坚持了原则性，又有灵活性，是原则性、灵活性的统一。这么一种进行协商的气氛现在形成了。在斯大林的后期不可能。”“我们现在用说服的方法代替了压服的方法。费的时间不算少，但是这点时间是需要的。我们采取协商的方法并不是主张无政府主义，我们不是辩论的俱乐部。我们的方法是又有中心，又有大家，中心与大家的统一。没有中心，比如没有苏联共产党，那么就会变成无政府主义；没有大家提意见，只是一家提意见，那么就总不会完全。现在是又有中心，又有我们大家；在一种意义上，也可以说又有集中，又有民主。不能说我们这一次会议没有民主。我认为有充分的民主。”

毛泽东又说：这个宣言是正确的，是一篇马克思列宁主义性质的宣言。它没有修正主义或者机会主义的因素，也没有冒险主义的倾向。“这个宣言总结了几十年的经验，尤其是最近几年的经验。有些经验是从痛苦中得来的。这些痛苦教育了我们。我们不要对于这些痛苦生气。相反，我们要感谢这些痛苦。因为它使我们开动脑筋，想一想，努力去避免那些痛苦。果然，我们就避免了那些痛苦。”②(②毛泽东在社会主义国家共产党和工人党代表会议上的讲话，1957年11月16日。)

社会主义国家共产党和工人党代表会议结束了，通过了会议宣言(又称《莫斯科宣言》)。十九日，除南斯拉夫以外，十二个社会主义国家代表团在宣言上签了字。国际共产主义运动在经历了一段困难的时期以后，所有社会主义国家的执政党汇集在莫斯科，共同讨论并签署了这个宣言，显示了社会主义阵营的团结和力量，这是自共产国际解散以来，国际共产主义运动史上的重大事件。

宣言分析了国际局势及两大阵营的力量对比。指出：“我们时代的主要内容是由俄国伟大十月社会主义革命所开始的由资本主义向社会主义的过渡。”“在我们的时代里，世界的发展取决于两个对立的社会制度竞赛的进程和结果。四十年来，社会主义证明了它是比资本主义远为优越的社会制度。”当前总的趋势是，“社会主义在向上发展，而帝国主义却在衰退”。世界政治的根本问题，是战争还是和平共处。目前和平的力量已经大大成长，已经有实际可能来防止战争。为争取和平而斗争，是各国共产党的首要任务。

宣言提出，要加强各社会主义国家、各国共产党和工人党的团结，加强国际工人运动、民族解放运动和民主运动的团结和合作。其中特别讲到社会主义各国的相互关系问题：“社会主义各国把相互关系建立在完全平等、尊重领土完整、尊重国家独立和主权、互不干涉内政的原则上。这些原则是很重要的，但是还没有包括社会主义国家的相互关系的全部实质。兄弟般的互相援助，是它们的相互关系的不可分割的部分。这种互相援助有力地体现了社会主义的国际主义原则。”

宣言论述了苏联和其他社会主义国家在社会主义革命和社会主义建设中具有普遍性的共同规律，概括为：“以马克思列宁主义政党为核心的工人阶级，领导劳动群众进行这种形式或那种形式的无产阶级革命，建立这种形式或那种形式的无产阶级专政；建立工人阶级同农民基本群众和其他劳动阶层的联盟；消灭基本生产资料资本主义所有制和建立基本生产资料的公有制；逐步实现农业的社会主义改造；有计划地发展国民经济，以便建成社会主义和共产主义，提高劳动人民的生活水平；进行思想文化领域的社会主义革命，造成忠于工人阶级、劳动人民和社会主义事业的强大的知识分子队伍；消灭民族压迫，建立各民族间的平等和兄弟友谊；保卫社会主义果实，不让它受到国内外敌人的侵犯：实行无产阶级的国际主义，同各国工人阶级团结一致。”①(①1957年11月22日《人民日报》。)

宣言在强调共同规律的同时，也肯定了各国社会主义建设形式和方法的多样性。

毛泽东十分看重宣言关于共同规律的九条，把它看作衡量一个国家究竟是不是社会主义性质，一个政党究竟坚持不坚持马克思列宁主义原则的标准。这在很大程度上，反映了那个时代的中国共产党人，那一代的共产主义者，对于什么是社会主义以及怎样建设社会主义这个根本问题的理论认识。

宣言的最后部分，论述了关于从资本主义向社会主义过渡的方式问题。

在这个问题上，中国共产党一直保持自己的看法，并且和苏共中央交换过意见。苏共领导一再提出，希望宣言中的表述能够和苏共二十大的提法衔接起来。照顾到苏共中央的实际困难，中国代表团同意作出一定的让步，以苏共中央提出的宣言草案的写法为基础，作了必要的修正。修改主要有两点：第一，同时指出和平过渡与非和平过渡两种可能性，并加写了一段话：“列宁主义教导我们，而且历史经验也证明，统治阶级是不会自愿让出政权的。”适当地加重了后一种可能性的分量。第二，在论述和平过渡的内容里，在强调议会斗争之外，加写了有关开展议会外的群众斗争的论述。关于这两点，毛泽东同几位资本主义国家共产党领导人都讨论过，并取得基本一致的看法。

在中苏两党就宣言草案达成共同意见的同时，中国代表团在十一月十日向苏共中央提交了《关于和平过渡问题的意见提纲》，全面阐明了中国共产党在这个问题上的原则立场。在这份备忘录性质的意见提纲里，提出了五点意见：(一)要同时提和平和非和平的两种可能性；(二)当前从策略观点出发，提出和平过渡的愿望是有益的，但不宜过多地强调和平过渡的可能；(三)取得议会的多数，不等于摧毁了旧国家机器，建立起新的国家机器；(四)社会主义的和平过渡的含义，不应该只解释成为通过议会的多数，不能利用旧的国家机器来实现和平过渡；(五)争取同社会党的左派和中间派建立统一战线，是很重要的。但是，不能模糊我们同社会党在社会主义革命问题上的原则界限。

社会主义国家共产党和工人党代表会议及其宣言，增强了社会主义阵营的团结，在一些重大问题上初步统一了社会主义各国的认识，使苏共二十大以后出现的人心波动、思想混乱的局面有所改变。

社会主义各国共产党和工人党代表会议结束的那一天，十一月十六日，召开了各国共产党和工人党代表会议。六十四个国家的共产党和工人党代表团出席了会议。这是自第二次世界大战结束以来，国际共产主义运动的一次空前盛会。

会议一致通过了《和平宣言》。宣言针对西方国家以“遏制共产主义的威胁”为借口，奉行扩张侵略的帝国主义冷战政策，旗帜鲜明地提出：“战争不是不可以避免的，战争是可以制止的，和平是可以保卫住和巩固起来的。”“无论哪一个共产党或是哪一个社会主义国家，都没有发动战争和对别国进行军事攻击的动机，都没有掠夺别国土地的动机。”“社会主义各国并不想用暴力把自己的社会和政治制度强加于任何一国人民。它们坚信，社会主义必然胜利，但是它们也知道，社会主义不能从外边移植，它应该首先是每个国家的工人阶级和一切进步力量进行国内斗争的结果。”宣言率先提出立即停止核试验、无条件禁止生产和使用核武器的建议，并提出“给世界以和平”的响亮口号。①(①1957年11月23日《人民日报》。)

与会的六十四国共产党和工人党代表团，包括中国代表团在内，共同签署了这个宣言。

这个会议共开了三天，十一月十九日结束。在十八日的会议上，毛泽东发表长篇讲话，集中论述国际形势和团结这两个问题。

关于国际形势，毛泽东指出：四十年前的十月革命是整个人类历史的转折点，现在国际形势又到了一个新的转折点。“中国有句成语：不是东风压倒西风，就是西风压倒东风。我认为目前形势的特点是东风压倒西风，也就是说，社会主义的力量对于帝国主义的力量占了压倒的优势。”

他列举了第二次世界大战以来发生的十件大事，来证明上述的判断。这十件大事是：苏联在打败德国、日本中起了关键作用；中国革命取得胜利，美国只好坐视蒋介石失败；朝鲜战争，迫使美国在停战协定上签字；越南战争，法国在日内瓦会议上认输；苏伊士运河事件，英法对埃及的进攻被制止；苏联制止了美国在叙利亚的冒险；苏联两颗人造卫星上天，把美国甩在后面；英国退出亚洲、非洲很大一片土地；荷兰退出印度尼西亚；法国退出叙利亚、黎巴嫩、摩洛哥、突尼斯等国。

从这十件大事中，他得出两条结论。第一，“问题是不能用钢铁数量多少来作决定，而是首先由人心的向背来作决定的。历史上从来就是如此。历史上从来就是弱者战胜强者”。第二，“一切所有号称强大的反动派统统不过是纸老虎”。“为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。”这个论点，毛泽东早在一九四六年就说过了。今天，在莫斯科六十四国共产党和工人党的国际会议上，重申这些论点，有着特别的意义。他说：“我这话是特别想同资本主义国家共产党同志们交换意见的，因为他们现在还处在困难中，有些党很小，有些党有成批党员退出党。我说这不足为怪，也许是好事。我们的道路是曲折的，是按照螺旋形上升的。”

关于团结问题，毛泽东说：“我非常高兴，非常庆幸我们的会议开得很团结。这次大会反映了全世界无产阶级和人民的上升的朝气、东风压倒西风这么一种形势。我们有很多缺点和错误，但是我们的成绩是主要的，是年年见成效的。于是乎反映在我们六十几国共产党大会上一股朝气，并且一致承认要有一个头，这个头就是苏联，就是苏共中央。”

他特地讲到波兰和南斯拉夫，对他们的态度表示满意：“我高兴哥穆尔卡同志昨天的演说，他说，承认苏联为首是一个真理，不是人为的，是历史上自然形成的。”波兰党，哥穆尔卡一直不赞成提“以苏联为首”，他们吃了不少苏联的苦头，对苏联有所戒备。而毛泽东提出并坚持“以苏联为首”，主要是从维护整个社会主义阵营的利益出发的。对哥穆尔卡的这一转变，毛泽东是很看重的。毛泽东又说：“我又高兴南斯拉夫的同志们在第二个宣言(指《和平宣言》。——引者注)上准备签字。他们在六十几个党的和平宣言上签字表示一件什么事情呢?就是表示团结。他们没有在十二国宣言上签字，使十三国缺少了一国。他们说有困难，我们想也可以，我们不能强加于人。”

鉴于斯大林时期，对于犯错误的党内同志，对于党内持有不同意见的同志，往往采取不加分析、一棍子打死的错误做法，而这种做法又流传很广，在许多兄弟党中都不同程度地存在，毛泽东专门讲了团结的方法问题，党内团结的辩证法问题。

他说：“对同志不管他是什么人，只要不是敌对分子、破坏分子，那就要采取团结的态度。对他们要采取辩证的方法，而不应采取形而上学的方法。什么叫辩证的方法?就是对一切加以分析，承认人总是要犯错误的，不因为一个人犯了错误就否定他的一切。”“辩证法的基本观点就是对立面的统一。承认这个观点，对犯错误的同志怎么办呢?对犯错误的同志第一是要斗争，要把错误思想彻底肃清；第二，还要帮助他。一日斗，二日帮。从善意出发帮助他改正错误，使他有一条出路。”

毛泽东又讲到社会主义社会的矛盾问题。他说：“有些人说社会主义社会可以‘找到’矛盾，我看这个提法不对。不是什么找到或者找不到矛盾，而是充满着矛盾。”“我很高兴赫鲁晓夫同志在十月革命四十周年纪念会上讲了社会主义社会存在着矛盾。我很高兴苏联哲学界产生了许多篇文章谈社会主义社会的内部矛盾问题。”

毛泽东还提出：“关于对立面的统一的观念，关于辩证法，需要作广泛的宣传。我说辩证法应该从哲学家的圈子走到广大人民群众中间去。”①(①毛泽东在六十四国共产党和工人党代表会议上的讲话，1957年11月18日。)

毛泽东讲话的时候，整个会场特别安静，讲话一结束，立即爆发出长时间的热烈的掌声。

毛泽东这次讲话是即席讲话，没有照稿子念，讲了一个钟头，因为他曾害过一次脑贫血症，站着讲话不方便，是坐着讲的。会后，他同哥穆尔卡的一次谈话中，讲到这个事。他说：“这样坐着吹牛可以吹几个钟头，站着说就要倒了，尤其不能念稿子，那要死了。”哥穆尔卡说：“我们就是照稿子读，这是个缺陷。”毛泽东说：“我在国内也是这样，紧张得要命，人是死的。这次来莫斯科不读稿子了，这才活起来。今后我不愿读稿子了。”①(①波兰统一工人党代表团拜会毛泽东时的谈话记录，1957年11月20日。)

十一月十七日，毛泽东同法共书记杜克洛谈话，就法国政治局势、英法等西欧国家同美国的关系等问题，深入交换意见。这是同法共代表团的第二次会谈。

毛泽东问：法国国内，以共产党为中心的革命力量现在是扩大了，还是缩小了，还是不大不小?(杜克洛答：现在已开始有所发展。)据你们看，法国的革命单独胜利的可能性如何?是不是一定要等世界形势的巨大震动?(答：这很难说。)比、荷、卢这三个国家是更倾向于英国，还是更倾向于法国，还是倾向于美国?(答：对这三个国家，法国已经没有什么作用了，主要是英、美之间的斗争。)关于英国，它倾向于美国，还是倾向于法国?英、法资产阶级之间有没有共同点?是不是都不要战争?(答：他们都怕战争。)这就好。英、法资产阶级有共同点。

毛泽东又提出另外一个问题：德国军国主义现在是想打仗呢，还是不敢打仗?(答：不一定想发动战争，但它正在扩张自己的势力，这表现在共同市场上，它的经济力量非常雄厚。)欧洲共同市场形成了没有?有没有实现的可能?(答：需看情况的发展。)毛泽东接着分别问到法国、西德、意大利、比利时的钢产量。又问：西德的侵略矛头是指向东方还是指向西方?(答：如果西德向东方发动战争，首先就得打德国人自己。)然后，毛泽东说：归根到底就是一条，能不能有十年到十五年的和平。又说：我觉得西方资产阶级心里很不安，也恐慌，包括美国在内。这次会议有六十八个国家参加，表现大家的信心很高。

最后，在谈到党与党之间的关系问题时，毛泽东说，一个国家的党不自己形成一个马克思主义的有理论基础的核心骨干是不行的。在这次会议的宣言上，我们提出加上一句话，各国党的事情由他们自己决定，这样对各党就没有束缚了。各个党都会自己坚持原则。不要为别人起草决议，马列主义原则比什么决议都好。①(①毛泽东同杜克洛会谈记录，1957年11月17日。)

十八日晚上，毛泽东又在住地与陶里亚蒂会见，举行第二次会谈。对毛泽东来说，这与其说是一次会谈，不如说是一次调查。他向陶里亚蒂详细询问了意大利的社会、政治、经济状况，意大利各阶级、各政党及其力量对比的状况。毛泽东不断地提问，一个接着一个。有时也发表他对国际形势的一些看法。

毛泽东问：你们有多少党员?意大利有多少人口，城乡人口的比例如何?意大利还有封建势力吗?可不可以说你们的社会主义革命有广大的农民同盟军?意大利有多少钢?陶里亚蒂一一作了回答。毛泽东说：“我觉得意大利革命的希望很大。”陶里亚蒂说：“是的。有两个因素促成：资产阶级力量弱，有广大的农民同盟军。”

毛泽东接着问到意大利社会各阶级的状况。他说：“进行这方面的调查很有趣。”

毛泽东又问：社会党在工人中的力量怎样?社会党左派和中间派的力量对比如何?天主教党有没有派别?有没有开明的民主派?意大利有没有保皇党?力量怎样?你们对教廷的态度怎样?毛泽东听了陶里亚蒂对最后一个问题的回答后说：“你们一面反对教廷干涉政治，主张政教分离，一面不提出打倒宗教的口号。好，灵活。宗教既已存在，提出打倒的口号就会脱离群众。”

毛泽东又问：你是否认为现在局势的特点是“山雨欲来风满楼”?我所指的是革命的暴雨。西方国家的心理状态是有把握呢，是无把握呢，还是有些把握但信心不足?你觉得有没有世界震动，例如战争的震动，能不能在意大利实现革命?毛泽东说：世界是一定要爆炸的。有两种爆炸的方法：一个是战争的方法。如果苏联、中国发展很快，这种爆炸的可能性就不大了。可能性不是没有，但是大大减少了。第二种爆炸是革命的爆炸。美国虽然也会出来干涉，但是这种爆炸的可能性最大。欧洲会不会有这种爆炸性矛盾呢?陶里亚蒂说：不是不可能的。殖民主义制度将继续受到打击。殖民主义制度的瓦解和革命爆炸的可能性有密切的联系。毛泽东表示同意。

谈话结束时，毛泽东问陶里亚蒂：“你觉得这次会议怎样?”陶里亚蒂：“会议的结果很好。虽然仍有些分歧，但是不要怕。主要的是团结。会议的宣言也使我满意，里面吸取了我们的一些修正。”毛泽东说：“会议宣言没有涉及各国的具体问题，宣言一般谈的是原则问题，这样灵活性就大了。”陶里亚蒂：“我完全同意。”①(①毛泽东同陶里亚蒂第二次会谈记录，1957年11月18日。)

十一月二十日，波兰代表团来看毛泽东。这是他们的第三次会见。毛泽东问哥穆尔卡：“你们对这次旅行的看法怎样?是否感到受了委屈?”又问：“你们有没有感到苏联同志在协商作风和与各国党的关系上有进步?还是认为没有进步?”哥穆尔卡说：“我们感觉到这种进步。”

毛泽东说：“在走以前我还要与赫鲁晓夫同志谈对外国党进行批评的问题。一般地讲我们是不赞成公开批评的，各个党及民族都很敏感，如批评得不对固然坏，如批评对了也不好。假如有错误的话，那为什么不通过本国的党出来批评呢!”

话题转到第三国际。毛泽东：“第三国际头和尾巴好。头是列宁，他对各国共产党的建立起了作用。尾巴是季米托洛夫。但头和尾巴都不长，而身子却有这么长。”

哥穆尔卡：“在我们也难说尾巴是好的，因为解散了我国共产党。”

毛泽东：“第三国际解散了，这应感谢上帝。历史也很怪，社会主义国家的成立都是没有国际的。去年三月米高扬到北京，来解释为什么要批判斯大林时，我同时也向他提出问题。他们建议成立社会主义国家的联络局来代替情报局，并且要出个刊物。我建议不要成立联络局，也别出刊物。我说，你们召集会就是了。你们苏共中央有事召开会议，我们来参加，谈些必须讨论的事，有事则开，无事则散，不要有像第三国际和情报局这样的固定机构，成立了会害死人的。”

毛泽东又谈到中国党的经验。他说：“我们是犯了‘左’倾及右倾机会主义这两次错误后才教会了我们这个党，才教会了领导干部。结果使这两个阶段的革命①(①指1924至1927年的第一次国内革命战争和1927至1937年的第二次国内革命战争。)有很大损失，这当然不好，但这只是一个侧面。第二个侧面是很好的，有益的，它成了教员。没有这两次的失败，我们教育不过来，没有比较，在人们的脑子中不会引起大的震动，就不可能找出不‘左’又不右的道路。”又说：“我是吃过苦的，你们也吃过苦，一定知道时间是不能短的。我们党现在这个核心领导是经过多少年才形成的?从一九三五年遵义会议开始，到一九五七年共二十三年，这么久的时间。现在要动摇它是很难的。”

毛泽东最后说：“今天谈得很有兴趣。我们的心是相通的，互不损害。我没有损害你的意思，你也没损害我的意思。我们是互相支持的，这很需要。”哥穆尔卡说：“我们特别需要你们的支持。”毛泽东说：“自力更生为主，外国支持为辅。虽然为辅助，但还是要支持，这并非依赖。要分别依赖及依靠。我们是互相依靠嘛，决不依赖。今天谈话的缺点是我讲多了，下一次吧。”①(①波兰统一工人党代表团拜会毛泽东时的谈话记录，1957年11月20日。)

双方在友好的气氛中结束了谈话。

在莫斯科期间，毛泽东看望了在苏联学习的中国留学生。

十一月十七日，是个星期日。刚巧头一天，莫斯科下了这年的第一场雪。这一天特别晴朗。蔚蓝的天空，火红的太阳，在白雪的衬映下，显得格外亮丽清新。

下午六时，毛泽东在邓小平、彭德怀、乌兰夫、陈伯达、杨尚昆、胡乔木、刘晓等陪同下，来到莫斯科大学礼堂，受到等候在这里的三千五百多名中国留学生的热烈欢迎。

礼堂里挤满了人。在座位的两侧和后面的空地上，都站满了人。能在异国他乡见到自己的领袖，大家的心情格外激动。

当年参加会见的一位中国留学生，把毛泽东的谈话和现场的情况详细地记录了下来。下面是这个记录的节录。
一九五七年十一月十七日，星期天，这初冬的天
气，清晨晴空万里，太阳升起来不久，耀眼明光的，真
是莫斯科少有的景致。毛主席率领中国代表团正在这
里。今天代表团同志要向我们全体在莫斯科的留学生作
报告，我们都抱着一个热烈的希望，希望在报告会上能
得到毛主席接见。

下午六点钟，大礼堂中各个角落的水银灯一起放
光，在人们还没有来得及注意的时候，毛主席第一个安
详地从主席台左手的小门中走了出来，紧跟着的是其他
同志，这时我们只顾欢腾。大礼堂中一下子充满了这样
的欢腾，以至大家只顾一个劲地看哪，笑哪，鼓掌。却
没有一个人像在走过天安门时那样的高呼“毛主席万岁!”
我自己是笑得合不拢嘴，所以没法打招呼，也没法喊。
毛主席一下就走到主席台的最边缘上来和大家亲切地招
手。这时我只觉得毛主席的步伐稳重而矫健，水银灯光
映着毛主席的面孔红喷喷地，原来毛主席也是笑得合不拢
嘴，他老人家多高兴啊!
毛主席从广阔的台上由左边一直走到右边，这才绕到
桌子后边，却还没有就坐下来，轻轻地拿起水瓶来向玻璃
杯中倒了一杯水，端起来慢慢地喝。这时在最前边的人就
一边鼓掌一边喊：“毛主席!您好!”毛主席听见了就故意
把杯子举向前面，高高地，好像要和大家碰杯的样子。这
时我们真是想跳起来奔向前去，当然，没有一个人实际上
这样做。等着毛主席喝了这杯水，安详地把双手在胸前一
握，站到了扩音器旁边时，我们马上安静下来。

首先是由毛主席向大家介绍代表团的全体人员。等全
体都介绍过后，大家依次坐下来，只有毛主席仍旧安详地
站在扩音机旁。这时我们有多激动啊!生平第一次当面就要
听到毛主席给我们讲话了!毛主席好像也了解了我们这一点，
所以第一句就亲切地说：“同志们!我问你们好!”接着毛
主席右手轻轻一抬向前推动了一下说：“世界是你们的!”好
像用他那巨大的手掌把这样一个深湛的鼓励与期望稳稳地
送给了我们似的。毛主席接着又补充了一句说：“也是我
们的。但是归根结底是你们的。”
稍停了一下，毛主席自问自答地说：“为什么说世界归
根结底是你们的，而不是我们的呢?你们看，像我们这些人都老
的不成个样子了嘛!”这一下子我们可就哄嚷起来了，高声说：
“毛主席不老!不老!不老!”毛主席轻轻摇了摇头说：“不然，各
人有各人的想法。我们这些人老了，也有我们的长处，那就是富
有经验，老于世故!”这一下我们才又连笑带鼓起掌来。毛主席
看到这么热烈的情形，不免又说：“你们青年人朝气蓬勃，正在
兴旺时期，好像早晨八、九点钟的太阳。希望寄托在你们身上。”
毛主席接着又半开玩笑地说：“你们有朝气，我们有暮气，这叫
各有长短。”惹得大家又笑起来了!
毛主席这时像谈家常似地向大家说：“最近几天在莫斯科
开了个会，你们知道吗?”其实我们只是几小时以前才听代表团同
志讲的，这时就连声答应说：“知道，知道!”毛主席说：“这次
会开得很好，苏联同志很能够和各国同志商量问题，会议开得生
动活泼，和八年前我那次来时很不相同，既有集中，又有民主，这
就是列宁的民主集中制。”
“现在世界上的风向变了，去年的气候对我们很不利，今年的
气候好了。社会主义阵营和资本主义阵营之间的斗争，不是西风压
倒东风，就是东风压倒西风。这两句话是谁说的呀?你们读过
《红楼梦》吗?(有人说读过)这两句话是《红楼梦》里的一个人说
的。一个社会主义阵营，一个资本主义阵营，当中还有一个中间
地带。据联合国的统计，全世界共有二十七亿人口，我们社会主义
阵营约有十亿，帝国主义阵营约有四亿，剩下的该是多少呢?(台下
有人说：十三亿。)对!你们都是数学家，一下就算出来了。这十三
亿基本分布在三个洲：亚洲，非洲，拉丁美洲。十三亿当中已经有
七亿多取得了民族独立。像印度、印尼、巴基斯坦、缅甸、埃及、
苏丹、突尼斯、摩洛哥，还有个黄金海岸等等。剩下的还有六亿，
像日本、伊朗、南朝鲜、南越、土耳其等。帝国主义阵营中间德、
意现在不想打仗，也打不起来。英、美、法不合作。中间地带这十
三亿人口，两个阵营都在争夺。现在看起来，他们大多数是倾向我
们的，我们的影响比帝国主义的影响还是大一些。因为英法有老殖
民主义，美国有新殖民主义，我们却什么殖民主义也没有。”

“我们中国现在是六亿四千万人口。我们中国是个大国，又是个
小国。在政治上我们是个大国，在经济上我们是个小国，和比利时
一比较，我们还比不上呢!同志们，你们听了不高兴吗?”(真的
有人说：不高兴!)这时毛主席大声地说：“我们说，比得上就比得
上，比不上就比不上，有什么可以高兴不高兴的?”这样我们才又
大鼓掌了!
“同志们!这次庆祝十月革命节四十周年，一共有六十四个国家
的共产党和工人党派代表来参加。这是自从马克思恩格斯以来的共
产主义运动中最盛大的一次集会。这几天，社会主义国家的共产党和
工人党的代表在开会，商量了很多事情。这个会开得很好，决定了很
多事情，决定社会主义阵营以苏联为首，你们不反对吧?(当然，我们
就大声嚷：不反对!)这两天在开六十四个国家共产党的会议，今天是
星期日，休息一天，估计明后天就能结束。”

“同志们!目前是世界局势的一个转折点。在人类历史上，十月革
命是一个伟大的转折点，此外还有很多转折点，像斯大林格勒战役是
第二次世界大战的转折点。现在，苏联有两个人造卫星上天，六十四
个国家的共产党开会，又是一个大的转折点，这是世界上两个阵营力
量对比的转折点。从今以后，西风压不倒东风，东风一定要压倒西
风。”听了这样振奋人心的语句，怎能让人不尽力欢呼和使劲鼓掌呢?

“你们年轻人应该具备两点：一是朝气勃勃，二是谦虚谨慎。”我
们就使劲鼓掌，表示我们一定要照着毛主席的话去做。

“今年在我们国内五月到六月间是乌云满天，右派分子骂我们共产
党不行，什么都搞糟了。那时我们有一招，叫作‘硬起头皮顶住’。”
说着说着毛主席用自己的手指向宽阔的前额上一指，而且用力向前顶了
顶，大家体会了中央这一英明的方针，不由地又会心地大笑了。

“右派的进攻被我们打垮了，但是我们工作中的缺点还是存在的。八
年来我们工作中的缺点和错误是有的。这次整风就是要改正这些错误和
缺点，所以是一件大事，我们要认真地改。同志们，世界上怕就怕
‘认真’二字，共产党就最讲‘认真’。”

“我们的目的就是让全国六亿四千万人一起动手，人人振奋，移风易
俗，改造我们的国家。要做到这一点，当然不是很轻易的，问题很复杂。
你们看过农业发展纲要四十条没有?(回答：看过!)现在新的四十条出来
了。我们要在第二个五年计划内使全部合作社在生产和消费上都超过富
裕中农。我曾和不少的省委书记、地委书记谈过话，问他们能否做得到?
他们都说完全可能，有的还说能超过。我们现在生产力还很低，钢只有五
百二十万吨。过了第二个五年计划后，将有一千二百万吨。再过一个五
年计划，钢的产量可以到二千二到二千四百万吨。到第四个五年计划完
成时，就会有四千多万吨。我问过波立特同志，再过十五年英国的钢产
量可以到多少?他说现在是两千万吨，再过十五年顶多达到三千万吨。那
么，再过十五年，苏联超过美国，中国超过英国，那时候世界的面貌就要
大大改变了。要完成这个任务还需要十五年，或者为了保险起见，再加一
个小尾巴，说：再经过三个五年计划或者再多一点的时间，我们要在钢产
量上超过英国。这个责任就落在你们身上了．你们要好好地完成五年计
。我也有个五年计划：再工作五年；如果能再活十五年那我就心满意足
了。”(这下子我们可就喊起毛主席万岁来了，喊得毛主席也笑起来了)
他老人家说：“如果能超额完成任务，那当然更好。可是还得估计到：天
有不测风云，人有旦夕祸福，这也是自然辩证法。”这时我们不少人还
接着喊毛主席万岁!等稍为平静一点，不知哪个小伙子直着脖子猛喊了一
声“毛主席万岁!”声音真响，毛主席听了又笑了，好像是向着这个小伙子
似地说：“什么?假如孔夫子到现在还不死，两千多年前的人到现在还都
活着，那还得了啊!那你们可怎么活着呢?那不就不成一个世界了吗?所以我
一开头就说了，世界是你们的，现在我再说一遍：祝贺你们!世界是你们
的!!”这时我们又不由地从心底涌起来无限的欢欣，的确，世界是我们的!
还有什么比这更高兴的、令人无限振奋的展望呢?

毛主席离开了扩音器，安详地坐下来，又和前排的同志们聊起家常来
了。虽然没有扩音器广播，但是大家都极安静，所以声音仍是清晰得很。
毛主席问：“你们怎样锻炼身体的呀?你们喜欢爬山运动吗?我今年登过黄
山，还有别的山，一共五次。”又问：“你们有湖南人吗?在湘江里游
泳过吗?我去年游过三次，还横渡过长江两次。”说着毛主席用他的大
手轻轻比划了两下，好像横渡长江丝毫也不费力似的。这时前排有几个
同学齐声说：“祝毛主席身体健康!”毛主席又问：“你们和苏联同志
相处得怎样呀?”又嘱咐说：“你们一定要和苏联同志结成亲密的朋友!”

终于，毛主席向左右环顾了一下，说：“怎样?咱们走吧!”说着，
其他同志也都依次站起来，我们也跟着一起站起来，为了再多看毛主席
一眼，多留一个幸福的印象，礼堂后边的人索性就站到椅子上去。我们
目送着毛主席离开我们，所有的水银灯光又都集中到主席台上，仿佛主
席台上留下了一片五彩的云锦。

“世界是你们的，也是我们的，但是归根结底是你们的。”“你们青年人朝气蓬勃，正在兴旺时期，好像早晨八、九点钟的太阳。希望寄托在你们身上。”“一起动手，人人振奋，移风易俗，改造我们的国家。”“世界上怕就怕‘认真’二字，共产党就最讲‘认真’。”这些话语，很快就传开来了，传遍了神州大地，一直流传到今天，还要传到永远。毛泽东会见中国留学生的动人情景，正是反映了中国青年乃至全国人民对毛泽东的炽热情感和崇高敬意。这是一个缩影。

毛泽东对苏联为期半个多月的访问就要结束了。临行前，苏共中央主席团为毛泽东和中国代表团举行了隆重的送别宴会。还在克里姆林宫的叶卡捷琳娜大厅，安排毛泽东和苏联各界著名人士见面。

十一月二十一日，毛泽东率中国代表团乘专机回到北京。

毛泽东第二次访苏，获得了圆满成功。这一次出访，整天都是在会谈、开会、修改文件之中紧张度过的。用杨尚昆的说法，就是“无非是从北京的房子里头搬到莫斯科的房子里面去住”。①(①②杨尚昆在中共中央直属机关党的第六次代表大会上的讲话，1957年12月2日。)

在莫斯科同一些兄弟党领导人的谈话中，毛泽东不止一次地讲到，他两次访苏感觉到的气氛很不一样。第一次访苏，不仅不能随便讲话，连同其他兄弟党领导人单独会面都不可能。当时苏共同其他党的关系，名为兄弟党，其实是“父子党”。这一次则不同，在兄弟党之间表现了平等协商、团结合作的精神。苏共中央也很尊重毛泽东，借重他的威望和影响作了大量的团结和说服工作，中苏两党关系中出现了平等协商的新气象。这一切，都使毛泽东感到满意。

使毛泽东更为满意的，是中国共产党的大部分和主要的意见，都得到与会各兄弟党的赞同，并写入了宣言。在许多重大问题上，同苏共及其他兄弟党达成比较一致的看法。

杨尚昆曾经对毛泽东在莫斯科会议上所起的作用，作过这样的评价：“在这个会议上，毛主席在各方面起了决定作用。当然，同苏联协商那是没有问题。但是，许多问题，许多意见是主席提出来的，经过协商以后，他们接受了。”②(②杨尚昆在中共中央直属机关党的第六次代表大会上的讲话，1957年12月2日。)

莫斯科会议距今已经四十多年。当时社会主义国家共产党和工人党之间，主要是中苏两党之间原来存在的一些分歧，由于各方面的需要和妥协，基本达到一致。但这是暂时的。随着时间的推移，局势的变化，这些分歧随后不久又重新暴露出来，并且逐步演化成为深刻的分裂。

毛泽东第二次访苏，反映出中国和中国共产党在社会主义阵营以至国际共产主义运动中的地位和威望有了很大提高，成为国际共运中一支举足轻重的力量。这不仅是因为新中国在短短的几年内发生了翻天覆地的变化，国内建设取得了惊人的成就，更重要的是在去年国际共运出现风波，处于困难的情况下，中国共产党能够旗帜鲜明地站出来表明自己的态度，给苏联等社会主义国家和各国共产党以强有力的支持，并在调整社会主义国家相互关系E发挥了重要作用，赢得了各社会主义国家和各国共产党的信任。

从中国和中国共产党地位和威望的提高，毛泽东强烈地感受到中国经济落后造成的压力和束缚，①(①毛泽东1957年11月19日在会见南斯拉夫共产主义者联盟代表团时说：中国在经济上还受束缚，政治上已经消灭了束缚。至少要有十五年的和平时间，我们才能消灭经济上的束缚。)他迫切希望改变这种处境。在莫斯科，他在各种不同的场合反复讲，现在的国际形势出现了转折点，社会主义阵营的力量正在上升，帝国主义阵营的力量正在下降。他认为，这样，就有可能争取到十年到十五年的和平时期。经过十五年的努力，苏联赶上和超过美国，中国赶上和超过英国，战争就更打不起来了，中国就争得了更长的和平时期，以集中力量进行经济建设，把中国早日建设成为富强的社会主义国家。这次访苏，更加激发了毛泽东只争朝夕，尽快改变中国落后面貌的决心。

回国不久，十二月八日，毛泽东在中南海颐年堂召集各民主党派负责人和无党派人士座谈，介绍莫斯科会议情况，同时向他们通报了关于在十五年内赶超英国的设想。此前不久，十二月二日，刘少奇在中国工会八大的祝词中，已经把这个设想公布于全国。从此，“赶超英国”就成为一个响亮的口号，动员全国各族人民向自然开战，向中国贫穷落后的面貌宣战。

此时此刻的毛泽东，正以期待的目光展望即将到来的新的一年，迎接着各条战线的全面跃进。


十九、发动“大跃进”(上)

一九五八年，在人民共和国的历史上，留下了一道深深的印迹。

这一年，是第二个五年计划的头一年，也是实践十五年赶超英国目标的头一年。新年伊始，毛泽东向全党提出，把党的工作着重点放到技术革命上来。

回顾新中国走过的八年历程，展望今后的发展，毛泽东感到十分欣慰：

“我们的革命是一个接一个的。从一九四九年在全
国范围内夺取政权开始，接着就是反封建的土地改革，
土地改革一完成就开始农业合作化，接着又是私营工商
业和手工业的社会主义改造。社会主义三大改造，即生
产资料所有制方面的社会主义革命，在一九五六年基本
完成。接着又在去年进行政治战线上和思想战线上的社
会主义革命，这个革命在今年七月一日以前可以基本上
告一段落。……现在要来一个技术革命，以便在十五年
或者更多一点的时间内赶上和超过英国。中国经济落
后，物质基础薄弱，使我们至今还处在一种被动状态，
精神上感到还是受束缚，在这方面我们还没有得到解
放。要鼓一把劲。再过五年，就可以比较主动一些了；
十年后将会更加主动一些；十五年后，粮食多了，钢铁
多了，我们的主动就更多了。我们的革命和打仗一样，
在打了一个胜仗之后，马上就要提出新任务。这样就可
以使干部和群众经常保持饱满的革命热情，减少骄傲情
绪，想骄傲也没有骄傲的时间。新任务压来了，大家的
心思都用在如何完成新任务的问题上面去了。”①（①毛泽东《工作方法六十条(草案)》，1958年1月。见《毛泽东文集》第7卷，人民出版社1999年6月版，第349—351页。）

毛泽东把这个思想概括为“不断革命”。

同时，他又交代，把党的工作着重点放到技术革命上去，这件事可以在党内事先酝酿，“向干部讲清楚，但是暂时不要在报上宣传，到七月一日以后我们再大讲特讲，因为那时候基层整风已经差不多了，可以把全党的主要注意力移到技术革命上面去了。”（②毛泽东《工作方法六十条(草案)》，1958年1月。见《毛泽东文集》第7卷，人民出版社1999年6月版，第349—351页。）

毛泽东从来没有像现在这样，对领导经济建设全神贯注，投入了几乎全部精力。他是多么急切地希望中国很快地改变贫穷落后的面貌!而新中国八年来的迅速发展，也的确为迎接这一历史性变化准备了条件。

到一九五七年，工业总产值从一九四九年的一百四十亿元增加到七百八十四亿元，在“一五”计划期间保持每年百分之十八点四的增长速度，超过计划中原定的百分之十四点七的速度。这是一个很高的而又很扎实的速度。其中，钢产量从一九四九年的十五万八千吨，增加到五百三十五万吨；煤产量从一九四九年的三千二百万吨，增加到一亿三千一百万吨。农业总产值，从一九四九年的三百二十六亿元增加到一九五七年的六百零四亿元，在“一五”计划期间保持着百分之四点五的年增长率，超过原定的百分之四点三的增长速度。工业总产值在工农业生产总值中的比重，也从“一五”计划开始时的百分之四十一点五(一九五二年)提高到结束时的百分之五十六点五(一九五七年)，超过一半。一些具有战略意义的工业部门，如飞机制造、汽车制造、机床设备制造、有色金属冶炼、高级合金钢冶炼等，也在这一时期内从无到有地相继建立起来。当时，西方资本主义国家的工业增长速度都不很高。第一强国美国的年平均增长率不过百分之三点七，英国只有百分之二点九。刚刚诞生的新中国，以这样的速度发展的确是很快的。

在“二五”计划开局之年，应当采取怎样的发展方针，是毛泽东首先考虑的问题。

同解决其他难题一样，他首先从抓思想方法和工作方法人手。

从一九五六年初起，毛泽东就不断地在讲：做事情，至少有两种方法。一种，达到目的比较慢一点，比较差一点；一种，达到目的比较快一点，比较好一点。一个是速度问题，一个是质量问题。不要只考虑一种方法，经常要考虑两种方法。在一九五六年一月召开的知识分子会议上，他概括出两种领导方法：一为又多、又快、又好、又省；一为又少、又慢、又差、又费。多快好省作为一个方针，成为毛泽东当时批评右倾保守、批评反冒进的主要武器。

这里有一段曲折的历史过程。

一九五五年夏，国务院开始着手编制国民经济发展的十五年远景规划及“二五”计划轮廓。十月，毛泽东看了国家计委的报告，对设想中的发展速度不满意。十二月，写《中国农村的社会主义高潮》序言，把反对右倾保守思想，从社会主义改造方面转到经济建设领域，提出各行各业都要反对建设中的右倾保守思想。他说，这篇序言“节约起来讲就是要搞多快好省”。①（①毛泽东在中共中央政治局扩大会议上的讲话记录，1958年2月18日。）随后，<人民日报》一九五六年的元旦社论，明确提出了“又多、又快、又好、又省”的要求。②（1956年1月1日《人民日报》社论《为全面地提早完成和超额完成五年计划而奋斗》。）很快，就出现各部门、各地区不顾实际条件，纷纷提高计划指标、追加基建项目的浪潮，有如周恩来所说的那样，“千军万马，奔腾而来”。这样下去，整个国家预算和经济计划有失控的危险。

从一九五六年六月开始，在周恩来主持下，付出很大力量压缩预算和计划指标，形成“既反对保守，也反对冒进”的指导思想，并得到在北京主持中央工作的刘少奇的赞同和支持。根据这个精神，中央宣传部起草了题为《要反对保守主义，也要反对急躁情绪》的《人民日报》社论，经刘少奇、陆定一、胡乔木审定，在六月二十日发表。到九月中共八大通过关于“二五”计划的建议，反冒进取得了明显成效。这篇社论，成为一九五六年反冒进的一个代表作。

毛泽东对反冒进和这篇社论，从一开始就不赞成。他在收到刘少奇送来的社论稿后，批了三个字：“不看了”。

一九五六年十月，在中共八届二中全会上，毛泽东同全会的组长们一道，议出七条意见，对压缩一九五七年预算和计划指标表示赞同，但又指出：“关于压缩问题，必须做到合理安排，不出乱子。物资不足，应该首先支持必要的生产，同时注意平衡。”③（毛泽东在中共八届二中全会小组长会议上的讲话记录，1956年11月13日。）实际上毛泽东对这七条并不很满意。后来他说，一九五六年六月至十一月反冒进，二中全会搞了七条，妥协方案，是个提坝，挡一下水。④（④毛泽东在南宁会议上的讲话记录，1958年1月12日。）

过了十个月，一九五七年九至十月中共召开八届三中全会．这个时候，经济形势发展得比较好，群众的建设热情高涨起来。在毛泽东看来，一九五六年夏到一九五七年春的反冒进恰恰是对群众的积极性泼了冷水，毛泽东便把反冒进作为一个严重问题公开提出批评。

八届三中全会后，十二月十二日，《人民日报》发表了题为《必须坚持多快好省的建设方针》的社论。社论说：“在去年秋天以后的一段时间里，在某些部门、某些单位、某些干部中间刮起了一股风，居然把多快好省的方针刮掉了。有的人说，农业发展纲要四十条订得冒进了，行不通；有的人说，一九五六年的国民经济发展计划全部冒进了，甚至第一个五年计划也冒进了，搞错了；有的人竟说，宁可犯保守的错误，也不要犯冒进的错误，等等。于是，本来应该和可以多办、快办的事情，也少办、慢办甚至不办了。这种做法，对社会主义建设事业当然不能起积极的促进的作用，相反地起了消极的‘促退’的作用。”①（①1957年12月12日《人民日报》。）

这篇社论是毛泽东主持起草的。据他说：在访苏前就开始写的，因为没有写完，带到莫斯科去了。“闲来无事江边望”，有点闲功夫，就在我们代表团中间先读一读。回来又经过斟酌，政治局还有一些同志看过才发表的。多、快、好、省，这是代表中央的，是党的一个路线，是我们搞建设的一个路线。②（②毛泽东在中共中央政治局扩大会议上的讲话记录，1958年2月18日。）

一九五八年元旦，《人民日报》又发表了题为《乘风破浪》的社论。这是根据毛泽东在莫斯科会议上的多次讲话精神写的。社论再次强调“多、快、好、省”的方针，并提出“鼓足干劲，力争上游”的口号。毛泽东对这篇社论极为赞赏。

不久，毛泽东在广西南宁召开有部分中央领导人和部分地方负责人参加的中央工作会议，这就是著名的南宁会议。

在南宁会议前，有一个杭州会议，由华东六省市党委第一书记参加。杭州会议共开了两次。一次是一九五七年十二月十六日至十八日三天；一次是一九五八年一月三日、四日两天，这一次有周恩来参加。据毛泽东说，第一次无结果而散，没有议出什么名堂，第二次才积累一点意见。①（①毛泽东在中共中央政治局扩大会议上的讲话记录，1958年2月18日）

在一月三日和四日的会议上，毛泽东两次讲话，着重讲了领导经济建设的方法问题，政治与业务的关系问题，敌我与人民内部两类矛盾的问题，以及不断革命、技术革命等。并再次批评反冒进，还第一次点名批评了周恩来等人。

杭州会议，实际上是南宁会议的序幕。毛泽东的两次讲话，一共谈了十七个问题，可以说是《工作方法六十条》的雏形。

杭州会议一结束，毛泽东就离开杭州，乘专机经长沙，于一月六日来到南宁。这里的气候依然温暖如春，江山如画，洋槐树只有少数的黄叶子，告诉人们这里是秋天不是春天。毛泽东准备在这里召开范围更大一点的中央工作会议。

他亲自写了一个会议通知，要求参加这次会议的，除刘少奇、周恩来、陈云、邓小平、彭真及分管计划、财政、经济的几位副总理李富春、李先念、薄一波外，还有国家技术委员会主任、第一机械工业部部长黄敬，国家建设委员会主任、冶金工业部部长王鹤寿，新华通讯社社长、《人民日报》总编辑吴冷西。要求参加会议的还有一些省市的负责人，包括黑龙江、陕西、四川、河南、湖北、江西、湖南、广东、广西九省的省委第一书记欧阳钦、张德生、李井泉、潘复生、王任重、杨尚奎、周小舟、陶铸、刘建勋，以及北京市委第二书记刘仁、河南省委书记处书记史向生、广西省委书记处书记韦国清．以及中央政治局的三位秘书陈伯达、胡乔木、田家英。①（①在毛泽东开列的到会人的名单里，陈云、邓小平、潘复生因故没有到会。）

南宁会议于一月十一日至二十二日召开。毛泽东主持会议。主要议题是讨论一九五八年的预算和经济计划，以及正在酝酿形成的《工作方法六十条(草案)》。

会议印发了二十二个参考文件，其中三件是作为多快好省的对立面——反冒进的材料印发的。它们是：李先念在一届全国人大三次会议上关于一九五六年预算报告中的一段话；《人民日报》一九五六年六月二十日社论《要反对保守主义，也要反对急躁情绪》；周恩来在中共八届二中全会上关于一九五七年国民经济计划报告的节录。这三个文件一发，会议的气氛就紧张起来了。

一月十一日晚，毛泽东在会上第一次讲话，着重讲反对分散主义和关于反冒进两个问题。

关于反对分散主义，他说：国务院向全国人大的报告，我有两年没看了。只给成品，不给原料，不行。要离开本子讲问题，把主题思想提出来，进行交谈。财经部门不向政治局通情报，没有共同语言。“为了反对分散主义，我编了一个口诀：‘大权独揽，小权分散；党委决定，各方去办；办也有决，不离原则；工作检查，党委有责。”’他说：“集中，只能集中于党委、政治局、书记处、常委，只能有一个核心。”②（②毛泽东在南宁会议上的讲话记录，1958年1月11日。）

毛泽东批评分散主义是针对国务院的。参加会议的王任重在日记中写道：“晚上和先念、富春、一波同志谈了主席的讲话，对于这样尖锐地批评分散主义感到一些突然。”③（③王任重日记，1958年1月12日。）

接着，毛泽东又批评反冒进。他说：“管‘实业’的人当J大官、中官、小官，自以为早已红了，钻到里面出不来。一九五六年冒进，一九五七年反冒进，一九五八年又冒进。看是冒进好，还是反冒进好?”他举了治淮河的例子，说治淮河，六七年花了十二亿人民币，只搞了十二亿土方。安徽今年已经搞了八亿土方，再搞八亿土方，不过花几千万元。

毛泽东带有警告的口气说：“不要提反冒进这个名词，这是政治问题。首先没有把指头认清楚，十个指头，只有一个长了疮，多用了一些人(工人、学生)，多花了一些钱，这些东西要反。当时不提反冒进，就不会搞成一股风。吹掉了三条，一为多快好省，二为四十条纲要，三为‘促进委员会’。这是属于政治，不属于业务。一个指头有毛病，整一下就好了。”“没有搞清楚六亿人口的问题，成绩是主要的，还是错误是主要的?是保护热情、鼓励干劲、乘风破浪，还是泼冷水泄气?”“破破烂烂的一个中国，蒋委员长二十年只搞了四万吨钢，理应失败。”①（①毛泽东在南宁会议上的讲话记录，1958年1月11日。）

一月十二日上午，继续开会。毛泽东第二次讲话，开头就说：“八年来我们为这样一个工作方法而奋斗。”他在这里说的工作方法，就是指多快好省。

他继续批评反冒进：“在杭州会议上，我当着恩来发了一通牢骚。《中国农村的社会主义高潮》一书的序言，②（②指写于1955年12月27日的第二个序言。）对全国发生了很大的影响，是‘个人崇拜’，‘崇拜偶像’?不管什么原因，全国各地的报纸、大小刊物都登载了，发生了很大的影响。这样，我就成了‘冒进的罪魁祸首’。”“财经工作有很大成绩，十个指头只有一个不好，讲过一万次不灵。工作方法希望改良一下子。这一次，千里迢迢请同志们来一趟，是总理建议的。本来我不想多谈，有点灰心丧志。”他甚至说：“右派的进攻，把一些同志抛到和右派差不多的边缘，只剩了五十米，慌起来了。什么‘今不如昔’，‘冒进的损失比保守的损失大’。”他说：“最怕的是六亿人民没有劲，抬不起头来”。反冒进就是泄了六亿人民的劲。他讲到宋玉写《登徒子好色赋》的故事，说他们用的都是一个方法，叫作“攻其一点，不及其余”。

毛泽东再次批评分散主义。他说：“我对付分散主义的办法是消极抵抗，还要小会批评，当着众人批评。事先要通一点情报，总是说没有搞好，实际上是封锁。开会前十分钟把文件拿出来，要人家通过，不考虑别人的心理状态”。“我不是攻击所有的人，是攻击部长以上的干部，攻击下倾盆大雨的人”。①（①毛泽东在南宁会议上的讲话记录，1958年1月12日。）

这以前，周恩来因为工作关系，留在北京，没有参加会议，没有直接听到毛泽东上面的那些讲话。一月十三日，周恩来乘飞机到达南宁。当天晚上，毛泽东同刘少奇、周恩来谈话，直到深夜。

一月十四日，继续开会。毛泽东第三次讲话，讲工作方法问题，共二十四条，比杭州会议的十七条更为系统化。批评反冒进和国务院的工作仍很尖锐。这次他用平衡与不平衡的哲学观点来批评反冒进。毛泽东历来认为，我们的计划工作，又平衡又不平衡。平衡是相对的，不平衡是绝对的；净讲平衡，不打破平衡是不行的。他说：反冒进就是讲平衡，“却不知道反冒进伤了许多人的心，兴修水利、办社、扫盲、除四害都没劲了”。

他再次强调要注意九个指头与一个指头的区别，一定要抓住主流，抓错了就不好。“攻其一点，不及其余”，这种做法，历史上吃过大亏。教条主义这样搞过，因小失大。②（②毛泽东在南宁会议上的讲话记录，1958年1月14日。）

从一月十一日到十四日，毛泽东连续三次讲话，集中批评分散主义和反冒进，形成了工作方法二十四条。从一月十五日起,各省市党委第一书记和国务院分管经济工作的负责人在会上作一九五八年工作安排的汇报，毛泽东每天都出席会议，并不断插话，有时还讲得很长。

一月十六日，柯庆施汇报。毛泽东讲了一大段话，从柯庆施的一篇报告谈起。柯的报告，是一九五七年十二月二十五日在上海市一届二次党代会上作的，题为《乘风破浪，加速建设社会主义的新上海》。毛泽东曾作过修改，并要《人民日报》全文刊登。

毛泽东对柯庆施的报告大加称赞，说：“这一篇文章把我们都压下去了。上海的工业总产值占全国的五分之一，有一百万无产阶级，又是资产阶级最集中的地方，资本主义首先在上海产生，历史最久，阶级斗争最尖锐，这样的地方才能产生这样一篇文章。这样的文章，北京不是没有也，是不多也。”很明显，毛泽东是借此批评国务院主持经济工作的领导人。

毛泽东问周恩来：“恩来同志，你是总理，你看，这篇文章你写得出来写不出来?”周答：“我写不出来。”毛又说：“你不是反冒进吗?我是反反冒进的。”①(①薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第662页。)这些话，显然说得很重，也太过分了。

毛泽东又说：“周恩来的报告，②(②指周恩来1957年6月26日在一届全国人大四次会议上作的政府工作报告。报告中说：“有人认为，我国的发展国民经济计划在1956年全面冒进了，在1957年又全面冒退了。很明显，这种意见是不正确的。”1956年的计划“采取了跃进的步骤，而且在各方面取得了如前所说的巨大成就。不错，某些指标是大了一些。但是，这是属于局部性质的缺点”。)是一篇马克思主义的文章。”“问题是如何说成绩与缺点。省委书记要研究理论，培养秀才，都要研究文法、考据、词章，一人每年搞个把篇文章，事情就好办了。”

他批评许多省委、部委整天忙于事务性工作，昼夜奔忙．考据之学、词章之学、义理之学不搞，也不下去跑一跑，思想僵化。针对这些情况，他提出领导干部要学理论，读点书．还要学习一点外文。他说：没有理论，凭什么做领导工作?领导干部要自己动手，集体创作，开动脑筋，不搞出点理论问题不行。

毛泽东提出，要破暮气，讲朝气。他说，暮气，就是官气，我们都相当地有一些。世界大发明家，往往不是大知识分子，都是青年。王弼二十二岁死，颜回活了三十二岁，“后生可畏”。周瑜二十几岁、李世民十几岁当“总司令”。现在我们这一班人，容易压制新生力量。要讲革命朝气，保持旺盛的斗志。①（①毛泽东在南宁会议上的讲话记录，1958年1月16日。）多读书，多研究理论，以增加共同语言；去掉暮气，保持朝气，以鼓起革命干劲。这是毛泽东这次讲话的两个重点。他批评了一些人和事，这些批评又是集中对着主管经济工作的国务院负责人的，这就使得会议的紧张空气继续升温。

据薄一波回忆，当时与会者都在猜测，毛泽东批评的锋芒主要是对着谁的。“当时，大家心里在纳闷，这到底是批评谁?少奇同志说：主席的批评是针对管经济工作的几个人的。一月十七日晚上，毛主席约富春、先念同志和我谈话，明确讲到批评主要是对陈云同志的。”②（②薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第662页。）

一月十七日，李先念汇报。毛泽东又一次批评反冒进。他拿着《人民日报》关于反冒进的那篇社论，念一段，批驳一段。“这篇社论针对谁?是针对我的《高潮》序言提出批评。社论提出的方针对社会主义建设不利，没有想到造成这样反冒进的空气，挫伤了积极性。这是没有料到的。”

《人民日报》社论在引用毛泽东写的《高潮》第二个序言一段话的时候，只引用了前半段：“人们的思想必须适应已经变化了的情况。当然，任何人不可以无根据地胡思乱想，不可以超越客观情况所许可的条件去计划自己的行动，不要勉强地去做那些实在做不到的事情。”而没有引用后半段：“但是现在的问题，还是右倾保守思想在许多方面作怪，使许多方面的工作不能适应客观情况的发展。现在的问题是经过努力本来可以做到的事情，却有很多人认为做不到。因此，不断地批判那些确实存在的右倾保守思想，就有完全的必要了。”

毛泽东写这篇序言的着重点本来在批判右倾保守思想，社论恰恰不引用这些话，反而引用了另外一些包含着防“左”内容的话。所以毛泽东非常不满，说：“我的文章重点不在此，要引就应引全文，引全文即否定他了。”①（①毛泽东在南宁会议上的讲话记录，1958年1月17日。）

一月十九日晚，毛泽东单独与周恩来谈了一次话。接着开全体大会，次日凌晨一时结束。周恩来和刘少奇都在会上发言，对反冒进承担了责任。

周恩来在发言中承担了反冒进的主要责任。他说：“反冒进是一个问题、一段时间(一九五六年夏季到冬季)带方针性的动摇和错误。反冒进是由于不认识或者不完全认识生产关系改变后生产力将有跃进的发展，因而在放手发动群众进行社会主义革命和建设中表示畏缩，常常只看见物不看见人，尤其是把许多个别现象夸大成为一般现象或者主要现象，这是一种右倾保守主义思想。”“反冒进结果损害了三个东西：促进、四十条、多快好省，使一九五七年的工农业生产受到了一些影响，基本建设减少了一些项目。”“而且最重要的损失在于方针一偏，群众和干部的劲头就得不到支持，反而受到束缚，使我们建设走群众路线这一方针受到某些损害。”“因此，这个方针是与主席的促进方针相反的促退方针。实行这个方针，不管你主观想法如何，事实上总是违背主席的方针的。”“这一反冒进的错误，我要负主要责任。”①（①周恩来在南宁会议上的发言提纲，手稿，1958年1月19日）

刘少奇说：《人民日报》反冒进的社论，基本方针上是错误的，经过我发表的，我负主要责任。对于当时社会主义建设方针有所动摇，没有感到是方针问题。有这个错误感到沉重，对主席的意图体会不深，感到很难过。沉重又高兴，看到群众高潮高兴了。解放以来，我们党领导革命领导建设，右倾是我们的主要危险。②（②王任重工作笔记，1958年1月19日。）

一月二十日，分管计划、财政和经济的三位副总理李富春、李先念和薄一波汇报工作。毛泽东在插话中，继续提出一些严厉批评。

他提出，要采取使中央和地方的意见相结合的开会方法。“北京是一种空气，地方又是一种空气，要使两种文章，中央的和地方的相配合。”③（③毛泽东在南宁会议上的插话记录，1958年1月20日。）

南宁会议就是一个由部分中央负责人和地方负责人参加的小型工作会议。毛泽东集中了中央的和地方的多方意见，在杭州会议十七条的基础上，逐步形成了工作方法六十条。毛泽东在讲到六十条形成过程时说：“这是中央和地方同志一九五八年一月先后在杭州会议和南宁会议上共同商量的结果。这几十条，大部分是会议上同志们的发言启发了我，由我想了一想写成的；一部分是直接记录同志们的意见；有一个重要条文(关于规章制度)是由刘少奇同志和地方同志商定而由他起草的；由我直接提出的只占一部分。”①（①《毛泽东文集》第7卷，人民出版社1999年6月版，第344、345、350页）

一月二十一日，毛泽东在南宁会议上作总结讲话，主要讲工作方法六十条，形成正式文件时，题名《工作方法六十条(草案)》。

《工作方法六十条(草案)》是在探索中国社会主义建设道路的过程中产生的又一个重要文献。如果说，《论十大关系》所要解决的是如何处理经济建设中几个主要的矛盾；那末，《工作方法六十条》所要解决的是经济建设的领导方法，但是其中有不少“左”的脱离实际的东西。

毛泽东为什么要在这个时候突出地提出工作方法问题呢?这同他对国内政治经济形势的估计是分不开的。他认为，现在人民群众在生产战线上的积极性和创造性空前高涨，全国人民为十五年赶超英国这个口号所鼓舞，一个新的生产高潮已经和正在形成。为了适应这种情况，中央和地方党委的工作方法，有作某些改变的需要。

《六十条》的内容十分广泛，不仅讲工作方法，还涉及党的工作重点转移、党的战略任务和目标，以及思想方法等等。

《六十条》中最引人注目的，是提出技术革命，要求从一九五八年起，把党的工作着重点放到技术革命上去。毛泽东说：“我们一定要鼓一把劲，一定要学习并且完成这个历史所赋予我们的伟大的技术革命。”②（②《毛泽东文集》第7卷，人民出版社1999年6月版，第344、345、350页）与此同时，规定县以上各级党委要抓社会主义建设工作，抓社会主义工业，抓社会主义农业；从一九五八年起，中央和省、市、自治区党委要着重抓工业，抓财政、金融、贸易。在刚刚经历了一场政治运动之后，这些规定给人以耳目一新的感觉，使人振奋，令人鼓舞。这是中共八大关于以经济建设为中心的正确路线的延续。

毛泽东关于工作重点转移的决策，无疑是正确的。但它是在不断革命的思想指导下提出的。毛泽东和中国共产党这时在理论上还没有形成一个明确而坚定的以经济建设为中心的基本观点，即社会主义的根本任务是发展社会生产力。因此，当着毛泽东认为需要提出另外的新的任务时，工作重点就会随之而改变，就像后来所发生的那样。

《六十条》提出的任务和目标，是在反对右倾保守、批评反冒进的政治气氛中，在没有经过充分科学论证的情况下确定的，要求过高，过急，是难以达到的。例如，五至八年内完成农业发展纲要四十条，三年内大部分地区的面貌基本改观等。(而在一年以前，毛泽东还是这样估计的：“中国可能在三、四个五年计划内，初步地改变面貌。”①（①毛泽东《如何处理人民内部的矛盾(讲话提纲)》，手稿，1957年2月。）)“大跃进”，就是在这些不切实际但却十分鼓舞人心的口号的激励下，在过高过急的任务的压力下，一步一步地发动起来的。为实现这些任务和目标，《六十条》里规定的一些工作方法，如生产计划三本账，②（②生产计划三本账是指：中央两本账，一本是必成的计划，第二本是期成的计划。地方也有两本账。地方的第一本就是中央的第二本，这在地方是必成的，第二本在地方是期成的。见《工作方法六十条(草案)》第9条。）普遍组织省、市、县直到基层单位的检查和评比，提高农业合作社的积累等，助长了工作中的形式主义、命令主义和浮夸作风的滋长。

毛泽东还提出一个在他看来是十分重要的问题，叫做一个指头与九个指头的关系问题。他说：“九个指头和一个指头有区别，这件事看来简单，许多人却不懂得。要宣传这种观点。这是大局和小局、一般和个别、主流和支流的区别。”“说一个和九个指头，这种说法比较生动，也比较合于我们工作的情况。我们的工作，除非发生了根本路线上的错误，成绩总是主要的。”③（③《毛泽东文集》第7卷，人民出版社1999年6月版，第357页）这个比喻，在一定的情况下是适用的，但把它普遍化，到处套用，就往往会成为拒绝批评、掩饰错误的借口。

关于改革规章制度问题。这是刘少奇提出来的，被毛泽东所肯定，作为《六十条》中的重点条目之一。这一条是这样写的：“八年来积累起来的规章制度许多还是适用的，但是有相当一部分已经成为进一步提高群众积极性和发展生产力的障碍，必须加以修改，或者废除。”又指出：要根据具体情况，“保存现有规章制度中的合理部分，修改或者废除其中的不合理部分，并且拟定一些新的适合需要的规章制度”。①(①《毛泽东文集》第7卷，人民出版社1999年6月版，第353、354、351页。)这一条贯穿着改革的可贵精神，规定的原则也是对的。但在“大跃进”中，大量合理的规章制度也被破除，违反了客观规律，造成生产无政府状态，使生产力遭到很大破坏。

在《六十条》中，有许多规定是正确的，是中国共产党领导革命和建设几十年经验的总结，有它的理论意义和长远的指导作用。

关于红与专、政治与业务的关系问题，就是这样的一条。毛泽东说：“一定要批判不问政治的倾向。一方面要反对空头政治家，另一方面要反对迷失方向的实际家。”“政治和经济的统一，政治和技术的统一，这是毫无疑义的，年年如此，永远如此。这就是又红又专。”“思想工作和政治工作，是完成经济工作和技不工作的保证，它们是为经济基础服务的。思想和政治又是统帅，是灵魂。”②(②《毛泽东文集》第7卷，人民出版社1999年6月版，第353、354、351页。)

关于以平等的态度对待干部和群众，也很重要，它集中体现了毛泽东的平等观。他强调指出：“打掉官风，实事求是，同人民打成一片”。③(③《毛泽东文集》第7卷，人民出版社1999年6月版，第353、354、351页。)“必须使人感到人们互相间的关系确实是平等的，使人感到你的心是交给他的。”“人们的工作有所不同，职务有所不同，但是任何人不论官有多大，在人民中间都要以一个普通劳动者的姿态出现。决不许可摆架子。一定要打掉官风。”①(①《毛泽东文集》第7卷，人民出版社1999年6月版，第354—357、359页。)

关于开会的方法应当是材料和观点的统一，又是一条。这个方法的适用性不只限于开会，而具有普遍性。“把材料和观点割断，讲材料的时候没有观点，讲观点的时候没有材料，材料和观点互不联系，这是很坏的方法。”“要学会用材料说明自己的观点。必须要有材料，但是一定要有明确的观点去统率这些材料。”②(②《毛泽东文集》第7卷，人民出版社1999年6月版，第354—357、359页。)

关于写文章和文件要有“三性”，即准确性、鲜明性、生动性，也是一条。“准确性属于概念、判断和推理问题，这些都是逻辑问题。鲜明性和生动性，除了逻辑问题以外，还有词章问题。现在许多文件的缺点是：第一，概念不明确；第二，判断不恰当；第三，使用概念和判断进行推理的时候又缺乏逻辑性；第四，不讲究词章。看这种文件是一场大灾难，耗费精力又少有所得。一定要改变这种不良的风气。"③(③《毛泽东文集》第7卷，人民出版社1999年6月版，第354—357、359页。)

毛泽东还专门讲了一段认识论，可以当作一篇哲学短文去读。其中写道：“概念的形成过程，判断的形成过程，推理的过程，就是调查和研究的过程，就是思维的过程。”‘概念、判断的形成过程，推理的过程，就是‘从群众中来’的过程；把自己的观点和思想传达给别人的过程，就是‘到群众中去’的过程。，，“任何英雄豪杰，他的思想、意见、计划、办法，只能是客观世界的反映，其原料或者半成品只能来自人民群众的实践中，或者自己的科学实验中，他的头脑只能作为一个加TEE厂而起制成完成品的作用，否则是一点用处也没有的。人脑制成的这种完成品，究竟合用不合用，正确不正确，还得交由人民群众去考验。”①(①《毛泽东文集》第7卷，人民出版社1999年6月版，第358页。)

《工作方法六十条(草案)》是在二十世纪五十年代末那个特定的历史条件下的产物。对它的内容，应当进行具体分析。其中有些是正确的或基本正确的，有些是错误的和不科学的。而且还应看到，一些虽然是正确的东西，但在后来的“大跃进”中也被简单化、绝对化了，引出了不好的结果。尽管如此，对《六十条》中凡属正确的、包含着真理性的思想观点，都应当作为一份精神财富继承下来，加以研究和应用。
南宁会议结束前夕，中央讨论了长江流域的综合开发问题，就是否兴建三峡水库问题听取了两种不同的意见。为了加强这项工作的统一领导，会议根据毛泽东提议，决定由周恩来主持治理长江工作。

南宁会议是一次重要的会议，它对中国后来的发展产生过重大影响。这次会议继承了中共八大以经济建设为中心的正确路线，并且提出要努力开创一个社会主义建设的新局面，迅速改变中国的落后面貌，把中国早日建设成为强大的社会主义国家。在南宁会议上表现出来的毛泽东与中央其他几位领导人的分歧，不是在是否要以经济建设为中心这个问题上，而是在建设速度的I司题上。由于毛泽东严厉批评了反冒进，又提出一些超过实际可能性的高指标而被会议一致通过，这就直接导致“大跃进”的开始发动。

经过南宁会议，毛泽东的主张，在中共最高领导层被一致接受了。在毛泽东看来，这是关键，但又远远不够，还必须把他的主张推广到党内外的更大范围，推广到全党和全国人民中间去。

南宁会议结束的第二天，一月二十三日，毛泽东乘专机飞往广州，在那里休息了两天，二十六日离开广州返回北京。

一月二十八日，毛泽东在中南海颐年堂召集最高国务会议第十四次会议，讨论一九五八年的预算和经济计划，为一届全国人大五次会议作准备。这是八年来讨论预算和经济计划最早的一年。毛泽东主持会议，他首先讲话：

“七八年来，都看出我们这个民族有希望，特别是
在去年一年，使得广大群众感觉到光明的前途。几亿人
口，精神发扬起来。经过大鸣、大放、大辩论．把一些
问题搞清楚，任务也提得适当了，比如十五年赶上英
国，又多、又快、又好、又省之类。四十条农业纲要重
新发布，给群众很大的鼓励。许多认为做不到的事情，
现在群众觉得做得到。”
“我们这个民族在觉醒起来，好像我们大家今天早
晨醒来一样，在逐步觉醒。因为觉醒了，才把帝国主
义、封建主义打掉；因为觉醒了，才把私有财产制度废
除；因为觉醒了，才进行整风，批评右派。现在还要革
掉一个东西：我们是又穷又白。白纸好写字，穷就要革
命，要干，就有一股干劲。现在的生产节约，各种社会
风气的改革，就是希望我们的国家成为一个大国，一个
强国。现在的情况完全不相称，还比不上比利时，比利
时有七百万吨钢，我们只有五百多万吨，粮食水平很
低，不识字的人很多。因此，现在这个觉醒，群众这个
热潮，我们要好好注意。我看，我们这个民族现在好比
打破原子核释放出热能来。”①(①毛泽东在最高国务会
议第十四次会议上的讲话记录，1958年1月28日。)

毛泽东十分自信地认为，有群众这么大的热潮，十五年赶上英国是完全可能的。他说，为了达到这个目的，就要有一股干劲。他特别称赞元旦社论的两句话：“鼓足干劲，力争上游”。

在一九五七年整风座谈会上，当时任教育部长的张奚若对共产党的工作提了个批评意见，归纳为四句话：“好大喜功，急功近利，轻视过去，迷信将来”。毛泽东接过这四句话，当作正面的东西作了新的解释。

毛泽东说：“我很欣赏这几句话。这几句话是好人说的，说这个话的人并非右派，我很喜欢这一位，这个人是个有正义感的人。”

他说：不好大喜功不行。但是要革命派的好大喜功，要合乎实际的好大喜功。不急功近利也不行。《易经》上讲：“君子终日乾乾，夕惕若厉。”曾子也说：“夏禹惜寸阴，吾辈当惜分阴。”这都是圣人之言。我们要的是革命的、合乎实际的平均先进定额(指标)。过去的东西不轻视不能活下去。历史是要的，但对过去不能过于重视。人类历史是五十万年。①(①这是当时通行的说法。根据最新的考古成果，人类历史至今至少已有三百万年至三百五十万年。)“拿现在来比，倒数上去，总是一代不如一代，这才叫进化，才叫进步。所以，轻视过去，在这一点意义上讲完全必要”。还有一个“迷信将来”。人类就是希望有个将来，希望也总是寄托在将来。所以说，“好大喜功，急功近利，轻视过去，迷信将来”这四句话，恰好是正确的。

毛泽东强调说，现在我们是进行一场新的战争，向地球开战，工作重心转到技术革命，要革地球的命。“十五年赶上英国，这个事情要变成一个主要的事情。”②(②毛泽东在最高国务会议第十四次会议上的讲话记录，1958年1月28日。)

二月一日至十一日，一届全国人大五次会议在北京召开。这次会议，实际上是实现国民经济新跃进的动员大会。会议听取并讨论了李先念关于一九五七年国家预算执行情况和一九五八年国家预算的报告、薄一波关于一九五八年国民经济计划草案的报告，并作出相应的决议。还听取了周恩来关于目前国际形势和我国外交政策的报告。

会议批准的一九五八年国民经济计划指标，体现出跃进的精神，也还照顾到实际可能性。计划提出：基本建设总投资一百四十五亿七千七百万元，比一九五七年增长百分之十七点八。农业和农副业总产值六百八十八亿三千万元，比一九五七年增长百分之六点一。粮食产量要达到三千九百二十亿斤，棉花达到三千五百万担。工业总产值六百四十三亿七千万元，比一九五七年增长百分之十四点六。钢产量拟定为六百二十四万八千吨，比一九五七年增长百分之十九点二。

在一届全国人大五次会议期间，《人民日报》连续发表《我们的行动口号——反对浪费，勤俭建国》、《鼓起干劲，力争上游!》、《高产区能再跃进，低产区也能跃进》、《发动群众打破陈规》等社论，继续批评右倾保守思想，提出“我们国家现在正面临着一个全国大跃进的新形势”，造起了“大跃进”的声势。

此时的毛泽东处于高度兴奋的状态。他利用开会间隙，跑了一趟济南，接着又到东北，去作调查。

二月五日上午十时，专列开到了济南。毛泽东在住地召集几位地方负责干部和农业合作社社长谈话。有山东省委书记、省委农村工作部部长，莱阳和聊城的地委书记，泰安县委书记，历城县的一个农业合作社社长，寿张县一个农业合作社驻社干部。第二天上午，又在住地同省委、莱阳地委和济南市委的负责人谈了～次话。下午返回北京。

一届全国人大五次会议闭幕后，毛泽东开始了他的东北之行。他想更多更快地了解一些实际情况，增加一些感性知识。为了节约时间，提高效率，这次出行，不坐火车而乘飞机。二月十二日下午到沈阳，顾不得休息，立即去东塔飞机发动机制造厂参观。晚上，与辽宁省委书记、鞍山市委书记等人谈话。十三日上午，参观沈阳飞机制造厂总装配车间、沈阳地方国营小型开关厂，看了沈阳高坎农业社打井情况。接着，不顾疲劳乘汽车到抚顺参观露天煤矿，向矿党委书记和矿长询问生产情况。然后，又来到电解铝厂参观。中午，接见抚顺市委负责人。十三日下午，从沈阳飞抵长春。一到长春，就去长春汽车厂的作工车间和总装配车间参观。然后在住地与吉林省委书记等人谈话。十四日上午，再次与吉林省委、长春市委负责人谈话，并参观了长春电影制片厂。下午返回北京。

四天跑了四个城市，看了不少工厂，找了不少人谈话。在谈到这次调查时，毛泽东说：“我们在南宁开会，有华东、中南、华南三个地区的人参加。东北找了个欧阳钦，华北找了一个刘仁，西北是张德生，西南是李井泉。下一次我们准备到成都，大概是三月上旬，去谈一谈。因为《六十条》里有一条，一年要抓四次。东北我没去过，就是有一年路过，那不算去。华北的山西也没有去过，绥远也没有去过，河北的事情我也过问不多，西北根本没有去过，西南没有去过。所以我这几天又到了济南，又到了沈阳，又到了抚顺，又到了长春，这就多了一点了。等几天我还要跑。”①(①毛泽东在中共中央政治局扩大会议上的讲话记录，1958年2月18日。)

这次调查，也为即将召开的中央政治局扩大会议作了一些准备。

二月十八日，中共中央政治局扩大会议在颐年堂召开。参加会议的，有在京的中央委员，党员部长或副部长，共一百一十九人。这次会议是传达南宁会议精神，讨论《工作方法六十条(草案)》。这是继杭州会议、南宁会议之后，中共中央召开的一次以批评反冒进和发动“大跃进”为主题的更大规模的会议。毛泽东认为这次会议“实际上是中央内部的整风”。①(①毛泽东给刘少奇的信，手稿，1958年2月17日。)

二月十八日开会那天，恰好是春节。毛泽东说，今天的政治局扩大会议就叫“团拜会”。他以高昂的情绪大力称赞生产高潮的到来。他说：“今年是一个很大的生产高潮。以前没有解放，一部分上层建筑，一些环节，有错误、缺点，生产关系上不完善。因为整风，就改善了，攻破了，破坏了不好的，建立了比较好的，人与人之间的关系比较平等了，能讲话了，可以贴大字报了，老爷气少了，这样，群众就高兴了，就来了一个生产高潮。现在这个高涨的群众情绪，自从盘古开天地，三皇五帝到于今，没有见过。一九五六年春季是有一个高涨，但是没有现在这一次高涨。”

接下来就批评反冒进：“我赞成这个冒进。这个冒进好嘛!这使农民的水利多了嘛!工人的气刚刚上来，一九五六年夏季就来一个巴掌。十一月二中全会以后就好一些了，因为二中全会也算挡了挡。没有几个月情况就改变了。冒是有点冒，而不应该提什么反冒进的口号。有一点冒是难免的。同志们，今年下半年，你们就会看到，要有一个大冒就是了。我看是比哪一年冒进还要厉害，为了对付这个情况，我们怎么办?处在这个大的群众高潮面前，中共中央，共产党要采取态度。”“以后反冒进的口号不要提，反右倾保守的口号要提。反冒进这个口号不好，吃亏，打击群众。反右倾这个口号为什么不会打击群众呢?反右倾所打击的就是一部分人的那些气(官气、暮气、骄气、娇气)，一些主观主义、官僚主义、宗派主义，这些东西应该加以打击。”

毛泽东承认一九五六年冒了，冒了也应该调整。但是他十分忌讳提“反冒进”，他认为，这样提就成为政治问题、路线问题了。他提出，今后只能提反右倾保守的口号，而不能提反冒进的口号，这就带来片面性，同他历来所倡导的在反倾向问题上进行两条战线斗争的方针是不一致的。

毛泽东着重地讲了打掉官气、以平等的态度待人、改进领导方法的问题。他说：“要以普通劳动者的姿态出现。不论你官多大，无非是当主席，当总理，当部长，当省长，那么大的官，但是你只能以一个劳动者的姿态出现。这样，你的官更好做，更多得到人民拥护。”又说：“在北京做官，官气比较重，下去的时候很要注意，不要学‘巡按出朝，地动山摇’那一套”。

根据马克思主义政治经济学的原理，生产关系包括三个方面：所有制，人与人在生产中的相互关系，分配。毛泽东认为，所有制问题已经解决了，现在就要解决人与人在生产中的相互关系问题，就是党政军干部和群众，工厂的领导和职工，合作社的领导和社员之间的相互关系问题。他说：要消灭官僚主义，消除资产阶级作风，要使得大家感到，现在是真正地解放了，建立起真正平等的关系。以前，我们的相互关系，如在基层，厂长、党委书记、工会主席和职工之间，并不平等，群众把他们称为“官”，党、政、工、团是“四大领袖”。而现在，经过大鸣大放、大辩论，情况就改变了。群众看到，这些人可以批评，他们也真改正缺点。于是群众也纷纷起来改进工作，落后的职工批判了自己过去只为人民币服务、只为“五大件”服务的错误态度。经过运动，他们认识到应该为人民服务了。于是劳动热情高涨，干劲十足。这样，我们解决“相互关系”这个中间问题，就进一步巩固了所有制，同时也使得分配问题容易得到解决。

解决人与人在生产中的相互关系问题，建立起一种平等的关系，这是毛泽东的一个重要思想，也是他执着追求的一种理想。他认为，人与人的平等关系一旦建立起来，蕴藏在人民群众中的劳动热情、生产积极性就会解放出来，成为无穷无尽的力量。

最后他说：“群众中间有一个很大的革命热情。所以，我们中央委员会、政治局要适应这种情况。工作方法要改变，不改变就不能继续前进。”①(①毛泽东在中共中央政治局扩大会议上的讲话记录，1958年2月18日。)

毛泽东讲话后，大家对《工作方法六十条(草案)》发表了意见，并同意下发征求各省和各部门的意见。

陈云在发言中，表示要对反冒进中财贸工作的问题负主要责任，并自责说，在财经工作中，对毛主席和政治局采取了“倾盆大雨”和“本本主义”的办法。②(②陈云在中共中央政治局扩大会议上的发言记录，1958年2月18日。)

会议结束前，毛泽东再次讲话，对《论十大关系》中涉及经济方面的几个关系，作了进一步的说明和解释。他说：十大关系中跟经济有关的，最大的是工业农业两个产业的关系。到了一九五六年春季，我们就感觉到应该有所调整，不要单调地搞重工业，要着重农业和轻工业，但是明确地讲，就是见于去年二月二十七日讲的、六月十九日发表的人民内部矛盾问题的报告，那上面说的是同时并举。再就是去年三中全会上讲的，宣传上不要偏于工业的宣传。

毛泽东说：中央和地方的关系，也是个大事。我是历来主张虚君共和的，中央要办一些事，但是不要办多了，大批的事放在省同市去办，他们比我们办得好，要相信他们。现在的情况是卜面比较活泼，中央部门中的官气、暮气、骄气、娇气就多些。我就有这么个企图，在南宁会议上，觉得要把这些气革一下，要老百姓化，要以一个普通劳动者的资格出现。

讲到沿海内地关系时，毛泽东说，这也是一大解放。沿海把辽宁算进来是八个省，人口大批集中在沿海。有原材料，你就可以开工厂。有铁矿、有煤矿，就可以搞小型钢铁厂。化肥厂、机械厂，各省都可以搞。

讲话结束时，又回到反冒进问题上来，但口气缓和了许多。他再一次肯定一九五七年六月二十六日周恩来在全国人民代表大会上的政府工作报告。他说：虽然总理有那篇报告，但是这个问题人们还不那么很了解，所以南宁会议还是要放一炮的。这个炮，我看不过是小炮而已，害得一些同志紧张。何必那么十分紧张。南宁会议我们就讲了的，就是这么一件事，一个时期，一个问题。接着他说：“一九五六年反冒进，这是个什么事情呢?这是大家都在正确的路线之下，在个别问题上意见不一致，这么一种性质。”①(①毛泽东在中共中央政治局扩大会议上的讲话记录，1958年2月18日)

对反冒进的这一定性，对涉及的有关人来说，是一种解脱。

这是毛泽东的一贯做法。当他认为党内出现了重大错误或偏差的时候，大声疾呼，在犯错误的人背上击一猛掌；待他们作了自我批评，他又加以鼓励，继续委以重任。一九五三年八月全国财经会议上是如此，一九五五年批评农业合作化问题上的“右倾”是如此，此次南宁会议上又是如此。在以后的党内生活中，类似的情况还出现过多次。这一次对反冒进的批评，实践证明是错误的，由于对当事人采取继续信任的态度，避免了更大的损失。但党的集体领导原则和民主集中制从此开始受到破坏，对后来的历史进程产生了严重的消极影响。

三月四日，毛泽东乘专机离开北京，经西安，于当天下午到达成都，将在这里主持召开中共中央工作会议。

三月的川西平原，呈现一片美丽的景色。金色的油菜花、紫色的蚕豆花、绿色的麦苗，间以数不尽的竹林盘，恰似一幅鲜艳的图案，镶嵌在这块肥沃的土地上。

此时，全国上下，热气腾腾，正在掀起一个生产高潮。在党内，随着批评反冒进的范围越来越大，地方上的一些领导人竞相攀比，提出的生产指标越来越高。毛泽东的头脑越来越不冷静了。成都会议就是在这种情况下召开的。

毛泽东和与会人员都住在成都西郊金牛坝。参加会议的有：刘少奇、周恩来、陈云、邓小平、彭真、李富春、罗荣桓、陈伯达、薄一波、谭震林、胡乔木、田家英、黄欧东、吴德、欧阳钦、张德生、张仲良、汪锋、王恩茂、林铁、陶鲁笳、乌兰夫、刘仁、黄火青、李井泉、周林、谢富治、柯庆施、王任重、陶铸。后来又增加王鹤寿、彭涛、滕代远。

三月九日是会议的第一天，毛泽东讲话。他提出了二十几个问题，要大家讨论，主要是经济方面的，如协作问题、中心工作与非中心工作如何结合问题、税制和价格问题、完成计划问题、大量招工问题、平衡问题、发展地方工业问题、地方分权问题等，也有些是属于领导方法方面的。重点讲反冒进，反对经济工作中的教条主义。

这次对反冒进的批评，提到一个更高的层次，成了马克思主义还是非马克思主义的问题。他说：“两种方法的比较，一种是马克思主义的‘冒进’，一种是非马克思主义的反冒进。究竟采取哪一种?我看应采取‘冒进’。很多问题都可以这样提。”

毛泽东尖锐地批评了经济工作中的教条主义。他说：“少奇同志在南宁会议谈了规章制度问题。规章制度从苏联搬来了一大批，如搬苏联的警卫制度，害死人，限制了负责同志的活动，前呼后拥，不许参观，不许上馆子，不许上街买鞋。陈云同志让他亲戚煮饭，警卫部门认为不得了。”“搬苏联的很多，害人不浅。
那些规章制度束缚生产力，制造浪费，制造官僚主义。”“搬，要有分析，不要硬搬，、硬搬就是不独立思考，忘记了历史上的教条主义的教训。”“苏联的经验只能择其善者而从之，其不善者不从之。把苏联的经验孤立起来，不看中国实际，就是不择其善者而从之。”①(①毛泽东在成都会议上的讲话记录，1958年3月9日。)

成都会议期间，毛泽东的心情极为舒畅。一方面，周恩来、陈云等都对反冒进问题作了检讨，承认了错误。另一方面，各地区正在制定新的跃进指标，人民群众的劳动热情被激发起来，一个空前规模的社会主义生产高潮看起来已在各行各业普遍出现。他感到，经过杭州会议、南宁会议，到这次成都会议，情况已经根本扭转过来，“大跃进”已成定局。这使他始终处于亢奋之中。在会议的十九天中，他一连发表六次讲话，广征博引，谈古论今。

三月十日，毛泽东第二次讲话，讲坚持原则与独创精神，进一步批评教条主义。

他说：“学习有两种方法：一种是专门模仿；一种是有独创精神，学习与独创相结合。硬搬苏联的规章制度，就是缺乏独创精神。”“全国解放后，一九五。年至一九五七年，在经济工作和文教工作中产生了教条主义，军事工作中搬了一部分教条，但基本原则坚持了，还不能说是教条主义。经济工作中的教条主义，主要表现在重工业、计划工作、银行工作和统计工作方面，特别是重工业和计划方面，因为我们不懂，完全没有经验，横竖自己不晓得，只好搬。”“商业搬得少些，因中央接触较多，批转文件较多。轻工业工作中的教条主义也少些。社会主义革命和农业合作化未受教条主义影响”。

他分析了教条主义产生的原因。一、重工业的设计、施工、安装，自己都不行，没有经验，没有专家，部长是外行，只好抄外国的，抄了也不会鉴别。二、对苏联和中国的情况都不了解。对苏联的经验、情况、历史发展不甚了解，既然不了解只好盲目地学他们。三、精神上受到压力。菩萨比人大好多倍，是为了吓人。戏台上的英雄豪杰一出来，与众不同。斯大林就是那样的人。四、不懂得比较法，不懂得树立对立面。对许多规章制度，我们许多同志不去设想有没有另外一种方案，择其合乎中国情况者应用，不适合者另拟，也不作分析，不动脑筋，不加比较。

毛泽东回顾了一九五六年以来独立探索的历程。他说：“一九五六年四月的《论十大关系》，开始提出我们自己的建设路线，原则和苏联相同，但方法有所不同，有我们自己的一套内容。”“一九五七年，在《关于正确处理人民内部矛盾的问题》的报告中，讲了工农业同时并举、中国工业化的道路、农业合作化等问题。这一年发生了一件大事，就是全民整风、反右派，群众性的对我们的批评，对人们思想的启发很大。”“一九五八年，在杭州、南宁、成都开了三次会。会上大家提了许多意见，开动脑筋，总结八年的经验，对思想有很大启发。南宁会议上提出了一个问题，就是国务院各部门的规章制度，可以改，而且应当改。怎样改呢?一个办法是和群众见面，一个办法是搞大字报。另一个问题是地方分权，现在已经开始实行。中央集权和地方分权同时存在，能集的则集，能分的则分，这是去年三中全会后定卜来的。”

这是毛泽东自一九五六年初批评教条主义以来，又一次批评教条主义。一九五六年那一次，以苏联为鉴，引发了探索中国社会主义建设道路的思想解放，提出了一系列从中国实际出发的新思路。成都会议这一次的批评，提出的一些见解，从道理上讲也不能说不对，比如学习要与独创相结合，但由于指导思想上的“左”，由于忽视客观规律，片面地强调“破除迷信，解放思想”，因而在实际工作中助长了盲目蛮干情绪，把许多必要的、合理的规章制度也当作迷信而废除了，造成无章可循或作出一些不恰当的规定，破坏了正常的经济秩序。

在这次讲话中，还提出关于两种个人崇拜的论点。

他说：“有些人对反个人崇拜很感兴趣。个人崇拜有两种，一种是正确的崇拜，如对马克思、恩格斯、列宁、斯大林正确的东西，我们必须崇拜，永远崇拜，不崇拜不得了。真理在他们手里，为什么不崇拜呢?我们相信真理，真理是客观存在的反映。另一种是不正确的崇拜，不加分析，盲目服从，这就不对了。反个人崇拜的目的也有两种，一种是反对不正确的崇拜，一种是反对崇拜别人，要求崇拜自己。”①(①毛泽东在成都会议上的讲话记录，1958年3月1O日。)

这段话，分析了两种不同的个人崇拜并加以区别。实际上是很难区别的，结果是鼓励和助长了不加分析的、盲目服从的个人崇拜。后来的事实证明了这一点。

从三月十日起，到十九日，会议听取各省、市、自治区党委负责人汇报。毛泽东作了许多插话，归纳起来，主要有这样一些内容。

——社会主义建设路线的形成，再有五年就差不多了，苦战三年，也可能形成。过去的八年，顾不上也抽不出手抓建设。现在才有可能抽出时间来研究建设，开始摸工业。现在建设路线还没有完全形成。科学、文教、商业还没有摸。我们一定苦战三年，切实去摸，形成一条完整的、我们中国的建设社会主义的路线。

——苦战三年，基本改变本省面貌。七年内实现四十条。农业机械化，争取五年实现。可不可以这样提，各省可议一下。

——十年或稍多一点时间赶上英国，二十年或稍多一点时间赶上美国，那就自由了，主动了。

——实现四十条，辽宁三年，广东五年，是左派。三年恐怕有困难，可以提三年到五年。

从这些话里，可以感受到成都会议上那种过热的气氛。不久前，还一直在讲十五年或更多一点的时间赶上英国，现在变成“十年或稍多一点时间”，又增加了一个“二十年或稍多一点时间赶上美国”。这些，虽然没有作为正式口号提出来，但思想的倾向是清楚的。本来，提出十五年在钢的产量上赶上英国，是有根据的，经过努力可以做到的。薄一波曾经说：“十五年赶上英国，就钢的总产量来说，也不能算是冒进。”“如果我们按一九五六年八大确定的指标和在综合平衡中稳步前进的方针办事，不搞什么‘大跃进’，那么，我国一九七二年的钢产量超过英国是绰有余裕的。”①(①薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第744、745页。)但在没有经过充分论证的情况下，笼统地提出十年赶英就成为主观想像的东西了，二十年赶美就更没有什么科学根据了。实现农业发展纲要四十条的时间也大大提前，原来规定十二年完成的指标，有的提前到三至五年，有的提前到五至七年。

对于一些地方提出的太离谱的高指标，毛泽东还有所顾虑。比如，辽宁提出两年实现亩产四百斤。毛泽东就说：“不要吹得太大，还是五年计划争取三年完成，这么个快法，我有点发愁。可以提得活动一点，留有余地，再看一看，以免被动。”

——搞农业机械化，小社势必要合并一些；合并后仍然不能搞的，可以搞联社。

——为了水利综合利用，使用大型机械，会合并一些社。际了地广人稀的地区外，五年之内逐渐合并。

——“二五”计划期间，平原地区合作社的规模大一些为好，可以办小学，办工厂。

在农业生产中，为了水利的综合利用，提高水的使用效益，一九五七年冬和一九五八年春兴起了大搞水利运动，在许多地方，已经冲破了现有合作社的规模，要求并社。经过毛泽东的肯定和倡导，可以预料，并社和扩社将以不可阻挡之势发展起来，这就是后来人民公社运动的出现。在社员家庭副业方面，毛泽东采取慎重和保护的政策。他说：苦战三年，不要减少自留地和个人的养猪。三年内增加合作社积累，分得少了，应该使农民发展•些副业，增加一些收入。自留地减少，又不要多养猪，两头堵死不好。①（①以上均见毛泽东在成都会议上听取汇报时的插话记录。）

在这个期间，毛泽东批转了一批报告，作为会议文件印发。在会议印发的一百余份文件中，毛泽东提议印发的近六分之一，其中相当多的是一些省和部的跃进计划和经验。他印发这些材料的目的是要推动其他地区和部门也能打破常规，来一个“全面跃进”。毛泽东还从《中国农村的社会主义高潮》一书的按语中，选出一些反对所谓落在群众运动后面、打击群众积极性的右倾保守思想的，印发会议。

听了几天汇报后，毛泽东在三月二十日发表第三次讲话。

他对于汇报中提到的改良农具的群众运动，给予很高的评价，称之为技术革命的萌芽，是一个伟大的革命，应该推广到一切地方去。他说，群众性的创造是无穷无尽的，是从下而上搞起来的，我们发现了好的东西，就要加以总结推广。

河南省提出，一年实现“四、五、八”，②（②指《1956年到1967年全国农业发展纲要》规定的粮食平均亩产量在12年内所要达到的指标，即：黄河、秦岭以北地区达到400斤，黄河以南、淮河以北地区达到500斤，淮河、秦岭以南地区达到800斤，简称“四、五、八”。）水利化，除四害，消灭文盲。对于这样一个完全脱离实际、根本办不到的跃进计划，毛泽东虽然并无太大把握，但还是有些相信，并未制止，而是采取大体肯定的态度，主张试试看。他认为：可能有些能做到。即使是全部能做到，也不要登报。各省不要一阵风，说河南一年，大家都一年。可以让河南试验一年。如果河南灵了，明年各省再来一个运动，大跃进。他又说：如果一年实现“四、五、八”，消灭文盲，也可能缺点很大，起码是工作粗糙，群众过分紧张。只要总路线正确——多快好省，鼓足干劲，力争上游，那末一年、二年、三年乃至五年完成“四十条”，那也不能算没有面子，不算不荣誉。凡是根据主观条件和客观条件能办到的，就应当多快好省，鼓足干劲，力争上游。但办不到的不勉强。现在有股风，十级台风，不要公开去挡，要在内部讲清楚，把空气压缩一下。要去掉虚报、浮夸，不要争名，而要务实。有些高指标，没有措施，那就不好。

关于社会主义建设的总路线，毛泽东说：还在创造中，基本点已经有了，现在已经使得少数人感觉这条路线是正确的。可能还有很多人是将信将疑，或者说是不自觉的。对于我们来说，从理论上和若干工作的实践上(例如工农业有相当的增产，工作也有相当的成绩，多数人心情舒畅)，认为这条路线是正确的。但四十条还没有实现，十五年赶上英国还只是口号，一五六项尚未全部建成，“四、五、八”大部分尚未证实，全国工业化尚未实现。第二个五年计划搞几十万项，①（①指由地方各级分别投资兴办的建设项目。）县县都办起工业来，结果如何?会不会生产过剩?在我脑筋中存在问题。是好，还是天下大乱，我现在没有把握。所以，现在要开会，要每年抓四次，看到有问题就调节一下。他说：这个路线开始形成，由于两个原因，根本的是群众斗争的创造，其次是领导机关反映了这些创造。总路线开始形成了，但是尚待完善，尚待证实，不可以说已经最后完成了。

毛泽东对于已经和正在出现的跃进局面，从根本上说是肯定的和欣喜的。但对这样一件从未干过又毫无经验的大事业，他似乎也预感到可能会出什么乱子。但他相信，这条社会主义建设总路线是正确的(虽然有时说还要看几年)，广大人民群众的积极性和创造性已经高涨起来，只要中央和省市自治区这两级领导一年抓四次，开会研究，看到有问题就调节一下，就不会出大问题。

三月二十二日，毛泽东第四次讲话。毛泽东的精神越来越兴奋，情绪越来越高昂，思想越来越活跃。这次主要讲要有势如破竹、高屋建瓴的气概，要敢想敢说敢做。为此他提议把会议延长两三天，专门谈谈思想问题，以解放思想，提高风格。

他说：要提高风格，振作精神，要有势如破竹、高屋建瓴的气势。要做到这一点，必须抓住马克思主义的基本理论和工作中的基本矛盾。但我们的同志有精神不振的现象，是奴隶状态的表现，像京剧《法门寺》里的贾桂一样，站惯了不敢坐。对于马克思主义经典著作要尊重，但不要迷信，马克思主义本身就是创造出来的，不能抄书照搬。一有迷信就把我们脑子镇压住了，不敢跳出圈子想问题。

他还讲不要怕教授，说进城以来相当地怕教授，看人家一大堆学问，自己好像什么都不行。他说，自古以来，创新思想、新学派的人，都是学问不足的青年人。他的这个思想，在南宁会议上就提出来了，但没有展开，这次大大地发挥了，举出古今中外的许多事例：孔子不是二三十岁的时候就搞起来?耶稣开始有什么学问?释迦牟尼十九岁创佛教，学问是后来慢慢学来的。孙中山年轻时有什么学问，不过高中程度。马克思开始创立辩证唯物论，年纪也很轻，他的学问也是后来学的。马克思开始著书的时候，只有二十岁，写《共产党宣言》时，不过三十岁左右，学派已经形成了。那时马克思所批判的人，都是一些当时资产阶级博学家，如李嘉图、亚当•斯密、黑格尔等。“历史上总是学问少的人，推翻学问多的人。”章太炎青年时代写的东西，是比较生动活泼的，充满民主革命精神，以反清为目的。康有为亦如此。刘师培成名时不过二十岁，死时也才三十岁。王弼注《老子》的时候，不过十几岁，死时才二十二岁。颜渊死时只三十二岁。青年人抓住一个真理，就所向披靡，所以老年人是比不过他们的。梁启超青年时也是所向披靡。

毛泽东还提出“六不怕”：“不敢讲话无非是：一怕封为机会主义，二怕撤职，三怕开除党籍，四怕老婆离婚，五怕坐班房，六怕杀头。”他说：我看只要准备好这几条，看破红尘，什么都不怕了。难道可以牺牲真理，封住我们的嘴巴吗?我们应当造成一种环境，使人敢于说话。我的企图是要人们敢说，精神振作，势如破竹，把顾虑解除，把沉闷的空气冲破。

为了活跃党内思想，在领导干部中形成带头学理论、想大事、抓大事的风气，毛泽东提议创办党的理论刊物，中央办一个，各省都办一个。

开会期间，毛泽东的精神和工作，并非总是绷得那么紧，也有松闲的时候。他选了一些有关四川的古诗词，印出来发给大家。其中有李白的《蜀道难》、杜甫的《咏怀古迹五首》、王勃的《杜少府之任蜀州》、李商隐的《马嵬》等。这是要大家读点诗词，长点知识，活跃一下气氛。这既反映了毛泽东的一种爱好，也反映了他此时的一种心境。

他从古诗词谈到民歌，说：印了一些诗，尽是老古董，搞点民歌好不好?他要各地负责同志回去收集一点民歌，搞几个{式点，每人发三五张纸，写写民歌，不能写的找人代写。限期十大收集，下次会议印一批出来。在毛泽东的号召下，“大跃进”甲兴起了一个写作和收集民歌的群众运动。

毛泽东从民歌问题，讲到中国诗歌发展的出路问题。他认为，中国诗的出路，第一条是民歌，第二条是古典，在这个基础上产生出新诗来。形式是民族的，内容应该是现实主义与浪漫主义的对立的统一，太现实了就不能写诗了。我们可能搞到几百万或者成千万首的民歌。①（①毛泽东在成都会议上的讲话记录，1958年3月22日。）

民歌，也是一种艺术，而艺术创造是不能搞群众运动的。当时一些流行的民歌，尽管也可以说反映人民群众战天斗地的豪迈气概，但对“大跃进”中的浮夸作风和形式主义的盛行也起了一些推波助澜的作用。而毛泽东对中国诗歌的发展出路问题，所提出的新的见解，则是应当引起重视和研究的。

毛泽东讲话后，欧阳钦、陶铸、李先念、林铁先后发言，基本上按照毛泽东的思路，有的还作了进一步发挥。有的人提出，破除对斯大林的迷信，也要破除对经典著作的迷信，提倡大胆怀疑与独立思考。有的说，对于领袖应当无条件地信任，特别是经过几十年实践证明，中国不存在个人崇拜的问题，要更加强调学习毛泽东思想和毛主席的著作。②（②王任重工作笔记，1958年3月22日。）

三月二十五日，毛泽东第五次讲话，主要讲思想方法问题。

对反冒进的问题也主要是从这个角度去讲的。他说：“马克思主义的理论基础，第一是唯物论，第二是辩证法。”我们许多同志对此并不那么看重。反冒进不是什么责任问题，不要说得太多了，我也不愿听了。不要老做自我批评，作为方法问题的一个例子来讲是可以的。接着他说：“唯物论是世界观，也是方法论。”“我们的主观世界只能是客观世界的反映，主观反映客观是不容易的，要有大量事实，在实践中反复无数次，才能形成观枣。一眼望去，一下抓住一两个观点，并无大量事实作根据，是不巩固的。”要真真实实地听下级的话，个别交谈，小范围交谈。省委解决问题如此，中央也如此。反冒进也是一种客观反映。反映什么呢?把个别的特殊的东西误认为一般的全面的东西。辩证法是研究主流与支流、本质与现象、主要矛盾和次要矛盾。过去发生反冒进等错误，即未抓住主流和本质，把支流当作主流，把次要矛盾当作主要矛盾来解决。国务院开会对个别问题解决得多，但有时没有抓住本质问题。

他说：我们许多同志不注意理论。究竟思想、观点、理论从何而来?就是客观世界的反映。客观世界所固有的规律，人们反映它，不过是比较地合乎客观情况。任何规律即是事物的一个侧面，是许多个别事物的抽象，离开客观的具体事物，哪还有什么规律?

毛泽东称赞了冶金部党组的一个做法。他们吸收部分大企业的十几个人开会，谈了几天解决了许多重要问题。他说，两种因素加在一起就起变化，空气就不同了。中央开会，有地方同志参加，除省委书记外，再加若干地、县委书记，就有了新的因素。中央下去的同志，同省委书记谈还不够，还要找地、县委书记，学校、合作社的人谈谈，一竿子到底。为什么要提出这个问题呢?就是要打掉官气。当了“老爷”不愿向人请教，这种自以为是的态度，各级都有。越是向人请教的多，提出来的东西，就比较有把握些，但还不能说是正确的，因为没有证明。许多事情，我自己就半信半疑。“多快好省，鼓足干劲，力争上游”的建议路线，究竟对不对?还要看五年。

每当中国革命事业向前胜利发展的时候，毛泽东总是提醒全党，要准备发生预料不到的事情。成都会议上又提出这个问题。他说：一九五六年发生的几件事没有料到，就是国际上批判斯大林和波匈事件，国内是反冒进。今后还要准备发生预料不到的争情。我看要把过高的指标压缩一下，要确实可靠。过高的指标不
要登报。河南今年四件事都想完成，也许能做到，即使能做到，讲也谨慎些，给群众留点余地，也要给下级和自己留有余地。又说：我们一些同志在热潮下面被冲昏了头脑，提出一些办不到的口号。我并不是想消灭空气，而只是要求压缩空气，把膨胀的脑筋压缩一下，冷静一些；不是想下马，而是要搞措施。①（①毛泽东在成都会议上的讲话记录，1958年3月25日。）

毛泽东讲话后，张德生、胡乔木、柯庆施、邓小平、陶鲁笳、周恩来、薄一波、滕代远、刘少奇、彭德怀先后发言。根据毛泽东提出的要求，大都是讲思想、理论问题，主要有：反对教条主义问题，南宁会议和成都会议思想斗争的性质问题，社会主义建设的路线问题，思想解放运动问题，领袖的作用问题等。还有人提到逐渐削弱城乡、工农差别，以及逐步向共产主义过渡问题。发言的基调仍然是反对右倾保守思想。

有的说，教条主义在内战时期主要表现为“左”，在建设时期主要表现为右。有的说，南宁会议、成都会议的思想斗争具有深远的原则性的意义，这场斗争，是在建设路线、方针方面的斗争，不是两条道路的斗争，是用什么方法建设社会主义的问题。一种是蓬蓬勃勃，轰轰烈烈，一种是慢慢吞吞，冷冷清清，两种方法关系到我国社会主义建设的兴衰问题。反冒进和其他错误，根源是主观主义，或者教条主义，或者经验主义，克服主观主义就是思想解放运动。我们要有雄心，但心要热头要冷。有的说，慢性病所造成的损失不亚于急性病，从当前来讲，右倾保守的危险还是主要的。急性病的问题要防止，但也不甚可怕。社会主义建设中，逐步向共产主义过渡的问题，不是截然分开的。集体所有制将来要转化为全民所有制，但目前不要搞集体变国营的群众运动。

在发言中，一些中央领导人都对毛泽东说了一些赞扬的话。有的说：我们的水平与主席差一截，应当相信主席比我们高明得多，要力求在自觉的基础上跟上。作为一个高级干部来说，不只是跟上的问题，而是要有创造精神的问题。主席的作用不是当不当主席的问题，不是法律上名誉上的问题，而是实际上的领袖。有的说：主席比我们高明得多，我们的任务是认真学习。主席的许多优点是不是可以学到呢?应当说，是可以学到的，不是“高山仰止”。但是主席有些地方我们是难以赶上的，像他那样丰富的历史知识、那样丰富的理论知识、那样丰富的革命经验，记忆力那样强，这些不是什么人都可以学到的。有的提出：要宣传毛主席的领袖作用，宣传和学习毛主席的思想。高级干部要三好：跟好、学好、做好。有的说：毛主席的思想具有国际普遍真理的意义。①（①成都会议记录，1958年3月25日。）他们说这些话，态度是诚恳的和严肃的。他们对毛泽东的信任和钦佩是发自内心的。党中央的一些最重要的领导人如此集中地颂扬毛泽东个人，这是在新中国成立以来从未有过的。

三月二十六日，历时十八天的成都会议结束了。在会议的最后，毛泽东又讲了话。这是他在成都会议上的第六次讲话。

他说：“这次会议开得还可以，但事先未准备虚实并举，实业多了一点，虚业少了一点。这也有好处，一次解决大批问题，并且是跟地方同志一起谈的，也就比较合乎实际。”“过去我们太实了。要引导各级领导同志关心思想、政治、理论的问题，红与专相结合。”

毛泽东再次强调一年抓四次，特别是今年，要抓紧一点，以便更及时地掌握群众的情绪，稳一点掌握建设的速度。下次会议七月开，重点是工业。这正是毛泽东以往所不很熟悉的。

他说：“现在有些问题，还是不摸底，农业比较清楚，工业、商业、文教不清楚。……煤、电、油、机械、建筑、地质、交通、邮电、轻工业、商业没有接触，财贸还有文教历来没有摸过。林业也没有摸过。今年这些要摸一摸。政治局、书记处都摸一摸。”①（①毛泽东在成都会议上的讲话记录，1958年3月26日。）

成都会议是继南宁会议之后，中共中央召开的又一次重要会议，在发动“大跃进”的道路上，大大向前推进了一步。从批评反冒进为主，转到发动“大跃进”为主，是一次发动“大跃进”的中央会议。生产指标，一涨再涨；完成任务的时限，一缩再缩。反教条主义、反经验主义和“破除迷信，解放思想”的口号，本来都是好事情，但是在“左”的、急于求成的思想指导下，却鼓励了不尊重客观规律的盲目蛮干情绪。由于反复讲唯物论、辩证法，使得批评反冒进、发动“大跃进”，更具备了一定的理论形态。

成都会议提出和研究了许多问题，而最主要的是开始形成了社会主义建设总路线，并且有了一个比较完整的表述，尽管还没有明确地把它突出出来，作出一个正式的规定。

这次会议讨论通过了国家计委提出的《关于一九五八年计划和预算第二本账的意见》。同这年二月一届全国人大五次会议通过的一九五八年计划指标相比，作了大幅度的调整。钢产指标从六百二十四万八千吨提高到七百万吨，粮食指标从三千九百二十亿斤提高到四千三百一十六亿斤。基建投资从一百四十五亿七千多万元增加到一百七十五亿元。

会议还搞了四十几个文件，主要是经济建设方面的。在中共中央召集的工作会议上，如此集中地讨论经济问题，搞出这么多经济文件，这在中国共产党的历史上是第一次。

成都会议结束后，各省立即回去传达。在提出“苦干三年，改变面貌”的河南省，其负责人宣布：“水利化已经做到，已完成五十二亿土方的水利工程。”在大搞水利方面，在南宁会议期间曾经得到毛泽东表扬的安徽省，其负责人说：“水利落在河南后面了，现在是赶河南，四月底可以到四十五亿土方。四十九个县可以宣布水利化。”又说：“完成农业四十条，不要七年了，可能是三到五年。”①（王任重工作笔记，1958年3月26日、4月2日。）超越实际可能的盲目攀比赶超之风，就这样在一些地方从上到下以不可阻挡之势刮起来了。


二十、发动“大跃进”(下)

成都会议结束的当天晚上，毛泽东正式决定，乘船从长江顺流而下到汉口，在那里召开华东和中南各省市委书记会议。华北地区和东北地区的一些省委书记同他一道去。同时还告田家英通知吴冷西一同游三峡，到武汉。，毛泽东决定取道长江三峡，也想对长江上游做一点实地考察。一九五三年初，他曾经由武汉出发，乘军舰考察过长江中下游，直到南京登岸。就是在那次视察中，他向长江水利委员会主任林一山谈了综合治理长江的远景设想，首次提出要搞三峡工程。在南宁会议和成都会议上，他又听取了关于兴建三峡工程的汇报，对赞成的和反对的两方面意见都作了认真考虑。在成都会议期间，他认真审阅了关于三峡水利枢纽和长江流域规划意见稿。意见稿在论述兴建三峡工程之必要与可能时指出：“从国家长远的经济发展和技术条件两个方面考虑，三峡水利枢纽是需要修建而且可能修建的。”毛泽东在这后面加了一句话：“但是最后下决心确定修建及何时开始修建，要待各个重要方面的准备工作基本完成之后，才能作出决定。”修三峡水利工程，是毛泽东的夙愿，他是多么希望看到“高峡出平湖”的壮观景色，使三峡工程为民造福!他认为“三峡水利枢纽是需要修建而且可能修建的”。但是对待这个特大水利工程的上马，他慎重地考虑到当时各方面的实际情况，又认为最后下决心确定修建，“要待各个重要方面的准备工作基本完成之后”。三峡水利枢纽工程，是世界上最伟大的水利水电工程之一。从一九五七年算起，经过了四十多年的考察和反复论证，在改革开放之后，中国综合国力有了很大增强的条件下，于一九九二年四月，七届全国人大五次会议通过了关于兴建三峡工程的决议。

长江三峡，闻名遐迩。它既秀丽多姿，又奇拔险峻，时而驯服温顺，时而变幻莫测，集险、奇、美于一身，令古往今来的文人墨客为之倾倒。著名的李白诗《早发白帝城》，就是描写三峡奇景的名篇，为毛泽东所赞赏，在成都会议上把它印发了。后来他还手书过此诗。

三月二十七日上午，毛泽东乘专列离开成都，次日凌晨一时五十分到达重庆。二十八日上午参观了重庆钢铁厂，下午参观了二九六工厂。二十九日清晨上船，六时十五分开船。在船上，先后与涪陵地委书记、万县地委书记谈话。

关于毛泽东乘船过三峡的情况，当时同毛泽东一起乘船的湖北省委第一书记王任重在日记里有几段记载：

“我们乘坐的是江峡号轮船，柯老、井泉和我与主
席住在头等舱。”
“今晚要住万县。主席昨晚只睡了一个多小时，到
现在未睡，想晚上睡觉，以便白天看三峡。看来主席的
精神很愉快。”
“三月三十日船过三峡，主席、柯庆施、李井泉和
我与船长、见习船长闲谈。主席问船长，三峡这一段
开船是不是最危险。船长说，枯水季节在这一段开船
是困难不小的，有时也会遇到危险，不过走熟了，出危
险是很少的。主席说，如果让我开船，我就喜欢走这险
要的地方开。一潭死水好，还是不尽长江滚滚来好?我‘
看还是不尽长江滚滚来好，人的生活平平淡淡没有什么
意思。”①（①王任重日记，1958年3月29日、30日。）

过了三十多年以后，也是当年同毛泽东一起乘船的吴冷西。对这一段的情况，作了这样的回忆：
“‘江峡轮’二十九日晚抵白帝城，已是夜色苍茫．
但闻隐隐涛声。三十日早饭后，‘江峡轮’起航进入瞿
塘峡。快到巫峡时，毛主席披着睡衣来到驾驶室，一面
欣赏三峡风光，一面同船长和领航员谈及有关三峡的神
话和传说。毛主席还从船长手中接过望远镜，留意从几
个侧面观看了神女峰。他对我们说，宋玉在《神女赋》
中说，‘夫何神女之姣丽兮，含阴阳之渥饰。被华藻之
可好兮，若翡翠之奋翼。其象无双，其美无极。毛嫱鄣
袂，不足程式。西施掩面，比之无色。’其实谁也没有
见过神女，但宋玉的浪漫主义描绘，竟为后世骚人墨客
无限的题材。直至快过完西陵峡，毛主席才回到舱内客
厅，同田家英和我闲谈。他从田家英的同乡革命军马前
卒邹容谈起，纵论苏报案中的章太炎、章士钊等人，进
而泛论中国资产阶级民主派也曾经是生气勃勃，勇于革
命的壮士。”②（②吴冷西《回忆毛主席》，新华出版社
1995年2月版，第66页。）

三月三十一日，船过荆江，毛泽东把宜昌、沙市的领导人叫到船上，问了一些情况。四月一日晨二时到达武汉。正赶上下雨，天气相当冷。毛泽东到东湖宾馆住下。③（③王任重日记，1958年4月1日）

四月一日至九日，毛泽东在武汉召集华东和中南地区省委书记会议，依次听取了河南省委第一书记吴芝圃、安徽省委第一书记曾希圣、山东省委第一书记舒同、江苏省委第一书记江渭清、湖南省委第一书记周小舟、广西壮族自治区委第一书记刘建勋、福建省委第一书记叶飞、江西省委第一书记杨尚奎、浙江省委第一书记江华关于本省跃进计划的汇报。参加会议的有李先念、谭震林、柯庆施、李井泉、王任重、吴冷西、田家英等。这次会议被称为武汉会议。

会议每日只开半天，连续九天从未间断。汇报中，各省讲了整顿后的新情况和“大跃进”的新形势，纷纷拿出更高的指标，相互攀比，都不甘落后。

四月一日下午，吴芝圃汇报，讲了一年翻一番的根据，以及一年完成三年规划的可能性。毛泽东不同意吴芝圃讲的一年实现绿化，问他：你们怎么能一年实现绿化?劝他把指标修改一下，规划调整一下。吴芝圃同意不提一年实现绿化、一年消灭四害，但还是坚持一年实现“四、五、八”。

二日下午，曾希圣汇报，讲安徽的水利问题，还拿出水利建设规划给毛泽东看。毛泽东说：“你们能三年改变面貌很好，但是我表示怀疑，多搞几年也不要紧，你讲得有道理，我不能完全不信。河南人多，你们恐怕赶不上，不要蛮干。不要过早宣布水利化，要留有余地。宣布完成水利化、绿化、‘四无’是危险的，只能宣布基本完成。”

三日下午，舒同汇报。讲了一些数字、一些材料，没有讲自己的观点。毛泽东说：“只谈情况，不谈观点，是开材料仓库。人的头脑是加工厂，没有材料不行，有了材料要经过加工，要严生观点，用观点统率材料。”又说：“说苦战三年就水利化了，我是怀疑的。三年基本改变面貌，我看只能初步改变。《人民日报》不要随便轻易宣布什么‘化’。”“苍蝇、蚊子一年如何能搞得掉?争取明年少一点，五年搞掉就是大胜利。”“粮食到手，树木到眼(看得见)，才能算数。要比措施，比实绩。”

当天晚上七时半，毛泽东和与会人员一同到武汉老通成餐馆就餐，调剂一下生活，并亲眼看看武汉市民的生活。

四日下午，江渭清汇报，讲了江苏省的一些做法。毛泽东主要讲报纸宣传问题。他说：“报纸宣传，不要尽是规划，宣传工作要深入、细致、踏实。现在宣传注意了多、快，但对好、省注意不够。大话不需讲。好大喜功需要，但华而不实不好。”强调多快而忽略好省，这是当时报纸宣传中的一种偏向。毛泽东发现了，指出来了，但在“大跃进”、追求高指标的空气下面，这些话似乎效力不大。

五日下午，周小舟汇报，讲了湖南的一些情况。毛泽东说：一年要实现几“化”，不要说是“过火”了，只是某些口号要调节，登报时要小心。空气还是那么多，一点不少，不过是压缩一下。反冒进把空气砍掉了一半。我们不要砍，只是把空气压缩一下。现在担心会不会再来一个反冒进。如果今年得不到丰收，群众会泄气，到那时又要刮台风的。此事要向地、县委书记讲清楚，如果收成不好，计划完不成怎么办?要有精神准备。要看结果，吹牛不算。不要浮而不深，粗而不细，华而不实。

八日下午，叶飞汇报。毛泽东插话说：“大鸣大放，是全世界社会主义国家都不敢做的事，只有我国才敢实行。不怕发动群众是真正的列宁主义态度。”叶飞在汇报中着重批评了中庸之道、不敢跃进和求稳的思想。毛泽东说：“所谓稳当可靠，实际上，既不稳当，又不可靠。我们这样大的国家，老是稳、慢，就会出大祸。快一点就会好些。对稳当派有个办法，到一定的时候就提出新的口号，不断提出新口号，使他无法稳。”①（①以上根据《毛主席插话摘要》，1958年4月1—9日。王任重工作笔记，1958年4月2日、8日。王任重日记，1958年4月2日、12日。）

毛泽东在武汉会议上的思路，基本上是沿着成都会议的思路下来的，在鼓劲(这是主要的)的同时，继续提醒省委书记们注意另一方面的问题，要压缩空气。毛泽东喜欢高速度发展，但对于当时各地提出的那些太不着边的高指标，他是不信的或者半信半疑，还不时泼一点儿冷水。

在四月六日下午的会议上，毛泽东讲话时提出这样一个问题：“过渡时期阶级斗争的形势究竟怎样?”他作了如下的基本估计：两条道路斗争，恐怕还有几个回合，还有一个长期的反复，必须估计到。要估计是否还要出大问题，如国际出现什么问题，世界大战，大灾荒，右派可能作乱。但阶级斗争的基本战役已经打过了，基本胜利已经取得了。毛泽东在这里所说的阶级斗争已经取得基本胜利的含义，同八大决议中所说的基本胜利的含义是不同的。毛泽东认为，八大那个时候只是在经济战线上(即所有制方面)取得了基本胜利；而现在的基本胜利则是包括了政治战线和思想战线上的。只有经济战线上的胜利是不够的，还必须有政治战线和思想战线上的胜利。

毛泽东在决定把工作重心转到经济建设以后，在全力抓经济、抓建设的时候，仍然没有忘记阶级斗争。

武汉会议九日结束。十二日，毛泽东乘专机飞抵长沙。当天晚上，又在长沙李合记饭馆吃湖南菜。此时的毛泽东心情是愉快的。

四月十三日，毛泽东乘专机由长沙到广州。中共八大二次会议业已临近，毛泽东准备集中精力抓一下会议的准备工作，同时再讨论一下经济问题，主要是工业问题。

到广州的第三天，毛泽东写了一篇短文《介绍一个合作社》。

此前，三月二十日，中共河南封丘县委给毛泽东写了一个报告，介绍该县应举农业生产合作社依靠集体力量，战胜自然灾害，改变落后面貌的事迹。这一事迹感动了毛泽东，他看后异常兴奋，欣然命笔。短文于六月一日同时在《红旗》杂志和《人民日报》发表，轰动了全国，把已经鼓起来的群众干劲，推向新的高潮。“六亿人口是一个决定的因素。人多议论多，热气高，干劲大。”“中国六亿人口的显著特点是一穷二白。这些看起来是坏事，其实是好事。穷则思变，要干，要革命。一张白纸，没有负担，好写最新最美的文字，好画最新最美的画图。”这些话一时间几乎家喻户晓。文中有一句话：“由此看来，我国在工农业生产方面赶上资本主义大国，可能不需要从前所想的那样长的时间了。”这句话，原来写的是：“由此看来，我国赶上英美不需要从前所想的那样长的时间了，二十五年或者更多一点时间也就够了。”胡乔木在综合各方面意见时，写了一个建议：“原说十五年赶上英国，现说不需要从前所想的那样长的时间，二十五年就可以赶上英美，似觉复杂；可否改为：我国赶上英国固然不需要很长时间，就是赶上美国，也不需要从前所想的……?”看了胡乔木的意见，毛泽东作了修改。同时，在写给刘少奇、邓小平、周恩来、陈云、胡乔木、吴冷西的信里，解释说：“十年可以赶上英国，再有十年可以赶上美国，说‘二十五年或者更多一点时间赶上英美’是留了五年到七年的余地的。‘十五年赶上英国’的口号仍不变。”①(①毛泽东给刘少奇等的信，手稿，1958年4月15日。)毛泽东仍坚持自己的预计，十年赶英，二十年赶美，而且认为说二十五年已是留了五至七年的余地。但考虑到此文要公开发表，为慎重起见，所以作了这个修改，并且申明，“十五年赶上英国”的口号仍不变。其实，毛泽东的这个新的预计，在三月成都会议上就说出来了。四月二日在会见波兰政府代表团时又说了一次：“我们中国赶上英国，可能不要十五年，可能只要十年或十一年。”“再有二十年就赶上美国。”①(①毛泽东同波兰政府代表团谈话记录，1958年4月2日。)

四月二十二日，刘少奇、邓小平、陈伯达、康生、陆定一、胡乔木、田家英、胡绳、邓力群一行到达广州。晚上，参加毛泽东主持召开的会议，讨论中共八大二次会议报告稿。这个报告是刘少奇主持起草的。

这时，毛泽东的兴奋点和注意力已集中到他原来过问得比较少、也不很熟悉的工业上来。从四月二十三日他向各省、市、自治区党委发出的《临时通信》中可以清楚地看出来。他说：“请你们立即将第二个五年计划期内关于你们省市区的地方工业指标大体研究一下，到1962年你地方重工业轻工业产值可能达到何等高度，作成一个表，在五月五日前开党大会期间带来北京，以便谈一谈。”“1957年工业和农业的产值比例如何，1962年工农业产值可能的比例如何，这两项也请你们研究一下，连同前项列在一张表内。表之外，请你们作一个二至三千字的文字说明，附在表后。”“你们(代表)到京后，谆嘱留守干部(有能力者)继续研究工业，不要间断。四、五、六这三个月内省市自治区党委的工作应当依照成都会议、武昌会议②(②即前文称的武汉会议。)商定的，把注意力的重点放在工业、运输业、财金贸、文教、军事几项过去被忽视了的方面。”“农业方面在目前几个月内可以委托管农业的一位书记主持，第一书记注意方向、讲几句话安排一下也就可以了，因为去冬今春已经作了大力安排。”③(③毛泽东给各省市自治区党委书记处各同志的信，手稿，1958年4月23日。)

二十五日，毛泽东又写信给周恩来、陈云、彭德怀、李雷春、薄一波，说：“想在这几天内谈一下工业问题，除富春已答应来此以外，你们几位是否有时间，是否愿意来此谈一下。如果可以来的话，请于二十五日或二十六日南来。又想邀王鹤寿，彭涛，滕代远，张霖之(煤炭部长)，刘澜波，石油部长余秋里，地质部刘景范，水利部李葆华来此一谈，并请带李锐同志一道来。”①(①毛泽东给周恩来、陈云、彭德怀、李富春、薄一波的信，手稿，1958年4月25日。)信中所邀的这些人，分别为冶金、化工、铁道、煤炭、石油各部部长，地质部副部长和水利电力部的三位副部长。与前几次会议不同，这次广州会议的与会者全部是中央各部门负责人。

从二十七日到二十九日，会议连开三天，讨论工业问题。毛泽东每天都下珠江游泳，又开会，又游泳。比如，二十七日这一天就是这样度过的：下午二时四十分，在住地开会。六时十五分上船，继续开会。六时五十分休息，下水游泳。七时十分上船，七时三十分就餐。八时在船上继续开会。十时二十五分回到住地，会议一直开到十二时半。

就在二十七日那天会上，毛泽东对中央两个部提出的十五年赶上美国(比毛泽东刚刚说的二十年或稍多一点时间赶上美国又提前了五年)，表示了这样一个态度：认为“十五年赶美看来不是没有可能”，但同时又说，口号超英不变，超美国的口号还是不提，内部谈。

对于十五年赶上美国，看来毛泽东有些动心，对形势的估计也越来越乐观了。但他又要人们从反面考虑一下问题：现在都从正面来讲，十五年赶上美国。从反面来看，这样调动六亿人民的积极性，究竟对不对?资源、资料、设备、协作，能不能办到?设备大的和精密的，能不能解决那么快?赶快了，抽条，但不扎实。科学问题能否赶上去?他特别叮嘱：考虑问题要想反面，不要只想好的一面，反面问题要分析一下。设想一下可能的灾难，发生战争，社会主义阵营不巩固。①(①毛泽东在广州会议上的讲话、插话记录，1958年4月27日。)

又想快，又担心过快了出大乱子，这可能是毛泽东在发动“大跃进”时常常出现的一种矛盾心情。多从反面考虑一下问题，这无疑是一个很好的方法。但是，“大跃进”的列车既被推上了加速的轨道，奔驰向前，事实上已很难使它放慢下来了。

五月一日，毛泽东离开广州，乘专机，经武汉，次日回到北京。当天晚上，在颐年堂召集刘少奇、周恩来、陈云、邓小平、董必武、彭真、陈伯达、胡乔木、杨尚昆开会，商量有关召开八大二次会议的问题。

中共八大二次会议，于五月五日在中南海怀仁堂开幕。这次会议的议程是：(一)关于中央委员会工作报告；(二)关于莫斯科会议的报告；(三)通过全国农业发展纲要草案。

会议的第一天，刘少奇代表中央委员会作工作报告，着重说明党的鼓足干劲、力争上游、多快好省地建设社会主义的总路线和今后的任务。报告是刘少奇作的，但基本思想是毛泽东的，它充分表达了毛泽东自一九五六年以来，主要是南宁会议以来，在历次会议上讲话的主要内容。

刘少奇的报告，将毛泽东在社会主义建设方面提出的一些基本理论、基本观点和基本政策，加以概括、提炼，作为总路线的基本点，概述如下：“调动一切积极因素，正确处理人民内部才盾；巩固和发展社会主义的全民所有制和集体所有制，巩固无产阶级专政和无产阶级的国际团结；在继续完成经济战线、政治战线和思想战线上的社会主义革命的同时，逐步实现技术革命和文化革命；在重工业优先发展的条件下，工业和农业同时并举；在集中领导、全面规划、分工协作的条件下，中央工业和地方工业同时并举，大型企业和中小型企业同时并举；通过这些，尽快地把我国建成为一个具有现代工业、现代农业和现代科学文化的伟大的社会主义国家。”①(①《建国以来重要文献选编》第11册，中央文献出版社1995年1月版，第303-305、288页。)这些内容，可以看作是毛泽东在探索中国社会主义建设道路上所取得的成果。对其中的三个“并举”．毛泽东最为满意，称之为“两条腿走路”。

关于十五年赶英的口号，按照毛泽东和中共中央的意见，在党内小范围里头，掌握的口径是，七年赶英，十五年赶美，但公开讲，还是十五年赶英。不过，工作报告作了一个修改，把过去说的十五年或者更长的时间赶上英国，改为十五年或者更短的时间赶上英国。一“长”一“短”，这一字之差，反映了毛泽东对中国经济发展速度估计上发生的变化。

工作报告突出了建设速度问题，并且说明为什么必须加快建设的速度，指出：“建设速度的问题，是社会主义革命胜利后摆在我们面前的最重要的问题。我们的革命就是为了最迅速地发展社会生产力。我国经济本来很落后，我国的外部还有帝国主义，只有尽可能地加快建设，才能尽快地巩固我们的社会主义国家，提高人民的生活水平。”②(②《建国以来重要文献选编》第11册，中央文献出版社1995年1月版，第303-305、288页。)

工作报告确认了毛泽东一九五七年在中共八届三中全会上提出的关于国内社会主要矛盾的论断，即：“在整个过渡时期，也就是说，在社会主义社会建成以前，无产阶级同资产阶级的斗争，社会主义道路同资本主义道路的斗争，始终是我国内部的主要矛盾。”③(③《建国以来重要文献选编》第11册，中央文献出版社1995年1月版，第303-305、288页。)这样，通过党的全国代表大会正式改变了八大一次会议关于国内社会主要矛盾的正确论断。这是党在指导思想上的一个重大转折，为后来发生的阶级斗争严重扩大化的错误，提供了理论依据。

刘少奇的工作报告作完后，又根据毛泽东的意见对报告稿作了一些修改。毛泽东非常满意。在他定稿的批语中写道：“改得很好，真正势如破竹了。”①(①毛泽东给胡乔木的信，手稿，1958年5月24日。)“势如破竹”四个字，恐怕是这个时期毛泽东对他认为满意的报告或讲话的最高评价。

刘少奇的报告，引起代表们的热烈讨论。大家一致赞成和拥护这个报告。

毛泽东在五月八日、十七日、二十日、二十三日四次在大会上讲话，主题是破除迷信，解放思想，敢想敢说敢做。五月八日，以“破除迷信”为题，发表第一次讲话。

他说：我们的同志有几怕。第一种怕教授，第二种怕马克思。以为马克思住在很高的楼上，要搭很长的梯子才能爬上楼去。我看，楼下的不要怕楼上的人。列宁说的、做的，许多东西都超过了马克思。我们做的也有许多超过了马克思。我们的实践超过了马克思。实践里出理论。我们干成功了，在意识形态上反映出来就是理论。

他说：“不要妄自菲薄，看不起自己。我们中国被帝国主义压迫了一百多年。它们总是宣传那一套：要服从洋人。封建主义又宣传那一套：要服从孔夫子。对外国人来说，我们不行。对孔夫子来说，我们也不行。”“总之，这都是迷信，一切迷信都要打破。”他再一次引用大量事例，证明自古以来，大学问家、发明家，开头都是年轻人，被人看不起的人，受压迫的人，或者学问比较少的人。他说：“我们的同志不要被大学问家、权威、名人吓倒。要敢想、敢说、敢做。……劳动人民蕴藏着的创造性、积极性很丰富，过去就是上层建筑——党和政府不提倡，或提倡不够，压制住了，没有爆发出来。现在开始看见劳动人民、六亿人口的这种创造性。去冬今春才开始爆发出来。我们现在的办法就是揭盖子，破除迷信，让劳动人民的积极性都爆发出来。”他说：我也不懂工业，可是我不相信工业就是高不可攀。我和几个搞工业的同志谈过，开始不懂，学几年也就懂了，没有什么了不起。把它看得那么严重，这种心理状态是不正常的。我看十五年赶上英国，赶上美国，差不多。照李富春同志的话，稍微多一点时间，比如二十年，那是尽够的。但这个不发表，十五年赶上英国的口号不要变。“不要改变我们的口号，不要加上一个什么十五年或者二十年赶上美国。但是高级干部、全国代表大会代表应当知道这个方向。”

毛泽东还讲到，要学习列宁，敢于插旗子，敢于标新立异。插旗子不要有空白，要把资产阶级插的拔掉，换上无产阶级的旗子。

最后，把他的讲话归纳为：“破除迷信，不要怕教授，不要怕马克思。”①（①毛泽东在中共八大二次会议卜的讲话记录．1958年5月8日。）

五月十八日，毛泽东提议将关于安东机器厂试制成功三十马力拖拉机的报告印发大会。安东机器厂是一个小修理厂，生产能力和技术水平都很低。工人们土法上马，失败一次再试一次，终于研制成功三十马力单缸轮胎式拖拉机。为印发这个报告，毛泽东写了一段批语，题为《卑贱者最聪明，高贵者最愚蠢》。

五月二十日，毛泽东再一次就破除迷信问题发表讲话，还讲了以普通劳动者的姿态出现、外行领导内行、插红旗辨风向等问题。

去掉官气，以普通劳动者的姿态出现这个问题，从南宁会议一路讲下来，并写进了《工作方法六十条(草案)》。在这次讲话中，进一步发挥了这个思想，把它提到高尚的共产主义精神的高度，加以提倡和强调，同时严厉地批评使人厌恶的官气。他说：“这个问题所以要特别提出来，是因为我们有些干部是老子天下第一，看不起人，靠资格吃饭，做了官，特别是做了大官，就不愿意以普通劳动者的姿态出现。这是一种很恶劣的现象。如果大多数干部能够以普通劳动者的姿态出现，那末这少数干部就会被孤立，就可以改变官僚主义的习气。靠做大官吃饭，靠资格吃饭，妨碍了创造性的发挥。因此，要破除官气，要扫掉官气，要在干部当中扫掉这种官气。谁有真理就服从谁，不管是挑大粪的也好，挖煤炭的也好，扫街的也好，贫苦的农民也好，只要真理在他们手里，就要服从他们。如果你的官很大，可是真理不在你手里，也不能服从你。再说一遍，要是大多数干部扫掉了官气，剩下来的人就是有官气，也容易扫掉了，因为他们孤立了。官气是一种低级趣味，摆架子、摆资格、不平等待人、看不起人，这是最低级的趣味，这不是高尚的共产主义精神。以普通劳动者的姿态出现，则是一种高级趣味，是高尚的共产主义精神。”

毛泽东认为，外行领导内行是一个普遍的规律。他这样说：是不是可以说，人人是内行，人人又是外行呢?世界上有万门行业，有万门科学技术，有万种职业。一万行，每人只能精通一行或两行。懂这一种，对这一种就是内行，对那九千九百九十九种来说，就是外行。

毛泽东讲话的另一个重要内容，是插红旗、辨风向。他说：“凡是有人的地方总要插旗子，不是红的，就是白的，或是灰的，不是无产阶级的红旗，就是资产阶级的白旗。……现在还有一部分落后的合作社、机关、部门、车间、连队、学校、企业，那里边插的还不是红旗，是白旗或者灰旗。我们要在这些地方做工作，发动群众，大鸣大放，贴大字报，把白旗拔掉，插上红旗。任何一个地方都要插红旗，让人家插了白旗的地方，要把他的白旗拔掉。”①(①毛泽东在中共八大二次会议上的讲话记录，1958年5月20日。)毛泽东这些话传达下去，使得正在进行的整风运动又增加了一些“左”的做法，搞得又比较猛，把许多人当作“白旗”来拔，伤了不少人，特别是知识分子。毛泽东还谈到设置对立面的问题，这个思想在党内，在国家政治生活中，也曾产生过消极影响。

五月二十三日，毛泽东在大会上发表最后一次讲话，主要讲辨别风向问题。
他说：

“大风好辨别，小风就难辨别，领导干部要特别注
意这种小风。宋玉写了一篇《风赋》，有阶级斗争的意
义。他说，风就是一种风，对贫民一种态度，对贵族又
是一种态度。‘夫风生于地，起于青蓣之末，侵淫豁谷,
盛怒于土囊之口。’这里写了一个辩证法。风有小风、
中风、大风。‘起于青蓣之末’，他说风就是从那个浅水
中小草的尖端起的。‘侵淫’，就是慢慢地，逐步逐步
地。‘豁’就是河川；‘谷’就是河谷。‘豁谷’就是在
那两个高山中间的山谷。‘盛怒’就是生了大气了。‘土
囊之口’，大概是三峡那个地方。从四川刮起一股风，
通过三峡，叫‘土囊之口’。有书为证，你们去翻那个
《昭明文选》第四十五卷，我昨天还翻了一下。问题是
这个风‘起于青蓣之末’的时候最不容易辨别，我们这
些人在一个时候也很难免。‘起于青蓣之末’，大概是成
都的那个地方。‘侵淫豁谷’大概是隆昌、重庆那个地
方。然后到三峡这么一吹，就生了大气。这次我从那里
过了一下，我想大概是那个地方。他说的那个‘豁谷’
究竟在哪里?可能就是那个三峡。”

毛泽东这段形象而富有哲理的话，给人们留下了无穷的回味。他用《风赋》来启示党的各级领导干部，要学会从事物的细微的变化中看出它的发展趋势，当一种事物还处在萌芽状态的时候，就要注意它，研究它，识别它。这是作为有政治敏感性、有预见的政治家所必须具备的一种品格。不过，这个问题也必须有分析。刚“起于青菝之末”的小风，可以发展成为“盛怒于土囊之口”的大风；但并不是任何一阵小风都能发展成为那样的大风，即便是可能发展成大风的，当它还处在“青菝之末”的时候，在对待它的做法上，同已经“盛怒于土囊之口”时也必须有明显区别。如果不采取实事求是的态度，在认识上夸大了它，混淆了两者，那就会作出错误的判断。

从五月八日开始大会发言。口头发言的一百一十七人，书面发言的一百四十人，其中有中央、省市自治区、地、县各级的领导人。大会发言都是充满激情的，有不少豪言壮语。中央一些部门负责人和地方上的一些负责人，纷纷提出各自部门和各自地区的生产高指标。“十五年赶上美国”的口号特别令人振奋。提前五年完成全国农业发展纲要(原规定十二年完成，已经是脱离实际的)，也是一些代表发言的主题。冶金部门提出，一九五九年钢产量计划一千二百万吨，一九六二年三千万吨，一九六七年七千万吨，一九七二年一亿二千万吨。化工部门提出，我国化学工业也能在十五年赶上美国，而且群众可以用土办法办化学工业。铁道部门提出，在今后十五年内修建十二万公里铁路(当时全国共有三万公里)，等等。这些高指标，是在不断批评反冒进，批评教条主义，大力倡导破除迷信的过程中，人们的头脑越来越发热，一步一步抬起来的。对社会主义建设总路线，代表们给予高度评价。有些中央领导人说：党的这条总路线，“是马克思列宁主义的普遍真理同中国革命的具体实践相结合的毛泽东思想的又一光辉范例，同时也是马克思列宁主义的社会主义建设学说的新发展”。“拥护和相信毛主席就是拥护和相信真理”。“毛主席是真理的代表”。中央宣传部门的负责人还提出，由毛泽东倡导，在全国各地开展的声势浩大的大规模收集民歌的运动，开拓了民歌发展的新世纪。还有几位省区的负责人发言，批判了本地区发生的所谓“分裂主义”、“地方主义”的问题。

毛泽东对大会发言很重视，听得很有兴致，几乎每次大会都出席。

中共八大二次会议通过了党的鼓足干劲、力争上游、多快好省地建设社会主义总路线，通过了十五年赶上和超过英国的目标，通过了提前五年完成全国农业发展纲要，还通过了“苦干三年，基本改变面貌”等口号。总路线和这一系列口号被党的全国代表大会通过，这就标志着经过南宁会议、成都会议直至八大二次会议，一步一步地发动“大跃进”的重大决策最后确定，全国“大跃进”已经进入高潮。

八大二次会议后，毛泽东的主要精力投入到工农业生产方面，特别是工业，又特别是钢铁和机械。据档案记载，从五月三十一日到六月十九日的二十天内，他先后同主持这些方面工作的负责人单独谈话共九次，包括冶金工业部部长王鹤寿，第一机械工业部部长赵尔陆，第二机械工业部部长宋任穷，中共中央书记处书记谭震林、(分管农业)。

与此同时，工农业生产战线上的“跃进”消息不断报来，毛泽东为之高兴，作了许多批示。

六月六日，王鹤寿报告说，他与林铁(华北协作区主任)商谈结果，认为华北地区钢的生产能力，一九五九年底达到八百万吨是可能的。毛泽东将这个报告批给邓小平时写道：“1962年，可产6000万吨钢。”①(①毛泽东在王鹤寿关于发展冶金工业报告上的批语，手稿，1958年6月7日。)这个数字，比刚刚闭幕的八大二次会议上冶金部报告的计划数又翻了一番，事实上是不可能做到的。但这个由业务主管部门提出的报告，对毛泽东产生了明显的影响。

六月七日，冶金工业部向中共中央政治局报告关于一九六二年主要冶金产品生产水平的规划。毛泽东将此件批发给正在召开的军委扩大会议。批示中写道：“只要1962年达到6000万吨钢，超过美国就不难了。”①(①毛泽东关于向军委扩大会议印发冶金部关于1962年主要冶金产品生产水平规划的批语，手稿，1958年6月22日。)

六月十一日，农业部向中共中央政治局报告第二个五年农业发展规划要点。毛泽东把这个报告批给军委扩大会议时，将题目改为《农业大有希望》，并批示：“粮食、钢铁、机械是三件最重要的事。有了这三件，别的也就会有了。三件中，粮食及其他农产品是第一件重要的事，我们应当十分注意农业问题。”②(②毛泽东关于向军委扩大会议印发农业部报告的批语，手稿，1958年6月22日。)

六月十六日，国务院副总理兼国家计划委员会主任李富春向中共中央政治局报送“二五”计划要点，提出第二个五年的任务是：提前实现农业发展纲要；建成基本上完整的工业体系，五年超过英国，十年赶上美国；大大推进技术革命和文化革命，为在十年内赶上世界上最先进的科学技术水平打下基础。这个报告使毛泽东“大开眼界”。他将这个报告批给军委扩大会议时写了一段批语，其中说：“很好一个文件，值得认真一读，可以大开眼界。这是你们自己的事情。没有现代化工业，哪有现代化国防?自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业、干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。经济战线上如此，军事战线上也完全应当如此。”①（①毛泽东关于向军委扩大会议印发李富春第二个五年计划要点报告的批语，手稿，1958年6月17日。）国家计委的这个计划要点，将赶上美国的时间又提前了五年。

六月十六日，国务院副总理兼财政部部长李先念向中共中央政治局报送第二个五年财政计划要点，其中谈到粮食“今年麦季增产已经达到三百五十多亿斤，比一九五七年②（②毛泽东在审阅这个报告时，将“一九五七年”改为“一九五六年”。）全年粮食增产的数字一百五十亿斤还要多二百亿斤”。毛泽东也批给军委扩大会议，称“此件很好”。

六月十七日，国务院副总理兼国家经济委员会主任薄一波向中共中央政治局报送的报告，汇报了一九五八年国民经济形势和一九五九年的经济发展。其中说，一九五九年我国主要工业产品的产量，除电力外，都将超过英国的生产水平。毛泽东将这个报告批给军委扩大会议时，改成一个十分醒目的标题《两年超过英国》，并批示：“超过英国，不是十五年，也不是七年，只需要两年到三年，两年是可能的。这里主要是钢。只要1959年达到2500万吨．我们就钢的产量上超过英国了。”③（③毛泽东关于向军委扩大会议印发薄一波报告的批语，手稿，1958年6月22）只是几个月的时间，超英的时间就由十五年改为两年。

就是在这种气氛下，毛泽东对经济形势的估计越来越乐观，情绪也越来越兴奋，作出了钢产量翻一番的重大决策，即从一九五七年的五百三十五万吨增加到一九五八年的一千一百万吨。时间是六月十九日，地点在中南海游泳池。关于当时的具体情况，陈云是这样说的：“六月十九号晚上开各大区协作会议以前，主席在北京游泳池召集中央一些同志，王鹤寿也参加了。主席问他，去年是五百三，今年可不可以翻一番?王鹤寿说，好吧!布置一下看。第二天他就布置了。所以，是六月十九号才决定搞一千一。”①（①陈云在中共中央政治局扩大会议上的讲话记录，1958年8月21日。）毛泽东后来也讲过这件事：“开始是六百万吨，第二本账是七百万吨，第三本账是八百万吨，争取九百万吨。②（②这里是指1959年钢产指标几次变化的数字，即：薄一波1958年的报告中提出的624.8万吨；4月15日国家经委根据各地报来的钢产指标汇总的711万吨。称第二本账；5月26日至30日召开的政治局扩大会议决定的800万吨到850万吨，称第三本账。）我说你索性翻一番，那么拖拖拉拉的干什么?王鹤寿同志就很有劲，布置了。”③（③毛泽东在中共中央政治局扩大会议上的讲话记录，1958年8月30日。）这个攸关全局的重大指标就这样来确定，显然缺乏科学论证，是不符合经济发展的客观规律的。

隔了仅仅两天，六月二十一日，冶金部党组送来一个报告，说华东协作区会议规划一九五九年华东地区(不包括山东)钢的生产能力为八百万吨，④（④关于这个情况，薄一波在《若干重大决策与事件的回顾》(修订本)一书中，有一段记述。他说：柯庆施“当时是上海市委第一书记，也是新成立的华东协作区主任，6月中旬来京开协作区主任会议之前，他主持了一次华东协作区会议，规划1959年华东五省市(不含山东)钢的生产能力达到800万吨。这五省市煤铁资源很少，1959年就能达到800万吨钢的生产能力，其他煤铁资源丰富的地区，不是能够搞得更多吗?”见该书下卷第725页。）这是一个极重要的建议指标。根据这个指标，我国钢铁工业的发展，又将进入一个新的水平。最近其他各大协作区也分别召开冶金工业的规划会议。从各大协作区会议的情况看，明年钢的产量可以超过三千万吨，而一九六二年的生产水平则可能达到八九千万吨以上。毛泽东对这个报告极为重视，更坚定了钢产量翻番的决心，很快将报告批给各大协作区，各省、市、自治区党委，各中央委员，中央各部委，中央国家机关各党组，及军委扩大会议各同志。

谭震林六月二十五日将在合肥召开的华东四省一市第一次农业协作会议上的总结，报给了毛泽东。总结说，华东闽、浙、苏、皖、上海四省一市今年粮食总产量可能达到一千二百几十亿斤，比去年增加五百多亿斤。这就是说，华东四省一市平均每人一千斤粮食的任务，原先设想要四年五年完成，今年一年就完成了。全国粮食的产量，估计可能达到五千亿斤以上。当然这又是一个使毛泽东高兴的消息。毛泽东将这个总结推荐给《红旗》杂志发表了。

从上述毛泽东写的一系列批语来看，他对这些使人眼花缭乱的高指标，是相信了。这对毛泽东产生的影响是相当大的。在这里，仿佛又重复了当年农业合作化时的类似情景：毛泽东首先提出反右倾保守的指导思想；在这个指导思想下，同样对领导工业生产缺乏经验的各级领导干部层层加码，纷纷提出比毛泽东更高的指标，又反过来影响毛泽东；根据这些不实的情况，毛泽东再进一步提出更高的要求，并且深信这是能实现的。如此几经往复，所谓“大跃进”的局面也就越来越远离实际，成为主观主义的幻影。

在生产“大跃进”的同时，农业的生产组织形式也在酝酿着一次重大的变化。成都会议以后，中共中央发出《关于把小型的农业合作社适当地合并为大社的意见》，各地很快试办了一些千户以上的大社。

四月下旬，毛泽东在广州期间，曾和刘少奇、陆定一议论过未来中国农村的组织形式。据陆定一说：“毛主席和刘少奇同志谈到几十年后我国的情景时，曾经这样说：那时我国的乡村中将是许多其产主义的公社，每个公社有自己的农业、工业，有大学、中学、小学，有医院，有科学研究机关，有商店和服务行业，有交通事业，有托儿所和公共食堂，有俱乐部，也有维持治安的民警等等。若干乡村公社围绕着城市，又成为更大的共产王义公社。前人的‘乌托邦’想法，将被实现，并将被超过。我们的教育方针和其他文教事业，也将朝着这个目标去发展。”①（①陆定一在中共八大二次会议上的发言记录，1958年5月19日）

毛泽东这些想法，是对未来农村组织形式的一种设想，事实上相当程度地带有他所说的“乌托邦”的色彩。他的这些设想，在八大二次会议期间，经过一些人在发言中引用而传播开来，一些地方闻风而动，在六月间便开始试办作为共产主义雏形的公社。

毛泽东对试办中的公社采取积极扶植的态度。六月底七月初，谭震林在郑州召开的晋、冀、鲁、豫、陕五省和北京市农业协作会议上，介绍了河南省遂平县崦岈山卫星农业社的经验。毛泽东看了这个介绍材料，立即要《红旗》杂志社派人调查，总结经验，写成《喳岈山卫星人民公社试行简章(草案)》。八月十七日，毛泽东审阅修改了这个章程，并批示印发北戴河中央政治局扩大会议讨论。九月一日，《红旗》杂志第七期全文刊登了这个简章。

在这以前，《红旗》杂志在七月十六日出版的第四期上，发表了陈伯达在“七一”前夕北京大学庆祝党的生日大会上的讲演，题为《在毛泽东同志的旗帜下》。讲演中引用了毛泽东最近的一段谈话，说：“毛泽东同志说，我们的方向，应该逐步地有次序地把‘工(工业)、农(农业)、商(交换)、学(文化教育)、兵(民兵，即全民武装)’组成为一个大公社，从而构成为我国社会的基本单位。”他还解释说，毛泽东的这些思想，正在使马克思、恩格斯在《共产党宣言》里提出的“把农业和工业结合起来，促使城乡之间的对立逐步消灭”，“把教育同物质生产结合起来”这两项措施逐步明朗化。

这样一来，人民公社这种生产组织形式，就从毛泽东等中央少数领导人对未来农村的一种设想，经过一些地区的试办和毛泽东的肯定，很快变成中国农村的现实发展方向。

一九五八年八月，进入一个十分炎热的夏天，中共中央政治局扩大会议在避暑胜地北戴河召开的前夕，毛泽东用一个星期时间视察了河北、河南和山东的农村。他要实地看一看农村情况。他同三省的省、地、县以至合作社的干部，一拨接着一拨地进行座谈。他还走进试验田、高产田，亲眼看一看。他所听到的几乎是一片粮食年产翻一番的声音。他总是盯着问：有把握吗?有保证没有?怎么实现?有什么措施?得到的回答都是肯定的，而且是毫不含糊的。他看到大片大片的农田里，庄稼长得格外好，心里很高兴。他问干部们：群众对大跃进，愿意不愿意干?高兴不高兴?大家异口同声地说：愿意，高兴。毛泽东所听到和所看到的，使他对农业生产“大跃进”更加充满信心了。

他这次三省视察的重点题目之一是关于并大社、办大社。所到之处，都是鼓励并社、办大社。说社大好办事，可以更好地调动劳动力，可以很好地使用土地，有农业，有工业，有文化，有学校，有戏院。

八月四日和五日，毛泽东视察河北的徐水、定县和安国，肯定了徐水的“组织军事化、行动战斗化、生活集体化”的做法。六日到八日，视察河南的新乡、襄城、长葛、商丘，看了棉田、粮田、社办工业、托儿所、幸福院和食堂。在新乡县七里营人民公社，看到人民公社的牌子，点头称赞：“人民公社名字好。”①（①1958年8月7日，毛泽东在郑州火车站的专列上，听取河南省委负责人吴芝圃、史向生等人汇报。史向生说，他们参观浙江诸暨县农场以后，给各省试办的公社起了一个“共产主义公社”的名字，后来根据吴芝圃的意见，定名为“人民公社”。毛泽东说：看来人民公社是个好名字，包括工农兵学商，管理生产，管理生活，管理政权。“人民公社”前面加上个地名，或者加上群众喜欢的名字。）九日，到山东视察，省委书记处书记谭启龙汇报说历城县北园乡准备办大农场，毛泽东说：“不要搞农场，还是办人民公社好，和政府合一了，它的好处是，可以把工、农、商、学、兵合在一起，便于领导。”毛泽东关于人民公社的构想正在逐步形成。他视察三省农村的情况，新华社很快作了报道，“人民公社”的名字立即传遍全中国。

在这种形势逼人的情况下，八月十七日至三十日，毛泽东在北戴河主持召开中共中央政治局扩大会议。参加会议的还有各省、市、自治区负责人。会议主要讨论一九五九年国民经济计划，当前的工业生产、农业生产和农村工作问题，商业工作问题，教育方针问题，加强民兵工作问题等。

毛泽东是八月十六日到北戴河的。这天上午，他还在北京中南海游泳池会见柬埔寨王国首相西哈努克，中午十二时二十分结束，十二时五十分便登上专机飞往北戴河。毛泽东外出是很少乘飞机的，一九五八年却是例外，连到北戴河这样的短距离出行都乘飞机。这一年，全国工农业的生产节奏很快，毛泽东的行动节奏也很快。下午二时到北戴河，三时召集中央政治局常委和各大协作区主任会议，主管计划和工业工作的李富春、薄一波以及王鹤寿、赵尔陆也参加了会议。这实际上是政治局扩大会议的预备会。这时，毛泽东感到一千一百万吨钢产量的计划有完不成的危险，但他仍想再努一把力一定使它完成。因此，他提出要大搞群众运动，实行书记挂帅，全党全民办钢铁工业的方针。六月十九日，即毛泽东决定钢产量翻一番的那一天，和八月十六日这一天，就被有些人称为当时我国钢铁工业发展上的“两个伟大的日子”。①（①薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第727页。）

八月十七日，中央政治局扩大会议在中直疗养院礼堂开第一次会议，毛泽东讲话。他集中上一天大家的意见，提出会议准备讨论的十七个问题，包括一九五九年和一九五九至一九六二年的五年经济计划问题、一九五八年的钢铁铜铝生产问题、一九五九年农业问题、一九五九年水利问题、合作化问题，一九五八年商业收购和分配问题、教育问题、干部参加劳动问题、劳动制度问题、国际形势问题、协作问题、深耕问题、民兵问题等。这次会议讨论的问题，除个别外，全部是经济问题。

毛泽东说：“第一个题目，经济计划问题，是重点，这次会议的性质是工业会议，农业也有，商业也有，工业是主题。”“第二个题目，也是工业问题，就是今年要搞一千一百万吨钢。”关于今年粮食生产和分配，各地报来的情况，毛泽东非常乐观，说今年粮食产量可能达到六千五百亿斤，①（①后来经过核实，1958年粮食的实际产量是4000亿斤。）即每人平均一千斤，明年人均一千五百斤，后年二千斤。毛泽东问谭震林：“明年你们安排怎样?”谭答：“有的地区是人均二千五百斤，口径不一。”毛泽东对深耕特别有兴趣。他觉得，深耕，可以搞密植，可以多施肥，可以多蓄水，因此他说：“农业的主要方向是深耕。”②（②毛泽东在中共中央政治局扩大会议上的讲话记录，1958年8月17日。）

八月十九日上午，毛泽东在住所(当时称一号楼)召开协作区主任会议。他们是：柯庆施(华东)、李井泉(西南)、陶铸(华南)、林铁(华北)、王任重(华中)、张德生(西北)、欧阳钦(东北)。

毛泽东要求第一书记亲自抓工业。鉴于百分之八十的企业下放到地方，在工业管理、物资分配等方面又出现了分散和混乱现象，他提出“统一计划，分级管理，重点建设，枝叶扶持”的方针。强调只搞分散不搞独裁不行，各县、社都发挥“钢铁积极性”，那不得了，必须有控制，不能专讲民主。他说“全党办工业、各级办工业，一定要在统一计划下，必须要有重点有枝叶。……每个合作社不一定都办钢铁。合作社主要搞粮食加工、土化肥、农具修理和制造、挖小煤窑。要有所不为才能有所为。各协作区要有一套，但各省要适当分工，不要样样都搞。”

他强调，所有计划要统统公开，不要瞒产，地、县、乡不控制不行。现在铁也调不出来，钢也调不出来，几十万个政府那还得了。钢产量明年二千七百万吨要完成，今年一千一百万吨要保证。

关于人民公社，毛泽东说：“名称怎么叫法?可以叫人民公社，也可以不叫人民公社，我的意见是叫人民公社。这仍然是社会主义性质的，不要过分强调共产主义。人民公社，一日大二日公。人多，地大，生产规模大，各种事业大。政社是合一的。搞公共食堂，取消自留地，鸡、鸭、屋前屋后的小树还是自己的，这些到将来也不存在了。粮食多了，可以搞供给制，还是按劳付酬。工资按各尽所能发给个人，不交给家长，青年、妇女都高兴，这对个性解放有很大好处。……不论城乡，应当是社会主义制度加共产主义思想。我们现在搞社会主义，也有共产主义的萌芽。学校、工厂、街道都可以搞人民公社。”

毛泽东最后又回到工业问题、钢铁问题上来，这是他当时最关心的问题。他说：“钢铁检查小组，每十天要检查一次。你们回去后，什么事情也不搞，专门搞几个月工业。不能丢就不能专。没有专就没有重点。粮食问题基本上解决了，高产卫星不要过分重视。帝国主义压迫我们，我们一定要在三年、五年、七年之内，把我国建设成为一个大工业国。为了这个目的，必须集中力量把大工业搞起来。抓主要的东西，对次要的东西，力量不足就整掉一些。……钢铁谁搞谁不搞，要服从决定，要下紧急命令，把铁交出来，不许分散。大、中钢厂的计划必须完成，争取超过。……要讲透‘有所不为而后才有所为’的道理。”①（①毛泽东在协作区主任会议上的讲话记录，1958年8月19日。）

在当天下午召开的政治局扩大会议上，继续讨论计划问题。刘少奇发言，主要讲社会主义建设的计划经济应该是什么样子。他说，在全国计划之外，不能再有其他计划，全国是一本账，一盘棋。不应该有不列入计划的经济活动。不列入计划就会发生无政府状态。不能一部分是计划经济，一部分是无计划经济。①（①刘少奇在中共中央政治局扩大会议上的发言记录，1958年8月19日。）邓小平也发表了一个简短有力的发言。他说，现在不是统死不统死的问题，恐怕要统点死，就是要“全国计划，集中统一，共同负责，全民保证”。②（②邓小平在中共中央政治局扩大会议上的发言记录，1958年8月19日。）刘、邓的发言，都是为了保证全国重点项目，特别是保证钢铁生产任务的完成。

八月二十一日，毛泽东再次召开协作区主任会议并讲话。他说：“保证重点，明年搞二千七百万到三千万吨钢，三十万台机床，完成这些就是胜利。……二十四号开工业书记和市委书记会议，③（③这次由各省、自治区、直辖市党委管工业的书记参加的工业生产会议，于1958年8月25日至30日在北戴河召开。）看有没有把握。三令五申，凡有铁不拿出来者，要执行纪律。……我看一千一百万吨有完不成的危险。六月间，我问王鹤寿，钢是否可能翻一番?问题是我提出的，实现不了，我要作检讨。有些人不懂得，完成一千一百万吨钢，是关系全国人民的大事。”他要第一书记“右手抓工业，左手抓农业”。

毛泽东对能否完成一千一百万吨钢总是担心。这不可能不担心。到七月底为止，全国钢产量累计起来才三百八十万吨，而到年底只有一百五十三天，在这样短的时间里要生产七百万吨钢，谈何容易。但毛泽东当时还是有信心的。靠什么呢?用他的话说，就是靠党的领导和人民的共产主义精神。他说：“人民的干劲为什么这么大呢?原因就是我们向人民取得少，我们不要义务交售制，和苏联不一样。我们与人民打成一片，人民拥护我们。整风以后，人民更是和我们一条心。”

毛泽东再一次地阐述人与人之间的平等关系问题。他说：“所有制改变以后，人们的平等关系不会自然出现的。"“整风以来，资产阶级的法权制度，如等级制度，领导与群众的不平等关系，差不多破坏完了，领导干部不靠威风，不靠官架子，而是靠为人民服务、为人民谋福利，靠说服。”他说：“马克思主义关于平等、民主、说服和人们相互关系、打成一片的思想，没有发挥。人们在劳动中的关系，应当是平等的关系，是领导和群众打成一片的关系。苏联在十月革命后没有做好，旧的法权(等级)制度没有彻底破坏，劳力与劳心是分离的，教育与生产是分离的。”“苏联共产党员多数是干部子弟，普通工人农民提不起来。所以，我们要寻找我们自己的道路。我们一定要把干部子弟赶到群众中去，不能有近水楼台。”在各类社会人群中，毛泽东比较关心又比较担心的是干部子弟。认为他们有优越感，脱离群众，担心将来会变成贵族阶层。所以，对他们包括他本人的子女要求十分严格，让他们多接触群众，在实际斗争中接受锻炼。

毛泽东提出，要考虑取消薪水制，恢复供给制，同时又提出，不要马上废除工资制度，将来再取消。他说：“进城以后，有人说我们有‘农村作风’、‘游击习气’，这是资产阶级思想侵蚀我们，把我们一些好的东西抛掉了。农村作风吃不开了，城市要求‘正规化’，衙门大了，离人民远了。我们历来讲，要和群众打成一片，对群众要说服而不是压服，这些怎么都成了问题呢?原因就在于脱离群众，在于特殊化。”他认为供给制比较平等，过去我们成百万的人，在阶级斗争中，锻炼成为群众拥护的共产主义战士，二十二年的战争都打胜了，为什么建设共产主义不行了呢?是不是由干部带头恢复供给制?①（①毛泽东在协作区主任会议上的讲话记录，1958年8月21日。）

根据毛泽东这个提议，在中央和地方的不少机关中，开始酝酿恢复供给制，有的地方并已开始实行。但由于实际生活中遇到许多困难，没有搞成，在农村人民公社中却相当普遍地实行了。

毛泽东上述讲话，反映了他的一种平等观。这种平等观在很大程度上来源于二十多年的军事共产主义实际生活的经历，它对毛泽东的影响是很深的。这中间，有合理的、具有积极意义的东西，特别是对于防止干部脱离群众、特殊化有重要意义。但是对平等作了绝对化的理解，走上绝对平均主义，就变成消极的东西，严重妨碍社会经济的发展与进步。

八月二十二日、二十三日，政治局扩大会议继续进行。毛泽东因为同军队领导人研究我国领海和台湾海峡问题，没有出席这两天的会议。二十二日会议讨论钢铁问题。陈云传达了二十日毛泽东听取关于钢铁生产问题汇报时作出的八条指示。毛泽东批评了前一段偏重于搞计划，忽视了搞生产；强调原材料调拨和生产要服从国家计划，要有纪律；提出开一个工业书记会议。①（①陈云在中共中央政治局扩大会议上的发言记录，1958年8月22日。）二十三日会议讨论农村工作。刘少奇说：公社是由社会主义过渡到共产主义的最好形式，也是基层政权的组织形式。社的规模大小、社的发展快慢，由各地决定，不要性急、勉强，不要强迫命令。由集体所有制过渡到全民所有制应该是很自然的，就是全民所有制也不一定是共产主义。过渡到共产主义，毛主席指示有三个条件，即社会产品大为丰富、共产主义思想觉悟和道德品质大为提高、教育普及和提高，由此消灭三大差别。在这次会上，柯庆施率先提出“公社实行吃饭不要钱”，有不少人赞成。刘少奇表示：“吃饭不要钱，今天不作决定。”邓小平在发言中说，公社本身是社会主义性质，为共产主义作准备。全民所有制逐步增加。他强调，公社一定要有公社的内容，一定要有生产财富的物质基础。①（①中共中央政治局扩大会议记录，1958年8月23日。王任重工作笔记，1958年8月23日。）

八月二十四日，毛泽东在一号楼召开政治局常委和协作区主任会议。这时，关于在农村建立人民公社问题的决议等几个文件的起草工作已经完成，经毛泽东审阅后交会议讨论。关于吃饭不要钱，毛泽东也表明了态度：“吃饭不要钱的办法，可以逐步实行，暂时不定，明年是否实行，到时候再看。”②（②毛泽东在中共中央政治局常委和协作区主任会议上的讲话记录，1958年8月2，4日。）由于毛、刘的明确表态，人民公社问题的决议中没有提这件事。毛泽东说，人民公社决议发下去以后，每一个县搞一、二个试点，不一定一下子都铺开，要有领导有计划地去进行规划。同时又说，现在不搞不行了，不搞要犯错误。

八月二十九日，《中共中央关于在农村建立人民公社问题的决议》经中共中央政治局扩大会议通过。

毛泽东为这个决议加写了一段话，是整个决议的灵魂和理论指导，全文如下：
“人民公社建成以后，不要忙于改集体所有制为全
民所有制，在目前还是以采用集体所有制为好，这可以
避免在改变所有制的过程中发生不必要的麻烦。实际
上，人民公社的集体所有制中，就已经包含有若干全民
所有制的成分了。这种全民所有制，将在不断发展中继
续增长，逐步地代替集体所有制。由集体所有制向全民
所有制过渡，是一个过程，有些地方可能较快，三、四
年内就可完成，有些地方，可能较慢，需要五、六年或
者更长一些的时间。过渡到了全民所有制，如国营工业
那样，它的性质还是社会主义的，各尽所能，按劳取
酬。然后再经过多少年，社会产品极大地丰富了，全体
人民的共产主义的思想觉悟和道德品质都极大地提高
了，全民教育普及并且提高了，社会主义时期还不得不
保存的旧社会遗留下来的工农差别、城乡差别、脑力劳
动与体力劳动的差别，都逐步地消失了，反映这些差别
的不平等的资产阶级法权的残余，也逐步地消失了，国
家职能只是为了对付外部敌人的侵略，对内已经不起作
用了，在这种时候，我国社会就将进入各尽所能，各取
所需的共产主义时代。”①（①《建国以来重要文献选编》第11册，中央文献出版社1995年1月版，第449、450页。）

八月三十日，毛泽东在最后的一次会议上讲话，主要讲人民公社问题，全党办工业问题。出席工业书记会议的全体人员也参加了这次会议。

毛泽东以欣喜的心情谈到人民公社。他说：“人民公社这个事情是人民群众自发搞起来的，不是我们提出来的。因为我们提倡不断革命，破除迷信，敢想敢说敢做，群众就干起来了。不仅南宁会议没有料到，成都会议也没有料到，八大二次会议也没有料到。”“我们的人民在农业合作社的基础上搞起来的人民公社，不是空想的。……但是把这个问题条理化，说清道理，那就需要我们，需要在座的同志们，需要各级党委，需要中央。现在，我们作了一个决议。”

他说：“人民公社的特点是两个，一为大，二为公，叫大公社。人多，几千户，一万户，几万户；地大，地大物博，综合经营，工农商学兵，农林牧副渔。农林牧副渔，农业合作社原来就有的，工农商学兵，是人民公社才有的。这些就是大。大，这个东西可了不起，人多势众，办不到的事情就可以办到。公，就是比合作社更要社会主义，把资本主义的残余，比如自留地、自养牲口可以逐步取消。”“人民公社是最近一个很短的时间内出现的一个新事情。看起来，只要一传播，把章程、道理一讲，发展可能是很快的。今年一个秋、一个冬，明年一个春，可能就差不多了。有个同志(指柯庆施。——引者注)提出，可否明年放个‘人造卫星’，全国办个公共食堂，人民在食堂吃饭不要钱。吃饭不要钱还要个过程，明年看看，后年以后再考虑。”

他说：“这个决议上有一句话，是不是妥当，请同志们考虑一下。就是讲，快的地方三、四年，慢的地方五、六年或者更长一些的时间，从集体所有制过渡到全民所有制。”

看来，毛泽东对他写在决议上的这句话，心里并不那么踏实。这句话在公社化运动中造成很大危害，急于过渡，大刮“共产风”，同这句话有很大关系。后来他很后悔，并就这个问题作了自我批评。

把中国建设成什么样子，毛泽东有一个美好的愿望。他想，既然粮食几倍、十几倍地增长，粮食多得都使人发愁，那末，还要种那么多地干什么呢?所以，他提出一个设想，拿出三分之一的耕地植树、种草，真正实现绿化。他说：“现在中国刚刚建设，我们要想到怎样建设得更合理，更好一些。要用新的观点好好经营一下，规划一下，搞得很美，是园林化。”毛泽东的这个愿望看似很美好，但却是建立在浮夸虚报所造成的假象的基础上，只能流于空想。

关于向共产主义过渡的时间问题，毛泽东说：“有一个文件讲，第三个五年计划就过渡到共产主义阶段，我加了‘第四个’三个字。第三个、第四个五年计划向共产主义过渡，不然，太短了。”这时，刘少奇插话说：“第五个五年计划开始过渡。”

可能由于长期指挥作战的缘故，毛泽东在指导社会改革和经济建设的时候，常常采用类似用兵作战的方法，使用一些军事术语。他说：明年是带决战性的一年，不论工业、农业都是这样，特别是钢铁、机械，还有粮食。从八月二十一日算起，今年还有四个月，钢铁生产任务能否完成，相当危险。为什么我们在这里开会?就是要紧急动员，要搞到那么一点钢。能不能搞到，我总是怀疑，十五个吊桶，七上八下。请同志们努力奋斗，以期贯彻。钢铁尚未成功，同志仍需努力!

毛泽东又着重讲了抓工业的问题。他说：这次会议讨论的问题，工农商学兵什么都有。重点是工业。全党真正要办工业，要第一书记来抓。从现在这个时候起，从北戴河会议起，以后多少年，我们的工作要偏到工业这个方面。农业比较上轨道了，工业还没有完全上轨道。明年是决战的一年，主要指工业，而工业首先是钢铁和机械。有了这两个东西，百事皆有。所以有人封粮食、钢铁、机械为“三大元帅”，我看是有理由的。关于生产计划，毛泽东主张有“死”有“活”，全国一盘棋，一个计划，分级管理，有重点，有枝叶。．完成一千一百万吨钢产任务，这是“死”的，一吨也不能少。明年二千五百万吨是“死”的，如果生产了二千七百万吨，二百万吨归地方自由支配，就是“活”的。

毛泽东在会上推荐了一本书《马恩列斯论共产主义社会》①（①《马克思恩格斯列宁斯大林论共产主义社会》--8，是在“大跃进”和人民公社化全面发动起来以后出版的。编这本书的主要目的，是要给向共产主义过渡提供理论根据。），要求公开出版，广为传播。他说，这本书，第一，对我们很有启发；第二，相当不足，许多话是模糊印象，因为那个时候还没有经验。②（②毛泽东在中共中央政治局扩大会议上的讲话记录，1958年8月30日。）

历时十四天的北戴河会议，在紧张热烈的气氛中完成了各项任务而结束了。这次会议一共通过了四十个文件。会议作出两项对中国历史进程产生了重大影响而举世瞩目的决定，一是一九五八年钢产量一千零七十万吨，①（①原定为1100万吨，根据薄一波的建议，在发表会议公报时改为1070万吨，正好是1957年钢产量535万吨的两倍。见薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第731、732页。）比一九五七年翻一番；二是在农村建立人民公社。会议通过的关于一九五九年计划和第二个五年计划的决定，公布了若干项主要产品的计划指标，其中有：一九五九年粮食产量达到八千亿到一万亿斤，钢产量达到二千七百万吨，争取三千万吨。一九六O年，粮食产量达到一万三千亿斤左右，钢产量达到五千万吨左右。到一九六二年完成“二五”计划时，粮食产量达到一万五千亿斤或者更多一些，钢产量达到八千万吨至一亿吨。这些完全脱离实际的指标作为党中央的正式决定来公布，给后来的工作带来很大的被动。

九月一日，《人民日报》发表社论《立即行动起来，完成把钢产翻一番的伟大任务》，指出这是“全党全民当前最重要的政治任务”。②（②《建国以来重要文献选编》第11册，中央文献出版社1995年1月版，第475页。）一个前所未有的全民大炼钢铁运动，在全国各地轰轰烈烈地开展起来了，在各级领导干部带领下，几千万人上山大炼钢铁，成为“大跃进”中最突出、最显眼的一个举动。满山遍野的小土高炉，一到夜晚，几乎到处可以看到一片一片的火光。大炼钢铁运动，造成的严重浪费，影响了正常的生产秩序，引起国民经济比例的严重失调，破坏了大量林木，大批劳动力从农业战线上调出来炼钢铁，严重影响了农业收获，搞得丰产不丰收。这些代价太昂贵了。

与此同时，在全国农村立即出现了一个人民公社化运动高潮，完全突破了毛泽东在北戴河会议上讲的先做试点的范围，突破了他关于明年春天实现公社化的规划，他和刘少奇再三讲的暂不实行“吃饭不要钱”的意见也不算数了。其来势之迅猛，远远超过当年的农业合作化运动。到九月底，百分之九十以上的农户加入了人民公社。全国成立了二万三千多个公社，平均每社近四千八百户，还出现了以县为单位的人民公社或县联社。人民公社取代了高级农业生产合作社，成为中国农村唯一的生产组织，同时又具有基层政权的社会管理职能。

“大跃进”、人民公社和社会主义建设总路线，合起来被称为“三面红旗”。

九月三日，毛泽东从北戴河返回北京。

二十世纪五十年代后期，在中国发生的“大跃进”不是一件偶然的事情。毛泽东发动“大跃进”，从他的主观愿望来说，是为了尽快改变中国贫穷落后的面貌，使国家早日富强起来，使中华民族早日立于世界先进民族之林，再不受帝国主义的欺侮。这些，都是一百多年来，中国人民梦寐以求的理想，为之奋斗的目标。在“大跃进”中，广大干部和群众以前所未有的劳动热情，战天斗地，昼夜苦干，在许多战线上取得新的成绩。一九五八年的粮食产量达到四千亿斤，比一九五七年增长百分之二点五；棉花产量三千九百三十八万担，增产百分之四十九点一；钢产量(除去土钢)八百万吨，增产百分之四十九点一；其他一些基础工业也有较大幅度的增长。从一九五七年冬开始持续几年的大规模水利建设，特别是兴修了一大批大中型水库，对我国农业的发展和旱涝灾害的防治起了重大作用，它的效益至今还在继续发挥。科学技术也有了可喜的发展，尤其是在某些尖端科技领域填补了一些空白。

“大跃进”中取得的新成绩激励了毛泽东，六亿人民改天换地的革命斗志感动了毛泽东。当他读了六月三十日《人民日报》上关于江西余江县消灭了血吸虫病的报道以后，兴奋不已，“浮想联翩，夜不能寐。微风拂煦，旭日临窗。遥望南天，欣然命笔”。在七月一日党的生日这一天的早晨，写下了《七律二首’送瘟神》：

绿水青山枉自多，华佗无奈小虫何!
千村薜荔人遗矢，万户萧疏鬼唱歌。
坐地日行八万里，巡天遥看一千河。
牛郎欲问瘟神事，一样悲欢逐逝波。

其二

春风杨柳万千条，六亿神州尽舜尧。
红雨随心翻作浪，青山着意化为桥。
天连五岭银锄落，地动三河铁臂摇。
借问瘟君欲何往，纸船明烛照天烧。

这富于浪漫色彩的瑰丽诗句，不仅是对消灭血吸虫病这一奇迹的赞叹，不仅是对新旧社会两重天的无限感慨，也是对“大跃进”中人民群众表现出来的精神风貌的颂扬。

毛泽东深知抓住时机的极端重要性。二十世纪五十年代末国际上出现这样一种局面，一方面，以社会主义国家为主的世界和平力量进一步增强；另一方面，帝国主义之间的矛盾进一步发展。这就有可能争取到一个相当长的和平时期。当时他说：“帝国主义是纸老虎，中间地带吃不下去，内部又有经济危机，过去人民的力量不能制止战争，现在战争不是不可避免的。”①（①毛泽东同中国驻外使节谈话记录，1958年6月16日。）毛泽东抓住这个时机，以只争朝夕的急迫心情，想用最快的建设速度，使国家发展起来，兴旺起来，强大起来。

对于发动“大跃进”，毛泽东当时认为是有充足根据的。从客观条件来说：第一，中国有六亿人口，这是决定的因素。第二，中国已经进行了社会主义改造，生产关系改变以后，为生产力的快速发展创造了条件。第三，经过整风和反右派运动，形成了人与人在生产劳动中的平等关系，由此劳动人民的积极性极大地发挥出来。从主观条件来说，党已经制定了社会主义建设总路线，而且有了一套工作方法，能够适应“大跃进”，并能够保证“大跃进”不出大的乱子。

毛泽东对苏联建设社会主义的经验不很满意，认为发展速度太慢，决心另辟蹊径，闯出一条适合中国情况的、发展速度比较快的建设社会主义的道路。经过新中国成立以来八年的实践，毛泽东和中共中央在领导经济建设方面已经积累了一定的经验，但是还很不足。别人的经验不愿意照搬，自己的经验又很缺乏，这样就很容易把过去领导革命的一些成功经验移用到经济建设中来。用群众运动的办法，用行政命令的办法去搞经济建设，就是突出的例子。

毛泽东是实事求是思想路线的创立者，调查研究的倡导者。但在“大跃进”中，他背离了这些原则，从主观愿望出发，实行了一些超越历史发展阶段的政策，片面地夸大了主观能动性和人的意志的作用，因而在实际工作中出现很多违反自然规律和经济规律的情况。调查研究不是没有，但大多是走马观花式的观察，或是从各级领导干部的汇报中得到很多并不真实的和虚假的东西。而这些不真实和虚假的东西，归根到底，是从上面(包括毛泽东本人)用行政力量压出来的。根据这些来决定事关全局的重大问题，是多么危险!这是一个严重教训。在发动“大跃进”的过程中，毛泽东不断地强调解放思想，破除迷信，但不像过去那样讲实事求是，从思想路线上偏离了正确方向。把解放思想同实事求是统一起来，使党的实事求是思想路线得到恢复和发展，是中国共产党经过以后二十年的曲折道路，从总结正反两方面经验教训中得出来的。

“大跃进”最大的教训是急于求成，违背了经济发展的客观规律。新生的人民共和国，凭着社会主义制度的优越性，经济发展速度完全可以快一些，也应当快一些。但是由于要求过急，提出许多脱离实际的高指标和根本无法实现的工作任务，而且把是否实现这些高指标和工作任务作为严重的政治问题。这样，就在党内助长了浮夸虚报、说假话、强迫命令等坏作风的滋长。实事求是的思想原则被抛弃了。主观愿望代替了科学论证。所谓“破除迷信”连科学的东西也破除了。以“一0七0”的钢产量指标为代表的一系列高指标，牵动了全局，一压下来，正常的经济秩序被完全打乱，许多正确的政策规定也成为一纸空文。

毛泽东曾经谆谆教导党内同志：在胜利面前务必保持谦虚谨慎，防止骄傲自满情绪的滋长。但不幸的是，在一个接连一个的胜利面前，他自己却骄傲起来了。他常说：三年半的时间就取得了解放战争的胜利，他没有想到；农业合作化完成得那么快，他没有想到；工商业的社会主义改造搞得那么顺利那么快，他也没有想到。这么多原来以为十分困难的任务，都一个一个顺利地实现了，在他看来，那还有什么困难不能克服呢?由于毛泽东在全党和全国人民中间享有无与伦比的崇高威望，由于他过分地自信，由于听到赞扬的话越来越多，他就逐渐地难以再听不同意见了，进而开始背离党的民主集中制原则。正是由于这些原因，导致毛泽东轻率地发动了“大跃进”。这些都是值得借鉴和深刻总结的经验教训。

“大跃进”中取得的一些成绩不可抹煞，但为此而付出的代价是巨大的。“大跃进”加上人民公社化运动，对生产力造成的破坏，给国家和人民带来的损失，是灾难性的。这是毛泽东和中国共产党犯的一个严重错误。

对此，邓小平在过了二十多年以后，说过这样一段话：“讲错误，不应该只讲毛泽东同志，中央许多负责同志都有错误。‘大跃进’，毛泽东同志头脑发热，我们不发热?刘少奇同志、刷恩来同志和我都没有反对，陈云同志没有说话。在这些问题上要公正，不要造成一种印象，别的人都正确，只有一个人犯错误。这不符合事实。中央犯错误，不是一个人负责，是集体负责。在这些方面，要运用马列主义结合我们的实际进行分析，有所贡献，有所发展。”又说：“过去有些问题的责任要由集体承担一些，当然毛泽东同志要负主要责任。我们说，制度是决定因素，那个时候的制度就是那样。那时大家把什么都归功于一个人。有些问题我们确实也没有反对过，因此也应当承担一些责任。”①（①《邓小平文选》第2卷，人民出版社1994年10月第2版，第296、308、309贝。）

关于社会主义建设总路线、“大跃进”运动和农村人民公社化运动，在一九八一年六月中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》中，公正地作出如下论断：“一九五八年，党的八大二次会议通过的社会主义建设总路线及其基本点，其正确的一面是反映了广大人民群众迫切要求改变我国经济文化落后状况的普遍愿望，其缺点是忽视了客观的经济规律。在这次会议前后，全党同志和全国各族人民在生产建设中发挥了高度的社会主义积极性和创造精神，并取得了一定的成果。但是，由于对社会主义建设经验不足，对经济发展规律和中国经济基本情况认识不足，更由于毛泽东同志、中央和地方不少领导l司志在胜利面前滋长了骄傲自满情绪，急于求成，夸大了主观意志和主观努力的作用，没有经过认真的调查研究和试点，就在总路线提出后轻率地发动了‘大跃进’运动和农村人民公社化运动，使得以高指标、瞎指挥、浮夸风和‘共产风’为主要标志的‘左’倾错误严重地泛滥开来。”②（②《三中全会以来重要文献选编》(下)，人民出版社1982年8月版，第805、806页。）


二十一、炮击金门

一九五八年八月二十三日下午五时三十分，猛烈的炮火震动了金门，也震动了整个世界。近三万发炮弹从福建前线猛轰金门国民党军阵地，金门全岛顿时淹没在浓烟烈焰之中。这是不是人民解放军解放台湾的开始?蒋介石摸不着头脑，美国人也慌了手脚。全世界关注的焦点，一下子从中东转向台湾海峡。

作出炮击金门决策的，正是毛泽东。这一决策绝非心血来潮，是经过长时期的考虑、酝酿和斟酌的。

炮击金门一役有一个发展的过程，毛泽东的决策也有一个发展的过程。自从一九五五年四月万隆亚非会议以后，毛泽东和中共中央逐步确立了争取和平解决台湾问题的基本方针。这一努力遭到美国的阻挠。一九五七年十二月起，美国先是中断中美大使级会谈，继而纵容台湾蒋介石集团对大陆沿海骚扰破坏，使台湾海峡再次出现紧张局势。针对这种情况，毛泽东抓住时机决心发动炮击金门的斗争。毛泽东这时的决策，包括了通过炮击迫使蒋介石集团从金门、马祖等沿海岛屿撤走的意图。随着金门炮击的进一步发展，美蒋在金门、马祖撤军问题上发生了分歧，美国企图逼迫蒋介石接受“划峡而治”，实现“一中一台”的图谋。在这个关头，毛泽东审时度势果断作出继续将金门、马祖留在蒋介石集团手上、金马台澎最终一起解决的决策，利用美蒋矛盾，挫败了美国搞“一中一台”或“两个中国”的阴谋。在这个过程中，毛泽东逐步形成了后来被周恩来概括为“一纲四目”的祖国统一构想，对海峡两岸关系产生了深远而重大的影响。

解放台湾，完成祖国统一大业，一直是毛泽东的一个夙愿，也是全党和全国各族人民的强烈愿望。新中国成立之初，毛泽东和中共中央就决定由粟裕负责解放台湾的筹划准备工作。一九五。年六月二十五日爆发朝鲜战争，同年六月二十七日美国派第七舰队入侵台湾海峡。

一九五三年七月朝鲜停战协定签字后，中共中央军委也曾考虑准备攻打金门，但因国内大规模经济建设急需大量经费等原因，这项计划被搁置下来。

一九五四年日内瓦会议前后，出现了美国进一步插手台湾事务、美蒋联手阻止中国人民解放台湾的严重事态。毛泽东和中共中央领导进行保卫领海领空主权的斗争，反对美台订立《共同防御条约》的斗争，并取得了解放浙东沿海岛屿的重大胜利。
美台《共同防御条约》的签订，①（①美台《共同防御条约》于1954年12月2日签订，1955年3月3日生效。）显露出美国长期霸占台湾的企图，引起国际社会的普遍关注。希望中美两国坐下来谈判以和缓台湾海峡紧张局势的呼声越来越强烈。

一九五五年四月二十三日，周恩来总理在万隆亚非会议期间郑重宣布：“中国人民同美国人民是友好的。中国人民不要同美国打仗。中国政府愿意同美国政府坐下来谈判，讨论和缓远东紧张局势的问题，特别是和缓台湾地区的紧张局势问题。”②（②1955年4月24日《人民日报》。）这个声明，在全世界引起强烈反响，受到广泛欢迎，使中国赢得了主动。

四月二十七日，毛泽东在北京会见巴基斯坦驻华大使苏尔丹乌丁.阿哈默德时，也表达了中国愿意同一切国家包括美国在内和平共处，愿意同美国人坐下来谈判的意愿。

美国一直拒绝承认中国政府，也始终拒绝同中国进行外交谈判。但在国际舆论的压力下，也不得不做出某种表示。四月二十六日，美国国务卿杜勒斯发表声明，表示不排除同中国进行双边谈判。七月十三日，美国通过英国向中国政府转达以下口信：中美双方各派一名大使级代表，在日内瓦举行会谈。①(①《当代中国外交》，中国社会科学出版社1988年3月版，第99页。)

中美大使级会谈的举行，是由国际上各种复杂因素促成的，也是一九五四年以来东南沿海斗争的一个成果。

一九五五年八月一日，中美大使级会谈在日内瓦正式开始，起初进行得比较顺利。到九月十日，在第十四次会谈中就两国平民返回本国的问题达成协议，发表了有关协议的声明。一时间，国际舆论普遍关注中美会谈，负责会谈的两国大使也成了新闻记者追逐的对象。然而，人们不久就看出，这将是一次“马拉松”式的、很难有什么结果的会谈。根本原因，就是美国当局除遣返国民问题外，并不想就其他实质性问题(包括台湾问题在内)展开认真的讨论，有意进行拖延。它的真实意图，是想把台湾海峡两岸分裂的状况在事实上永久固定下来。

一九五六年一月，中国政府公布日内瓦会谈情况，并通过印度向美国表示，如果再不解决问题，中国将另作打算。②（②《中华人民共和国外交史(1949—1956)》，世界知识出版社1994年7月版，第349页。）为了打破僵局，同年八月，中国政府还宣布一项重大决定：取消不让美国记者进入中国的禁令，并向美国十五家新闻机构发出邀请，请它们派记者来华作一个月的访问。这个突如其来的决定，出乎美国的意料，使美国政府很被动。一些美国记者评论说，中国领导人成功地让美国新闻界反对美国国务院。①(①王炳南《中美会谈九年回顾》，世界知识出版社1985年3月版，第64页。)

美国采用拖延的办法不成，又变换手段。一九五七年十二月十二日，在第七十三次中美大使级会谈中，美方代表、驻捷克斯洛伐克大使约翰逊通知中方说，他已经调任驻泰国大使，美国政府已经委任他的副手马丁参赞为美方代表。这是美国设置的一个障碍，想通过单方面降低中美大使级会谈的级别，使会谈陷于停顿。在多方挽回无效的情况下，中国外交部在一九五八年四月十二日发表声明，公布了大使级会谈长期陷于停顿的经过。②(②1958年4月13日《人民日报》。)

从讨价还价到借故拖延，再到中断会谈，暴露出美国政府根本无意通过谈判解决台湾问题，而想把“一中一台”或“两个中国”固定化、合法化的企图。

美国在拖延会谈的同时，正逐步扩大对台湾的卷入程度。一九五五年三月三日美台《共同防御条约》生效以后，美国加强在台湾的军事指挥系统，派出美军协防台湾司令，美军驻台军事顾问团扩大到两千六百人，美空军第十三特种航空队进驻台湾。一九五七年五月，美军公开宣布在台湾部署了可携带核弹头的斗牛士导弹和电导导弹，增强了国民党当局的防卫和进攻能力。蒋介石叫嚷反攻大陆的气焰更加嚣张。

尽管美台《共同防御条约》中有限制蒋介石集团反攻大陆的条款，但是从一九五七年起，美国对国民党当局向中国大陆和沿海的骚扰破坏持纵容态度。一九五七年四月二日，美国国务卿杜勒斯在记者招待会上说：“在一定情况下我们将会去防守沿海岛屿；那就是，如果这些岛屿的防守看来同台湾和澎湖的防守有关。”①（①《杜勒斯言论选辑》，世界知识出版社1959年6月版，第285、292、314页）摆出在必要时将把共同防御的范围扩大到金门、马祖等岛屿的姿态。

美国对华政策从稍有松动到重新强硬，在一定程度上，同一九五六年下半年波匈事件发生后美国调整对社会主义国家的冷战政策有关。一九五七年四月二十二日，杜勒斯在一次演说中提出：要让社会主义阵营的人民知道，“他们并没有被忘记，我们永远不会做出任何牺牲他们的利益的政治协议，随着他们进一步获得自由，衷心的欢迎和新的机会在等待着他们”。②（②《杜勒斯言论选辑》，世界知识出版社1959年6月版，第285、292、314页）同年六月二十八日，他在旧金山发表对华政策演说，声称：“我们可以有信心地把这样一种假设作为我们的政策的根据：国际共产主义的强求一致的统治，在中国和在其他地方一样，是一种要消逝的，而不是一种永久的现象。我们认为，尽一切可能使这种现象消逝，是我们自己、我们的盟国和中国人民的责任。”③（③《杜勒斯言论选辑》，世界知识出版社1959年6月版，第285、292、314页）美国重新强调原先的错误判断，即中国政府是一个没有人民支持的、很快要崩溃的政府。同时，毫不掩饰地道出它打算消灭一切社会主义国家的战略图谋。

台湾海峡局势从一九五七年开始，重新紧张起来。在美国对华政策的鼓励下，国民党军的飞机深入大陆内地达到云南、贵州、四川、青海等地，空投特务，散发传单，甚至出动飞机到福建沿海轰炸。蒋介石还在金门、马祖一线增加兵力，到一九五八年夏季，金门、马祖的国民党军达到十万人，占其地面部队总数的三分之一。

面对这样一种形势，毛泽东和中国政府不能不适当调整对美政策，从争取和平协商到加强对美斗争。

一九五八年六月十六日，毛泽东在中南海游泳池召开会议，讨论外交问题。参加会议的，除中央政治局常委和部分政治局委员外，还有外交部负责人和部分驻外大使。毛泽东说：和美国接触的问题，在日内瓦会议时我也说过，可以有所接触。事实上美国也不一定愿意接触。同美国闹成僵局二十年，对我们有利。一定要美国梳妆打扮后送上门来，使他们对中国感到出乎意外。你不承认，总有一天你会承认的。一百零一年你一定会承认的。①（①毛泽东关于国际形势的讲话记录，1958年6月16日。）

毛泽东决定对美斗争采取针锋相对，以文对文，以武对武，先礼后兵的做法。

一九五八年六月三十日，中国政府发表《关于中美大使级会谈的声明》。在这之前，中方曾在一月十四日和三月二十六日再次催促美国政府派大使级代表恢复会谈。美国都不理睬，却故作姿态，似乎中美大使级会谈中断的责任是在中国方面。这种情况迫使中国政府不能不发表一个“最后通牒”式的声明。《声明》提出：“中国政府要求美国政府在从今天起的十五日以内派出大使级代表，恢复会谈。否则，中国政府就不能不认为美国已经决心破裂中美大使级会谈。”②（②1958年7月1日《人民日报》。）

美国不能无视中国政府这个声明，但又不愿认真对待。六月三十日，先由国务院新闻发布官怀特发表谈话。第二天又由杜勒斯亲自出面，就中国政府声明发表谈话。他宣布，如果中国同意改变会谈地点，美国将指派它的驻波兰大使参加会谈。但他又说，美国不会向中国限期指派大使级代表恢复会谈的“最后通牒”低头。③（③转引自中国外交部发言人评杜勒斯关于中美大使级会谈的谈话，1958年7月2日。见1958年7月3日《人民日报》。）这种妄自尊大自相矛盾的态度，使美国政府又一次错过了和缓台湾海峡紧张局势的机会。

这时，经过多年准备，大规模炮击金门的条件已经具备。

早在半年以前，一九五七年十二月二十八日，由铁道兵承建的鹰(潭)厦(门)铁路正式通车，极大地提高了福建前线的国防运输能力。与此同时，毛泽东提出空军人闽的问题，十二月十八日，作出批示：“请考虑我空军一九五八年进入福建的问题。”①（①毛泽东对彭德怀转来的副总参谋长陈赓1957年12月9日关于台湾飞机侵入大陆活动情况和加强内地防空作战部署的报告的批语，手稿，1957年12月18日。）一九五八年七月二十四日，中央军委命令组建福州军区空军司令部，由原志愿军空军司令员聂凤智担任福州军区空军司令员。七月下旬，尽管连降暴雨，空军部队仍然顺利完成了人闽转场任务。国民党军得到情报，立即派飞机频繁骚扰，企图趁我空军立足未稳，先发制人。人闽空军果断迎击，在七月二十九日到八月十四日击落击伤美制国民党军飞机九架，取得了福建沿海地区的制空权。

新中国成立以来，福建前线的后勤运输保障和制空权，一直是影响沿海岛屿作战和解放台湾的两大难题。如今得到相当程度的解决，为大规模炮击金门创造了条件。

中国政府要求美国派出大使级代表、恢复会谈的十五天期限到了，却没有得到美国政府的正式答复。正在这时，七月十五日发生美国海军陆战队在黎巴嫩首都贝鲁特附近登陆的事件。一九五八年七月十四日伊拉克爆发革命，第二天美国就以此为借口对黎巴嫩进行武装干涉，同时宣布在远东的陆海空军进入戒备状态。美国的行径成为众矢之的，在世界舆论中激起一片反对声。中东事件虽然引起台湾海峡局势进一步紧张，但是这一事件毕竟分散了美国的注意力，降低了它对台湾海峡的反应能力。而蒋介石却想趁火打劫，伺机扩大事态，在七月十七日宣布国民党军处于特别戒备状态。①（①③军事科学院军事历史部《中国人民解放军的七十年》，军事科学出版社1997年7月版，第480页。）同时加紧军事演习和空中侦察，摆出反攻大陆的姿态。

毛泽东抓住这个时机，果断地作出炮击金门的决策。

中东事件发生后，毛泽东从七月十五日到十八日连续四个下午召集会议，分析情况，研究对策。在认真分析中东事件和国际动向的基础上，中共中央正式作出炮击金门的决定。

七月十八日晚，毛泽东召集军事部门各有关单位负责人，对炮击金门作出明确指示。他说：金门炮战，意在击美。支援阿拉伯人民的反侵略斗争，不能仅限于道义上的，还要有实际行动的支援。他说：金门、马祖是中国领土，打金门、马祖，惩罚国民党军，是中国的内政，敌人找不到借口，但对美帝国主义有牵制作用。他设想，以地面炮兵实施主要打击，准备打两三个月；以两个空军师于炮击的同时或者稍后，转场南下，分别进驻汕头、连城。②（②《当代中国丛书．中国人民解放军》上卷，当代中国出版社1994年3月版，第193页。）当晚，中央军委召开会议，对炮击金门作战作出部署。③（③军事科学院军事历史部《中国人民解放军的七十年》，军事科学出版社1997年7月版，第480页。）

七月二十日，毛泽东在游泳池召开中央政治局扩大会议，讨论目前国际形势和我军准备问题。到会的有政治局委员和军委成员，共四十四人。

经中央军委批准，组成以叶飞为首的福州军区前线指挥所，还分别组成以福州军区空军司令员聂凤智为首的空军前线指挥所和以东海舰队副司令员彭德清为首的舰队前方指挥所。七月十九日，叶飞一行赶到厦门，指挥部署炮击金门的作战行动。

尽管福建连降罕见的暴雨，一部分公路桥梁被冲垮，部队集结遇到极大困难，但是炮击金门的准备工作，仍在有条不紊地进行。就在炮击金门作战即将开始的时候，毛泽东决定推迟发起战役的时间。

七月二十七日上午，他写信给彭德怀、黄克诚，说：“睡不着觉，想了一下。打金门停止若干天似较适宜。目前不打，看一看形势。”“中东解决，要有时间，我们是有时间的，何必急呢?暂时不打，总有打之一日。彼方如攻漳、汕、福州、杭州，那就最妙了。这个主意，你看如何?找几个同志议一议如何?政治挂帅，反复推敲，极为有益。一鼓作气，往往想得不周，我就往往如此，有时难免失算。你意如何?如彼来攻，等几天，考虑明白，再作攻击。以上种种，是不是算得运筹帷幄之中，制敌千里之外，我战则克，较有把握呢?不打无把握之仗这个原则，必须坚持。如你同意，将此信电告叶飞，过细考虑一下，以其意见见告。”①（①毛泽东给彭德怀、黄克诚的信，手稿，1958年7月27日。）

促使毛泽东推迟炮击金门，有各种因素。其中一个因素，是“长波电台”和“共同核潜艇舰队”的事件。毛泽东和其他中共领导人不能不分出精力，来处理中苏关系中的这一重大事件。

苏联在中国沿海建立“长波电台”和中苏两国建立“共同核潜艇舰队”的要求，是七月二十一日苏联驻华大使尤金在中南海游泳池向毛泽东提出的，当即遭到毛泽东的拒绝。毛泽东把这个事件看作是苏联企图控制中国的一个严重步骤。二十二日毛泽东约见尤金，历数苏联对待中国的老子党作风和大国作风。参加这两次谈话的有刘少奇、周恩来、朱德、陈云、邓小平、彭德怀、陈毅等。
毛泽东的态度，使赫鲁晓夫感到问题严重，立即动身，秘密来华向毛泽东解释。从七月三十一日到八月三日，毛泽东和赫鲁晓夫举行了四次会谈，最后以赫鲁晓夫收回要求而告平息。

毛泽东在和赫鲁晓夫会谈期间，只字未提炮击金门的计划。不过，赫鲁晓夫秘密访华，引起美国种种猜测。八月三日《毛泽东和赫鲁晓夫会谈公报》公布后，外电议论纷纷。美国当局注意到，中苏两国国防部长参加了这次首脑会谈。也注意到《公报》里有这样一段话：“双方就目前国际形势下两国所面临的在亚洲方面和欧洲方面的一系列重大问题充分地交换了意见，并且对于反对侵略和维护和平所应采取的措施达成了完全一致的协议。”①（①1958年8月4日《人民日报》。）

美国一直拖到七月二十八日，才将派驻波兰大使参加中美会谈的决定，通过它的驻英使馆正式通知中方代表王炳南。这时，离中国政府声明规定的期限已经过了十二天。八月六日，美国总统艾森豪威尔得到确切情报，中共想对沿海岛屿再次发起攻击。他很自然地把这一情况同赫鲁晓夫秘密访华联系在一起。②（②[美]艾森豪威尔《白宫岁月》(下)，三联书店1977年7月版，第327、328页）也正在这一天，台湾当局宣布，台澎金马进入紧急备战状态。台湾海峡的紧张局势大有一触即发之势。

一年后，毛泽东同赫鲁晓夫会见的时候，谈到了这个问题。他说：

“那时他们做得不对，不应该把兵舰调来调去。美国人没有多大本领。他们以为我们(指中苏双方。——引者注)在炮打金门问题上达成了协议。其实，那时我们双方并没有谈这个问题。当时所以没有跟你们谈，是因为我们有这种想法，但是还没有最后决定。我们没有想到打炮会引起这么大的风波，只是想打一下，没曾想他们调动这么多的兵舰。你们走了以后，我们在八月中旬才决定打。因为八月二十、二十一号联合国要通过美国扩军的决议，所以，我们八月二十一号没打，二十三号才打。美国人在黎巴嫩总是受到全世界人民的反对，生怕别人打他。美国人没有立刻弄清楚我们的目的，以为我们要打台湾，就把他们的军队从地中海、太平洋、西太平洋、日本、菲律宾调来。等到地中海舰队开到新加坡的时候，一看没什么事情啦，就在新加坡停下来啦，引起了印尼的恐慌。我们一骂，他们就退回到菲律宾去了，住了两个礼拜。可以看得出来，美国人这次部署很慌很乱。”①（①毛泽东同赫鲁晓夫谈话纪要，1959年9月30日。）

在这种情况下，美国决定采取“战争边缘”政策，企图用恐吓的办法迫使中国政府改变炮击金门的决心。八月十日，关于伊拉克新政权，杜勒斯发表措词严厉的声明，表示“要不遗余力地促使这一短暂政权的完结”。美国国务院还向驻外使团发出《关于不承认共产党政府的备忘录》，并提出要警惕苏中联盟的危险性。②（②美国《国务院公报》第36期，1958年11月3日，转引自苏格《美国对华政策与台湾问题》，世界知识出版社1998年6月版，第295页。）八月八日和二十二日，美国国务院两次召开会议，研究台湾海峡局势，作出三项决定：一、增派航空母舰和战斗机，向台湾提供登陆艇、响尾蛇导弹、火炮和军需。这是“武”的一手。二、通过杜勒斯复函美国众议院外委会主席摩根，向中国施压。这是“文”的一手。三、授权驻台大使对美台《共同防御条约》的换文加以“澄清”，如中国大举进攻外岛，可以进行报复，但小型攻击不在其列。③（③转引自林正义《一九五八年台海危机期间美国对华政策》，台湾商务印书馆1985年6月版，第56—58页。）

然而，外交恐吓也好，“战争边缘”政策也罢，都不可能动摇毛泽东发起炮击金门的决心。

一九五八年八月十七日至三十日，毛泽东在北戴河主持召开中央政治局扩大会议。在这期间，作出炮击金门的最后决定。

八月十八日，凌晨一时，毛泽东看了广州军区十三日关于在深圳方向进行演习的部署给中央军委的报告，写批语给彭德怀：“准备打金门，直接对蒋，间接对美。因此不要在广州深圳方面进行演习了，不要去惊动英国人。”还说：“请叫空司注意：台湾方面可能出动大编队空军(例如几十架至百多架)向我反击，夺回金、马制空权。因此，我应迅即准备以大编队击败之。追击不要越过金、马线。”①（①毛泽东给彭德怀的信，手稿，1958年8月18日。）毛泽东已经下了立即发起炮击金门的决心。“直接对蒋，间接对美”八个字，就是这次炮击金门的指导方针。

在此期间，毛泽东还约集有关人员，研究炮击金门的一些问题。当年受命指挥金门炮战的叶飞回忆道：

“二十一日下午三点钟，毛主席找我去他的住处，我
知道这是要我去接受命令了。一见到主席，我先汇报了
炮击的准备情况。彭老总、林彪参加了，少奇、总理没有
在，总参作战部部长王尚荣也在。地图是摊在地毯上的。
主席听我汇报时，精力非常集中。汇报完了，他别
的没有说，突然提出这么一个问题：你们用这么多的炮
打，会不会把美国人打死啊?那个时候，国民党军中的
美国顾问一直配备到营一级。我说：那是打得到的。听
我这样一说，主席又考虑了十多分钟没有说话。后来又
问：能不能避免不打到美国人?我说：避免不了。主席
听后，再也不问其他问题，也不给我指示，就宣布休
息。这是主席要进一步考虑问题。
第二天继续开会。这个时候，主席下决心了，说：
那好，照计划打。并要我在北戴河指挥。”②（②访问叶
飞谈话记录，1984年7月22日。）

八月二十日下午，毛泽东在北戴河住处召集周恩来、邓小平、林彪、黄克诚、叶飞、萧劲光、陈锡联、王秉璋、王尚荣、陶勇开会，具体部署炮击金门作战。①（①军事科学院军事历史部《中国人民解放军的七十年》，军事科学出版社1997年7月版，第481页。《叶飞回忆录》，解放军出版社1988年11月版，第654页。）毛泽东又决定，暂时不打马祖，集中火力炮击金门。②（②《当代中国丛书•中国人民解放军》上卷，当代中国出版社1994年3月版，第194页。）

当时调入福建前线参战的陆海空部队，共有四百五十九门大炮、八十多艘舰艇和二百多架飞机。一声令下，各路部队在八月二十一日晚全部进入阵地或指定位置。
八月二十三日下午五时三十分，炮击金门作战正式开始。大规模的炮击持续了两个多小时，发射炮弹近三万发，击毙击伤国民党军中将以下官兵六百余人，两名美军顾问也在炮击中丧生。岛上的大批军用设施被摧毁，通信系统被严重破坏。

第二天，又进行了炮兵和海军的联合打击，重创国民党军“中海”号大型运输舰，击沉由大型坦克登陆舰改装的“台生”号货轮(前一天已被击伤)。

这两次打击，对金门地区形成了严密封锁，金门岛的军需补给只相当于炮击前的百分之五点五。储存在金门地区的军需物资，只能维持三十天。国民党守军情绪低落。

随后几天的炮击，巩固了“万炮轰金门”的战果，基本上实现了对金门的封锁。
炮击金门使美国慌了手脚，急忙调太平洋第七舰队主力和第六舰队一部前往台湾海峡。

炮击金门是一种特殊的作战形式。按照毛泽东的最初预想，是要通过炮击来封锁金门，最终迫使蒋介石集团放弃金门，达到收复金门的作战目的。这是充分估计到美国插手阻挠解放台湾的可能性，利用美蒋在协防金门、马祖等沿海岛屿问题上的矛盾，不给美国以武力干涉的借口，而采取的一种非常措施。

据吴冷西回忆，在八月二十三日召开的政治局常委会上，毛泽东说：我们的要求是美军从台湾撤退，蒋军从金门、马祖撤退。你不撤我就打。台湾太远打不到，我就打金、马。这肯定会引起国际震动，不仅美国人震动，亚洲人震动，欧洲人也震动。①（①吴冷西《忆毛主席》，新华出版社1995年2月版，第74、76、77页。）

八月二十五日，毛泽东在另一次政治局常委会上说：从这几天的反应看，美国人很怕我们不仅要登陆金门、马祖，而且准备解放台湾。其实，我们向金门打了几万发炮弹，是火力侦察。我们不说一定登陆金门，也不说不登陆。我们相机行事，慎之又慎，三思而行。因为登陆金门不是一件小事，而是关系重大。问题不在于那里有九万五千蒋军，这个好办，而在于美国政府的态度。美国同国民党订了共同防御条约，防御范围是否包括金门、马祖在内，没有明确规定。美国人是否把这两个包袱也背上，还得观察。打炮的主要目的不是要侦察蒋军的防御，而是侦察美国人的决心，考验美国人的决心。他还说：我们宣传上目前暂不直接联系金门打炮。现在要养精蓄锐，引而不发。②（②吴冷西《忆毛主席》，新华出版社1995年2月版，第74、76、77页。）

在参与指挥的军事领导层里，并不是都明了毛泽东和中共中央的作战意图。八月二十七日起，人民解放军总政治部用福建前线指挥所的名义，连续播发了一篇广播稿，敦促防守金门的国民党军官兵放下武器，其中提到“对金门的登陆进攻已经迫在眉睫”，引起外电的关注。九月一日前后，毛泽东从外电报道中得知这一情况，严厉批评这是违反集中统一原则。③（③王焰主编《彭德怀年谱》，人民出版社1998年3月版，第698页。郑文翰等《秘书日记里的彭老总》，军事科学出版社1998年9月版，第336、337页。）他责成中央军委起草了《对台湾和沿海蒋占岛屿军事斗争的指示》稿，九月三日经他审阅修改后下发。

这个指示指出：“台湾和沿海蒋占岛屿是目前国际阶级斗争中最严重最复杂的焦点之一。”“解放台湾和沿海蒋占岛屿虽然属于我国内政问题，但实际上已变成一种复杂严重的国际斗争，我们不要把这个斗争简单化，而要把它看作是包括军事、政治、外交、经济、宣传上的错综复杂的斗争。台湾和沿海蒋占岛屿问题的全部、彻底解决，不是短时间的事，而是一种持久的斗争，我们必须有长期的打算”。

指示对包括炮击金门在内的沿海斗争的方针作了四点规定：一、继续炮击封锁金门，但目前不宜进行登陆作战。二、炮击封锁金门的活动，必须有节奏，打打看看，看看打打。三、海军、空军不得进入公海作战。蒋机不轰炸大陆，我也不轰炸金、马；蒋军轰炸大陆，我轰炸金、马，但不轰炸台湾。四、我军不准主动攻击美军。如果美军侵入我领海、领空，我必须坚决打击。

指示还指出：一切重要的行动和宣传(文告、谈话、口号、社论、新闻、广播)都必须遵守集中统一的原则，不得自作主张。

这个指示使炮击金门的斗争有了更加明确的指导原则。

继续开展炮击金门的斗争，遇到一个重要问题，是如何对付护航的美国军舰。在指导炮击金门的斗争中，毛泽东亲自掌握着斗争的策略和分寸。

叶飞回忆说：

“金门向台湾告急，蒋介石便请求美国军舰护航。
这样，事情就搅复杂了。怎么样对付美国人护航呢?美
国的军舰左右配置，国民党军的舰只夹在中间，而且间
隔只有二海里。毛主席下令，‘只准打蒋舰，不准打美
舰。’要我们避开美舰护航，等蒋舰到港口后才能开炮，
还要我们每半小时向北京报告一次。这个指示可难执行
了，不好掌握。我们又请示一个问题：如果护航的美舰
向我们开炮怎么办?毛主席马上答复：‘如果美舰
开炮，不准还炮。’我怕是电话里没有传清楚，又
重复问了三遍，答复是‘不准还击’。于是，我
向各炮群下达主席的命令。
这个时候，蒋舰已进至港口卸货，再不打不行了。
我马上请示北京，才下令开炮。我们一顿密集的炮击，
一下子击沉了一艘蒋舰。我们的炮声一响，美舰不但没
有还击，反而掉转头就跑，大出洋相!美舰一跑，蒋舰
孤孤单单的，完全暴露在我炮火之下，向台湾告急。台
湾方面问：朋友呢?蒋舰说：什么朋友不朋友，早就逃
跑了。他们互相指责，骂美国人混蛋。
事后我才明白，毛主席这个动作很高明。主席的意
图是要摸美国人的底。美国人表面上气势汹汹，究竟敢
不敢和我们打?原来美国是只纸老虎，一打起来就跑
了。金门炮战，是我们与美国互相摸底的一出戏，一出
很紧张很有意思的戏。”①（①访问叶飞谈话记录，
1984年7月22日。）

加强沿海斗争，势必涉及划定领海的问题。当时，中国对于自己的领海范围还没有明确的规定，美国等帝国主义国家从自身利益出发，只承认别国的领海宽度为三海里。还在发起炮击金门之前，周恩来就主持起草了中国政府关于领海宽度的声明稿。八月二十二日，即发起炮击金门的前一天，毛泽东还在北戴河住处召集会议，专门研究领海、领空问题。

这时，美国在台湾海峡摆出了架势，向中国施加军事压力。到九月初，共集结各种类型飞机四百三十多架，舰艇六十余艘。②（②军事科学院军事历史部《中国人民解放军的七十年》，军事科学出版社1997年7月版，第481页。）

九月四日，中国政府发表《关于领海的声明》，宣布中国的领海宽度为十二海里。“一切外国飞机和军用船舶，未经中华人民共和国政府的许可，不得进人中国的领海和领海上空。”声明重申：“台湾和澎湖地区现在仍然被美国武力侵占，这是侵犯中华人民共和国领土完整和主权的非法行为。台湾和澎湖等地尚待收复，中华人民共和国政府有权采取一切适当的方法在适当的时候，收复这些地区，这是中国的内政，不容外国干涉。”①（①1958年9月5日《人民日报》。）

这个声明是针对美国当局的。向美国当局表明捍卫中国领海领空的严正立场，也包含着试探美国底牌的意思。

美国人沉不住气了。就在中国发表声明的当天，杜勒斯发表语调强硬的声明，终于亮出了底牌。这个声明一方面重申“美国负有条约义务来帮助保卫台湾(福摩萨)不受武装进攻，国会的联合决议授权总统使用美国的武装部队来确保和保护像金门和马祖等有关阵地”，给蒋介石吃了一颗定心丸；另一方面，又向中国政府发出了和谈的信号，暗示美国并没有放弃通过中美大使级会谈解决台湾问题的希望。②（②1958年9月7日《人民日报》。）

九月五日，毛泽东在最高国务会议第十五次会议上讲话，着重分析炮击金门以来的国际形势。在讲话里，他提出了著名的“绞索政策”，说：“美国现在在我们这里来了个‘大包干’制度，索性把金门、马祖，还有些什么大担岛、二担岛、东碇岛一切包过去，我看它就舒服了。它上了我们的绞索，美国的颈吊在我们中国的铁的绞索上面。台湾也是个绞索，不过要隔得远一点。它要把金门这一套包括进去，那它的头更接近我们。我们哪一天踢它一脚，它走不掉，因为它被一根索子绞住了。”

毛泽东说：“我们并不要登那个什么金门、马祖。你登它干什么?它的工事相当坚固。就是吓它一下。但是，金门、马祖并不是一定不打，一有机会，我们就机钻上去，相机而行。”

谈到前一天发表的《关于领海的声明》，他说：“这个文件是相当复杂的。那里头要想一想才想到这个道理的。为了这个文件，准备了好几个月，去年就起草了，这回又准备了一个多月。总要有法有天吧。不然，搞得无法无天就不好办事。”
谈到对美斗争的问题，他提出了几个判断，都是通过最近几年的观察得出来的。第一条，美国人和我们都怕打仗，但是谁怕得更多一点呢?是杜勒斯怕我们怕得多一点。这里有一个力量的问题，人心的问题。人心就是力量。共产主义、民族主义、帝国主义，这三个主义里有两个主义比较接近，就是共产主义和民族主义。第二条，美国等国结成北大西洋公约、巴格达条约、马尼拉条约等军事团体，是向社会主义进攻，还是向民族主义进攻?现在我看是向民族主义进攻。社会主义这个“骨头”啃不动，它就啃那个比较好啃的地方。第三条，紧张局势是不是对我们有害?对西方和我们都有利有害，但是比较起来，对我们的利要多一点。现在当然没有战争，但是这种在武装对立的情况下的紧张局势，也是能够调动一切积极因素，并且使落后阶层想一想问题。

最后，毛泽东提出要准备作战的问题。他说：世界上的事情还是要搞一个保险系数，所以要准备作战。第一，我们不要打，而且反对打。但是，世界上的事情，你不想到那个极点，你就睡不着觉。它一定要打，是它先打，打原子弹。既然是怕也打，不怕也打，二者选哪一个呢?我看，还是横了一条心，要打就打，打了再建设。①（①毛泽东在最高国务会议第十五次会议上的讲话记录，1958年9月5日。）

当时，杜勒斯一再散布所谓“战争边缘”政策。毛泽东的讲话，起到了鼓舞斗志、稳定人心的作用。

九月六日，最高国务会议第十五次会议继续举行。在这次会上，讨论并通过了周恩来总理针对四日杜勒斯声明发表的《关于台湾海峡地区局势的声明》。周恩来作了说明。他一边说，毛泽东一边插话。

周恩来：“我看不要多讲，就是把这个念一念，全部的立场、方针、政策、策略都在上头了。前天晚上不是发表了一个领海声明吗?也是抢先一步。这是主席昨天说的，我们的行动是调动世界上一切方面的力量，各方面都表示了态度。”

毛泽东：“公开支持它的，只有一个南朝鲜李承晚。”

周恩来：“连菲律宾都是有条件的，要打它那个军事基地，它才参加。我们怎么能打它那个军事基地呀!”

毛泽东：“连菲律宾都不参加，除非我们打了它，它才参加。”

周恩来：“英国也是很担心，表示沿海岛屿是属于中国的。日本这回态度也不同一点，藤山说这个沿海岛屿是中国的内政，他一直把台湾看作是中国内政，希望一个中国。所以美国很孤立。我们是后发制人，毛主席的方针，后发制人总是有利的。”

毛泽东：“打炮是先发，说话是后发。”

接着，周恩来对杜勒斯的底牌作了分析。他说：“打炮就是试验他，这回试验出来了，杜勒斯这张牌出来了。杜勒斯这张牌有四点可以说一下。第一，他还是艾森豪威尔从前那个声明，没有前进一步，强调而已。就是说沿海岛屿到底与台湾有没有关系，现在关系更增加了。是不是马上要行动，他还没有说，还没有判断。所以，杜勒斯发表声明后，美国国务院马上接着说，他自己也在参议院里说，这个方针并没有改变。证明他还是原来的立场，没有改变，不过强调而已。第二，他就想试一试，如果蒋介石不行，他就顺着溜来，就是保护运输，到公海边上。然后蒋介石自己拿小船运上去，自己防守。他相信还可以守，还是要靠蒋介石自己守。第三，他表示，如果我们正式登陆，他难免要采取行动。但是他这个话说得没有劲儿。他说他真诚地希望中共大概也不是这样想。这不是话松了吗?第四，他表示还要谈判。这个是他漏了底的。我们不是限期他答复吗?他晚了十二天，为了面子，结果还是答复了。说他派出驻华沙的大使跟我们的王炳南见面，或者跟他继续会谈。这封信我们还没有答复他，我们压了一压，他这回漏出来了。他这个牌四点都漏出来了。所以，我们炮轰金门，把杜勒斯、艾森豪威尔的牌就亮了底，然后我们再将这张牌打出去。我们就可以动员世界舆论和全国人民。”

毛泽东也讲了话。他首先分析了当前台湾海峡斗争的形势：

“至少美国是被动的。它仓促调兵，有一个航空母
舰，是从菲律宾调来的，还没有到，有些是从夏威夷调
来的，有些是从日本调来的。它真诚地希望我们不去登
金门，它是被那个索子把它套住了，使它难办。台湾是
一根大索子把它套住，金门、马祖也算一个索子。我们
这个蒋委员长，就是有那么多兵，他搞三分之一的兵力
十一万人在两个岛上，其中九万五千人在金门岛，一万
五千人在马祖岛。而金门岛三面在我们炮火包围中。金
门距我们只有三公里。金门岛把厦门变成一个死港，马
祖岛就把我们福州的闽江海口塞住了。这个东西得整它
一下。我们整金门，我们是整家法，这是我们国内的
事。(笑声)当然，整台湾也是整家法了，不过那个地
方有你美国兵，我还是暂时不去，你过去谈判又那么冷
淡，中断了好几个月。现在你想谈，那好，可以谈。你
不打它就不想谈，要把这个绞索捏紧一下，它感觉到痛
了，它说，好好好，我们来谈吧。你不捏它就不谈。
他说他们已经决定了，要撤退金门、马祖，但是他又
不撤。你不撤我就打，你一撤那我就可以不打了，你全部
撤走我可以一炮不打。这对蒋介石也是一个难事，他怕一
撤，影响人心士气，又丧失了这两块土地，他的土地也就
不大了。(笑声)听说美国人也劝过他撤，不晓得是真的是
假的。你现在不撤，我们反正老是打，我可以隔几个星期或
者隔几天打那么一次，或者隔个把两个月打一次，一打就
是几万发炮弹，或者每天打点零炮，打个什么一百发两百
发炮弹。
他要拿沿海岛屿交换台湾，我们是原则上不能交换台
湾。你这个沿海岛屿交我们，台湾就成为独立国。这个东
西总不可以吧?!在座诸公，可不可以?原则上总不行吧。至
于解放，哪一年解放，我们又没有定期，人民代表大会，人
大常委会都没有作决议，一定要在哪一年哪一月解放。但是
原则上台湾一定要解放。”
谈到周恩来总理《关于台湾海峡地区局势的声明》，毛泽东说：
“这是经过斟酌了的，有些观点是一路过来的，几年以来我们
就是这样的观点。现在好处就是我们这一打，打出美国想谈
了，它敞开了这张门了。看样子它现在不谈，也是不得下地，
它每天紧张，它不晓得我们要怎么样干。那好，就谈吧。跟美
国的事，就大局上说．还是谈判解决，还是和平解决，我们都
是爱好和平的人嘛。它前天那个东西，①（①指杜勒斯1958年
9月4日发表的声明。）前面很硬，后面就软了，(笑声)就是雷声大，
雨点小。”②（②毛泽东在最高国务会议第十五次会议上的讲话
记录，1958年9月6日。）

周恩来《关于台湾海峡地区局势的声明》于当天发表，重申中国政府对台湾问题的一贯立场，并强调以下几点：

第一，申明中国人民解放自己的领土台湾和澎湖列岛的决心是不可动摇的。中国人民尤其不能容忍在自己的大陆内海中存在着像金门、马祖这些沿海岛屿的直接威胁。美国的任何战争挑衅都绝对吓不倒中国人民，相反地，只会激起六万万人民更大的愤怒和更坚强的同美国侵略者斗争到底的决心。

第二，鉴于美国政府表示愿意通过和平谈判解决中美两国在中国台湾地区的争端，中国政府准备恢复两国大使级会谈。但是美国在中国台湾地区所造成的战争危险并未因此减轻。

第三，中国和美国在台湾海峡地区的国际争端和中国人民解放自己领土的内政问题，是性质完全不同的两件事。中国人民完全有权采取一切适当的方法，在适当的时候，解放自己的领土，不容许任何外国干涉。如果美国政府悍然不顾中国人民的再三警告和世界人民的和平愿望，继续对中国进行侵略和干涉，把战争强加在中国人民的头上，美国政府必须承担由此而产生的一切严重后果。①（①1958年9月7日《人民日报》。）

第二天，北京举行百万人游行，各民主党派负责人纷纷发表谈话，支持周恩来总理的声明。

苏联也出面表态了。九月七日，苏共中央第一书记、苏联部长会议主席赫鲁晓夫致信美国总统艾森豪威尔，呼吁美国政府要慎重行事，否则会带来不可收拾的后果。并且强调：中国有着忠实的朋友，这些朋友在中国遭到侵略时会随时援助它。

此前，九月五日晚，赫鲁晓夫让苏联驻华临时代办苏达利柯夫面见周恩来，周恩来向他表示：中国炮击金门、马祖，如果打出乱子，中国自己承担后果，不会拖苏联下水。这使赫鲁晓夫放了心。

九月六日，苏联外长葛罗米柯受赫鲁晓夫委派来到北京，先后同周恩来、毛泽东会谈，进一步了解中国炮击金门的真实意图。毛泽东会见葛罗米柯时，葛罗米柯表示：苏共中央完全赞同周总理昨晚向苏达利柯夫谈到的中国方面的立场、策略和做法；同时赫鲁晓夫也准备给艾森豪威尔写信，对美国和英国政府所执行的政策提出警告。他还通报了赫鲁晓夫致艾森豪威尔信的主要内容。葛罗米柯对毛泽东说：周恩来的声明“是一个十分及时和很好的声明。我相信，周恩来总理的声明和赫鲁晓夫同志致艾森豪威尔的信，都会起到十分重要和应有的效果”。①（①毛泽东同葛罗米柯谈话记录，1958年9月6日。）

毛泽东对赫鲁晓夫致艾森豪威尔的信比较满意。九月七日清早，给周恩来写了一个批语，要他本日上午约五六个人，对赫鲁晓夫致艾森豪威尔的信稿认真研究一次。“如可能的话，写出一个意见书交葛外长带去。肯定正确部分占百分之九十，可商量部分只占少数。”并提出：“赫文中应对中美新声明有所评论。”②（②毛泽东给周恩来的信，手稿，1958年9月7日。）

美国当局也看到，继续扩大事态很有可能引火烧身，连忙对周恩来总理的声明做出回应。

九月八日，最高国务会议第十五次会议继续举行。毛泽东在会上再次讲话。

他说：“我们前天发表了声明，美国跳起来欢迎。他们是四号声明，我们是六号声明。(周恩来插话：他回答也是六号。)它六号是第二个，是回答我们的。跳起来欢迎，可见如获至宝，就是说可以不打了。在黎巴嫩，它是带着紧张的心情登陆的，生怕苏联闯祸。七月十四号到十八号，十五个吊桶打水。十九号一块石头落地，大为欢迎。因为苏联十九号发表最高会议要开会。我们呢?八月二十三号打炮，它忍不住了，就在第十三天把底牌打出来了。到九月六号，我们把底牌打出去，中间隔了一天。华盛顿那些人老奸巨猾，一看就跳起来了。艾森豪威尔马上回华盛顿，开了个‘五三’会议，实际上是最高国务会议，他叫做国防安全委员会会议，发表一个声明，立即恢复谈判(我们叫准备恢复谈判)。你看他之急。”

讲到这里，毛泽东突然停下来问：“今天我们总是要打几万发炮弹吧?’’周恩来答：“三万发，二十分钟就解决了。”毛：“二十分钟打三万发炮弹。什么时候打?”周：“十二点。”毛看了一下表，说：“现在是十一点半，快到了。”

原来，毛泽东曾提议，从九月四日起暂停炮击三天，以观各方动态。美国却趁机恢复为国民党军护航。因此，中央军委决定九月八日对金门再次实行大规模炮击。

毛泽东接着说：“美国人不整是不行的。但是所谓‘整’，请同志们放心，双方都是谨慎小心的。我们已经公布了十二海里，你到了七海里我都不打。我专打国民党军，我就不打你那个美国军舰，七打八打，你也得跑。”

毛泽东提议把“绞索政策”发表一下。他说：“讲清楚这个问题，对人民有益处，对世界各国也有益处，对美国人也有益处。我说过，美国军队在黎巴嫩、约旦，早一点退好，还是迟一点退好呢?它把军队退了，一身干净，又是好人了。它不退，还不是侵略者?众矢之的。金门、马祖这十一万人，你不退，我就有文章可做。今天打一炮，明天打一炮，有时打几万发，总是使得你不安宁就是了。”①（①毛泽东在最高国务会议第十五次会议上的讲话记录，1958年9月8日。）

根据毛泽东的意见，《人民日报》于九月九日以“毛主席在最高国务会议上论目前形势，美国侵略者把绞索套在自己脖子E”为题，摘要发表了毛泽东的讲话。

对于炮击金门会不会引发中美战争，毛泽东有清醒的估计。九月十日，他收到胡志明八日来电，电报说：鉴于台湾情况之紧张，美帝态度之顽固，请您告诉我们：(甲)可能不可能发生美华战争?(乙)我们越南应该有什么准备?毛泽东回复说：“九月八日来信收到，谢谢你。我认为：(甲)美国人怕打仗，就目前说，很少可能大打起来；(乙)贵国似可以照常工作。”①（①毛泽东复胡志明电，手稿，1958年9月10日。）

前一段的斗争，已初见成效。通过炮击金门、封锁台湾海峡，显示了中国人民一定要解放台湾的决心，迫使美国政府亮出了“底牌”，并准备恢复中美大使级谈判。在这种情况下，中国方面准备采取缓和的政策。九月八日、九日两天，毛泽东在中南海颐年堂召集刘少奇、周恩来、邓小平、彭真、张闻天、黄克诚、王炳南、乔冠华等人，商谈中国政府关于缓和台湾海峡地区紧张局势的方案。随后，毛泽东把台湾海峡的斗争委托周恩来等人处理，九月十日离开北京，前往湖北、安徽、南京、杭州、上海等地视察。

这时，美蒋在防御外岛问题上的矛盾已开始显露出来，美国人也已经看出蒋介石的意图。九月七日，美国军舰为国民党海军护航，在金门料罗湾港口附近，国民党海军舰只遇到人民解放军猛烈炮击时，美舰掉头就走，撤离了金门海域。十一日，美国国防部长麦克尔罗伊告诉艾森豪威尔，参谋长联席会议认为国民党军应当撤出金门、马祖，或者作为前哨，仅部署少量人员。他认为，“蒋希望促成美国与中国之间的战争作为中国国民党进攻大陆的序幕”。②（②[美]艾森豪威尔《白宫岁月》(下)，三联书店1977年7月版，第336页。）

九月十五日，中断了九个月的中美大使级会谈重新恢复。斗争从福建前线转移到了谈判桌前。会谈地点由日内瓦改为波兰首都华沙。中方的代表没有变，仍然是驻波兰大使王炳南，美方的代表换为驻波兰大使雅各布•比姆。

毛泽东对中美重开谈判十分重视，外出视察前在九月八日、九日的会议上，曾听取过王炳南关于前一段会谈的情况汇报。在王炳南返回华沙前，还专门接见了他。据王炳南回忆：“在返回华沙前，毛主席特意接见了我，指出了在会谈中应该注意的事项。他说，在同美国人的会谈中，你要多用一种劝说的方法，譬如说，你们美国是一个大国，我们中国也不小，你们何必为了仅仅不到一千万人口的台湾岛屿与六亿中国人民为敌呢?你们现在的做法究竟对美国有什么好处呢?他还说，在会谈中要多用脑子，谦虚谨慎，说话时不要对美国人使用像板门店谈判那样过分刺激的语言，不要伤害美国民族的感情。中国人民和美国人民都是伟大的民族，应该和好。他还向在座的同志指示，在我返回华沙时由新华社发一条消息，就说王炳南回国述职完毕。”①（①王炳南《中美会谈九年回顾》，世界知识出版社1985年3月版，第72、73页。）
在会谈第一次的会议上，美方代表没有提出方案。王炳南提出中方的方案，建议双方共同发表声明，保证通过和平谈判解决中美之间在台湾和远东其他地区的争端，并就以下五点达成协议：

第一，中国政府声明，台湾和澎湖列岛是中国的领土，金门、马祖等沿海岛屿是中国大陆的内海岛屿。中国政府有权采取一些适当的方法，在适当的时候，解放中国的这些领土，这是中国的内政，不容许外国干涉。

第二，美国政府保证从台湾、澎湖列岛和台湾海峡撤出它的一切武装力量。

第三，中国政府声明，直接威胁厦门、福州两海口的，为国民党军队所占据的金门、马祖等沿海岛屿，必须收复。如果国民党军队愿意主动从这些岛屿撤走，中国政府将不予追击。

第四，中国政府声明，在收复金门、马祖等沿海岛屿以后，将争取用和平方法解放台湾和澎湖列岛，并且在一定的时期内避免使用武力实现台湾和澎湖列岛的解放。

第五，中国政府和美国政府一致认为，在台湾海峡公海和公海上空的航行和飞行的自由和安全，必须受到保证。①（①《中华人民共和国外交史》第2卷，世界知识出版社1998年9月版，第441页。）

按照毛泽东原先的设想，中方的这个方案，应当是一个争取主动并使美国陷入被动的方案。九月十三日他在武昌写信给周恩来、黄克诚，嘱咐说：“华沙谈判，三四天或者一周以内，实行侦察战，不要和盘托出。彼方亦似不会和盘托出，先要对我们进行侦察。”②（②毛泽东给周恩来、黄克诚的信，手稿，1958年9月13日。）

然而，中方代表过早地提出自己的方案，给美方代表产生一个错觉，误以为中国政府急于解放金门、马祖，便想趁机抬高要价，态度再次强硬起来。

中方方案提出三天以后，．九月十八日，美方正式提出一个“停火”方案，要中国“放弃对金门和马祖群岛使用武力或武力威胁”。同一天，美国国务卿杜勒斯在联合国大会发言，也提出要尽快“停火”。美国还动员北欧国家和印度等国，向联合国提出所谓“停火”方案。

谈判再一次陷入僵局。

九月十八日，毛泽东在安徽合肥得知这一消息，立即写信给周恩来，对谈判的指导提出建议。

周恩来收到毛泽东来信，立刻召集陈云、彭真、张闻天、黄克诚、廖承志、章汉夫、乔冠华开会研究，于当天夜间致信毛泽东：“我方方案提得过早，给了对方一个错觉，以为我们急于求成，因而杜勒斯今日在联大讲话便强调停火，但也提到了消除挑衅行为。同时，彼此都露了底，美国知道我们目前不会扩大战事到台湾，我们知道美国不愿卷入金马战争。蒋介石希望金门战争扩大，拖美国下水；美国想压我们停火，摆脱它的被动地位。根据这些情况，我们认为，针对美国的停火要求，我们应该从各方面扩大要求美军停止挑衅和从台湾和台湾海峡撤退的活动。”周恩来提出了五条具体措施：一、准备一个驳斥杜勒斯联大演说的外长声明；二、声明发表后，动员各地报纸、各党派、各人民团体广泛响应；三、将我们的斗争策略分告苏联代办和刘晓转告赫鲁晓夫和葛罗米柯，以便苏联和兄弟国家配合我们行动；四、以我名义致电西哈努克，感谢他支持我们，向他解释美国所谓的停火的阴谋，说明我国收复沿海岛屿的决心和解放台湾的神圣权利，这些不容美国干涉；五、将上述同样内容以外交备忘录形式递交社会主义国家、亚非和北欧国家政府，唤起它们注意。①（①周恩来给毛泽东的信，手稿，1958年9月18日。）

毛泽东九月十九日凌晨收到周恩来的来信(同样是用电话传的)。晨四时，即复信周恩来：“十八日夜来信收到，极好，有了主动了，读完后很高兴，即照办。你来信及我这封复信，请即转发王炳南、叶飞二同志，使他们明白我们这种新方针，新策略，是主动的、攻势的和有理的。高屋建瓴，势如破竹，是我们外交斗争的必须形态。”②（②《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第353页。）

九月二十日，中国外交部长陈毅发表声明，驳斥杜勒斯在联大的发言，指出：中国在金门、马祖并未同美国打仗，根本谈不上“停火”。中国惩罚金门、马祖蒋介石军队，属于中国内政，外人不能干涉。解决台湾海峡紧张局势的关键是美国撤军。与此同时，中国还积极做一些国家的工作，劝这些国家不要上美国“停火”建议的当。福建前线部队再次猛烈炮击金门、马祖，加大了对国民党的军事压力。

九月二十二日，周恩来致信毛泽东，对金门作战方针提出建议，特别重申了“打而不登，断而不死”。毛泽东当天回复：“你九月二十二日三时对金门作战方针问题上的批语是很对的，即照此办理，使我们完全立于不败之地，完全立于主动地位。”①（①毛泽东复周恩来电，手稿，1958年9月22日。）

美国人见中国政府态度十分强硬，便又想主动摆脱僵局。九月三十日，杜勒斯在记者招待会上表示，如果在台湾地区“有了可靠的停火”，在金门、马祖保持大量部队就是“愚蠢的”，“不明智的”，“也是不慎重的”。他还说，美国“没有保卫沿海岛屿的任何法律义务”。十月一日，美国总统艾森豪威尔也说：“我认为所有这些军队驻在那里并不是一件好事情。”这些迹象表明，美国开始总结前一段的教训，调整对台政策，企图在中国沿海岛屿地区从“战争边缘”政策转变为“脱身”政策。

毛泽东敏锐地看出这个变化。他在十月二日会见保加利亚、阿尔巴尼亚、罗马尼亚、蒙古、苏联、波兰六国代表团时说：“杜勒斯现在很不好办，他搞得很被动。人们责问他，为什么管到金门去呢?……全世界除了杜勒斯，都说金门是中国的岛屿，金门问题是中国的内政。所以他现在搞得很不好办事啦!我们还要继续使他难办，使他继续处于困难地位。不要轻易饶他!不要轻易让他溜掉!在这个地方大概他一时也相当难溜。”②（②《毛泽东外交文选》，中央文献出版社、世界知识出版社1994年12月版，第356页。）“不要轻易让他溜掉!”这是针对美国当局的“脱身”政策而作出的一个重要决断。

但是毛泽东并没有立即做出最后的决定，他又考虑了两三天。他还需要冷静地观察一下美国特别是蒋介石方面的反应。

十月五日早上八时，毛泽东给彭德怀和黄克诚写了一封信，要求福建前线部队暂停炮击，观察两天再说。他写道：“不管有无美机美舰护航，十月六、七两日，我军一炮不发；敌方向我炮击，我也一炮不还。偃旗息鼓，观察两天，再作道理。空军必须防卫，但不出海。还有一事：两天中，不要发表公开声明，因为情况如何，尚待看清。”①（①毛泽东给彭德怀、黄克诚的信，手稿，1958年10月5日。）六日凌晨二时，毛泽东又给彭德怀、黄克诚等写了一封信，说：“昨天我说不发声明，看两天再说。随后想了一下，还是先作声明为好，所以有告台湾同胞书。此件即将发出，请福建前线广播电台多播几次，为盼!”②（②毛泽东给彭德怀、黄克诚的信，手稿，1958年10月6日。）这里提到的告台湾同胞书，就是毛泽东起草的国防部长彭德怀《告台湾同胞书》。

从“偃旗息鼓”到“先作声明”，发生这样一个变化，说明毛泽东经过深思熟虑、反复考量，最后下定不让美国从金门、马祖脱身的决心。同时，告诫台湾当局不要跟美国人跑到底，不要相信美国人不会抛弃他们。

国防部长彭德怀《告台湾同胞书》，是毛泽东在十月六日凌晨一时写完的，发表在当天的《人民日报》上，并通过福建前线广播电台向外广播。

《告台湾同胞书》一开头就是：“我们都是中国人。三十六计，和为上计。”接着，指出国共双方在一个中国问题上的共识：“台、澎、金、马是中国领土，这一点你们是同意的，见之于你们领导人的文告，确实不是美国人的领土。台、澎、金、马是中国的一部分，不是另一个国家。世界上只有一个中国，没有两个中国。这一点，也是你们同意的，见之于你们领导人的文告。”“美国人总有一天肯定要抛弃你们的。你们不信吗?历史巨人会要出来作证明的。杜勒斯九月三十日的谈话，端倪已见。站在你们的地位，能不寒心?归根结底，美帝国主义是我们的共同敌人。”

《告台湾同胞书》驳斥了杜勒斯的所谓“停火”建议，再次重申早日和平解决台湾海峡两岸关系的倡议，说：“中华人民共和国与美国之间并无战争，无所谓停火。无火而谈停火，岂非笑话?台湾的朋友们，我们之间是有战火的，应当停止，并予熄灭。这就需要谈判。”“你们与我们之间的战争，三十年了，尚未结束，这是不好的。建议举行谈判，实行和平解决。这一点，周恩来总理在几年前已经告诉你们了。这是中国内部贵我两方有关的问题，不是中美两国有关的问题。”

《告台湾同胞书》宣布：“从十月六日起，暂以七天为期，停止炮击，你们可以充分地自由地输送供应品，但以没有美国人护航为条件。如有护航，不在此例。”①（①《毛泽东文集》第7卷，人民出版社1999年6月版，第420、421页。）

在从金门、马祖撤军的问题上，美蒋之间是存在矛盾的。就在杜勒斯发表谈话的第三天，十月二日，蒋介石在对美联社记者的谈话中急忙宣布：杜勒斯的讲话只是“美国单方面的声明”，国民党当局“没有任何义务来遵守它”。毛泽东决定发表《告台湾同胞书》有利于进一步加深美蒋之间的矛盾。

根据中共中央的分析，在台湾问题上，美国手里有三张牌。一张是保卫金马，另一张是搞“两个中国”，第三张是冻结台湾海峡。经过前一段的斗争，美国人收回了第二张牌。对第二张牌，中国政府坚决反对，蒋介石也不接受。至于第三张牌，由于蒋介石的强烈不满，美国人还不会马上打出来。中央原先的方针是准备分两步走：先收复包括金门、马祖在内的沿海岛屿，再争取解放台湾。现根据目前的局势变化，决定还是把蒋介石继续留在金门、马祖沿海岛屿上，暂时不收回，今后争取一下子收回这些沿海岛屿、澎湖列岛和台湾。①（①见周恩来同安东诺夫谈话记录，1958年10月5日。）

从“两步走”改变为“一揽子”解决，这是对台湾海峡关系产生长远影响的重大决策。

后来，毛泽东在回顾炮打金门这段历史时，对于这个重大决策是怎样改变的和为什么要改变，作了很详细很生动的说明：

“金门打炮每一个环节都是我跟总理搞的，如何打
法等等。那么一个严重的局面，美国十二艘航空母舰来
了六艘，第七舰队是他最大的舰队，搞边缘政策，护
航。这个地方是美国军舰，这个地方是国民党军舰(主
席讲这两句话时，摆两个茶杯作比。——记录者注)相
隔这么一点。他这里铺起美国国旗也不动，他也不打我
们，我们也不打他，我们专打国民党。这个事情不能粗
枝大叶，要很准确，很有纪律，后头转到双日不打单日
打，以后又搞什么告台湾同胞书这套东西。每天全世界
的一切舆论，一切消息，你都要看完，每天两大本(指
新华社编的内部资料《参考资料》。——引者注)，你才
了解情况，才知道动向，不然怎么决策?开头我们不是
在这里报告了吗?那个时候，我们跟张文白，还有许多
朋友，都是一致的，要把金门、马祖搞回来。后头一到
武昌，我不是跟你(指张治中。——记录者注)一道
吗?形势不对了，金门、马祖还是留给蒋委员长比较
好，金、马、台、澎都给他。因为美国就是以金、马换
台、澎这么一个方针，如果我们只搞回金、马来，恰好
我们变成执行杜勒斯的路线了。所以，十月间回到北京
的时候就改变了，金、马、台、澎是一起的，现在统统
归蒋介石管，将来要解放一起解放，中国之大，何必急
于搞金、马?这样，我们就不会变成杜勒斯的部下了，
不然他就是我们的领导者，就是以金、马换台、澎，蒋
介石不做总统。蒋介石不做总统，这个我们也不赞成
的。美国人压迫他，不要他做总统，要陈诚做，讲好了
的．蒋介石答应了的，陈诚也答应了的。后头我们这个
消息使他知道了，他就有劲了，共产党支持嘛，(笑声)
他现在决定做总统了，是蒋介石做总统比较好，还是别
人做比较好?在目前看，还是蒋介石比较好。他这个人
是亲美派，但是亲美亲到要把他那点东西搞垮，他就不
赞成。”①（①毛泽东在民主党派负责人座谈会上的讲话
记录，1959年9月15日。）

《告台湾同胞书》发表一个星期过去了。十月十三日，毛泽东又起草了一项命令，金门炮击，再停两个星期。这个命令是以国防部长彭德怀的名义发给福建前线部队的，公开登载在当天的《人民日报》上。

命令说：“金门炮击，从本日起，再停两星期，借以观察敌方动态，并使金门军民同胞得到充分补给，包括粮食和军事装备在内，以利他们固守。”

本来双方正处在敌对状态，我方却要停止炮击，专门让对方补充粮食和弹药，这种打法，在古今中外的战史上极为罕见。然而，这正是这场金门炮战的特殊之处。毛泽东把它叫作“基本上还是文打”。

命令解释说：“兵不厌诈，这不是诈。这是为了对付美国人的。这是民族大义，必须把中美界限分得清清楚楚。我们这样做，就全局说来，无损于己，有益于人。有益于什么人呢?有益于台、澎、金、马一千万中国人，有益于全民族六亿五千万人，就是不利于美国人。”

命令重申：“呆在台湾和台湾海峡的美国人，必须滚回去。他们赖在这里是没有理由的，不走是不行的。”“台、澎、金、马整个地收复回来，完成祖国统一，这是我们六亿五千万人民的神圣任务。这是中国内政，外人无权过问，联合国也无权过问。”

命令重申不准美国军舰护航的原则：“金门海域，美国人不得护航。如有护航，立即开炮。”①（①1958年1O月13日《人民日报》。）这一条底线，向全世界昭示了中国政府决不容忍任何外国干涉中国内政的坚强决心。

毛泽东同时还起草了一个《再告台湾同胞书》，后来没有发表。从中可以看出毛泽东在当时的重要思想。他写道：“自从美帝国主义占据台湾以来，形势已经改变了。美帝国主义成了我们的共同敌人。国民党已经不是我们的主要敌人。我们和你们还是敌对的，但这种敌对，较之民族矛盾，已经降到第二位。几年前，周恩来总理即向你们建议谈和，就是这个道理。如果和谈胜利妥洽成功，则我们两党又可以化敌为友。我们建议：台湾、澎湖、金门、马祖全体军民同胞团结起来，采取坚定而又灵活的政策，减少你们内部的磨擦，一致对付民族敌人。”②（②毛泽东起草的《再告台湾同胞书》，手稿，1958年10月13日。）

同一天(十月十三日)，毛泽东会见了定居香港的新加坡《南洋商报》撰稿人曹聚仁。作陪的有周恩来、李济深、张治中、程潜、章士钊。

毛泽东告诉他：“只要蒋氏父子能抵制美国，我们可以同他合作。我们赞成蒋介石保住金、马的方针，如蒋撤退金、马，大势已去，人心动摇，很可能垮。只要不同美国搞在一起，台、澎、金、马都可由蒋管，可管多少年，但要让通航，不要来大陆搞特务活动。台、澎、金、马要整个回来”。毛泽东说：“我们的方针是孤立美国。他只有走路一条，不走只有被动。要告诉台湾，我们在华沙根本不谈台湾问题，只谈要美国人走路。蒋不要怕我们同美国人一起整他。”“他们同美国的连理枝解散，同大陆连起来，枝连起来，根还是你的，可以活下去，可以搞你的一套。”章士钊插话说：“这样，美援会断绝。”毛泽东说：“我们全部供应。他的军队可以保存，我不压迫他裁兵，不要他简政，让他搞三民主义，反共在他那里反，但不要派飞机、派特务来捣乱。他不来白色特务，我也不去红色特务。”曹聚仁问：“台湾有人问生活方式怎样?”毛泽东说：“照他们自己的生活方式。”①（①毛泽东同曹聚仁谈话纪要，1958年10月13日。）

毛泽东这次谈话，是对和平解决台湾问题基本方针的重要补充。后来被周恩来概括成为“一纲四目”，于一九六三年初通过张治中致陈诚的信转达给台湾当局。“一纲”是：“只要台湾归回祖国，其他一切问题悉尊重总裁(指蒋介石。——引者注)与兄意见妥善处理”。“四目”包括：“台湾归回祖国后，除外交必须统一于中央外，所有军政大权人事安排等悉由总裁与兄全权处理；所有军政及建设费用，不足之数，悉由中央拨付；台湾之社会改革，可以从缓，必俟条件成熟，并尊重总裁与兄意见协商决定，然后进行；双方互约不派人进行破坏对方团结之事”。②（②见张治中给陈诚的信，1963年1月4日。）

停止炮击以后，十月十九日夜，美国军舰又恢复了金门海域的护航行动。这是对中国主权的挑衅。十月二十日中午，周恩来给毛泽东送来一个书面报告。报告说：“警告美国在金门海域护航的新闻已于今日十二时半起广播，连续二次，中外文相同。”“厦门前线，一切准备好了，已分别以电话和文字命令下达，由克诚签发，并告以炮击只限于金门各岛的工事、阵地和滩头船只，不打民村、兵房和指挥机关，更不要误击美国船只，我空海军均不出动。国防部命令拟三时广播，以口头广播读完后，立即开炮，中外文语同时广播。”①（①周恩来给毛泽东的报告，手稿，1958年10月20日。）毛泽东当即批复：“照办。”“口头广播后，隔一小时，或半小时，开始炮击，较为适宜。”②（②毛泽东对周恩来报告的批语，手稿，1958年10月20日。）

下午三时，发布了国防部长彭德怀为恢复炮击给福建前线部队的命令。四时，人民解放军再次给金门国民党守军以惩罚性炮击。

这次恢复炮击，在国际上引起强烈反响。十月二十一日，英国《曼彻斯特卫报》发表评论说，“中国共产党恢复炮击金门的明显原因是要向美国国务卿杜勒斯表明，只要他们喜欢这样做，他们就能够这样做。”二十二日，《苏格兰人报》发表社论，认为：中国人重新恢复炮轰金门一事表明“他们大概会停停打打。对他们来说，把金门作为一个使蒋和美国人发生纠纷和使台湾问题一直搞得火热的手段，要比金门落人他们手中更为有价值”。③（③1958年10月24日《参考消息》。）

十月二十一日至二十三日，杜勒斯到台湾访问，同蒋介石多次举行会谈。这次访问没有达到预期效果，反而在世界面前进一步暴露了美蒋的矛盾。他们在会谈结束后发表的公报中也承认：“这次磋商是安排在中国共产党人宣布他们要对金门实行停火的两个星期中举行的。本来希望，在这种情况之下，本来可以主要考虑那些原可有助于稳定一种实际的非战局面的措施。但是，在磋商的前夕，中国共产党人违反了他们的宣言，恢复了对金门的炮击。鉴于这些事态发展，这些磋商当然着重讨论了局势的军事方面。”杜蒋会谈公报宣称：“在目前情况下，金门连同马祖的防务，是同台湾和澎湖的防务密切相关的。”美国的脱身计划就此破产。

十月二十一日下午，毛泽东在政治局常委会上指出：这次杜勒斯跑到台湾去，是要蒋介石从金、马撤兵，以换取我承诺不解放台湾，让美国把台湾完全掌握在自己手中。蒋介石不答应，反而要美国承担“共同防御”金、马的义务。两人吵了起来，结果各说各的，不欢而散。

他还说：美蒋关系存在着矛盾。美国人力图把蒋介石的“中华民国”变成附庸国甚至托管地，蒋介石拼死也要保持自己的半独立性，这就发生矛盾。我们不登陆金门，但又不答应美国人的所谓“停火”，这更可以使美蒋吵起架来。①（①吴冷西《忆毛主席》，新华出版社1995年2月版，第88、89页。）

在这种情况下，毛泽东和中共中央作出了隔日炮击的决定。

十月二十五日，毛泽东以国防部长彭德怀的名义又起草了一个《再告台湾同胞书》，公开发表。

《再告台湾同胞书》着重揭露美国政府搞“两个中国”的企图，指出：“中国人的事只能由我们中国人自己解决。一时难于解决，可以从长商议。美国的政治掮客杜勒斯，爱管闲事，想从国共两党的历史纠纷这件事情中间插进一只手来，命令中国人做这样，做那样，损害中国人的利益，适合美国人的利益。就是说，第一步，孤立台湾；第二步，托管台湾。如不遂意，最毒辣的手段，都可以拿出来。”“同胞们，我劝你们当心一点儿。我劝你们不要过于依人篱下，让人家把一切权柄都拿了去。”

《再告台湾同胞书》重申：“世界上只有一个中国，没有两个中国。这一点我们是一致的。美国人强迫制造两个中国的伎俩，全中国人民，包括你们和海外侨胞在内，是绝对不容许其实现的。”

《再告台湾同胞书》宣布对四种军事目标实行隔日炮击的做法：“我已命令福建前线，逢双日不打金门的飞机场、料罗湾的码头、海滩和船只，使大金门、小金门、大担、二担大小岛屿上的军民同胞都得到充分的供应，包括粮食、蔬菜、食油、燃料和军事装备在内，以利你们长期固守。”“打打停停，半打半停，不是诡计，而是当前具体情况下的正常产物。不打飞机场、码头、海滩、船只，仍以不引进美国人护航为条件。如有护航，不在此例。”①（①《毛泽东文集》第7卷，人民出版社1999年6月版，第427、428页。）

总之，隔日炮击的用意，在于击破美国搞“两个中国”的阴谋。这样，逢单日炮击就有了双重意义：一方面，它使金门继续成为美国的绞索；另一方面，使蒋介石有充分理由拒绝从金门、马祖等外岛撤军，以利于反对美国搞“两个中国”的阴谋。

炮击金门，是毛泽东纯熟地运用政治斗争、军事斗争、外交斗争和舆论宣传攻势，并将它们交融于一体的一次重大行动，尽管炮击金门未能也不可能从根本上解决台湾问题和中美关系问题，但对于蒋介石反攻大陆的嚣张气焰，特别是对于美国搞“两个中国”的企图，都是一个沉重的打击。在这场斗争中，毛泽东适时地改变和调整部署，灵活运用策略方针，迫使美国不能不继续保持中美大使级会谈这一外交对话渠道。事实证明，这场斗争对确保国家主权和国家安全，具有重要意义。


二十二、纠“左”的努力（上）

中共八大二次会议和北戴河会议后，“大跃进”和人民公社化运动全面发动起来了，到处是热火朝天的劳动场面。毛泽东深信，只要把群众的积极性充分发挥出来，许多人间奇迹都会在群众运动中创造出来。

    一九五八年秋，当人民公社刚刚搭起架子，一大堆问题还摆在那里没有解决，却有很多地方宣布人民公社为全民所有制，并且搞“向共产主义过渡”的试点。河北省徐水县率先成立了全县范围的特大型公社，号称实现了全县“全民所有制”，并提出“向共产主义过渡”，引来不少人参观学习。河南也有这样的试点。毛泽东曾经派人去徐水了解过，发现不少问题。为了进一步弄清情况，他决定亲自到河北看一看。

    十月十四日下午，毛泽东到达天津，同天津市委和河北省委负责人谈话。第二天下午，再次同他们谈话。谈论的话题，都是人民公社和钢铁生产问题。

    十月十六日下午和十七日下午，毛泽东又找来河北省委和天津地委、保定地委负责人，徐水、安国、唐县、正定四个县的县委负责人，听取他们汇报。当徐水县负责人汇报他们的“全民所有制”时，毛泽东明确表示，徐水的全民所有制和鞍钢的全民所有制有区别，不能混为一谈。他要河北省长刘子厚到徐水作些调查，二十一日向他汇报。十七日下午六时，毛泽东回到北京。

    毛泽东密切关注着“大跃进”和人民公社化运动的发展。他需要了解更多的实际情况。十月十九日一清早，写信给陈伯达，要他和张春桥、李友久立即去河南遂平县嵖岈山卫星人民公社作调查，为杭州会议①准备意见。并提出到郑州时，最好能请河南省委书记史向生一同去调查。过了半个小时，又写信给陈伯达，嘱咐他带上《马恩列斯论共产主义社会》一书，②调查组每人一本，边调查，边读书，白天调查，晚上读书。并建议把胡绳、李友久都带去，“练习去向劳动人民做调查工作的方法和态度，善于看问题和提问题”。③陈伯达一行接信后很快就出发了。

    张春桥，当时是上海市委宣传部长。“大跃进”期间，写了《破除资产阶级的法权思想》一文，在一九五八年九月出版的上海《解放》杂志上发表。毛泽东看了十分欣赏，建议《人民日报》转载，并为转载这篇文章写了“人民日报编者按”。张春桥因此来到北京，并曾随同毛泽东到河北调查。

    十月二十一日下午，毛泽东在中南海颐年堂听刘子厚汇报。这次调查发现了一些问题，主要是浮夸风和“共产风”。例如：一亩白薯产量不过两千斤，却虚报成八千斤；把几个村的肥猪集中起来，让人参观，弄虚作假；在宣布全民所有制的同时，所有个人财产和私人债务统统“共了产”，分配上实行完全的供给制。听到这些，毛泽东明确表示反对。

    关于浮夸风，毛泽东说：“要实事求是。把猪都并到一起，就不实事求是了。初看可以，经不起细看，经不起分析。要告诉县里，叫他们不要搞这一套。”“对虚报的人要进行教育，进行辩论，不要讲假话，是多少就是多少。”

    关于“共产风”，他说：“家具可以不归公，这是一部分生活资料。吃饭集体，衣服、床、桌、凳等等不能集体嘛。”“对私人间的债务问题，一风吹，又一次‘共产’哩。这是劳动人民的劳动所得，把你的拿过来，这不是租借是侵略了。”他说：“要把劳动力多的农户的积极性调动出来，使他们收入多点，工资多点，不要平均主义。多劳多得是社会主义原则。”

    毛泽东听到一些基层干部工作方法简单粗暴，捆人、打人的情况时有发生，十分生气，批评说：“有捆人，打人，就是还有封建残余，是对敌我界限和人民内部矛盾的相互关系没有搞清楚。一捆、二打、三骂、四斗，不是解决人民内部矛盾的方法。”

    关于徐水县的“全民所有制”，他认为，实际上是集体所有制，其中也包含有全民所有制的因素。“他们说全民所有，也不一定公开改，马虎下去好了。”④对这个问题，毛泽东似乎还在看，还在研究，没有让他们立即纠正。

    毛泽东的这些意见，给“共产风”泼了一点冷水。他对混淆社会主义和共产主义、全民所有制和集体所有制两种界限的问题，开始有所察觉，有所思考。

    十月二十三日，陈伯达到河南以后，毛泽东又写给他一封信，要他们在卫星公社搞一个星期调查，包括调查团（社）、营（大队）、连（队）⑤的各项问题。然后再找遂平县级干部座谈几次，研究全县各项问题。

    过了几天，十月二十六日，毛泽东决定派吴冷西、田家英去河南调查。他选了两个地方。一是新乡地区的修武县，是个小县，十三万人口，以一县一社而闻名。一是七里营公社，是全国第一个打出“人民公社”牌子的，位于豫北平原，为新乡县的一个乡。

    二十八日凌晨四时，毛泽东复信陈伯达，告诉他，如果遂平调查已毕，可以去附近某一个县再作几天调查，以资比较。于十一月二号或三号回到郑州即可。

    这时，中央已经发出在武汉召开省市自治区党委第一书记会议和八届六中全会的通知。为了开好这两个会议，毛泽东决定先到郑州，一面听取两个调查组的汇报，一面约集部分省市委书记准备有关文件。

    十月三十一日傍晚，毛泽东乘专列离开北京。十一月二日到达郑州。一路上，不断召集当地负责人座谈，如饥似渴地了解公社化以来的情况。

    十一月二日至十日，毛泽东在郑州主持召开有部分中央领导人、大区负责人、部分省市委书记参加的中央工作会议，后来被称作“第一次郑州会议”。参加会议的人是逐步增加的。开会地点也不固定，有时在专列上，有时在省委招待所。

    按照毛泽东的说法，他召集郑州会议，本来是想研究人民公社性质问题，先派陈伯达、张春桥，吴冷西、田家英分别到遂平、修武、七里营研究一下，再请几位省委书记来。但会议一开始，有些人就提出，农业发展纲要四十条已经过时，要搞一个新的四十条。毛泽东同意了。这样，第一次郑州会议就有两个议题，准备两个文件。

    十一月三日下午，毛泽东在专列上召集九个省委第一书记开会。他们是河北的林铁、河南的吴芝圃、陕西的张德生、甘肃的张仲良、湖北的王任重、山西的陶鲁笳、山东的舒同、安徽的曾希圣、湖南的周小舟，还有陈伯达等人。主要是听他们关于人民公社问题的汇报。毛泽东一面提问，一面发表意见。在交换意见时，他与陈伯达有一个小的思想交锋。

    吴芝圃汇报说：“关于交换问题，有些东西是调拨，交换的范围缩小了。”

    陈伯达：“现金结算减少了。遂平县现金结算，去年占百分之七十，今年倒过来，非现金结算占百分之七十。”

    毛泽东：“现金结算，非现金结算，是一回事嘛！”

    陈伯达：“是一件事，但不用货币来往了，有性质上的不同，没有货币流通了。”

    毛泽东：“外国资本家每天数钞票，谁去数呀？还不是银行里头算一算帐。资本家交换货物，哪一个见现金？我们现在也是这样，就是不数票子。当然，性质不同。我也没有学过货币学。”

    曾希圣：“我们发现这样一个问题，单是粮食生产地区，货币很少，没有货币流通了。经济作物地区货币多，货币比较容易流通。”

    毛泽东：“必须使每个公社，并且使每个生产队，除了生产粮食以外，都要生产商品作物。西安会议⑥没有提倡这个事，他们一心一意要取消商业。”“每一个人民公社除生产粮食以外，必须大量生产经济作物，能够赚钱的，能够交换的，有农业品，有工业品，总之是生产商品。这个问题不提倡，以为人民公社就是个国家，完全都自给，哪有这个事？生产总是分工的。大的分工就是工业、农业。既有分工，搞工业的就不能生产粮食、棉花、油料，他就没有吃的，只好交换。”“三国时候，张鲁的‘社会主义’是行不长的，因为他不搞工业，农业也不发达。”

    这是公社化运动兴起后毛泽东对商品、货币等问题最早的比较明确的表态。

    在汇报家庭问题时，吴芝圃反映：有的干部提出，在共产主义实现以前就消灭家庭。毛泽东说：“现在不是消灭家庭，而是废除家长制。”他又重复了一遍：“废除家长制，肯定不是废除家庭制度。”⑦

    搞一个新四十条，以取代农业发展纲要四十条，是在这次会上定的。毛泽东指定吴芝圃负总责，下分工业、农业、教育科学文化、公社体制四个小组，分别由王任重、曾希圣、舒同、河南省委书记处书记史向生负责。从四日起开始讨论，七日拿出初稿。

    十一月四日下午，在专列上继续开会，听取新四十条起草情况的汇报。吴芝圃说，议了一个题目，叫“人民公社发展纲要四十条”，第二个题目叫“共产主义建设十年规划纲要”。毛泽东说：“你现在涉及到共产主义，这个问题就大了，全世界都不理解了。现在的题目，我看还是社会主义。不要一扯就扯到共产主义。”

    在汇报工业、农业时，都提出一些吓人的超高指标，例如，十年内，钢产量达到四亿吨，机床一千万台，煤四十亿吨，粮食亩产由原定的四百斤、五百斤、八百斤，分别提高到四千斤、五千斤、八千斤，叫“新四、五、八”。毛泽东听了，没有反对，采取保留态度。他说：“我看这个文件要发表，要过了苦战三年之后。”并问道：“你这是内部盘子吧，不写在文件上吧！”最后，毛泽东接受陈伯达的意见，把这个文件的题目改成“全国的十年建设规划”。

    当时毛泽东正在读斯大林的《苏联社会主义经济问题》，结合“大跃进”和人民公社化运动遇到的问题进行思考，饶有兴味。他说：“我们研究公社的性质、交换、社会主义向共产主义过渡、集体所有制向全民所有制过渡这些问题，可以参考的材料还是斯大林那本《苏联社会主义经济问题》。我大体看了一下，可以找几十本在这里发一下。我们现在看，跟发表的时候看不同了。发表的时候，我们谁也不想这些问题”。“我看，他那个东西是有些问题，但是还很可以值得研究，不要轻易全面否定那个东西。”

    史向生在汇报中谈到，讨论公社体制时，遇到了共产主义因素、大集体和小集体、大全民所有制和小全民所有制、商品交换等问题，始终没有讨论清楚，而且越说越糊涂。毛泽东没有多说什么，这些也都是毛泽东正在考虑和研究的问题。

    因为要搞全国的十年建设规划，毛泽东提出，进一步扩大会议的规模，请上海的柯庆施、广东的陶铸、东北的欧阳钦、四川的李井泉，中央分管农业和工业的谭震林、李富春等参加。⑧

    十一月五日，会议继续举行。新增加的李富春、柯庆施、欧阳钦、史向生、吴冷西，出席了会议。

    一上来，毛泽东就问新到会的人：“把你们请来，有什么新闻？”

    第一个发言的是柯庆施，他主要反映城市里有些混乱，抢购商品，提银行存款，购置高档商品，怕废除票子。毛泽东说：“陈伯达就有这个倾向。”会上，其他人也反映了类似的情况，引起毛泽东的严重关注。他说，纲要里要写这个问题，有个安定人心的问题。后来，毛泽东对城市办人民公社，一直采取谨慎的态度。

    当史向生再次提出十年内向共产主义过渡的时候，毛泽东进一步阐述了他的观点：“修武一县一社，它的东西在县的范围可以调拨，但河南省去调就不行，国家调更不行。修武的粮，七里营的棉，是要交换的，不能调拨。不要把修武、徐水、遂平与鞍钢、上钢、上海国棉一厂混同了。（史问：到底是什么所有制？）总不能说全民所有制，可以说县全民所有制，小全民所有制，大集体所有制。把全民、集体混起来，恐怕不利。好像我们现在差不多了，共产主义已经来了。这么快，太快了！奋斗太容易了！把它们提得过高，跟鞍钢一样，而实际上不是，就不好了。这是客观规律。”这时，毛泽东联想到他在北戴河会议决议上加的那句话。他说：“我现在顾虑，我们在北戴河开那个口子，说少者三四年，多者五六年，或者更多一点时间，即由集体所有制搞成全民所有制，像工厂那样，是不是开了海口，讲快了？”“北戴河决议要有点修改才好。”

    在由集体所有制向全民所有制过渡的时间问题上，毛泽东有些犹豫了，似乎感到说冒了，但在农业生产方面，仍坚持他的“少种多收”方针和三三制的耕作制度，即全部耕地的三分之一种农作物，三分之一种树，三分之一休耕。⑨

    十一月六日、七日两天晚上，继续开会。开会地点从专列改到河南省委招待所。刘少奇、陈云、邓小平、谭震林、杨尚昆等都来了，出席这两天的会议。

    在六日的会上，毛泽东提议由邓小平代替吴芝圃主持社会主义建设纲要四十条的起草工作，并提议搞一个《郑州会议纪要》。他认为，四十条纲要，问题甚大，建议把时间拉长，将十年改为十五年。最后这个文件定名为《十五年社会主义建设纲要四十条》。

    毛泽东提出三个问题要大家研究。第一个问题，什么叫从集体所有制过渡到全民所有制？什么叫从社会主义过渡到共产主义？实现这些过渡需要什么条件，要多长时间？毛泽东认为，过渡到全民所有制的主要标志，就是产品可以在全国调拨，像国营企业鞍钢那样。关于过渡到共产主义的问题，他提醒大家，“我们不要冒险”。对山东范县提出的“三年过渡到共产主义”，他半信半疑。毛泽东提出要研究的第二个问题是钢的指标。第三个问题是城市人民公社如何搞。他说，城市人民公社是可以搞的，问题是要有步骤，基本原则是不降低现有的工资标准，要有优越性。有先有后，北京、上海慢一点。他再一次批评人民公社是全民所有制的说法，要求每个公社生产商品，不要忌讳“商品”这两个字。⑩

①信中提到的杭州会议，后来改在郑州举行。
②《马克思恩格斯列宁斯大林论共产主义社会》一书，是在“大跃进”和人民公社化全面发动起来以后出版的。编这本书的主要目的，是要给向共产主义过渡提供理论根据。
③毛泽东给陈伯达的信，手稿，1958年10月19日。
④毛泽东在中共河北省委领导同志汇报徐水工作时的谈话纪要，1958年10月21日。
⑤人民公社在建社初期，许多地方采用了军队的建制。
⑥西安会议，指1958年10月在西安召开的农业协作会议。会上有人提出取消商业、消灭货币的意见。
⑦毛泽东在中共中央工作会议上的讲话记录，1958年11月3日。
⑧毛泽东在中共中央工作会议上的讲话记录，1958年11月4日。
⑨毛泽东在中共中央工作会议上的讲话记录，1958年11月5日。
⑩毛泽东在中共中央工作会议上的讲话记录，1958年11月6日、7日。

    经过两天讨论，对《十五年社会主义建设纲要四十条》初稿又作了补充修改。八日，送毛泽东审阅，他略有修改，交邓小平阅办。

    九日上午，会议在河南省委招待所继续进行。毛泽东主要就纲要四十条问题发表意见。经过七天的讨论，毛泽东纠“左”的思路越来越明显了。他讲了几个重要问题。

    第一，家庭问题。针对公社化运动中在一些地方出现的拆散家庭的极左做法，他主张在纲要里写进这样的话：“废除历史上遗留下来的不合理的家长制。在住宅方面，注意使住房适宜于每个家庭的男女老幼的团聚。”

    第二，商品问题。他说：“许多人避而不谈商品和商业问题，好像不如此就不是共产主义似的。人民公社必须生产适宜于交换的社会主义商品，以便逐步提高每个人的工资。在生活资料方面，发展社会主义的商业；并且利用价值法则的形式，在过渡时期内作为经济核算的工具，以利逐步过渡到共产主义。”“列宁曾经大力提倡发展商业，因为苏联那时城乡商品流通有断流的危险。我们在一九五О年也曾有过这种危险。现在运输情况不好，出现半断流的状态。我看要向两方面发展：一是扩大调拨，一是扩大商品生产。不如此，就不能发工资，不能提高生活。”

    第三，资产阶级法权问题。他说：“一部分必须破坏，如等级森严，居高临下，脱离群众，不平等待人，不是靠工作能力吃饭，而是靠资格，靠权力。这些方面，必须天天破除。破了又生，生了又破。又说：我们要恢复供给制，但要保留适当的工资制，保留一部分多劳多得还是必要的。”对资产阶级法权问题，毛泽东自有他的见解。在这次讲话中，他对这个问题采取了分析的态度，没有全盘否定。

    第四，高指标问题。纲要中提出，到一九六七年要达到年产四亿吨钢。毛泽东就问：“许多问题，我不清楚你们是根据什么这样提的。工业方面为什么搞四亿吨钢？到一九六二年搞多少吨？（有人答：一亿吨钢。）五年就增长三亿吨，怎么增法？”他说：“现在有些问题相当混乱。不仅在公社方面，就是在中央、省、地这三级里头，都相当混乱。钢、机床、煤、电四项高指标吓人，四十条发到哪一级，要做政治考虑。”毛泽东对四十条里的高指标越来越怀疑了。

    第五，工作方法问题。他说：“第四十条，一大堆观点，使人看了不满意。中心是要解决实行群众路线的工作方法。不要捆人、打人、骂人、辩人，罚苦工，动不动“辩你一家伙”。要提倡实事求是，不要谎报。《人民日报》最好要冷一点。要把解决工作方法问题当成重点，党的领导，群众路线，实事求是。”

    讲完了四十条，毛泽东把话题转到斯大林《关于苏联社会主义经济问题》一书。他要求省委常委、地委常委以上干部都要研究其中的第一、二、三章。他强调指出：“必须肯定社会主义的商品生产和商品交换还有积极作用。调拨的产品只是一部分，多数产品是通过买卖进行商品交换。”“现在有一种偏向，好像共产主义越快越好。实行共产主义是要有步骤的。山东范县提出两年实现共产主义，要派人去调查一下。现在有些人总是想在三五年内搞成共产主义。”①

    在九日这天，毛泽东写了《关于读书的建议》这封信，提议大家都读两本书，一本是斯大林的《苏联社会主义经济问题》，另一本是《马克思恩格斯列宁斯大林论共产主义社会》。他提出：“要联系中国社会主义经济革命和经济建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些号称马克思主义经济学家的同志，在最近几个月内，就是如此。他们在读马克思主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具体问题，他们的马克思主义就打了折扣了。现在需要读书和辩论，以期对一切同志有益。”他还建议：“将来有时间，可以再读一本，就是苏联同志们编的那本《政治经济学教科书》。”“大跃进和人民公社时期，读这类书最有兴趣，同志们觉得如何呢？”②

    这次郑州会议起草的另一个文件《郑州会议纪要》，十一月七日形成初稿。毛泽东改过两遍，把文件名称改为《郑州会议关于人民公社若干问题的决议（草案）》。

    决议草案分六个部分：社会主义和共产主义，什么叫建成社会主义；公社问题；城市公社问题；要抓农业；工作方法；几个具体政策问题。

    这个决议草案，尽管肯定了人民公社是实现由集体所有制到全民所有制、由社会主义到共产主义两个过渡的最好的形式，强调要不断提高公有化程度，提高产品国家调拨的比例，但毕竟在划清社会主义同共产主义的界限这个问题上，迈出了纠“左”的一步，明确指出现阶段仍处在社会主义社会，现阶段的人民公社是社会主义的集体所有制。

    十一月十日上午和下午，毛泽东两次讲话，谈他对这个决议的修改意见，和对斯大林《苏联社会主义经济问题》一书的看法，着重批评混淆集体所有制同全民所有制的界限和取消商品的错误观点。

    他说，大跃进搞得人的思想有些糊里糊涂，昏昏沉沉。需要对一些同志作说服工作。

    他说：“现在仍然是农民问题。有些同志忽然把农民看得很高，以为农民是第一，工人是第二了，农民甚至比工人阶级还高，是老大哥了。”“这样看，是不是马克思主义的？有的同志读马克思主义教科书时是马克思主义者，一碰到实际问题就要打折扣。”“于是谨慎小心，避开使用还有积极意义的资本主义范畴——商品生产、商品流通、价值法则等来为社会主义服务。第三十六条③的写法就是证据，尽量用不明显的词句，来蒙混过关，以便显得农民进入共产主义了。这是对马克思主义不彻底、不严肃的态度。这是关系到几亿农民的事。”“我们没有宣布土地国有，而是宣布土地、种子、牲畜、大小农具社有。这一段时期内，只有经过商品生产、商品交换，才能引导农民发展生产，进入全民所有制。”

    他又说：“现在，我们有些人大有要消灭商品生产之势。他们向往共产主义，一提商品生产就发愁，觉得这是资本主义的东西，没有分清社会主义商品生产和资本主义商品生产的区别，不懂得在社会主义条件下利用商品生产的作用的重要性。这是不承认客观法则的表现，是不认识五亿农民的问题。在社会主义时期，应当利用商品生产来团结几亿农民。我以为有了人民公社以后，商品生产、商品交换更要发展，要有计划地大大发展社会主义的商品生产，例如畜产品、大豆、黄麻、肠衣、果木、皮毛。现在有人倾向不要商业了，至少有几十万人不要商业了。这个观点是错误的，这是违背客观法则的。”

    他还说：“商品生产不能与资本主义混为一谈。为什么怕商品生产?无非是怕资本主义。现在是国家同人民公社做生意，早已排除资本主义，怕商品生产做什么?不要怕，我看要大大发展商品生产。”④

    毛泽东反复强调，生产资料是人民公社集体所有，因此产品也是公社集体所有，他们只愿意用他们生产的产品交换他们需要的商品。只要存在两种所有制，商品生产和商品交换就是极其必要、极其有用的。他批评了河南省提出的要四年过渡到共产主义，说他们马克思主义“太多”了。

    毛泽东十日的讲话，实际上是第一次郑州会议的总结。在“划线”问题上，在对待商品生产、商品交换问题上，毛泽东形成了更为鲜明、更为系统的思想。这是第一次郑州会议纠“左”成果的集中反映。但是，第一次郑州会议还只能说是纠“左”的开端。其他一些重要方面，如高指标问题，浮夸风问题，两个“过渡”的时间问题，人民公社内部的诸多问题，都还没有解决。毛泽东发动的“大跃进”和人民公社化运动，由此引发的“共产风”和极左思潮，来势猛烈，犹如一列急速行驶的火车，一时根本刹不住。而且毛泽东一直认为“大跃进”和人民公社运动总的是正确的，强调成绩是主要的，缺点错误是第二位的。因此，不能设想，通过这次会议就能把错误的东西都纠正过来。

    第一次郑州会议结束了。按照毛泽东原先的意见，这次会议通过的《郑州会议关于人民公社若干问题的决议（草案）》，在经过中央政治局确认后，就下发各地贯彻执行。然而，毛泽东很快就改变了主意。十一月十二日上午七时，毛泽东写信给邓小平，说：“想了一下，那个关于人民公社若干问题的决议（草案），还是稍等一下（大约两个星期左右），带到武昌会议上再谈一下，得到更多同志的同意（可能有好的意见提出来，须作若干修改，也说不定），然后作为正式文件发出，较为妥当。这并不妨碍各省同志按照他们带去的草案立即在干部中传达、讨论和实行。是否如此，请你同北京同志们商量酌定。既然如此，郑州会议就是一个为武昌会议准备文件的会议，因此不要发公报。”⑤

    毛泽东改变主意，说明会议虽然散了，但他还是放心不下，脑子里一直在思考着人民公社的一些问题。正如他所说：“因为这是一个大问题”。⑥

    第一次郑州会议结束后，刘少奇、陈云、邓小平等返回北京，连续召开中央政治局会议，通报会议精神，讨论会议制定的两个文件，组织学习斯大林的《苏联社会主义经济问题》。毛泽东在郑州又停留了几天，十一月十三日下午离开郑州，十五日凌晨一时许到达武昌。在郑州期间和去武昌途中，毛泽东继续向一些地委、县委、公社负责人作调查。

    离开郑州那天，毛泽东写信给刘少奇、邓小平，对在北京召开政治局会议通报贯彻第一次郑州会议精神提出具体建议。他提议讨论两个问题：“（一）讨论郑州起草的两个文件，当作问题提出，征求意见；（二）讨论斯大林苏联经济问题‘意见书’部分的第一第二第三章。这样做，是为了对武汉会议先作精神准备。”他解释说：“所谓当作问题提出，即对每一个问题，都提出正反两面。例如对划一条线弄清界限问题，提出划线好，还是不划线好？对商品问题，提出现阶段要商品好，还是不要商品好？”他要求省一级的会议也要讨论这两个问题。⑦

    划线问题，商品问题，这是第一次郑州会议已经明确了的，为什么毛泽东还要求中央政治局和各省市自治区党委“当作问题提出”，进行讨论呢？在毛泽东看来，这是两个至关重要的问题，而在这两个问题上有错误观点和模糊认识的，并不是少数人。首先要在中央、省市区这两级领导干部中，进行充分讨论，真正把这两个问题弄懂弄通，才能在全党统一认识。这两个重大的理论和实践问题不解决，纠正工作中的错误是不可能的，甚至还会带来更大的危害。

    在武昌，毛泽东一面批阅文件，一面找人谈话，了解第一次郑州会议贯彻的情况和下面的反映。找来谈话的，有一些省委书记，还有湖北省的一些城市和地区的主要领导干部。

    十一月二十一日到二十七日，中共中央政治局扩大会议在武昌举行。毛泽东主持会议。会议围绕人民公社问题和一九五九年国民经济计划安排问题，着重讨论了高指标和浮夸风问题。

    在第一天（二十一日）的会议上，毛泽东讲话，谈了八个问题：一、过渡到共产主义问题；二、十五年规划问题；三、这次会议的任务问题；四、划线问题；五、消灭阶级问题；六、商品经济问题；七、减少任务问题；八、人民公社整顿问题。这些问题，都是他在第一次郑州会议前后反复考虑的，据他说：“这一向，在我的脑筋里头，十五个吊桶打水，七上八下，就是刚才讲的那些问题，究竟这样好还是那样好。”

    他担心的第一个问题，就是在干部中存在一种急于向共产主义过渡的趋势。他说：我们乡以上的干部，没有一百万，也有几十万，就是要过渡得快，越早越好，抢先于苏联。他说：我们现在是一穷二白，五亿多农民人均年收入不到八十元，是不是穷得要命？我们现在吹得太大了，我看是不合事实，没有反映客观实际。苏联一九三八年宣布社会主义建成了，现在又提出，从现在起十二年准备进入共产主义的条件，因此，我们就要谨慎。我们有说两年的，也有说三年的，也有说四年的，也有说五年的，就要进入了，哪有那个事呀？范县说两年进入共产主义，我派了几个同志去看了看，他们说“难于进”。

    关于郑州会议上搞的那个《十五年社会主义建设纲要四十条（草案）》，毛泽东说，那些数目字根据不足，放两年再说，不可外传，勿务虚名而受实祸，虚名也得不了，说你们中国人吹牛。他提议，这次会议的重点，就是讨论关于人民公社的决议和一九五九年的计划安排，为召开六中全会作准备。这样，集中反映“大跃进”中追求高指标达到登峰造极的那个“纲要四十条草案”，也就被搁置起来了。

    在谈到一九五九年的任务时，毛泽东说：工业任务、水利任务、粮食任务都要适当收缩。实在压得透不过气，压得太重。我们在这一次唱个低调，把脑筋压缩一下，把空气变成固体空气。胡琴不要拉得太紧，搞得太紧，就有断弦的危险。可能性有两种，一种是现实的可能性，一种是非现实的可能性。能够由可能性转化成有现实性的那种可能性，就是现实的可能性。所谓非现实的可能性，就是空的，不能实现的。

    要不要降低一九五九年钢产量指标，是毛泽东翻来覆去考虑的一个问题。北戴河会议提出的指标是二千七百万吨至三千万吨。毛泽东当时是很赞成的，只是想过，生产这么多钢有何出路？干什么用？还没有想到可能不可能的问题。一到武昌，他已觉得不妙了，应当考虑有没有可能的问题。所以他在讲话中提出：“钢三千万吨，要不要那么多？能不能搞那么多？”邓小平马上接过来说：“是不是搞三千万吨，是值得考虑的。”薄一波又接上说：“三千万吨，我们在下面稍微议了一下，是值得考虑的。现在六千万人上山，造成各方面这样紧张的局势，这实在是值得考虑的。”毛泽东问：“明年老老实实就是翻一番，有没有危险？”薄答：“翻一番没有问题，比较稳妥。”⑧

    这个问题，毛泽东始终放心不下。当天晚上（实际上已经是二十二日凌晨一时了），他又把李富春、薄一波、王鹤寿、赵尔陆找来，问他们的意见。薄一波回忆说：“毛主席非常关心这件事，夜不能寐。”⑨最后他提出，不是三千万吨有无把握的问题，而是一千八百万吨有无把握的问题。但是，就在二十二日这天召开的工业会议上，主管计划工作的同志还是提出，必成二千二百万吨，争取二千五百万吨。当天晚上，毛泽东与刘少奇、陈云、邓小平等召集七个协作区组长开会，向他们摸底：翻一番是否可能？反复问他们：一千八百万吨靠不靠得住？

    二十三日，毛泽东在会上再次讲话。第一个问题就是指标问题，再次提出要压缩空气，使各项指标切实可靠。

    他说：一九五九年的钢产量究竟以什么指标为好？北戴河会议定的是二千七百万吨到三千万吨，那是个建议性的，这次要决定下来。今年翻一番，是个冒险的倡议，搞了六千万人上阵。“北戴河会议后这两个月的经验，对于我们是一个很好的经验，就想到，恐怕明年搞二千七百万吨到三千万吨，难于办到。我们是不是可以用另外一种办法，把指标降低，只翻一番，不翻两番，有没有把握？……前天晚上，富春、一波、王鹤寿、赵尔陆他们已经睡着了，我从被窝里头把这几位同志拖起来，就是讲，不是什么三千万吨有无把握的问题，而是一千八百万吨有无把握的问题。昨天晚上，我跟大区和中央几个同志吹了一下，究竟一千八百万吨有无把握，我们所得到的根据不足。从前别人反我的‘冒进’，现在我反人家的冒进。”但他又说：昨天晚上我们谈，似乎一千八百万吨是有把握的，许多同志说有把握。毛泽东把各协作区报的一九五九年钢产计划数字加起来，是二千一百三十万吨，正好比一九五八年翻一番。由此，他提出搞两本帐，第一本帐是一千八百万吨，第二本帐是翻一番，两千二百万吨。各部门的指标也都要相应地降下来。

    一九五九年的钢产量指标，从三千万吨降到一千八百万吨，这是一个很大的调整幅度。走出这一步，对于毛泽东来说是不轻松的。他要克服来自多方面的阻力，更要极力克制自己想把钢铁搞得越多越好的主观愿望。经过两个多月的实践，他的头脑已经冷静一些了，经过翻来覆去地考虑，终于下决心大幅度压低钢产指标。

    针对“大跃进”中浮夸风所以会刮到那样严重的程度，毛泽东专门讲了一个“作假问题”。他建议在关于人民公社的决议里把反对作假的问题专门写一条。他说：“建议跟县委书记、公社党委书记切实谈一下，要老老实实，不要作假。本来不行，就让人家骂，脸上无光，也不要紧。不要去争虚荣。比如扫盲，说什么半年、一年扫光，我就不太相信，第二个五年计划期间扫除了就不错。绿化，年年化，年年没有化，越化越见不到树。说消灭了四害，是‘四无’村，实际上是‘四有’村。上面规定的任务，他总说完成了，没有完成就造假。现在的严重问题是，不仅下面作假，而且我们相信，从中央、省、地到县都相信，主要是前三级相信，这就危险。如果样样都不相信，那就变成机会主义了。群众确实做出了成绩，为什么要抹煞群众的成绩，但相信作假也要犯错误。”他强调地说：“希望中央、省、地这三级都懂得这个问题，有个清醒头脑，打个折扣。”

    “破除迷信”是毛泽东发动“大跃进”时提出的口号。在这次讲话里，他指出了问题的另一面，说：“破除迷信，不要把科学当迷信破除了。”“破除迷信以来，效力极大，敢想敢说敢做，但有一小部分破得过分了，把科学真理也破了。”“凡迷信一定要破除，凡真理一定要保护。”

    “破除资产阶级法权”，也是毛泽东在发动“大跃进”时提出来的。对这个问题，他在第一次郑州会议上作过一个分析。在这次讲话中，又作了进一步的较为全面的分析。他说：“资产阶级法权只能破除一部分，例如三风五气，等级过分悬殊，老爷态度，猫鼠关系，一定要破除，而且破得越彻底越好。另一部分，例如工资等级，上下级关系，国家一定的强制，还不能破除。资产阶级法权有一部分在社会主义时代是有用的，必须保护，使之为社会主义服务。把它打得体无完肤，会有一天我们要陷于被动”。⑩

①毛泽东在中共中央工作会议上的讲话记录，1958年11月9日。
②《毛泽东文集》第7卷，人民出版社1999年6月版，第432、433页。
③指《十五年社会主义建设纲要四十条（1958-1972）》第一次修正稿修改时重新改写的第36条，内容是：“人民公社应当根据必要的社会分工发展生产，既要增加自给性的产品，又必须增加用以交换的产品。产品的交换，除了在公社相互之间可以继续采取合同制度以外，在国家和公社之间，应当逐步地从合同制度过渡到调拨制度。”
④《毛泽东文集》第7卷，人民出版社1999年6月版，第436－439页。
⑤毛泽东给邓小平的信，手稿，1958年11月12日。
⑥毛泽东给各省、市、自治区党委第一书记和各协作区负责人的信，手稿，1958年11月12日。
⑦毛泽东给刘少奇、邓小平的信，手稿，1958年11月13日。
⑧毛泽东在中共中央政治局扩大会议上的讲话记录，1958年11月21日。
⑨薄一波：《若干重大决策与事件的回顾》（修订本）下卷，人民出版社1997年12月版，第842页。
⑩毛泽东在中共中央政治局扩大会议上的讲话记录，1958年11月23日。

    会议期间，云南省委的一份报告送到毛泽东手里。报告反映，这年春夏之间云南发生因浮肿病等引起严重死亡的情况，主要原因是紧张持续的苦战，对群众生活缺乏注意。毛泽东十分看重这件事，当即写了一个批语印发会议，认为中央在这个问题上也要承担责任，吸取教训。他指出：“在我们对于人民生活这样一个重大问题缺少关心，注意不足，照顾不周（这在现时几乎普遍存在）的时候，不能专门责怪别人，同我们对于工作任务提得太重，密切有关。千钧重担压下去，县乡干部没有办法，只好硬着头皮去干，少干一点就被叫做‘右倾’，把人们的心思引到片面性上去了，顾了生产，忘了生活。解决办法：（一）任务不要提得太重，不要超过群众精力负担的可能性，要为群众留点余地；（二）生产、生活同时抓，两条腿走路，不要片面性。”①

    在这以前，十一月十四日，毛泽东在前往武昌的途中，写了一个同样内容的批语。当时他看到一个消息，反映河北邯郸地区伤寒疫病流行，主要原因是领导干部只注意生产，忽视了群众生活，致使社员过度劳累，身体抵抗力下降。毛泽东也把这个批语在武昌会议上印发了。批语指出：“很值得注意，是一个带全国性的问题，注意工作，忽视生活，必须立即引起全党各级负责同志，首先是省、地、县三级的负责同志的注意，方针是：工作生活同时并重。”②

    要关心群众生活，生产、生活一起抓，要保证群众睡足、吃饱，不能把工作任务提得过重而不关心人民的生活，毛泽东从郑州会议讲起，一直讲到武昌会议，要求各级领导高度重视这一重要问题。

    在纠“左”方面，比起第一次郑州会议来，武昌会议又前进了一步。中共高层领导中间，对于一些突出问题的认识渐趋一致，为中共八届六中全会的召开准备了条件。

    一九五八年十一月二十八日到十二月十日，在毛泽东主持下，中共八届六中全会在武昌举行。按照毛泽东的意见，全会的重点放在分组讨论和修改两个文件上，即《关于人民公社若干问题的决议（草案）》和《关于一九五九年国民经济计划的决议（草案）》。

    《关于人民公社若干问题的决议（草案）》，是在《郑州会议关于人民公社若干问题的决议（草案）》的基础上，重新改写的。决议集中针对两个突出的倾向，一个是急于向全民所有制和共产主义过渡，另一个是企图过早地取消商品生产和商品交换，着重阐述了几个重大政策和理论问题。决议指出：“无论由社会主义的集体所有制向社会主义的全民所有制过渡，还是由社会主义向共产主义过渡，都必须以一定程度的生产力发展为基础。”“同志们要记着，我国现在的生产力发展水平，毕竟还是很低的。”“因此，我们既然热心于共产主义事业，就必须首先热心于发展我们的生产力，首先用大力实现我们的社会主义工业化计划，而不应当无根据地宣布农村的人民公社‘立即实现全民所有制’，甚至‘立即进入共产主义’，等等。”又指出：“继续发展商品生产和继续保持按劳分配的原则，对于发展社会主义经济是两个重大的原则问题，必须在全党统一认识。有些人在企图过早地‘进入共产主义’的同时，企图过早地取消商品生产和商品交换，过早地否定商品、价值、货币、价格的积极作用，这种想法是对于发展社会主义建设不利的，因而是不正确的。”③决议要求，在一九五八年十二月至一九五九年四月对人民公社进行一次整顿。《关于人民公社若干问题的决议（草案）》仍然反映和肯定了人民公社的许多“左”的、超越历史阶段的东西，但它的锋芒，如毛泽东所说，主要是对着那些性急的人。

    《关于一九五九年国民经济计划的决议（草案）》，是根据毛泽东“压缩空气”的精神制定的，是一个压缩高指标的决议。但压得很不彻底，除对基建投资、钢产量作了压缩，其他指标大体保持北戴河会议提出的高指标。对这些指标，陈云有保留，向具体起草文件的胡乔木提出过，希望在会议公报中不要公布这些指标，但这个意见没有反映到毛泽东那里。

    全会讨论通过了这两个决议。

    这次全会还通过一个重要决定，就是《同意毛泽东同志提出的关于他不作下届中华人民共和国主席候选人的决定》。《决定》指出：“毛泽东同志不担任国家主席的职务，专做党中央的主席，可以使他更能够集中精力来处理党和国家的方针、政策、路线的问题，也有可能使他腾出较多的时间，从事马克思列宁主义的理论工作，而并不妨碍他对国家工作继续发挥领导作用。”还说：“毛泽东同志是全国各族人民衷心爱戴的久经考验的领袖，在他不再担任国家主席的职务以后，他仍然是全国各族人民的领袖。在将来，如果出现某种特殊情况需要他再担任这种工作的时候，仍然可以根据人民的意见和党的决定，再提他担任国家主席的职务。”④

    这件事，毛泽东酝酿已久。从一九五六年起，他就曾多次提出不再担任国家主席职务。一九五六年夏，在北戴河讨论修改八大政治报告稿期间，他在一次几十人参加的会议上谈过这个意见。一九五七年四月三十日，他在天安门城楼上约集各民主党派负责人和无党派人士座谈，又提出这个动议。黄炎培、陈叔通思想不通，还联名致信刘少奇和周恩来，表示不赞成。五月五日，毛泽东看过这封信，要刘少奇召集一次中央政治局扩大会议，专门讨论这个问题。以后，由于发生反右派斗争等事件，这项动议被暂时搁置起来。这次中央全会予以通过，毛泽东摆脱繁重的国务活动的愿望就成为现实了。

    六中全会闭幕的前一天，十二月九日，毛泽东作长篇讲话。他说：“人民公社的出现是没有料到的。这是一件大事，找到了一种建设社会主义的形式，便于由集体所有制过渡到全民所有制，也便于由社会主义的全民所有制过渡到共产主义的全民所有制，便于办工农商学兵，规模大、人多，便于办很多事。”他强调，要保护广大干部的积极性，对犯有强迫命令、说假话错误的干部，对百分之九十以上的人要耐心说服，不予处分。对“苦干三年，基本改变全国面貌”的口号，他再次表示怀疑，认为三年不能基本改变全国面貌，只能改变一部分。他说：围绕人民公社，党内外有各种议论。一种是性急一点，纷纷宣布进入全民所有制，两三年就进入共产主义。这次决议的锋芒，就是对付性急的。也有少数人认为，搞公社，搞社会主义建设太急了，内心有忧虑，怕我们跌跤子。这个决议也可能说服他们。关于毛泽东提到耕作“三三制”问题，全会上有不同意见。有人建议不要把它写在决议里，有人说这个办法有点冒险。也有一些人说，这个事可以做到，决议里可以写得灵活一些。毛泽东仍然肯定“三三制”是群众的创造，并且说这可能是农业革命的方向。毛泽东所以作出这种脱离实际的判断，显然是由于听信了那些惯于粮、棉等农产品产量的虚报数字，从而过分乐观地估计了中国农业生产状况。后来这种估计很快就被实践打破了。毛泽东在讲话中，突出地讲了两种可能性问题。他说：食堂、托儿所、公社，看来会巩固，但也要准备有些垮台。巩固和垮台两种可能性都有。我们党也有两种可能性：一是巩固，一是分裂。我们中华人民共和国也有两种可能性：胜利下去，或者灭亡。所以，我们要积极准备，争取三四年内搞几千万吨钢，建立起工业基础，使我们比现在更巩固。我们在政治上是强国，在军事装备和经济上是弱国。因此，我们面前的任务是由弱变强。我们现在名声很大，实力很小，这一点要看清楚。不要外国人一吹，打开报纸一看，尽说干劲冲天，搞得神乎其神，飘飘然然。不要自己骗自己。⑤

    从第一次郑州会议到八届六中全会，毛泽东连续主持召开三次中央会议，历时一个多月。他是在用心研究和纠正工作中的缺点、错误，并力图从理论上、政策上解决这些问题。但这只能说是纠“左”的开始。问题还没有更多地暴露，有的已经暴露，也还没有进入毛泽东的认识领域，或者没有被他所重视。毛泽东反对作假，但仍被某些假象所蒙蔽。他一方面纠“左”，另一方面在他头脑里仍然有不少“左”的东西。纠“左”的任务还严重地摆在毛泽东和中共中央面前。

    八届六中全会结束后，毛泽东到广州住了十多天，十二月三十日返回北京。

    一九五九年初，问题更加暴露出来。一个突出问题，是农业发展速度明显缓慢。同钢铁等重工业年产值增长百分之七十八点八的情况相比，农业总产值实际上只增长了百分之二点四，粮食产量实际上只有四千亿斤，只比一九五七年增长了百分之二点五，比八届六中全会上七千五百亿斤的估计少了将近一半。但这些严重情况，人们当时并不清楚。在相当普遍的浮夸风影响下，一九五八年征了过头粮，在产量实际上比去年只增加百分之二点五的情况下，由于高估产，征购量却增加了百分之二十二点三，把相当数量的农民口粮和种子粮也征走了，致使农村人均粮食消费量从一九五七年的四百零九斤下降到第二年的四百零二斤。⑥全民大炼钢铁又严重影响了农业和整个国民经济全局的正常发展。轻工业生产和原材料生产严重落后，城市副食品和日用消费品供应十分紧张，农村劳动力造成极大浪费，国民经济出现了严重的比例失调。

    中共中央和毛泽东虽然看到了一些问题，但对问题严重程度的估计仍远远不足。根据毛泽东的建议，一九五九年一月十九日中央政治局常委决定，一月二十六日召开省市自治区党委第一书记会议，讨论一九五九年国民经济计划、轻工业和市场问题、农业问题、劳动力调配问题等。为了准备这次会议，毛泽东在一月十八日召集陈云、李富春、薄一波、李先念、彭德怀、谭震林讨论经济问题和工业问题。当时，他的注意力仍然在确定这一年的计划指标上，特别是粮、棉、钢、煤四大指标。

    一月二十六日至二月二日，省市自治区党委第一书记会议在中南海召开。毛泽东在二月一日和二日的讲话中，提出完成任务的几个有利条件，确定一九五九年仍然是“鼓足干劲，力争上游”的一年，这就为会议定了基调。这次会议虽然对一九五九年的计划作了一些调整，但各项主要指标仍然居高不下，基本上维持武昌会议的指标。关于这个问题，毛泽东后来感到有些后悔。他在上海召开的八届七中全会上说：“一月二十六日的会议是我建议召开的。会前，我找了几个中央同志谈工业问题。陈云同志表示了非常正确的意见。从前工业生产依靠上一年建成的工厂，百分之十五依靠新的，百分之八十五依靠旧的。而一九五九年百分之三十是靠新的，百分之七十是靠旧的。因而，武汉会议⑦定的指标难于完成。我当时说，完不成拉倒。我从来就说，我们的总路线究竟正确不正确，要观察，有待证明。”⑧又据薄一波回忆：“陈云同志表示今年的生产计划难于完成。毛主席说，那就拉倒，甚至于这个总路线究竟正确不正确，我还得观察。那时，一些同志对降低指标有抵触，认为陈云同志‘右倾’。而毛主席是有心改变高指标的，他赏识陈云同志的见解，要陈云同志讲话。陈云同志那时还不摸底，以为毛主席要他检讨。”陈云在会上就压低钢指标问题作了自我批评。薄一波还回忆道：“因而北京会议基本上维持了武昌会议的指标，未能作出进一步的调整。”⑨

    会议最后的意见是，确保六中全会规定的粮、棉、钢、煤四大指标和与之相应的其他指标，同时注意安排好生产中的薄弱环节。会议强调，要抓好市场供应，增加轻工业产品和农业的多种经营，力求在二三季度把市场供应紧张的情况扭转过来。劳动力要好好安排，严格控制城市劳动力的增加。

    省市自治区党委第一书记会议结束了，毛泽东的心情一点也没有轻松，他感到很烦恼，睡不着觉。有一个问题一直困扰着他：一九五八年农业大丰收，为什么从一月开始，特别是二月，全国发生了缺粮、缺油风潮，大中城市蔬菜供应很少，肉也很少？他百思不得其解。正在这时，一个材料送到他手里，是广东省委转发的省委书记处书记赵紫阳关于雷南县干部大会解决粮食问题的报告。报告说，雷南县去年晚造生产有很大跃进，年底却出现了粮食紧张的不正常现象，结果查出瞒产私分的粮食七千万斤。雷南县的经验证明，目前农村有大量粮食，粮食紧张完全是假象，是生产队和分队进行瞒产私分造成的。报告说，必须交待两条政策：一、粮食政策。明确宣布一九五九年夏收之前粮食消费以生产队为单位进行包干，以解除大家对粮食问题的顾虑；二、对待瞒产干部的政策。应明确宣布瞒产是错误的，但只要坦白交待，可既往不咎；拒不交待的，要给以处分，甚至法办。广东省委的批语也说，去年粮食大丰收、大跃进是完全肯定的，粮食是有的。必须坚决领导和进行好反瞒产、反本位主义的斗争，才能保证完成粮食外调任务和安排好群众生活。

    毛泽东看了报告，异常兴奋，认为找到了问题的症结所在。二月二十二日，中共中央把这个报告批转各省、市、自治区党委，毛泽东为中央写了一个批语。其中写道：“赵紫阳同志给广东省委关于解决粮食问题的信件及广东省委的批语，极为重要，现在转发你们。公社大队长小队长瞒产私分粮食一事，情况严重，造成人心不安，……在全国是一个普遍存在的问题，必须立即解决。”“瞒产私分是公社成立后，广大基层干部和农民惧怕集体所有制马上变为国有制，‘拿走他们的粮食’，所造成的一种不正常的现象。六中全会关于人民公社的决议，肯定了公社在现阶段仍为社会主义的集体所有制，这一点使群众放了心。但公社很大，各大队小队仍怕公社拿走队上的粮食，并且在秋收后已经瞒产私分了，故必须照雷南县那样宣布粮食和干部两条正确的政策，并举行一个坚决的教育运动，才能解决问题。”⑩

①毛泽东：《一个教训》（对中共云南省委1958年11月18日关于肿病死人情况向毛泽东并中央的检查报告的批语），手稿，1958年11月25日。
②毛泽东对新华社《内部参考》第2630期（1958年11月11日）刊载的电讯稿《邯郸专区伤寒疫病普遍流行》加写的批语，手稿，1958年11月14日。
③《建国以来重要文献选编》第11册，中央文献出版社1995年1月版，第606、607、611页。
④《建国以来重要文献选编》第11册，中央文献出版社1995年1月版，第647页。
⑤毛泽东在中共八届六中全会上的讲话记录，1958年12月9日。
⑥房维中主编：《中华人民共和国经济大事记（1949－1980）》，中国社会科学出版社1984年10月版，第234、235页。
⑦指1958年11月28日至12月10日在武昌召开的中共八届六中全会。
⑧毛泽东在中共八届七中全会上的讲话记录，1959年4月5日。
⑨薄一波：《若干重大决策与事件的回顾》（修订本）下卷，人民出版社1997年12月版，第855页。
⑩毛泽东：《中央批转一个重要文件》，手稿，1959年2月22日。

    毛泽东转发这个报告时，拟了一个醒目的标题：《中央批转一个重要文件》，可见他对这个报告之重视。令他十分烦恼的问题仿佛终于有了答案：大丰收年闹粮荒，原来是普遍存在的瞒产私分造成的！所以他说：“我一月有点烦恼，二月更加烦恼，赵紫阳那封信给了我很大的帮助。”①为什么会发生瞒产私分的现象，怎么看待这个问题，他要追根究底地弄个明白。

    二月二十三日，毛泽东带着这个问题登车南下。当天晚上，在停靠天津的专列上，同河北省负责人刘子厚、解学恭、张明河，天津市负责人万晓塘、李耕涛等谈话，谈了三个小时。据毛泽东说，这次谈话对他有很大启发。他是这样说的：“他们（指河北省。——引者注）一月九号散会的党代表大会的倾向是要一为大二为公，想统一，想统死，作了决议。到了一月中旬、下旬，觉得不对头了，省委赶紧转，到二月就下决心，二月十三日开了次电话会议，相当明确，但是还没有触及所有制。”②毛泽东在调查中逐渐把注意力集中到所有制问题上来。他感到，那种高度集中、统得过死的大规模公社存在严重问题，必须调整。

    二月二十四日晚，毛泽东抵达济南，在专列上同山东省委第一书记舒同、秘书长吴建谈话。随后，前往山东省委交际处会议室，又同山东省和济南市的负责人谈话。他要李先念参加了这两次谈话。第二天，继续谈话。为了更多地掌握第一手材料，还找了历城县委第一书记和几名基层干部：一个公社党委书记、一个管理区党总支书记、一个生产队队长。毛泽东对这个座谈会很满意。在吕鸿宾合作社里发生的故事，给他留下了很深的印象。吕鸿宾社是一个有名的合作社，也是搞“共产”，开条子，调这个调那个。后来条子不灵了，就派人拿着秤去称粮食，翻箱倒柜，统统受到群众抵制，也不灵。最后便是扣帽子，叫本位主义，还是不灵。这样，才教育了吕鸿宾他们转变过来，一做思想工作；二讲明政策；三使人“下楼梯”，不戴帽子。

    二月二十六日，毛泽东来到郑州。当天晚上，同河南省委负责人吴芝圃等谈话，二十七日上午，又增加河南省四位地委负责人一起谈。这时，毛泽东所考虑的问题已逐渐成熟，心里有了底。一开头就从所有制讲起。他说：公社有穷队、中等队、富队三种。现在的公社所有制，基本上是队的所有制，即原来老社的所有制。现在的公社，实际上是“联邦政府”。人民公社的集体所有制是要逐步形成的。调多了产品，瞒产私分，又对又不对，本位主义基本合法。一个公社，有那么多管理区、生产队，有经营好坏、收入多少不同，粮食产量多少不同，吃的多少不同。生产水平不同，分配不能一样。穷队挖富队不好，他们都是劳动者。人为的抽肥补瘦，就是无偿地剥夺一部分劳动者的劳动产品给穷队。多劳的多得，少劳的少得，就都积极起来了。“瞒产是有原因的，怕‘共产’，怕外调。农民拼命瞒产是个所有制问题。本位主义是怕调，这种本位基本上是对的。”至此，毛泽东点出了一个十分重要的问题。这是他一个多月来苦苦思索，经过调查研究后得到的一个认识。毛泽东还提到，公社办工业不要太多，批评银行将贷款统统收回是错误的。③毛泽东的谈话，得到河南省委负责人和几位地委书记的赞同。

    农村中是有瞒产私分的情况，但并不多。当时主要是缺粮而不是瞒产私分。反对瞒产私分更加重了农村缺粮的情况。但是，毛泽东从“瞒产私分”这个问题得到启发而提出公社所有制问题，是很重要的。

    二月二十七日晚到三月五日下午，毛泽东在专列上主持召开中共中央政治局扩大会议，即第二次郑州会议。关于这次会议的召集，毛泽东这样说过：“‘右倾’不是我一个人，山西同志也相当‘右倾’。山西我没有去。我一到天津，天津同志也‘右倾’，刘子厚跟我差不多。到了山东，就听说吕鸿宾先左倾，后来‘右倾’了。还有李先念，他也觉得过去‘右倾’不够。我一到河南，河南同志赞成我这个‘右倾’。我二十六号晚上就见了他们，跟他们一吹，我就有劲了，我才敢于下决心召集这次会议。”④

    这次会议的参加人员是逐步扩大的。第一天的与会者为：毛泽东、刘少奇、邓小平、彭真、李先念、胡乔木，河南省委第一书记吴芝圃，山东省委第一书记舒同，河北省委书记刘子厚，山西省委第一书记陶鲁笳，陕西省委第一书记张德生。毛泽东发表长篇讲话。

    他指出：“我认为人民公社现在有一个矛盾，一个可以说相当严重的矛盾，还没有被许多同志所认识，它的性质还没有被揭露，因而还没有被解决。而这个矛盾我认为必须迅速地加以解决，才有利于调动广大人民群众更高的积极性，才有利于改善我们和基层干部的关系，这主要是县委、公社党委和基层干部之间的关系。究竟是什么样的一种矛盾呢？大家看到，目前我们跟农民的关系在一些事情上存在着一种相当紧张的状态，突出的现象是在一九五八年农业大丰收以后，粮食、棉花、油料等等农产品的收购至今还有一部分没有完成任务。再则全国，除少数灾区外，几乎普遍地发生瞒产私分，大闹粮食、油料、猪肉、蔬菜‘不足’的风潮，其规模之大，较之一九五三年和一九五五年那两次粮食风潮都有过之无不及。同志们，请你们想一想，这究竟是什么一回事呢?我认为，我们应当透过这种现象看出问题的本质即主要矛盾在什么地方。这里面有几方面的原因，但是我以为主要地应当从我们对农村人民公社所有制的认识和我们，所采取的政策方面去寻找答案。”

    他批评一些领导干部，说：“他们误认人民公社一成立，各生产队的生产资料、人力、产品，就都可以由公社领导机关直接支配。他们误认社会主义为共产主义，误认按劳分配为按需分配，误认集体所有制为全民所有制。他们在许多地方否认价值法则，否认等价交换。因此，他们在公社范围内，实行贫富拉平，平均分配，对生产队的某些财产无代价地上调，银行方面也把许多农村中的贷款一律收回。一平、二调、三收款，引起广大农民的很大恐慌。这就是我们目前同农民关系中的一个最根本的问题。”

    他说：“公社在一九五八年秋季成立之后，刮起了一阵‘共产风’。主要内容有三条：一是穷富拉平。二是积累太多，义务劳动太多。三是‘共’各种‘产’。”“即是说，在某种范围内，实际上造成了一部分无偿占有别人劳动成果的情况。”

    关于人民公社的体制，毛泽东认为，最基本的是要承认“目前公社所有制除了有公社直接所有的部分以外，还存在着生产大队（管理区）所有制和生产队所有制”。他说：“六中全会的决议写明了集体所有制过渡到全民所有制和社会主义过渡到共产主义所必须经过的发展阶段。但是没有写明公社的集体所有制也需要有一个发展过程，这是一个缺点。因为那时我们还不认识这个问题。这样，下面的同志也就把公社、生产大队、生产队三级所有制之间的区别模糊了，实际上否认了目前还存在于公社中并且具有极大重要性的生产队（或者生产大队，大体上相当于原来的高级社）的所有制，而这就不可避免要引起广大农民的坚决抵抗。”

    从第一次郑州会议以来，毛泽东反复提醒各级领导注意，人民公社从集体所有制到全民所有制需要有一个过程。在第二次郑州会议上，他又进一步地提出，在人民公社内，由队的小集体所有制到社的大集体所有制，也需要一个过程。这表明他当时对这个问题的认识和思考在逐渐深化。

    他说：目前的问题不是本位主义，而是领导者的平均主义和过分集中的倾向。“所谓平均主义倾向，即是否认各个生产队和各个个人的收入应当有所差别。而否认这种差别，就是否认按劳分配、多劳多得的社会主义原则。所谓过分集中倾向，即否认生产队的所有制，否认生产队应有的权利，任意把生产队的财产上调到公社来。”“上述两种倾向，都包含有否认价值规律、否认等价交换的思想在内，这当然是不对的。”⑤

    第二天（二十八日）的会议，毛泽东找来另一批省市委第一书记开会，他们是上海的柯庆施、广东的陶铸、湖北的王任重、湖南的周小舟、安徽的曾希圣、江苏的江渭清、四川的李井泉、甘肃的张仲良等。讲的内容跟上一天大致相同，不过有些话讲得更鲜明，更尖锐。比如他说：“去年九月起，十月、十一月、十二月，我们的手伸得太长了，我们有个很大的冒进主义。”“我现在是支持保守主义，我站在‘右派’这一方面，我反对平均主义同‘左’倾冒险主义。”讲到反对本位主义问题时说：“我没有出北京以前，也赞成反本位主义，但我走了三个省就基本上不赞成反本位主义了。不是本位主义，而是他维护正当权利。产品是他生产的，是他所有，他是以瞒产私分的方式来抵抗你。幸得有此一举，如果不瞒产私分，那多危险，那不就拿走了？”⑥从反对“本位主义”到赞成“本位主义”，毛泽东在思想上起了一个重要变化，这个变化来自他亲身的调查研究。

    这一天的会开得不大顺利，不少人思想上没有准备，对毛泽东提出的一套主张想不通，一时转不过弯来。三月一日上午八时，毛泽东写信给刘少奇、邓小平等，建议会议再延长两天。他写道：“听了昨天十位同志的意见，我感觉有一些同志对我讲的那一套道理，似乎颇有些不通，觉得有些不对头，对他们那里的实际情况不相符合，感觉我的道理有些不妥。当然还待商量。我可以这样说，同志们的思想有些是正确的，但是我觉得我的观察和根本思想是不错的，但是还不完善。有些观点需要同志们给我以帮助，加以补充、修正及发展。”他还说：“我的这一套思想，是一月二月两个月内逐步形成的。到天津、济南、郑州，跟三省同志们交换意见，对我有极大的启发。因此到郑州，就下定了决心，形成了一套，虽然还有些不完善，还有些不准确，还有些需要发展和展开，需待今后再观察、再交换意见，再思再想。”⑦

    三月一日下午，将二十七日、二十八日分别参加会的人合起来，继续开会。毛泽东讲话，再次强调所有制问题，等价交换、按劳分配问题，肯定瞒产私分的合理性，并且作了自我批评。他说：要从所有制方面解决问题。现在是一平、二调、三收款，这样一来，统统违反按劳分配原则，否定价值法则，否定等价交换。毛泽东指出：“基础是生产队，你不从这一点说，什么拉平，什么过分集中，就没有理论基础了。得承认队是基础，跟它作买卖。它的东西，你不能说是你的，同它是买卖关系。”他说：“六中全会到现在，两个半月，根本没有实行。人民公社决议没有阻止一平、二调、三收款这股风。开头我放炮，一定要那样做，要紧张一天半，不然扳不过来。原先心里想的共产多了，个人少了，就是这个弯子。（李先念插话：“二十七号以前是反对本位主义。”）要去掉本位主义的帽子，要恢复农民的名誉。（吴芝圃插话：“他们（指参加河南省委正在召开的六级干部会议的人。——引者注）来的时候就谈本位主义，他们估计就是反本位主义。”）现在我们是取消本位主义的帽子，反对平均主义思想、过分集中思想。这两个东西是很冒险的，它的性质是冒险主义。”又说：“瞒产私分不是本位主义，瞒产私分极其正确，那股风一来，他幸得瞒产。（王任重插话：“省委的责任就是政策不明确。”）我的思想就不明确。主要责任中央担，没有说清楚这个事，以为一篇决议就可以解决了。�;⑧

    面对“一平二调三收款”这股猛烈的“共产风”，毛泽东很着急和担心，怕出现更大的破坏。现在又是春耕在即。他要迅速扭转这个局面。他认为这是可能的，根据河南的经验，就是各省立即召开六级干部会议，一竿子到底，作出统一决定，贯彻实施。三月二日凌晨四时半，他再次写信给刘少奇、邓小平等：“鉴于河南六级干部会的开法有极大利益，不集中开一次，领导不会很强，全省、区不能迅速作出一个统一的决定，而这种统一的决定是十分必要的。已是三月了，春耕在即，这个大问题不在三月上半月解决，将遇到大损失，我担心苏联合作化时期大破坏现象可能在我国到来。我国过去几年合作化讲步骤，无破坏。这次公社化，仍然必须讲步骤，避免破坏。”⑨上午八时，毛泽东又写信致刘、邓等，说：“我已请恩来、陈云、陈毅、德怀、富春、一波、萧华、定一、康生等九同志于今日到此，到即参加你们今日下午和晚上的会议，共同审定我的讲话稿和你们议定的十二句话，以昭慎重。”⑩讲话稿是指由胡乔木整理的毛泽东在二月二十七日会议上的讲话。十二句话，指当时议定的整顿和建设人民公社方针的十二句话。原来有一句“多劳多得”，毛泽东认为，“多劳多得，并不等于等价交换，可以叫价值法则，等价交换”。后根据毛泽东的意见，把“多劳多得”改为“按劳分配”，又加了两句“物资劳动，等价交换”，变成十四句话：“统一领导，队为基础；分级管理，权力下放；三级核算，各计盈亏；分配计划，由社决定；适当积累，合理调剂；物资劳动，等价交换；按劳分配，承认差别。”

    这十四句话，成为制止“共产风”、整顿和建设人民公社的基本政策，其中最重要是队为基础（即以原高级社为基础），等价交换，按劳分配。

①毛泽东在中共中央政治局扩大会议上的讲话记录，1959年3月1日。
②毛泽东在中共中央政治局扩大会议上的讲话记录，1959年3月1日。
③毛泽东同中共河南省委负责人的谈话记录，1959年2月26日。毛泽东同河南省委负责人和河南省四位地委书记的谈话记录，1959年2月27日。
④毛泽东在中共中央政治局扩大会议上的讲话记录，1959年3月1日。
⑤毛泽东在中共中央政治局扩大会议上的讲话记录，1959年2月27日。
⑥毛泽东在中共中央政治局扩大会议上的讲话记录，1959年2月28日。
⑦毛泽东给刘少奇、邓小平等人的信，手稿，1959年3月1日。
⑧毛泽东在中共中央政治局扩大会议上的讲话记录，1959年3月1日。
⑨毛泽东给刘少奇、邓小平等人的信，手稿，1959年3月2日。
⑩毛泽东给刘少奇、邓小平等人的信，手稿，1959年3月2日。

    三月二日晚，继续开会。周恩来、陈云、彭德怀等几位中央领导人都参加了。毛泽东发表第四次讲话，因新到会的人都看了二十七日讲话稿，没有再重复那些内容。这次会开得比前几次显得轻松一些，主要是研究如何传达文件和如何开好六级干部会。毛泽东说：“头一天我把炮一放，他们一晚不睡觉，心里硬是跳不转，第二天就开始转过来了。河南这些干部也是这样，头一天放炮，大吃一惊，弯子转得太陡了。‘倒退’、‘右倾’、‘不要共产主义’、‘富农路线’这些帽子都给我安上了。”刘少奇说：“他们今天的心情转变过来了，昨天还有抵触情绪。”

    毛泽东讲了一个工作方法问题，是从一个三国故事讲起的。郭嘉是曹操的一名谋士。他给曹操出了一个计策：先打吕布，后打袁绍。他说，袁绍这个人多端寡要，多谋寡断，见事迟，得计迟。（毛泽东解释说，所谓见事迟，得计迟，就是形势已经出来了，他还不能判断，得出一个方针来，就处于被动。）曹操听了郭嘉的话，结果先打败了吕布，又打败了袁绍。毛泽东说：“我借这个故事来讲，人民公社党委书记以及县委书记、地委书记，要告诉他们，不要多端寡要，多谋寡断。谋是要多，但是不要寡断，要能够当机立断；端可以多，但是要抓住要点，一个时候有一个时候的要点。这是个方法问题。这个方法不解决，每天在混混沌沌之中，什么没有功劳也有苦劳，什么当驴狗子，什么辛辛苦苦的官僚主义，特别是对外斗争，得计迟是很危险的。”毛泽东这段富有哲理性的话，确实给了人们以新鲜而深刻的启发。

    关于这几天开会的情况，王任重在他的日记中有一些记载，很能反映一些与会者的心态和思想变化过程，摘录如下：“二十八日下午到了郑州，晚上主席找我们七个人去谈话，柯庆施、陶铸、曾希圣、江渭清、周小舟和我，还有李井泉。主席的谈话像丢了一个炸弹，使人一惊，思想一时转不过弯来。一日上午继续开会，由小平同志主持讨论。看来大家还有相当大的抵触情绪，怕变来变去影响生产。当天下午主席又找大家一起去谈，从下午四时谈到晚上九点多钟。就在这一天的午饭后，我睡了一觉起来，思想就开朗了，觉悟到主席抓住了根本问题、关键问题，而我们是直线，抓的是枝节问题，是改良主义的修修补补的办法，不能彻底解决问题。”“这次主席谈话，我们几个人跟他唱反调，再一次证明我们自己的思想水平低，相差太远。”“二号晚上主席又找大家去，当面宣布几项结论，征求大家意见。大家都同意了，是真同意了。他为了察言观色，让我们坐在他的对面。在这两天主席写了三封信，申述了他的主张，要各省开六级干部大会，看来主席抓得很紧。”①

    三月五日，毛泽东主持最后一次会议。出席的又新增加了一些省市自治区的负责人，北京的刘仁、内蒙古的乌兰夫、黑龙江的欧阳钦、吉林的吴德、辽宁的黄火青、福建的叶飞、浙江的江华、江西的邵式平、广西的刘建勋、云南的谢富治、新疆的王恩茂等。毛泽东在长篇的讲话中，又说了一些分量很重的、简直是不留余地的话，强烈地表达他纠正“共产风”的决心：“我现在代表五亿农民和一千多万基层干部说话，搞‘右倾机会主义’，坚持‘右倾机会主义’，非贯彻不可。你们如果不一起同我‘右倾’，那么我一个人‘右倾’到底，一直到开除党籍。”毛泽东为了迅速扭转一种形势，总是爱使用一些十分尖锐甚至是极而言之的话，觉得不如此不足以引起人们的注意，不如此不利于问题的解决。这是毛泽东的一种鲜明性格，是他的一种工作方法，在许多场合都是如此。正如他所说的：“因为我要把问题讲彻底，所以一些不好听的话都讲出来了，比如什么抢产之类。整社五个月，时间过去了三个月，做了一些改良工作，没有搞出根本彻底的办法。谢谢五亿农民瞒产私分，坚决抵抗，就是这些事情推动了我，我就想一想。现在的问题是跟公社特别是公社这一级，要使他们懂得价值法则、等价交换，这是个客观规律，违反它，要碰得头破血流。我们对农民唯一的办法是等价交换，买卖关系。公社内部买卖关系，三级之间买卖关系，社与社，队与队，买卖关系，做生意，等价交换。”又说：“六中全会决议就是缺三级管理、队为基础这一部分。（胡乔木插话：“等价交换没有说清楚，只说了社与社，社与国家，没有说社内的等价交换。”）这是个缺点，这个责任我得担当起来。原先这个稿子说了，我本人就没有搞清楚，有责任。”②毛泽东在二月二十七日的讲话稿中，有他作自我批评的话，他对公社化运动中出现的问题承担了责任。后来，在大家的要求下删去了这些话。

    在会议结束的时候，毛泽东批评“大跃进”中要几亿农民都要写诗这件事的时候说：“有诗意的人才写诗，没有诗意也要他写，这不是冤枉？你要我在郑州写诗，我的诗跑到九霄云外去了，不行。”③这句话倒是透出毛泽东此时此刻的心情，同发动“大跃进”时迥然不同。他为“大跃进”和公社化运动出现的问题感到沉重，这是他最初万万没有想到的。在郑州的那些日日夜夜里，他的全部心思都倾注到纠正错误、扭转局势之中。他虽然还没有能够找到导致丰年闹春荒的真正原因所在，但却透过有些地方瞒产私分这个现象，发现了一个带根本性质的问题，即公社所有制问题，并且很快提出一套解决问题的方针、办法和理论。在从中央到地方许多干部中头脑仍然发热的情况下，毛泽东比较冷静，走在纠“左”的前列。他克服重重阻力，作了大量的说服工作，坚决贯彻自己的主张，包括纠正有些他自己曾经认可的看法。会议关于整顿和建设人民公社的十四句话，就是根据他这些思想提出来的，这是第二次郑州会议的集中成果。纠正“一平、二调、三收款”的“共产风”，确定以生产队即原来的高级农业生产合作社为基础，在公社内部实行等价交换原则，取消一县一社的体制等等，这一系列决策产生了深远的影响，是对原先设想的那个“一大二公”的大公社在一定程度上的否定。在纠“左”的问题上，第二次郑州会议比前两次会议迈出更大的步子。后来薄一波回忆说：“如果不是毛主席从纷繁的事物中，找出人民公社问题的症结所在，我们的事业就可能被‘共产风’所葬送。”④尽管如此，由于受思想认识上的局限，包括毛泽东在内，纠“左”还要走过相当长的路程。

①任重日记，1959年3月4日。
②毛泽东在中共中央政治局扩大会议上的讲话记录，1959年3月5日。
③同上。
④薄一波：《若干重大决策与事件的回顾》（修订本）下卷，人民出版社1997年12月版，第850页。


二十三、纠“左”的努力（下）

   正当毛泽东和中共中央聚精会神地纠正工作中“左”的错误、调整农村政策的时候，三月十日，西藏上层反动集团发动了大规模武装叛乱。毛泽东不得不分出精力，指导平定叛乱及相关的宣传舆论工作。

    自从一九五0年西藏和平解放以后，
中央人民政府和人民解放军一直对西藏工作采取“极端谨慎、稳步前进”的方针，以对西藏上层的统战为主开展工作。但从《关于和平解放西藏办法的协议》实行时起，西藏有那么一股反动势力没有间断过同中央人民政府和驻藏部队的较量。一九五二年发生过非法组织“人民会议”要求中央撤军的所谓“请愿活动”，一九五六年又发生康巴叛乱，都被中央人民政府和驻藏部队平息下去。

    一九五六年社会主义改造基本完成以后，西藏地区搞不搞民主改革，这个问题曾经在西藏上层人士中引起不安。针对这种情况，毛泽东在修改中央给西藏工委的复电中明确作出“六年内不改革”的决策。他在这份复电中加写一段话，指出：“改革一定要得到达赖、班禅和僧侣领导人的同意，要各方条件成熟，方能实行。现在无论上层和人民条件都不成熟，所以目前几年都不能实行改革，中央认为第二个五年计划时期是不能实行的，第三个五年计划时期也还要看情况如何才能决定。”“目前应把在六年内不改革的方针在党内在藏族上层普遍加以传达”。毛泽东同时还估计到另一种可能：“如果受外国指挥的反革命分子不通过协商而一定要通过反叛和战争破坏十七条协议，把西藏情况打烂，那就有可能激起劳动人民起来推翻封建制度，建立人民民主的西藏。”①毛泽东把这个复电加发给正在印度访问的周恩来。十二月三十日，周恩来把这个决策向正在印度参加释迦牟尼涅槃两千五百周年纪念活动的达赖喇嘛作了传达。

    为了贯彻“六年内不改革”的方针，中央在一九五七年春对西藏工作作了一些调整。在西藏的汉族干部减少了百分之九十二，驻藏部队减少了百分之七十。

    然而，西藏上层反动集团把中央人民政府宽大、忍耐的态度视为软弱可欺，在国外势力的支持下，置《关于和平解放西藏办法的协议》于不顾，逐步走上“西藏独立”的危险道路，企图在西藏永远保持封建农奴制度。

    一九五七年五月，川、甘、青三省藏族地区的分裂分子在拉萨成立了名为“曲细岗珠”②的叛乱组织。

    一九五八年四月，拉萨哲蚌寺、色拉寺、甘丹寺及藏军首恶分子同叛乱组织“曲细岗珠”签订了进行叛乱的同盟书，并在六月初分批前往山南、黑河、林芝等地集结，还企图把山南作为叛乱的大本营，宣布成立“卫教军”。同时，西藏上层反动集团积极扩充藏军，藏军人数从一九五一年的一千四百多人迅速发展到三千多人。

    毛泽东对西藏地区可能发生叛乱有所警觉。一九五八年六月，青海地区发生了叛乱。这次叛乱与西藏上层反动集团阴谋分裂祖国的活动紧密相连。二十四日，毛泽东在转发青海省委关于平叛问题报告的批语中提出：“西藏要准备对付那里的可能的全局叛乱。”“只要西藏反动派敢于发动全局叛乱，那里的劳动人民就可以早日获得解放，毫无疑义。”③

    一九五八年底，西藏上层反动集团支持的武装叛乱，已经蔓延到金沙江以西大部分地区。一九五九年一月二十二日，毛泽东在审阅中央关于动员两千青壮年入藏屯垦生产的指示稿时，加写了一段话，指出：“在西藏地区，现在及今后几年内，是敌我双方争夺群众和锻炼武装能力的时间。几年之后，例如三四年，五六年，或者七八年之后，总要来一次总决战，才能彻底解决问题。”还说：“西藏统治者原有兵力很弱，现在他们有了一支斗志较强的万人叛乱武装，这是我们的严重敌人。”他强调：“（一）必须在几年中将基本群众争取过来，孤立反动派；（二）把我军锻炼得很能打。这两件事，都要在我军同叛乱武装的斗争中予以完成。”④这个指示在一月二十四日发出，是西藏发生武装叛乱前夕的一个重要指示。

    一九五九年三月十日，西藏上层反动集团认为时机成熟，在外国势力支持下，公然发动了以拉萨为中心的武装叛乱。这一天，达赖喇嘛原定要到西藏军区机关住地观看军区文工团演出。西藏上层反动集团乘机煽动僧众赶往达赖喇嘛的驻地罗布林卡，阻拦达赖喇嘛如约前往。叛乱分子打伤了西藏军区副司令员桑颇·才旺仁增，杀害了西藏自治区筹备委员会官员堪穷·索朗降错，还拖尸示众。他们高呼“西藏独立万岁”等口号，还在罗布林卡集会，宣称“同中央决裂，为争取西藏独立而干到底”。他们纠集叛乱武装七千多人，在药王山、罗布林卡、布达拉宫等地构筑工事，包围了西藏军区司令部和中央人民政府驻藏代表机关。

    西藏武装叛乱一发生，中央就给予明确的指示。三月十一日，中共中央致电西藏工委：“我们的方针是：让他们更加嚣张，更加暴露，我们平叛的理由就更为充分。”同日，总参谋部给西藏军区的指示电也提出：“在敌人向我进攻之前，应严守自卫立场，不先打第一枪，以争取政治主动”。三月十二日，正在武昌的毛泽东致电中央说：“照此形势发展下去，西藏问题有被迫早日解决的可能”。同时指示西藏工委：“目前策略，应是军事上采守势，政治上采攻势。目的是分化上层，争取尽可能多的人站在我们一边，包括一部分活佛、喇嘛在内，使他们两派决裂；教育下层，准备群众条件。”还说：西藏工委争取在拉萨打一大仗更为有利。“如果达赖及其一群逃走，我军一概不要阻拦，无论去山南、去印度，让他们去。”同时提出两种处置办法：“（一）宣布为叛国者，以后只有在他悔过认罪之后，才可以回来；（二）宣布为被人挟持者，仍然希望他设法脱离叛众，早日回来，罗布林卡位置及人大位置，仍给他留着。”⑤

    根据毛泽东和中共中央的指示精神，驻藏部队十分克制，采取了后发制人的方针。三月十五日，西藏军区政治委员谭冠三第三次致信达赖喇嘛，⑥仍然规劝他“改变错误态度，立即负起责任，平息叛乱，严惩叛乱分子”。十五日下午，毛泽东致电中央，说这封复信“很好，政治上使我处于主动”。同时提出：“要准备一封信历述几年以来中央对诸大事件宽大、忍耐的目的，无非等待叛国分子、分裂分子悔悟回头，希望达赖本着十七条及历次诺言，与中央同心，平息叛乱，杜绝分裂分子，归于全民族团结，则西藏便有光明前途，否则将贻害西藏人民，终遭人民弃绝。”⑦

    然而，西藏叛乱分子已经听不进任何劝告。他们高估了自己的力量，把驻藏部队的忍耐看作是胆小害怕。三月十七日，达赖喇嘛暗自离开拉萨逃往印度，叛乱分子更加有恃无恐，一直发展到三月二十日凌晨向驻藏部队和中央人民政府驻藏代表机关发起武装进攻。

    情况万分紧急，如再不采取果断措施，后果难以想象。西藏军区召开紧急会议，决定不待增援，立即组织拉萨市内现有兵力进行反击。上午十时，人民解放军打响了平息叛乱的枪声。一举攻下药王山，控制了市内制高点，随即又攻占罗布林卡。二十一日清晨对叛乱武装形成合围。二十二日拂晓，大昭寺和布达拉宫的叛乱武装缴械投降。拉萨市的武装叛乱基本平息。

    三月二十日，中共中央电示西藏工委：“噶厦集团公开叛乱，达赖逃跑，叛乱武装攻击我军据点，西藏政治局势完全明朗，这是极好的事。但是对于达赖逃跑暂不对外宣布，暂时不把达赖放在叛国头子之内，只宣传叛国头子挟持达赖。”二十二日，又发出《关于在西藏平息叛乱中实行民主改革的若干政策问题（草案）》，提出一边平息叛乱，一边放手发动群众，实行民主改革。叛乱地区先改，未叛乱地区暂时缓改。

    三月二十八日，国务院发布命令，宣布解散西藏地方政府，解散藏军，由西藏自治区筹备委员会行使西藏地方政府职权，任命班禅额尔德尼·确吉坚赞代理自治区筹备委员会主任委员。这样安排，实际上给达赖喇嘛留了一个悔过自新的机会，希望他能够回心转意。

    三月二十九日，班禅额尔德尼·确吉坚赞致电周恩来总理并转毛泽东主席，代表西藏广大僧俗人民坚决拥护国务院的命令，接受国务院的任命，担任自治区筹备委员会代理主任委员。毛泽东看到这封电报，当即请邓小平告《人民日报》即予发表。

    山南是这次叛乱的大本营。西藏军区在平定了拉萨之后，迅即调兵进军山南，迅速控制了整个山南地区。这时，达赖喇嘛已于四月十八日到达印度的提斯普尔，发表背叛祖国的“达赖喇嘛声明”。

    五月二十二日起，平叛部队挥师向藏北青藏公路以西地区挺进。九月中旬基本歼灭了青藏、川藏公路两侧的叛乱武装，后方补给线的安全有了保障。

    四月十五日，毛泽东在最高国务会议上讲话，专门谈了西藏平叛问题。在谈到对达赖喇嘛的政策时说：“中国共产党并没有关死门，说达赖是被挟持走的，又发表了他的三封信。这次人民代表大会，周总理的报告里头要讲这件事。我们希望达赖回来，还建议这次选举不仅选班禅，而且要选达赖。他是个年轻人，现在还只有二十五岁。假如他活到八十五岁，从现在算起还有六十年，那个时候二十一世纪了，世界会怎么样呀？要变的。那个时候，我相信他会回来的。他五十九年不回来，第六十年他有可能回来。那时候世界都变了。这里是他的父母之邦，生于斯，长于斯，现在到外国，仰人鼻息，几根枪都缴了。我们采取这个态度比较主动，不做绝了。”还说：“他如果是想回来，明天回来都可以，但是他得进行改革，得平息叛乱，就是要完全站在我们这方面来。看来，他事实上一下子也很难。”⑧

    连日来，西方国家和印度等国对中国平息西藏叛乱进行指责。毛泽东密切关注这些动态，他要《人民日报》有选择地刊登一部分内容。四月二十五日，给胡乔木、吴冷西、彭真写了一个批语，对有关平息西藏叛乱的宣传工作，提出重要的指导方针和策略原则。指出：“‘帝国主义、蒋匪帮及外国反动派策动西藏叛乱，干涉中国内政’，这个说法，讲了很久，全不适当，要立即收过来，改为‘英国帝国主义分子与印度扩张主义分子，狼狈为奸，公开干涉中国内政，妄图把西藏拿了过去’。直指英印，不要躲闪，全国一律照十八日⑨政治记者评论的路线说话。今日请乔木、冷西召集北京各报及新华社干部开一次会，讲清道理，统一规格。请彭真招呼人大、政协发言者照此统一规格，理直气壮。前昨两天报纸好了，气势甚大。也有缺点：印度、锡兰、挪威三国向我使领馆示威，特别是侮辱元首这样极好的新闻，不摆到显著地位，标题也不甚有力。短评好，不用‘本报评论员’署名，则是缺点。昨天评论，《人民日报》的评论不如光明⑩的评论有力，一个是女孩子，一个是青壮年，我有这种感觉。请注意：不要直接臭骂尼赫鲁，一定要留有余地，千万千万。但尼赫鲁二十四日与达赖会面后放出些什么东西，我们如何评论，你们今天就要研究，可以缓一二天发表。”⑾

    隔了几天，毛泽东为新华社起草电讯稿《西藏人民群众拥护人民解放军平叛，亲如家人》，用事实驳斥了境外一些人散布的谣言。

①《毛泽东西藏工作文选》，中央文献出版社、中国藏学出版社2001年5月版，第154页。
②“曲细岗珠”，汉语译为“四水六岗”，指包括西藏、四川、青海等省区在内的全部藏族聚居区。
③毛泽东转发青海省委关于平叛问题报告的批语，手稿，1958年6月24日。
④《毛泽东西藏工作文选》，中央文献出版社、中国藏学出版社2001年5月版，第164页。
⑤毛泽东给中共中央的电报，手稿，1959年3月12日。
⑥这封信是中共中央代拟的。
⑦《毛泽东西藏工作文选》，中央文献出版社、中国藏学出版社2001年5月版，第165页。
⑧《毛泽东文集》第8卷，人民出版社1999年6月版，第44、45页。
⑨应为20日。
⑩指《光明日报》。
⑾《毛泽东西藏工作文选》，中央文献出版社、中国藏学出版社2001年5月版，第186、187页。

    四月九日，班禅额尔德尼·确吉坚赞、阿沛·阿旺晋美和詹东·计晋美前往北京，出席二届全国人大一次会议。五月七日，毛泽东高兴地会见他们。

    毛泽东关切地向他们询问对民主改革的看法。班禅表示：西藏要改革是肯定的，不实行改革，西藏无法发展。我希望快点实行改革。毛泽东说：“你们站在爱国、进步方面，是左派，不要怕丧失你们的庄园以后没有饭吃。对左派和中间派，要采取赎买的政策，保证改革以后生活水平不会降低。对你们要同对上海、北京、天津、武汉、广州、西安、兰州、成都等全国所有大城市的资本家一样，同对荣毅仁一样。”

    他说：“只要同西藏人民合作，讲民主，一定有你们的政治地位，生活上不降低，同过去一样，这一点由中央来保证。过去同薪巴①关系不好的，要改好一点，像刘文辉，工人、农民就不斗他了。这是第一步，走民主的道路。第二步是走社会主义的道路，汉族地区和内蒙古、新疆等少数民族地区，都走了这两步。你们那里先走民主的道路，打完仗以后，就搞和平改革。”

    谈到宗教政策，毛泽东说：“关于宗教，我们的政策很明白，就是宗教信仰自由的政策。看来，宗教寺庙也需要进行改革。寺庙中有些人参加了叛乱，同叛乱分子合作，西藏、青海、甘肃、四川等地都有这样的情况。”

    西藏是祖国大家庭的一部分。毛泽东对西藏寄予深切的厚望。他说：“西藏要发展，人口、文化、经济和政治都要发展。”“藏族人民是聪明、勤劳的。社会制度进行改革之后，西藏可能很快发展。你们的事业是有希望、有前途的。跑到印度去的人，是没有希望，没有前途的。”②

    一九六0年七月，平叛部队歼灭了整个西藏地区的大股叛乱武装，取得了平叛斗争的决定性胜利。这场斗争，粉碎了西藏上层反动集团分裂祖国的阴谋，维护了祖国统一，增强了民族团结。在平叛过程中，西藏地区普遍实行民主改革，使百万农奴摆脱了农奴制的枷锁翻身解放，为西藏地区的发展开辟了广阔的道路。

    第二次郑州会议以后，按照统一部署，各省市自治区党委都要召开六级干部会议，贯彻这次会议精神。毛泽东留在郑州，就近了解河南六级干部会议的情况，同时指导全国。

    会议结束的当天（三月五日）晚上，毛泽东在河南省交际处会议室，同出席六级干部会议的省、地、市委的一些书记谈话，了解会议情况，七日凌晨又在专列上听取省委领导人的情况汇报。八日，他向各省、市、自治区党委转发了《河南省委六级干部会议关于人民公社的体制问题、分配问题、穷队富队问题和几个具体政策意见问题的综合材料》。九日凌晨，又在专列上约吴芝圃、胡乔木，谈他对《河南省委六级干部会议总结提纲》和根据综合材料制定的《河南省委关于人民公社管理体制和若干政策的规定》的修改意见。

    谈完意见，已是凌晨两点。毛泽东听说湖南省委要到三月十六日才开六级干部会议，觉得太迟了，又提笔给各省市自治区党委第一书记写信，催促他们尽快召开本地区的六级干部会议。他要求各地召开的六级干部大会都应通过一个关于人民公社管理体制和若干具体政策问题的决议，第一书记还要作一个总结性的讲话，“以便又深又透地解释人民公社当前遇到的主要矛盾和诸项政策问题”。③

    三月八日至十日，毛泽东先后批转湖北、安徽、湖南、广东省委关于贯彻第二次郑州会议精神的报告，再次强调六级干部大会宜早不宜迟。“把方针一放，几天功夫，情况就会明白了，思想就会弄通了。会议早开早结，于农时也有利。”④

    三月十一日，毛泽东来到武汉。当天下午，在专列上向王任重了解湖北六级干部会议的情况。十四日和十五日，又两次听王任重汇报。十七日，在洪山饭店接见参加六级干部会议的全体人员。

    这时，毛泽东陆续收到一些省市区党委关于六级干部会议的情况报告，觉得有一个重要问题需要解决，这就是基本核算单位究竟放在哪一级。郑州会议上定的是生产队，即原来的高级社；但现在有两种不同的主张，河南主张以生产大队（管理区）为基本核算单位，湖北提出以生产队为基本核算单位。到了武汉，他找来湖南省委第一书记周小舟，同王任重一起讨论这个问题，周小舟表示赞成河南的办法。接着，毛泽东又收到广东省委的报告，和湖北的做法大体相同。

    究竟哪一种主张较好呢？或者是二者可以并行呢？其实，毛泽东是倾向以生产队为基本核算单位的，但他认为还需要同各省市自治区党委第一书记们商量。为此，三月十五日又写了一个《党内通信》，写道：“我感觉这个问题关系重大，关系到三千多万生产队长小队长等基层干部和几亿农民的直接利益问题，采取河南、湖南的办法，一定要得到基层干部的真正同意，如果他们觉得勉强，则宁可采用生产队即原高级社为基本核算单位，不致使我们脱离群众”。“河南虽然已经作了决定，但是，仍请省委同志在目前正在召开的县的四级干部会议上征求基层干部意见，如果他们同意省的决定，就照那样办，否则不妨改一改。《郑州会议记录》上所谓‘队为基础’，指的是生产队，即原高级社，而不是生产大队（管理区）。总之，要按照群众意见办事。无论什么办法，只有适合群众的要求，才行得通，否则终久是行不通的。”⑤

    不久，毛泽东接到河南省委三月十八日的报告，报告说，在各县召开的五级干部会议上，生产队、作业组和大多数社员坚决主张以原高级社为基本核算单位，省委决定改变原先的决定，同意以生产队即原高级社为基本核算单位。三月十九日，毛泽东对这个报告写了批语：“河南改变方针，以原来高级社为基本核算单位，得到广大群众拥护，请各省、市、区党委注意。”不久，这个报告转发全国。

    三月十七日，毛泽东写给各省市区党委第一书记第三封《党内通信》，进一步提出生产小队的部分所有制问题。信中要求各地在开过六级干部大会以后，还要接着开县的四级或五级干部会议，除了继续贯彻第二次郑州会议精神，还要讨论一个问题，就是“除公社、管理区（即生产大队）、生产队（即原高级社）三级所有、三级管理、三级核算之外，生产小队（生产小组或作业组）的部分所有制的问题”。他说：“这个问题是王任重、陶鲁笳两位同志提出来的。我认为有理，值得讨论。”他情深意切地嘱咐全国的公社党委书记同志们：“一定要每日每时关心群众利益，时刻想到自己的政策措施一定要适合当前群众的觉悟水平和当前群众的迫切要求。凡是违背这两条的，一定行不通，一定要失败。”⑥

    此外，在各地召开的县四级或五级干部会议上，还普遍提出旧账要不要算的问题。

    生产小队部分所有制问题，旧账要不要算的问题，都是涉及广大基层干部和农民群众的切身利益问题，是在贯彻第二次郑州会议精神过程中，从实践中提出来的。这些问题，都要提到即将召开的中央政治局扩大会议和八届七中全会去解决。

    中共中央政治局扩大会议，于三月二十五日到四月一日在上海召开。会议的主要议题是：工业问题、人民公社问题、国家机构的组成问题（即国家主席、副主席、总理、副总理、各部部长的人选）。

    三月二十五日下午，会议在上海锦江饭店礼堂开始。毛泽东就人民公社问题讲话，提出了十二个问题要大家讨论，其中就有生产小队部分所有制和旧账要不要算的问题。

    毛泽东说：“小队的部分所有制，有几个省充分注意了，有些省现在还没有充分注意这个问题。小队搞不好，公社也不行，因为事情都要通过小队去办。”⑦此前，三月二十日毛泽东路过南昌时，就曾向江西省委和部分地、市委负责人说过：“小队的部分所有制问题，是有道理的。食堂在那里，土地在那里，耕牛农具在那里，小队不负责任、没有积极性怎么行！”⑧

    所谓生产小队，它的规模大体上相当于初级社。承认小队部分所有制，涉及人民公社的体制问题、所有制问题。随着对实际情况的了解和冷静下来的分析，从有利于调动群众积极性这个根本点出发，毛泽东在人民公社的所有制问题上，又向着现实的方面迈出一步。

    关于算账问题，他说：“我在第二次郑州会议上讲一般不算账。实际上是某一些不算，另有许多非算不可。主张不算账的是什么人呢？第一是公社党委，第二是穷队，第三是县委。这些是得便宜的。而下面就要算。我是站在算账派这一面的。算账有个好处，就是能训练我们的干部。”⑨到三月三十日，他的态度更加明确而坚定，而且把问题提到理论的高度。他在一个批语中写道：“旧账一般不算这句话，是写到了郑州讲话里面去了的，不对，应改为旧账一般要算。算账才能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们的几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能。对群众不能解怨气。对干部，他们将被我们毁坏掉。有百害而无一利。”“不要‘善财难舍’。须知这是劫财，不是善财。无偿占有别人劳动是不许可的。”⑩

①薪巴，藏语，农民。
②《毛泽东西藏工作文选》，中央文献出版社、中国藏学出版社2001年5月版，第196-200页。
③毛泽东：《党内通信》，手稿，1959年3月9日。
④毛泽东对中共湖南省委报告的批语，手稿，1959年3月9日。见《毛泽东文集》第8卷，人民出版社1999年6月版，第26、27页。
⑤毛泽东：《党内通信》，手稿，1959年3月15日。
⑥毛泽东：《党内通信》，手稿，1959年3月17日。见《毛泽东文集》第8卷，人民出版社1999年6月版，第32、33页。
⑦毛泽东在中共中央政治局扩大会议上的讲话记录，1959年3月25日。
⑧毛泽东同中共江西省委负责人的谈话记录，1959年3月20日。
⑨毛泽东在中共中央政治局扩大会议上的讲话记录，1959年3月25日。
⑩毛泽东对1959年3月29日中共山西省委第一书记陶鲁笳关于山西省各县五级干部会议情况的报告的批注，手稿，1959年3月30日。

    上海政治局扩大会议根据毛泽东的讲话和会议讨论，形成《关于人民公社的十三个问题（修正稿）》，作为这次会议的纪要。这个文件在八届七中全会上原则通过。正式下发以前，又将其中讲到的有些问题单独列出，成为《关于人民公社的十八个问题》①。这个文件在第二次郑州会议纠“左”成果的基础上，又有所前进，主要是在所有制问题上，不但肯定了以大体相当于高级社规模的生产队为基本核算单位，又承认了大体相当于初级社规模的生产小队的部分所有制。这样做，从“一大二公”的观点来看，无疑是后退了，但实际上，是前进而不是后退。应当说，这个“前进”还是远远不够的，表现出这个文件的局限性，实际上是反映了毛泽东和中共其他领导人在认识上的局限性。

    文件的局限性还表现在：一是农业生产继续搞高指标，维持了八届六中全会的决定。二是仍然保留公共食堂和供给制这两个脱离实际、脱离群众、严重影响生产积极性、严重束缚生产力发展的制度。三是整个的政策调整，还是放在将来要向公社为基本核算单位的集体所有制过渡的基础上。

    一九五九年的经济计划指标（主要是工业指标），是这次会议最主要的议题。

    从一月初起，毛泽东一直希望经济部门能够拿出一个稳妥可靠的年度经济指标，但是，在“大跃进”中形成的指标低就是“右倾机会主义”的思想压力下，这个愿望一再落空。第一季度过去了，计划完成情况很不理想。是继续保持高指标，还是压低指标，这个问题在上海会议上又提出来了。

    在三月二十六日的会议上，薄一波作《关于第一季度工业计划执行情况和第二季度的安排》的报告。毛泽东对一季度工业计划执行情况很不满意。据薄一波回忆：“在谈到炼钢设备未能按计划完成时，毛主席当即借题发挥，对计划、经济、基本建设以及工交各部的工作，痛痛地批评了一番。他说：搞了十年工业，积累了十年经验，还不晓得一套一套要抓。安排了九十八套（指大中型轧钢机。——引者注），二月底还报可完成三十一套，结果只搞了十六套，还有一部分配不齐全，这是什么人办工业，是大少爷。现在工业要出‘秦始皇’，我看你们搞工业的人不狠，老是讲仁义道德，搞那么多仁义道德，结果一事无成。”“毛主席说：何必那么忙，急得要死，一定要搞一千多项，又搞不成。搞成我赞成，问题是你搞不成。从前讲轻重缓急，现在讲重重急急要排队，算得一点经验了，重中有重，急中有急。”②

    二十八日，会议听取李先念《关于当前财贸工作的情况和意见》的报告。从反映出来的问题看，工业方面主要是原材料不足，特别是钢材不足，这是影响各项指标完不成的主要问题。毛泽东说：“现在看，人心所向，横直没有东西。我们从前讲过的，钱只有这么多，现在是钢材只有这么多，看办多少事。”③

    指标问题一直讨论到八届七中全会。七中全会四月二日至五日召开。四日，李富春报告一九五九年国民经济计划问题，决定把钢产指标从六中全会提出的二千万吨调到一千八百万吨（其中好钢一千六百五十万吨），基建投资从三百六十亿元调整到二百六十到二百八十亿元，基建项目从一千五百个减少到一千个。

    关于上海会议讨论计划指标的情况，杨尚昆在四月三日的日记中，有一段较为详细的记载：“这几天因常委提倡计划必须落实，钢已减为1640，生铁为2370。计划定的确实可靠一些，让大家心情舒畅地去超过，当然也引起了其他一些问题。东北、华东各同志还不大死心，还想多搞一些。中央各部，除冶金部心已虚了之外，其余各部均有意见，均纷纷议论，情绪不安；而事实上如果不采取坚决步骤，实现全国一盘棋，集中力量，保证重点，则武汉会议（指中共八届六中全会。——引者注）订的1800万吨计划，肯定是无法实现的。今年计划已经搞了第四次了，看来今后还会有相当的调整。”④

    钢产指标降低了，要不要公开修改六中全会公布的粮、棉、钢、煤四大指标，成了一个问题。中共中央处于两难境地。有人建议，利用召开第二届全国人大的机会公开修改，但没有得到多数人的支持。主要的一个顾虑就是怕泄气，怕政治影响不好。结果，二届人大一次会议通过的一九五九年国民经济计划，继续维持原来的四大指标⑤，失去了一次公开修改指标以摆脱十分被动局面的机会。

    这次全会还讨论和决定了国家机构领导人员候选人的提名，准备经过同各方面协商后，向全国人大二届一次会议提出。

    八届七中全会的最后一天，四月五日，毛泽东以“工作方法”为题发表讲话。一共谈了十几个问题，包括：多谋善断；留有余地；波浪式的前进；依照形势改变计划；善于观察形势；当机立断；与人通气；解除封锁；一个人有时胜过多数人，因为真理在他手里，不在多数人手里；凡是看不懂的文件，禁止拿出来；权力集中在政治局常委和书记处，我为正帅，邓小平为副帅；找几位通讯员，等等。这些都是有针对性的，从不同的侧面，初步总结了“大跃进”和人民公社化以来的一些教训。

    毛泽东把多谋善断作为第一个问题来讲，因为他有特别深的感触。他说：“现在有些同志不多谋，也不善断，是少谋武断。”他举了陈云多次提出很好的建议而没有被采纳的例子。他说：“一月上旬我召集的那个会，陈云讲了，他估计完不成（指一九五九年钢产量一千八百万吨的计划指标。——引者注）。这种话应该听。那个时候有人说陈云是右倾机会主义，并非马克思主义，而自己认为是十足的马克思主义。其实陈云的话是很正确的。还有，前天同胡乔木谈话，他冒出这么一个消息：去年十二月武昌会议公报不是乔木搞吗？陈云向乔木建议，是不是粮、棉、钢、煤四大指标暂时不说，看一看。而乔木也不反映，他有这么个想法：全会都通过了，还要变更，恐怕不是真理吧。这种话武昌那个时候我就不知道，去年十二月，今年一月、二月、三月，过了几个月，四月二日乔木同志才告诉我。乔木这个人在这方面是个真实人，他想起来陈云提过，他挡回去了。大会都通过了，你来变更？这里有个观点不正确。有时大会也可以搞错误，而大会中间的一个人或者两个人是正确的。往往是那样。列宁那个时候，很多时候是这样。我也有许多经验。比如苟坝会议⑥，我先还有三票，后头只有一票。我反对打打鼓新场，要到四川绕一个圈，全场都反对我。那个时候我不动摇，我说，要么就听我的，我要求你们听我的，接受我的这个建议。如果你们不听，我服从，没有办法。散会之后，我同恩来讲，我说，不行，危险，他就动摇了，睡了一个晚上，第二天又开会，听了我的了。”

    毛泽东接着说：“在武昌发表一九五九年粮、棉、钢、煤的数字问题上，正确的就是陈云一个人。一月上旬，也是他正确，不是别个同志正确，别个同志不善谋。所谓善谋，就是跟我们这些人谈一谈，交换交换意见。鉴于这个，在座同志们，你们也要多谋一点，谋于秘书，谋于省市委书记，谋于地委书记、县委书记、公社书记，谋于个别农民，谋于厂长，谋于车间主任、工段长、小组长，谋于个别的工人，谋于不同意见的同志。这就叫多谋。然后是善断。多谋，各方面的意见集中了，各方面的分析明确了，恰当了，然后才能得到善断。”

    讲到观察形势问题时，毛泽东说：“要善于观察形势，脑筋不要硬化。形势不对了，就要有点嗅觉，嗅政治形势，嗅经济空气，嗅思想动态。北戴河会议以后，我们的计划工作一直被动，自己毫无主动。武昌会议被迫由三千万吨钢搞成两千万吨。北戴河会议决议是大会通过的，通过之后，我看了一下，我也有责任，我没有提出意见，因为我那个时候也在高潮，越多越好，三千万吨。但到武汉，我就改了，我说不行了。我经过河北，经过河南，特别是经过河南郑州会议，形势不对了，我就提出降低一千万吨，只搞两千万吨，或者还少一点。”

    “凡是看不懂的文件禁止拿出来”。这个问题也是毛泽东有感而发，是针对他很不满意的几个会议文件而讲的。他说：“你写文章干什么？你是要人家懂。你写古文，许多问题不交代给人家，人家怎么会懂呢？今天交代了，明天又不交代，结果忘记了，不懂心理状态。我是赞成朱自清的风格的。朱自清是清华大学一个教授，他的文章写得好，另一个侧面不好，就是不神气。第一个神气的是鲁迅，他的话是口语。鲁迅的杂感，你看那个《阿Q正传》不是口语？‘和尚动得，我动不得？’什么‘儿子打老子’之类都是口语。对这个问题，我讲了一万次了，但是许多同志没有改过来。也许从今天起还是改不过来，但是我有生之年，没有见阎王，我就要整这件事。六亿人民，一千三百万党员，你要给他们阅读，你写古文，你写半文半白结合的文，又不交代问题，又不使人看了通顺，懂得你的意思，不行。所以，凡是看不懂的文件，一定要禁止，不要拿出来。你拿出来，我就要反对，立即顶回去。一望之下，你这个东西不行，就要顶回去。”⑦

    八届七中全会结束的当天下午，毛泽东从上海来到杭州。第二天，刘少奇、周恩来、朱德、陈云、邓小平、谭震林、陈伯达、胡乔木、杨尚昆，还有田家英、吴冷西、李友九，也来到杭州。毛泽东在这里主持讨论、修改政府工作报告稿和《关于人民公社的十三个问题（修正稿）》。十月十二日，毛泽东离开杭州，乘专列经济南、天津回到北京。

    四月十八日到二十八日，二届全国人大一次会议在北京举行。周恩来作《政府工作报告》。李富春作《关于一九五九年国民经济计划草案的报告》。李先念作《关于一九五八年国家决算和一九五九年国家预算草案的报告》。会议审议并通过了这些报告。

    这次会议根据宪法的规定，选举刘少奇为中华人民共和国主席，宋庆龄、董必武为副主席；选举朱德为全国人大常委会委员长，林伯渠、李济深等十六人为副委员长；决定周恩来继续担任国务院总理。毛泽东从一九五六年起多次提出的不再担任国家主席的愿望，终于得以实现。

    在二届人大一次会议召开前夕，四月十五日，毛泽东主持召开了第十六次最高国务会议。这是他最后一次以国家主席的身份主持最高国务会议。

    在会上，毛泽东对国家机构主要领导人员候选人作了说明。他说：“为什么国家主席候选人是刘少奇同志，而不是朱德同志？朱德同志是很有威望的，刘少奇同志也是很有威望的。为什么是这个，不是那个？因为我们共产党主持工作，我算一个，但是我是不管日常事务的。有时候管一点，有时候不管。经常管的是谁呢？是少奇同志。我一离开北京，都是他代理我的工作。这已经是多年了。在延安开始就是如此，现在到北京已经又十年了。在延安，比如我到重庆去，代理我的工作就是少奇同志。以他担任主席比较适合。同时，朱德同志极力推荐少奇同志。我说，你们对调一下，把少奇同志过去的工作（委员长）请你做，他很高兴。在上海会议，在七中全会，就决定这样做。宋副委员长改任国家副主席，还有董必武同志担任副主席，一正两副。”⑧

    卸去了国家主席职务，毛泽东的心情并没有轻松下来。八届七中全会刚刚开过，关于春荒缺粮的报告就由周恩来送到毛泽东那里。报告是国务院秘书厅整理的，反映山东、江苏、河南、河北、安徽五省的缺粮情况。这五个省，都是产粮大省，这不能不引起毛泽东的分外关切。同时送来的，还有中央救灾委员会办公室关于十五个省春荒情况统计表。

    四月十七日，毛泽东看过这两个材料，立即作了批示给周恩来，请他将这两个材料，“在三日内，用飞机送到十五省委第一书记手收，请他们迅即处理，以救2517万人的暂时（两个月）紧急危机”；同时，“由你找人大代表中十五省在京开会代表谈一次（着重五省），每人分发文件一份”。⑨毛泽东为这两个文件起了一个很警醒的题目：《十五省二千五百一十七万人无饭吃大问题》。

    四月二十六日，毛泽东又批转了内务部的一个报告。报告说，河南、河北的春荒已经停止发展，山东的农民外流现象大部分已经停止，浮肿病现象开始下降，但少数地区春荒仍在发展。毛泽东在批语中要求各省市自治区党委，“务必要采取措施，妥善安排，渡过春荒，安全地接上麦收和早稻，多种瓜菜，注意有吃而又省吃，闲时少吃，忙时多吃。千万不可大意”。⑩

①十八个问题是：一、基本队有制、部分社有制的情况不能很快改变；二、确定基本核算单位；三、生产小队的部分所有制；四、公社管理委员会的工作；五、“旧账”的清算和处理；六、国家银行和公社间的信贷关系问题；七、收益分配方案要及早向群众宣布；八、关于工资制；九、关于供给制；十、一九五九年的粮、棉生产指标；十一、关于农业增产技术措施；十二、农村劳动力的安排问题；十三、十亿元投资的用途和分配；十四、目前的工作重点要放在穷社、穷队；十五、关于开会方法；十六、公社的管理机构；十七、召开公社的党员代表大会和社员代表大会；十八、制定人民公社示范章程的准备工作。
②薄一波：《若干重大决策与事件的回顾》（修订本）下卷，人民出版社1997年12月版，第857页。
③毛泽东在中共中央政治局扩大会议上的插话记录，1959年3月28日。
④《杨尚昆日记》（上），中央文献出版社2001年9月版，第373页。
⑤中共八届七中全会确定，把1959年产1650万吨钢作为内定指标下达，但对八届六中全会公布的1800万吨钢产指标不做公开修改。因此，二届人大一次会议通过的钢产量数字仍为1800万吨。
⑥指1935年3月10日在贵州省苟坝召开的中共中央负责人会议，会议讨论了中央红军进攻打鼓新场的作战计划。
⑦毛泽东在中共八届七中全会上的讲话记录，1959年4月5日。
⑧毛泽东在第十六次最高国务会议上的讲话记录，1959年4月15日。
⑨毛泽东给周恩来的信，手稿，1959年4月17日。
⑩毛泽东对内务部关于各地加强工作春荒有所好转的报告的批语，手稿，1959年4月26日。

    在全国出现了如此普遍的春荒，不难想像，对毛泽东会有多大的触动。这时，全国从南到北已陆续进入春耕大忙季节。在此重要时刻，如何真正调动农民和基层干部的积极性，解决直接影响农业生产的几个关键问题，以达到增产的目的，实在是一个迫在眉睫的大问题。四月二十九日，他又提笔写了一封《党内通信》。这封信很特别，写给省、地、县、社、队、小队六级干部，一直通到最基层。信写好后，先征求刘少奇、邓小平、周恩来、陈云、林彪、朱德、谭震林、彭真的意见，又征求了在北京参加人代会的几位地方负责人柯庆施、曾希圣、周林、刘仁的意见。他在信里提出了六个问题：第一，包产问题；第二，密植问题；第三，节约粮食问题；第四，播种面积要多的问题；第五，机械化问题；第六，讲真话问题。

    这六个问题，看起来不是什么大的理论问题，却是当时影响农业生产的几个关键问题、要害问题，是针对“大跃进”以来在农业生产方面存在的一些错误做法提出来的，贯穿着一个中心思想，就是要实事求是。

    关于包产问题，他说：“根本不要管上级规定的那一套指标。不管这些，只管现实可能性。例如，去年亩产实际只有三百斤的，今年能增产一百斤、二百斤，也就很好了。吹上八百斤、一千斤、一千二百斤，甚至更多，吹牛而已，实在办不到，有何益处呢?”可以看出，毛泽东已经不怎么相信那些浮夸数字了。

    关于密植问题，他说：“不可太稀，不可太密。许多青年干部和某些上级机关缺少经验，一个劲儿要密。有些人竟说愈密愈好。不对。”“既然要包产，密植问题就得由生产队、生产小队商量决定。上面死硬的密植命令，不但无用，而且害人不浅。因此，根本不要下这种死硬的命令。”密植问题，是当时干部、群众中争论很大的一件事。越密越好的观点，那个时候相当流行，还很顽固，是生产瞎指挥的重要一条，对农业生产影响极大。

    对粮食问题，毛泽东曾经过分乐观。经过“大跃进”错误的教训，他的头脑清醒多了。他说：“经过十年八年奋斗，粮食问题可能解决。在十年内，一切大话、高调，切不可讲，讲就是十分危险的。须知我国是一个有六亿五千万人口的大国，吃饭是第一件大事。”

    关于播种面积要多的问题。“少种、高产、多收”，是毛泽东曾经倡导的口号，实践证明这是不现实的。在这封信中，他改而提出“播种面积要多”，确定“目前几年的方针是：广种薄收与少种多收（高额丰产田）同时实行”。

    关于机械化问题，他提出一个重要论点：“农业的根本出路在于机械化。”这件事要用十年时间来做。他要求每省每地每县都要设一个农具研究所，试制新式农具。还说：用机械制造化学肥料这件事，也包括在机械化之内，“逐年增加化学肥料，是一件十分重要的事”。

    《党内通信》中的最后一个问题，是讲真话问题。这是全篇的点睛之笔。他说：“包产能包多少，就讲能包多少，不讲经过努力实在做不到而又勉强讲做得到的假话。收获多少，就讲多少，不可以讲不合实际情况的假话。对各项增产措施，对实行八字宪法，每项都不可讲假话。老实人，敢讲真话的人，归根到底，于人民事业有利，于自己也不吃亏。爱讲假话的人，一害人民，二害自己，总是吃亏。应当说，有许多假话是上面压出来的。上面‘一吹二压三许愿’，使下面很难办。因此，干劲一定要有，假话一定不可讲。”

    毛泽东最后写道：“同现在流行的一些高调比较起来，我在这里唱的是低调，意在真正调动积极性，达到增产的目的。”①

    毛泽东这封通信，以其特有的风格和通俗生动的语言写出来，就像是跟广大基层干部和农民群众谈心似的。他讲的也就是他们所想的，个个问题切中时弊。这封信一传播开来，立刻在全国农村中引起强烈反响。尽管在某些地方，受到过某些领导人或领导机关一时的封锁，但终究是封锁不住的。这封信来的时机也很好，南方正在插秧（不少地方还在那里就密植问题争吵不休），北方也正在春播。毛泽东见事早，抓得也早。这封信把许多人从盲目性中解放出来，对当时的农业生产起了明显的积极作用。

    继毛泽东的《党内通信》之后，五月七日，中共中央发出两个重要文件，一是《关于农业的五条紧急指示》，一是《关于分配私人自留地以利发展猪鸡鹅鸭问题的指示》。两个文件出台了两项重要政策：明确家畜家禽“实行公养私养两条腿走路的方针”；恢复了社员的自留地，规定“仍然按照原高级合作社章程的规定，自留地不超过也不少于每人平均占有土地的百分之五”。毛泽东在审定《关于农业的五条紧急指示》稿时，加写了一句话，强调恢复自留地的必要性：“没有自留地不能大量发展私人喂养的猪鸡鹅鸭，不能实行公养私养两条腿走路的方针。”②

    这样，在人民公社方面，不仅在实际上恢复了高级社的规模（就作为基本核算单位而言），也部分地恢复了高级社的某些政策，并且开始注意解决如何发挥集体和社员个人两个积极性的问题。这些政策的恢复，对帮助农民渡过粮荒、发展农村经济起了重要作用。

    在农业出现春荒的同时，工业方面的问题也突出起来。二届人大一次会议通过的一九五九年的计划指标，毛泽东曾一度认为，“比较恰当，比较合乎实际”。③然而，他很快就发现，仍是高指标，问题并没有解决。从四月份的生产情况看，上海会议拟定的第二季度分配钢材二百五十万吨的方案，肯定要落空。毛泽东便委托陈云进一步研究钢产指标问题。与此同时，四月二十九日和三十日，中央书记处召开会议，也责成中央财经小组研究一下钢产指标和钢材分配问题。总的精神是“稳住阵地再前进，免得继续被动”。④

    中央财经小组在陈云主持下，连续听取冶金部的六次汇报，从钢铁生产的总的情况到各个环节，从矿石、焦炭、耐火材料到钢铁冶炼、钢材品种等，逐一详细了解情况。最后得出的结论是：“钢材的可靠指标可以初步定为九百万吨，钢的生产指标就是一千三百万吨”。⑤五月十一日下午，刘少奇在中南海西楼主持召开中央政治局会议，听取了陈云关于这次调查情况的汇报。

    五月十五日，陈云给毛泽东写信，汇报对钢铁生产指标的调查情况。他一方面阐述了钢材生产指标定为九百万吨的理由，另一方面也如实反映了冶金部负责人的意见，说：“冶金部参加会议的同志，认为钢材数量定为九百万吨（即钢的数量定为一千三百万吨）太少了，会使下面泄气”。他向毛泽东提出：“我希望同财经小组的几个同志，包括鹤寿同志，一起向你汇报一次。请你有空时找我们。”⑥

    经八届七中全会调低后而确定的一千六百五十万吨的钢产指标，也保不住了，下一步究竟应该退到哪里？中共中央一些主要领导人陆续表示意见。在五月十一日的政治局会议上，刘少奇说：“定高了，做不到，反而会泄气。”⑦周恩来表示完全同意陈云的意见，并说：今年整个经济计划由于钢产指标一变再变，一直落实不了，整个工业生产非常混乱，希望赶快把钢产指标定下来。五月二十八日，邓小平主持书记处会议，他也表示：“思想上应从一千八百万吨钢中解放出来，注意力放在全局上”。“眼睛只看到一千八百万吨，就会把全面丢掉，包括丢掉人心。”⑧

    六月十三日，毛泽东在中南海颐年堂召开中央政治局会议，研究工农业生产和市场问题。周恩来、李富春、李先念、廖鲁言等在会上汇报了有关情况。这次会议正式决定，将一九五九年的钢产指标降到一千三百万吨，对基本建设项目也作了较大幅度的压缩。毛泽东就高指标等问题讲了话。

    他说：“本来是一些好事，因为一些指标那么一高，每天处于被动。工业指标，农业指标，有一部分主观主义，对客观必然性认识不足。”“工业也好，农业也好，指标我们都是同意了的。比如去年十二月武昌会议的两千万吨钢。到了今年一月，有些同志以陈云同志为代表，提出两千万吨难于完成。可是那个时候还难于改变。因为还是一月，人们还想大干一番。那个时候可以转一下，转得比较主动些。但是要转成上海会议的一千六百五十万吨的指标不可能，转成现在的一千三百万吨也不可能。世界上的人，自己不碰钉子，没有经验，总是不转弯。”

    他说：“今年根本不要理那个一万零五百亿斤⑨，就是按照去年的实际产量，只增一成、二成、三成。听说包产的结果是六千亿斤，但是我看，我们过日子还是放在四千八百亿斤。”“那么高的指标，吹了，不要了。我们自己立一个菩萨，就在那里迷信这个菩萨。要破除迷信。什么两千万吨钢，多少万担棉花，根本不理。一个时候，我们自己头脑发昏。”“明年的工业指标切记不可高，我看大体就是今年的指标，低一点也可以。”

    他说：“许多问题是料不到的。谁知道吹‘共产风’？根本不管价值法则、等价交换，一办公社，‘共产风’就吹出来了，没有料到。现在落实到一千三百万吨钢，我也没有料到。许多事情是料不到的。粮食那么紧张，去年大丰收，今年大紧张，也没有料到。要随时注意新问题，发现新问题。虽然出了这么多乱子，但是最大的成绩是自从去年北戴河会议以来，各级党委注意搞经济了。”

    他说：“过去就是片面性，只注意高炉、平炉的生产设备能力，煤的账不算，焦炭的账不算，矿石的账不算，容积也不算，运输也不算。真正一算，从前那么高的指标就不行。真正一算，是一千三百万吨钢、两千万吨铁。”“不晓得讲了多少年的有计划按比例发展，就是不注意，不是综合平衡。各个工业部门的联系，工业部门跟农业部门的联系，重、轻、农的联系，就没有顾到”。“今年还可以抓七个月，这七个月就要搞平衡。”

    最后，毛泽东说：“我到井冈山，头一仗就是打败仗。这是一个好经验，吃了亏嘛。”⑩据吴冷西回忆说：“我特别注意到他讲到第一次抓工业像秋收起义时那样，头一仗打了败仗。他详细讲到他在秋收起义时在田里躲了一夜，第二天还不敢到处走动，因为四面都有地主的‘民团’，第三天才找到了起义队伍。他说，当时非常狼狈。因为从来没有带过队伍打仗，没有经验。抓工业也没有经验，第一仗也是败仗。据我记忆，从去年十一月郑州会议到武昌会议到上海会议，毛主席曾多次作过自我批评，但像这次会议上这样的自我批评还是第一次。这两天会议开下来，大家心情都比较舒畅，而且开始有一种感觉，认为毛主席已经做了这样的自我批评，我们自己也得承担自己那一部分的责任，周总理和富春同志发言时就有这样的表示。”⑾

    在这次会上，毛泽东还表示，过去的大跃进，使全党注意抓工业，这是极大的收获，出现了一些问题，知道了缺点，这就是有成绩。现在农村中要解决的问题是食堂如何办？想摸一下，准备最近出去，中央会议六月不开了。⑿

①《毛泽东文集》第8卷，人民出版社1999年6月版，第48-50页。
②毛泽东对中共中央关于农业的五条指示稿的修改，手稿，1959年5月6日。
③毛泽东在中共八届七中全会上的讲话记录，1959年4月5日。
④陈云：在中共中央政治局会议上的发言，1959年5月11日。见《陈云文选》第3卷，人民出版社1995年5月版，第130页。
⑤陈云在中共中央政治局会议上的发言，1959年5月11日。见《陈云文选》第3卷，人民出版社1995年5月版，第130页。
⑥《陈云文选》第3卷，人民出版社1995年5月版，第139、140页。
⑦转引自陈云关于钢铁指标问题给毛泽东的信，1959年5月15日。见《陈云文选》第3卷，人民出版社1995年5月版，第139页。
⑧转引自薄一波：《若干重大决策与事件的回顾》（修订本）下卷，人民出版社1997年12月版，第864页。
⑨指中共八届六中全会定的1959年的粮食计划产量。
⑩毛泽东在中共中央政治局会议上的讲话记录，1959年6月13日。
⑾吴冷西：《忆毛主席》，新华出版社1995年2月版，第135、136页。
⑿《杨尚昆日记》（上），中央文献出版社2001年9月版，第398页。

    根据这次会议的精神，中共中央在同一天发出《关于调整一九五九年主要物资分配和基本建设计划的紧急指示》，批准国家计委《关于一九五九年主要物资分配和基本建设计划调整方案的报告》。

    在“大跃进”和人民公社化运动中，报刊宣传对浮夸风和“共产风”起了推波助澜的作用。相当多的这方面的错误口号，如“人有多大胆，地有多高产”等，就是在报纸上以醒目位置提出来的，在全国产生了重大影响。纠“左”势必也要总结这方面的教训。毛泽东在十三日的会议上，已经提出这个问题。根据他的提议，刘少奇于六月二十日下午在中南海西楼主持召开中央政治局会议，专门讨论报刊宣传问题。会议结束后，毛泽东在住处听取了彭真、胡乔木、吴冷西关于这次会议情况的汇报。毛泽东说：我们不能务虚名而得实祸。现在宣传上要转，非转不可。①

    听完汇报，已到晚上八时三十分。次日（六月二十一日）零时三十分，毛泽东登上南下的专列离开北京，下午到达郑州。他打电话给北京，提议在庐山召开省市委书记座谈会②，征求政治局常委的意见。当天晚上刘少奇召开会议，同意这个提议。③

    毛泽东又经武汉来到长沙。他准备回故乡韶山看一看，然后上庐山开会。

    从第一次郑州会议到庐山会议召开前夕，在这半年多的时间里，毛泽东走过一段艰难的历程，出现了许多他完全没有想到的事情。他时时刻刻地注视着形势的发展，尽力想使“大跃进”和人民公社运动沿着健康的轨道走。他克服重重阻力，果断地、大刀阔斧地（然而在有的问题上又有些犹豫地）调整政策和生产指标，使它们能够尽量符合实际，符合群众的利益。而每一次政策和生产指标的调整，在事实上，总是部分地否定了最初设想的那个“一大二公”的人民公社模式，并在一定程度上纠正着“大跃进”的失误。应当肯定，半年多的纠“左”，收到了比较明显的效果，在一些重要方面，刹住了“左”的思潮的泛滥，使经济混乱的情况有所改变。但是，由于“左”的指导思想没有得到根本扭转，纠“左”就不能不受到很大的局限。而毛泽东对这一点并没有认识到。在他看来，既然人民公社的体制和政策问题基本得到解决，钢产等指标长期居高不下的情况有了改变，整个经济形势就会很快摆脱混乱局面而出现根本好转。这个想法，可以在他的一个批注中得到证明，他写道：“没有根本好转，但是已经开始有了好转。再有几个月，根本好转就会来了，这是明白无疑的。”④

    他对未来充满自信，同时也感到纠“左”还有一些阻力。他想借在庐山召开会议的机会，总结一下经验，进一步统一认识。六月二十八日，他从长沙给正在武汉的周恩来打电话，商量庐山会议召开的具体问题。他说，人们的头脑有些发热，需要冷静下来学点政治经济学。这次会议不要搞得太紧张，要适当注意休息。他还告诉周恩来，他出了一些题目让与会者讨论。⑤按照毛泽东的本意，庐山会议基本上还是要沿着半年多来纠“左”的路子，继续克服和解决工作中的缺点和问题。不料，在庐山会议期间，事情却又发生突然的变化。

①吴冷西：《忆毛主席》，新华出版社1995年2月版，第140页。
②即后来在庐山召开的中共中央政治局扩大会议。
③《杨尚昆日记》（上），中央文献出版社2001年9月版，第401页。
④毛泽东对李先念1959年6月11日关于1959年社会商品购买力和商品供应量之间的平衡给毛泽东并中共中央的报告的批注。李先念在报告中说：“几个月来根据中央历次会议的精神，全党在农副产品收购方面，在日用工业品生产方面，都做了许多工作，但是至今没有得到根本好转。”
⑤转引自《周恩来年谱（1949－1976）》中卷，中央文献出版社1997年5月版，第239页。


二十四、庐山会议

一九五九年六月二十五日下午，毛泽东回到阔别三十二年的韶山。从一九二七年发动湘赣边界秋收起义以后，他再也没有回过家乡。

回韶山前，毛泽东先在武汉住了两天，游了长江。

六月二十四日，在湖北省委第一书记王任重陪同下，乘火车到长沙。一路上同王任重谈话，讲到春秋时期秦穆公的一个故事。秦穆公用大将孟明伐郑失败，他主动承担责任，继续重用孟明，后在讨伐晋国的战争中取得胜利。他对王任重说：“决策错了，领导人要承担责任，不能片面地责备下面，领导者替被领导者承担责任，这是取得下级信任的一个很重要的条件。”他还说：“国乱思良将，家贫思贤妻。①(①见《史记•魏世家》。原文为：“家贫则思良妻，国乱则思良相。”)陈云同志对经济工作是比较有研究的，让陈云同志来主管计划工作、财经工作比较好。我们有的同志思想方法比较固执，辛辛苦苦的事务主义，不大用脑子想大问题。”

他对封锁消息表示出极大的不满，说：“有的部门、有的部长不大向我反映情况。”王任重说：“大概他们怕主席太累。”毛泽东说：“不向我反映情况，我才最累。你把湖北的真实情况告诉我，我就不累了。”他有些后悔地说：“看来，利用全国人大开会的机会，把去年公布的那些数字和今年的生产指标修改一下就好了。失去了一个机会，造成目前的被动。”①(①王任重日记摘录。见《毛泽东在湖北》，中共党史出版社1993年9月版，第12—14页。)

毛泽东当天来到长沙，下午游了湘江。这是他青年时代经常游泳的地方。他兴致很高，登上橘子洲，稍事休息，随口念了一副对联：“常德德山山有德，长沙沙水水无沙。”这时，围拢来一群孩子，毛泽东高兴地和他们照了像。

六月二十五日午后，毛泽东乘汽车踏上回乡的路。一路上，车窗外熟悉的景物一再勾起他对三十多年前那些往事的回忆。他对陪同人员谈起一九二二年在长沙做工人运动的经历，谈起他指导的安源路矿工人罢工，等等。到了韶山，他在住地院子里，又谈起发动秋收起义、组建人民军队、创建井冈山根据地的情景。他说：开始创建井冈山根据地的时候，政策很“左”。我自己就亲手烧过一家地主的房子，以为农民会鼓掌赞成。但是农民不但没有鼓掌，反而低头而散6革命才开始的时候，没有经验是难免要犯错误的。去年刮“共产风”，也是一种“左”的错误。没有经验，会犯错误，碰钉子。不要碰得头破血流还不肯回头。②(②王任重日记摘录。见《毛泽东在湖北》，中共党史出版社1993年9月版，第12—14页。)

这一天，毛泽东一直沉浸在对往事的回忆中，兴奋不已。

第二天清早，毛泽东径自朝附近的小山上走去。随从人员不知道他要到哪里去，紧跟而行。顺着一条小道，毛泽东来到了父母的墓前。身边工作人员将采自路边的一束松枝递给他。他接过来，神情肃穆，敬送到父母墓前，深深地鞠了三个躬，轻声地说：“前人辛苦，后人幸福。”言语中满含着无限思念和感慨。当地干部问他，要不要把坟修一下。他说：“不要了，添一下土就行了。”

返回住地的途中，毛泽东顺道看望了一家农户，又来到韶山学校，和师生们合影留念。

回到住所，毛泽东对随同的公安部长罗瑞卿说：“我们共产党人是彻底的唯物主义者，不迷信什么鬼神。但生我者父母，教我者党、同志、老师、朋友也，还得承认。”“我下次来，还要去看看他们两位。”①(①吴旭君、沈同的回忆。周立波《韶山的节日》，见《周立波文集》(4)，上海文艺出版社1984年8月版，第634页。)

六月二十七日，回到韶山的第三天下午，毛泽东兴致勃勃地来到韶山水库游泳。水库不大，坐落在两山之间，是“大跃进”时兴建的。毛泽东下了水，岸边站着不少父老乡亲。他时而躺在水面，时而坐起，时而立起，仿佛又回到无拘无束的少年时代。乡亲们报以阵阵掌声。

游泳完了，毛泽东来到毛震公祠。这里面已经没有祖宗牌位，毛泽东还是坚持要进去行三鞠躬礼。据陪同的护士长吴旭君回忆：“主席下了车以后，大步向宗祠的门口走去。当地陪同的同志(如果我没有记错的话，是韶山公社党委书记毛继生同志)对他讲，里面没有什么看的了，祖宗的牌子已经没有了。意思是说可以不进去了。主席根本没有听他的劝阻，还是往前走，一边走一边说：管他三七二十一，鞠三个躬再说。”“行完礼以后，主席还站在原来的地方没有动，还在那儿看，也没有讲话。一下子，我看他急转身往大门口走去，边走边自言自语地讲：菩萨是迷信，但烈士墓和祖宗牌子是个纪念。”②(②访问吴旭君谈话记录，2000年10月。)

这天晚上，毛泽东请乡亲们吃饭。既有长辈、老师、亲友和当地干部，也有老党员、老自卫队员和革命烈士的家属。

据王任重回忆说：“其中一位老年人批评了我们湖北‘亩产万斤’的报道，他说亩产千斤也做不到。我告诉老人家，亩产万斤确实是谎报，但有少数高产田亩产千斤是真的。老人家还是摇头。饭后，毛主席又和我们三人①(①指王任重、罗瑞卿、周小舟。)谈了很久，谈了关于读书的问题，他说要读马列主义，还要读点历史，读些古诗词。谈到经济工作，他强调计划工作必须搞综合平衡，经济建设必须鼓足干劲，又要实事求是，管理国家和管理家庭一样，要精打细算。”②(②王任重日记摘录。见《毛泽东在湖北》，中共党史出版社1993年9月版，第15页。)

六月二十八日中午，毛泽东又请来几家亲戚，一起吃了午饭。当天下午，乘车离开韶山。这次回乡，虽然只有短短的三、四天，在毛泽东心里却留下深刻的印象，也了却了他多少年来的思乡情。一首七律在他的笔下诞生了。这就是有名的诗作《七律•到韶山》：

别梦依稀咒逝川，
故园三十二年前。
红旗卷起农奴戟，
黑手高悬霸主鞭。
为有牺牲多壮志，’
敢叫日月换新天。
喜看稻菽千重浪，
遍地英雄下夕烟。

他还写了一个小序：“一九五九年六月二十五日到韶山。离别这个地方已有三十二周年了。”

六月二十九日下午，毛泽东在武昌他乘坐的轮船上，召集各协作区主任开了个小会，有柯庆施、李井泉、王任重、张德生、欧阳钦、林铁等。他们准备一起从武昌动身，上庐山开会。毛泽东是前一天夜里从长沙到武昌的。

在会上，毛泽东提出庐山会议准备讨论的题目，共十四个：(一)读书。高干读《政治经济学》，地县自编《好人好事》、《坏人坏事》和《党的政策》三本。(二)形势。好转没有?何时好转?(三)今年的工作任务。(四)明年的工作任务。(五)四年的任务(五年计划的框子)。(六)当前的宣传问题。(七)食堂问题。(八)综合平衡。(九)工业、农副业中的群众路线。(十)国际形势。(十一)生产小队的半核算单位问题。(十二)基层党团组织领导作用问题。(十三)粮食三定政策。(十四)如何过日子?①(①《杨尚昆日记》(上)，中央文献出版社2001年9月版，第404页。)

六月三十日下午，毛泽东一行乘船离开武昌，到达庐山脚下的九江已经是晚上十一点半了。第二天(七月一日)一大早，乘车上了庐山。连日来，庐山一直是阴雨天，这天早上突然放晴。一路上，毛泽东心情轻松，作了一首律诗《七律•登庐山》：

一山飞峙大江边，
跃上葱茏四百旋。
冷眼向洋看世界，
热风吹雨洒江天。
云横九派浮黄鹤，
浪下三吴起白烟。
陶令不知何处去。
桃花源里可耕田?

在几天内接连吟成两首诗，这在毛泽东的诗词创作生涯中并不多见。

七月二日下午，毛泽东召集部分中央领导人和各协作区主任开会，到会的有刘少奇、周恩来、朱德、李先念、李富春、彭德怀、谭震林、柯庆施、李井泉、张德生、林铁、欧阳钦、陶铸、王任重、杨尚昆。这次会议研究了庐山会议要讨论的问题和会议的开法。关于讨论的题目，毛泽东在三天前提出的十四个问题以外，又增加了五个，即：(一)团结问题(中央至县委)；(二)农村初级市场的恢复问题；(三)体制问题，即收回财权、人权、工权、商权，由中央和省市两级控制，反对无政府主义；(四)协作关系问题；(五)加强工业管理和提高产品质量问题。关于会议的开法，决定采取先分后合的办法，先开几天分组座谈会，讨论十九个问题，然后再用两三天开政治局扩大会议，通过必要的文件。①(①《杨尚昆日记》(上)，中央文献出版社2001年9月版，第405、406页。)

毛泽东在六月二十九日和七月二日两次会议上的讲话，被整理成一个讲话记录，变成十八个问题(略去了“国际问题”)。这些问题，是毛泽东这一个时期以来，经过调查研究，认真思考，并同大家交换意见后提出来的，大都是“大跃进”和人民公社化以来暴露出来的一些带有全局性的问题。提出这些问题，主要是为了总结经验，在党的高层会议上从容地加以讨论，得出一致的认识。

为什么要把读书放在第一个问题?毛泽东历来重视理论的指导，在重要的历史时刻需要总结经验的时候，他就特别强调读书，学习理论。他说：“有鉴于去年许多领导同志，县、社干部，对于社会主义经济问题还不大了解，不懂得经济发展规律，有鉴于现在工作中还有事务主义，所以应当好好读书。”“中央、省、市、地委一级委员，包括县委书记，要读苏联《政治经济学教科书》(第三版)。时间三至六个月，或者一年。”“县、社党委成员能读政治经济学的也可以读。设法给县、社党委每年有一个系统思考问题的时间。我们提倡读书，使这些同志不要像热锅上的蚂蚁，整年整月陷入事务主义，搞得很忙乱，要使他们有时间想想问题。现在这些人都是热锅上的蚂蚁，要把他们拿出来冷一下。”

毛泽东比较看重的另一个问题，或者说更加看重的，是形势问题，作为会议讨论的第二个问题。他认为形势总的是好的，而且在继续好转，这要肯定下来，同时又认为存在的问题不少。他说：“国内形势是好是坏?大形势还好，有点坏，但还不至于坏到‘报老爷，大事不好’的程度。八大二次会议的方针对不对?我看要坚持。总的说来，像湖南省一个同志所说的，是两句话：‘有伟大的成绩，有丰富的经验。’‘有丰富的经验’，说得很巧妙，实际上是：有伟大的成绩，有不少的问题，前途是光明的。基本问题是：(一)综合平衡；(二)群众路线；(三)统一领导；(四)注意质量。四个问题中最基本的是综合平衡和群众路线。要注意质量，宁肯少些，但要好些、全些，各种各样都要有。农业中，粮、棉、油、麻、丝、烟、茶、糖、菜、果、药、杂都要有。工业中，要有轻工业、重工业，其中又要各样都有。去年‘两小无猜’(小高炉、小转炉)的搞法不行，把精力集中搞这‘两小’，其他都丢了。去年大跃进、大丰收，今年是大春荒。现在形势在好转，我看了四个省，河北、河南、湖南、湖北，大体可以代表全国。今年夏收估产普遍偏低，这是一个好现象。今年这时的形势和去年这时的形势比较，哪个形势好?去年这时很快地刮起了‘共产风’，今年不会刮，比去年好。明年‘五一’可以完全好转。去年人们的热情是宝贵的，只是工作中有些盲目性。有人说，你大跃进，为什么粮食紧张?为什么买不到头发夹子?现在讲不清楚，促进派也讲不清楚。说得清楚就说，说不清楚就硬着头皮顶住，去干。明年东西多了，就说清楚了。”

毛泽东提出的四个基本问题中，值得注意的是，他把综合平衡列在四个问题的首位，把它提到与群众路线同等重要的地位。毛泽东在指导经济工作中，历来强调不平衡是绝对的，平衡是相对的；认为净是平衡，不打破平衡是不行的。这次突出地强调综合平衡，是经过“大跃进”的生动实践和严重教训，毛泽东对这个问题认识上的重要变化。

他说：“在大跃进形势中，包含着某些错误，某些消极因素。现在虽然存在一些问题，但是包含着有益的积极因素。去年形势本来很好，但是带有一些盲目性，只想好的方面，没有想到困难。现在形势又好转了，盲目性少了，大家认识了。”

第三个问题，今年任务；第四，明年任务；第五，四年任务。毛泽东把这三个问题合在一起讲。他说：“今年钢的产量是否定一千三百万吨?能超过就超过，不能超过就算了。今后应由中央确定方针，再交业务部门算账。粮食有多少?去年增产有无三成?今后是否每年增加三成?每年增加一千亿斤，搞到一万亿斤，要好几年。明年钢增加多少?增加四百万吨，是一千七百万吨。后年再增加四百万吨。十五年内主要工业产品的数量赶上和超过英国的口号还要坚持。总之，要量力而行，留有余地，让下面超过。人的脑子是逐渐变实际的，主观主义减少了。去年做了一件蠢事，就是要把好几年的指标在一年内达到，像粮食的指标一万零五百亿斤，恐怕要到一九六四年才能达到。”很显然，比起上一年来，毛泽东的头脑冷静多了。

如何完成任务，有个指导思想的问题。他强调要解决好农业、轻工业、重工业的比例关系，突出农业。这一年来，一个重要教训，就是忽视了农业，吃了大亏，造成十分被动的局面。他说：“过去安排是重、轻、农，这个次序要反一下，现在是否提农、轻、重?要把农、轻、重的关系研究一下。过去搞过十大关系，就是两条腿走路，多快好省也是两条腿，现在可以说是没有执行，或者说是没有很好地执行。过去是重、轻、农、商、交，现在强调把农业搞好，次序改为农、轻、重、交、商。这样提还是优先发展生产资料，并不违反马克思主义。重工业我们是不会放松的，农业中也有生产资料。如果真正重视了优先发展生产资料，安排好了轻、农，也不一定要改为农、轻、重。重工业要为轻工业、农业服务。过去陈云同志提过：先市场，后基建，先安排好市场，再安排基建。有同志不赞成。现在看来，陈云同志的意见是对的。要把衣、食、住、用、行五个字安排好，这是六亿五千万人民安定不安定的问题。安排好了之后，就不会造反了。怎么才会不造反?就是要使他们过得舒服，少说闲话，不骂我们。这样有利于建设，同时国家也可以多积累。赞成成立第三机械工业部，来管农业机械，搞农业机械设计院。现在这些事谁也不管，这么大个国家，没有人管不行。过去在土地革命战争时期反‘左’倾时我曾说过，‘炮是要打死人的，人是要吃饭的，路是要脚走的’。现在炮没有了，第二条、第三条还有，如果忘记了这些，不好办事。现在讲挂帅，第一应该是农业，第二是工业。”

著名的“农、轻、重”思想，就是这一次提出来的。以后又提出“以农业为基础”的口号。农业在中国国民经济中占有极端重要的地位，这一点，就全党来说，是经过反复实践而一步一步加深认识的。

鉴于“大跃进”中出现了严重的浮夸风、“共产风”，毛泽东告诫说：“积极性有两种：一种是实事求是的积极性，一种是盲目的积极性。红军的三大纪律，现在有两条还有用：‘一切行动昕指挥’，即统一领导，反对无政府主义；‘不拿群众一针一线’，即不搞一平二调。总的说来，群众生活提高了，文化水平也提高了。共产主义风格有两种：一种是真要搞共产主义；另一种，这种占多数，是事情归他办，权力都归他，他就说是‘共产主义’，黔就是‘资本主义’。”“对那些摧残人民积极性的官僚主义就是要整一下。”

除了读书、形势、任务等五个问题，以下十二个问题都同吸取经验教训、改进工作有关。
——宣传问题。“去年有些虚夸，四大指标定高了，弄得今年不好宣传，现在有些被动。如何转为主动?上海会议时，有人提出，利用开人民代表大会的机会，把指标改了，后来没有这么做。现在看来失掉了点时机，但不要紧。指标改不改?看来改一下好。但改成多少，还拿不准。是否人大常委会开个会，把指标改过来。粮食是否以后不公布绝对数字，可以学习苏联，不宣传粮食指标。今后钢不算小转炉的，铁不算土铁。”

——综合平衡问题。“大跃进的重要教训之一、主要缺点是没有搞平衡。说了两条腿走路、并举，实际上还是没有兼顾。在整个经济中，平衡是个根本问题，有了综合平衡，才能有群众路线。”“有三种平衡：农业内部农、林、牧、副、渔的平衡；工业内部各个部门、各个环节的平衡；工业和农业的平衡。整个国民经济的比例关系是在这些基础上的综合平衡。”在这里，毛泽东对平衡不平衡问题又作了进一步发挥，提出“平衡是根本问题”。

——群众路线问题。“群众路线有没有?有多少?”

——工业管理问题。“特别要强调质量问题，能否在很短时间内解决?应该争取在一二年内解决。”

——体制问题。“‘四权’下放多了一些，快了一些，造成混乱，有些半无政府主义。要强调一下统一领导、集权问题。下放的权力，要适当收回，收回来归中央、省市两级。对下放要适当控制。反对无政府主义，不是说现在是完全无政府主义，而是说有些半无政府主义。说得过死不好，过活也不好。现在看来，不可过活。”

——协作关系。“划区协作，倒把原来的协作关系打乱了，

搞了大的，挤了小的。搞体系，工厂要综合发展，公社要工业化。”

——公共食堂。“要积极办好。按人定量，分粮到户，自愿参加，节余归己。吃饭基本上要钱。在这几项原则下，把食堂办好，不要一哄而散，都搞垮了，保持百分之二十也好。”“办食堂全国有两种办法：一为河南的积极维持，一为湖北的提倡自愿。湖北的基本解散了，有的未散，暂时回去了。湖北拟从少到多，开始百分之三十至百分之五十，将来达到百分之八十。食堂要小，形式要多种，供给部分要少些，三七开或四六开，可以灵活些。食堂和供给制是两回事。”

——学会过日子。“包括农村、城市，要留有余地，富日子当穷日子过，增产节约。”“有些地方生产不见得比别处多多少，但只要安排得好，日子好过。今年不管增产多少，估计增产一点，还是按去年四千八百亿斤或者再少一些的标准安排过日子。口号是：富日子当穷日子过。”

——三定政策。“定产、定购、定销，群众要求恢复，看来是非恢复不可。政策三年不变，定多少，这次会议要定一下。增产部分四六开，征四留六，有灾照减。自留地不征税。”

——恢复农村初级市场。

——使生产小队成为半核算单位。“四川省的同志说，生产、分配在一个核算单位较好，现在改，影响生产，如何办?”

——农村党的基层组织领导作用问题。“基层党的活动削弱了，党不管党，只管行政。”

最后，毛泽东强调了一个团结问题。根据以往的经验，凡遇到挫折，出现问题，党内就会产生一些意见分歧。他说：“要统一思想，对去年的估计是：有伟大成绩，有不少问题，前途是光明的。缺点只是一、二、三个指头的问题。许多问题是要经过较长的时间才看得出来的。过去一段时间的积极性中带有一定的盲目性。这样看问题，就能鼓起积极性来。”①（①《毛泽东文集》第8卷，人民出版社1999年6月版，第75—82页。）

这两次讲话，实际上为这次会议在什么范围内、在何等程度上继续纠“左”定下基调。对问题的估计，从过去说的“一个指头”到这次的“一、二、三个指头”，也前进了一步。毛泽东希望在“成绩伟大，问题不少，前途光明”的评价基础上，统一党的高级领导干部的认识，把纠“左”的工作继续推向前进。

从七月二日这一天起，中共中央政治局扩大会议正式开始。

当天夜里，毛泽东把十九个问题重新修改一遍，要杨尚昆印发会议，并将原发件收回。这十九个问题，归结起来，是三大问题：怎样看待形势?前段工作中经验教训有哪些?今后怎么办?这些都是带根本性和全局性的问题，在与会者中间，看法并不那么一致。

七月三日开始，按协作区分成六个组进行讨论。大家一致同意“成绩伟大，问题不少，前途光明”三句话。议论的问题，主要集中在形势问题、农业特别是粮食问题、综合平衡问题等。小组讨论中，出现了一些不同的意见。比如，有人建议不提“以钢为纲”，还是提有计划按比例；有人则不同意，仍然主张“以钢为纲”。又比如，有人主张不提“大搞群众运动”，有些人认为否定大搞群众运动的看法是不对的，等等。这些，都属于正常范围内的讨论。朱德在小组会上讲了一个比较尖锐的意见，“食堂即使全部都垮了，也不一定是坏事”②（②朱德在华中、中南小组会上的发言，1959年7月6日。），显然与毛泽东说的“积极办好，不要一哄而散”的意见不同，但也没有引起多么大的反应。

连日来，会议的气氛是比较轻松的，被称作“神仙会”。五日是星期天，休会一天，天气晴朗，是上庐山以来天气最好的一天，与会者纷纷出游。

这几天，毛泽东没有怎么召集会议。他批阅了一些文件，印发会议，以推动与会者深入讨论一些问题。

七月三日凌晨一时，在入睡前批阅了国务院副总理李先念为中央起草的关于在大中城市郊区发展副食品生产的指示稿。在服用了安眠药以后，入睡之前，半靠在床上批阅文件，是毛泽东长期养成的一个习惯。修改这个指示稿时，毛泽东加写了两段话。其中一段，体现了“大农业”综合发展的思想：“所谓农者，指的是农林牧副渔五业综合平衡。蔬菜是农，猪牛羊鸡鸭鹅兔等是牧，水产是渔，畜类禽类要吃饱，才能长起来，于是需要生产大量精粗两类饲料，这又是农业，牧放牲口需要林地、草地，又要注重林业、草业。由此观之，为了副食品，农林牧副渔五大业都牵动了，互相联系，缺一不可。”①（①毛泽东对中共中央关于在大中城市郊区发展副食品生产的指示稿的修改，手稿，1959年7月3日。）这显然比“以粮为纲”的提法更为全面。

七月四日，要杨尚昆把两份材料印发会议，都是中宣部《宣教动态》上登的。一份，题为《几篇论述大跃进经验教训的文章》，摘要介绍了山西、广东、北京等省市理论刊物发表的四篇文章。有的文章谈到“大跃进”中出现了某种社会分工和协作关系被打乱的情况，各地不应强调建立自己的一套工业体系，不能片面强调人人都当“多面手”；有的文章指出，不能把钢铁生产强调到无限制的程度；有的文章对一些工业部门制定生产计划的做法，提出意见。

另一份是《对我国几年来工业生产增长速度忽高忽低的一种分析》。文章认为，最近两年，国家积累中固定资产和流动资产的比例关系失调。国家储备有逐渐减少的趋势。原料工业资源多用于基本建设，用于工业生产的比重在下降。

这些，都是为了总结经验，对“大跃进”中出现的问题提出的批评意见。

七月五日晨六时，毛泽东写了一个长篇批语，并亲自拟题《粮食问题》，向与会者推荐粮食部副部长陈国栋关于一九五九至一九六。年度粮食分配和粮食收支计划调整意见的报告。

当时，粮食问题很吃紧，再大幅度增加征购指标，势将增加农民已经很重的负担，影响农业生产，引起农民不满。陈国栋建议，根据生产和消费变化的情况，对粮食产量、购量、销量和农村留粮标准，作必要和可能的调整。调整后的数字，从一九五九年到一九六一年三年不变。每年在定产基础上增产的粮食，国家只增购百分之四十，农民得百分之六十。如果减产，则相应地减少征购数字。报告认为，上海会议确定的一九五九至一九六。年度粮食征购指标为一千一百五十五亿斤，只要做好工作，还是可以办到的。一九五八至一九五九年度粮食销量达到了一千零二十亿斤，显然是不合理的。一九五九至一九六。年度粮食销售指标原定为九百七十五亿斤，还是偏大了一些，建议可以调整为八百五十五亿斤。

毛泽东充分肯定了这个报告，说：“陈国栋同志的报告是一个重要文件。请各大区区长①（①指协作区主任。）主持讨论，细致地讨论，讨论两次至三次。我基本上同意这个文件所述的意见。”

他又提出五点补充意见：“(一)假定今年年成比去年确实好的情况之下，征购一千一百亿斤，力争办到，这是变被动为主动的第一着。今年年成如果在秋收以后确实较去年好、确实证明无妄的时候，为什么不能征购到这个数目字呢?(二)下年度销售计划，我感觉不但一千零二十亿斤是太多了，这个文件上调整为八百五十五亿斤，似乎也略为多了一点。是否可以调整为八百亿斤，或者八百一十、二十亿斤呢?告诉农民，恢复糠菜半年粮．可不可以呢?苦一年、两年、三年，就翻过身来了。多储备，少食用，以人定量，粮食归户，食堂吃饭，节余归己，忙时多吃，闲时少吃，有稀有干，粮菜混吃，仍然可以吃饱吃好，可不可以这样做呢?(三)多产粮，是上策。田头地角，零星土地，谁种谁收，不征不购，主要为了解决饲料，部分为了人用。恢复私人菜园，一定要酌给自留地。凡此种种，可以多收。既已多收，可以多吃(主要猪吃，部分人吃，例如菜)。(四)好好地精细地安排过日子。是否可以按照一九五七年的实际产量安排过日子呢?一九五七年的日子不是过得还不错吗?这样做，农民的粮食储备就可以增得较多了。手里有粮，心里不慌，脚踏实地，喜气洋洋。(五)在今年秋收确实知道粮食比去年增产的情况之下，一定要划出牲口饲料、猪饲料两种，一定要比过去多些，是否可以有人粮的一半?人粮一斤，饲料半斤。各地情况不同，势必有多有少，但一定要下决心注意这个问题。除灾地外，饲料一定要比过去多些。增加饲料，极为有利。牲口是动力。一部分牲口是肉食奶食(老牛、菜牛、奶牛)。粪可肥田。皮、毛、骨、角，大有用处。吃肉多，吃粮少，动物蛋白优于植物蛋白，人的体格会更发展，会更健康。猪是肉食，又有肥料。在三、五、七年以内，力争做到一亩田一头猪。一头猪就是一个小型有机化肥工厂。肥料的主要出路是猪，是一亩田一头猪。”①（①《毛泽东文集》第8卷，人民出版社1999年6月版，第83、84页。）

粮食问题，一直是中国社会主义建设中的一个基础性问题，也是制约工业化发展速度的大问题。毛泽东一贯高度重视这个问题。一年前，他曾经乐观地认为，经过“大跃进”和人民公社化，中国的粮食问题很快就解决了。然而，粮食的紧张情况使他比较冷静地面对现实。他在这个批语里概要地提出了解决目前粮食紧张问题的基本办法。引人注意的是，批语里的这句话：“田头地角，零星土地，谁种谁收，不征不购，主要为了解决饲料，部分为了人用。恢复私人菜园，一定要酌给自留地。”自公社化以来，田头、地角、零星土地，都荒芜了，谁也不去利用，或者不敢去利用。关于恢复自留地，中央虽已发了指示，但许多地方并没有落实。毛泽东看到这个问题，特地指出或者重申这些放宽的政策。这些政策如果认真得到实施，对于缓解粮食紧张状况、帮助农民度过困难日子，可以起不小的作用。

从毛泽东批示印发这些文件看来，庐山会议的召开，确实是想冷静下来总结经验，“变热锅上的蚂蚁为冷锅上的蚂蚁”，具体地解决一些实际问题。虽然有不同意见，社会上对“大跃进”、人民公社化有不满情绪，但这时毛泽东并没有想要开展斗争、反右倾。

从七月五日到十日，毛泽东还批示印发了一些会议文件。如：总政治部秘书处编印的《政治工作简报》中关于少数营团干部对经济生活紧张有抵触情绪的材料，中央统战部收集整理的关于国家机关党外人士对国内经济情况看法的材料，河南省委关于农村人民公社整社算账工作的报告，农业部党组关于冬种准备会议情况的报告，河南省委关于公共食堂优越性和改进公共食堂的报告，等等。对这些材料，毛泽东都没有加评论。

庐山会议开了有一个星期了。七月八日上午，周恩来召集李富春、李先念、谭震林、康生、陈伯达、陆定一、胡乔木等开会，商量为会议准备文件的问题，并且确定这次会议以尽快结束为好，而最后的文件，也应以讨论成熟了的问题才作决定为原则，不宜太多。①（①《杨尚昆日记》(上)，中央文献出版社2001年9月版，第409页。）

七月十日下午，毛泽东召集会议并作长篇讲话。参加人有刘少奇、周恩来、朱德、李先念、李富春、彭德怀、谭震林、柯庆施、李井泉、张德生、林铁、欧阳钦、陶铸、王任重、康生、陈伯达、杨尚昆、胡乔木、吴冷西、田家英等。

这是庐山会议期间毛泽东第二次讲话。他先讲了一下会议最后阶段的安排，说这次会议初步安排到十五日，延长不延长到那时再定。接着，他着重讲对形势的看法，对党内越来越多地提出的不同意见已表现出不满，并且同右派进攻联系起来。他说：

“对形势的认识不一致，就不能团结。要党内团结，
首先要思想统一。党外右派否定一切，说我们‘人心丧
尽了’，‘修天安门前面的工程①（①指在天安门广
场修建人民大会堂和历史博物馆。），如秦始皇修万里长
城’；说‘过去历代开创的时候，减税薄赋，现在共产
党年年加重负担’。所谓丧尽了，就是不仅资产阶级、
地主，而且农民、工人都不赞成了。天津有些局长、科
长议论，去年大跃进是‘得不偿失’。是不是这样?有
些同志缺乏全面分析，要帮助他们认识。得的是什么?
失的是什么?比如说，为什么大跃进之后又发生市场大
紧张。不要戴帽子，不要骂一顿了事。”

“去年北戴河会议的时候，人心高涨，但埋伏了一
部分被动。不论谁批评，都要承认当时有一部分缺点错
误。简单来说，就是三千万吨钢，基本建设一千九百
项，粮食增产一倍，办公社中刮‘共产风’。这四件事
搞得很被动。对农业生产的确估计过高，并且据此安排
生活，有浪费。工业基本建设是搞多了，金木水火土分
散了，工业生产指标过高，缺乏综合平衡。为了三千万
吨钢，引起了各方的不满。现在我们有些被动，但也不
是完全被动，不会因此垮台。我不相信公社会垮，可能
垮一部分，以后再办。食堂即使垮了三分之一，也是好
事。食堂准备留它一半，也是好事。垮了和坚持下来，我
都赞成，两边都支持。其实，公共食堂在公社化之前就
有了。”

谈到总路线，他说：

“党内要团结，就要把问题搞清楚。有人说总路线根本不
对。所谓总路线，无非是多快好省，多快好省不会错。过
去搞一千九百项基建，现在安排七百八十八个，这还不是
合乎多快好省的方针的?一千八百万吨钢不行，现在搞一千
三百万吨，还是多快好省。去年粮食没有翻一番，但增加百
分之三十左右是有的。多快是一条腿，好省又是一条腿。”
他对人民公社的评价是这样说的：

“现在证明一条，社会主义国家中过去总是说农业合
作化以后要减产，但是我们的经验证明，合作化也好，公
社化也好，不减产。人民公社叫大合作社，或者说基本上还
是高级合作社，就没有问题了。问题就是把公社看得太高
了。”关于怎样看待成绩和错误的问题，他说：

“我们把道理讲清楚，把问题摆开，也不戴帽子，什么
‘观潮派’、‘怀疑派’、‘算账派’、‘保守派’等等，都
不戴。总可以有百分之七十的人在总路线下面。世界上的将
军没有一个没打过败仗的。在三仗中打两个胜仗、一个败仗就
是好的，有威信。两败一胜就差一些。打了败仗，可以取得经
验。要承认缺点错误。从局部来讲，从一个问题说，可能是十
个指头，九个指头，七个指头，或者三个指头、两个指头。但
从全局来说，还是九个指头和一个指头的问题。要找问题，
可以找几千几万件不对头的。但是从总的形势来说，就是这样：
九个指头和一个指头。”

对一九五八年以来的全局形势作这样的估计：成绩是“九个指头”，缺点错误只是“一个指头”，是难以令人信服的。一谈起高指标，毛泽东总有些后悔，但他认为“大跃进”总的来说不能说是得不偿失。

“去年北戴河会议开始，部分转入被动，特别是公
布粮棉等四大指标，自己设一个菩萨自己拜。但我们只
能说部分，不是全部，不是全军覆没。没有达到一千八
百万吨钢，总还有一千三百万。北戴河会议时，人心高
涨，形势很好。那时就埋伏了被动。经过郑州会议、武
昌会议、上海会议到这次庐山会议，逐步认识了这些问
题，腰杆子逐渐硬起来了。但是现在还有一部分腰杆子
不能硬的。副食品总还不够吧?肉还不够吧?北京有一
个时期每天四两蔬菜。在这些方面腰杆子还不硬。人家
讲这部分问题，讲的对。要承认这一部分缺点错误。好
比打仗，打败仗是失多于得，打胜仗是得多于失。算总
账不能说得不偿失。”

毛泽东还谈到片面性的问题：

“斯大林说，破坏了规律才能认识规律。这句话对，
但不全面。我们要从胜利和失败两方面来认识规律。和
战争一样，打败仗可以认识规律，打胜仗也能认识规
律，不能说只有打败仗才能认识规律。要从成绩和错
误、缺点两方面来认识。(刘少奇：去年一度对平衡的
破坏是暂时的，但建起这些厂子从长期看是起作用的。)
我们为什么搞一套两条腿走路的方针?这是鉴于斯大林
走的弯路。农业长期短腿，大中小结合、地方和中央结
合等这样的问题，苏联几十年没有解决。我们还算抓得
快，改得快吧。……但是，两条腿走路的方针，我们还没
有贯彻到底，有的还没有贯彻好，有的还没有执行。比
如去年注意了‘多快’，对‘好省’注意不够，或者还
没有注意。但的确也有多快好省的。去年的确办了一些
事。平衡部分地被破坏了，但这是暂时的，认识以后就可
以转过来。对小洋群也要有正确的看法。小洋群对加快
的发展速度是有好处的，对为农业机械化、半机械化服务
来说也是好的。”

谈到全党工作重心真正转到经济建设上来的问题时，毛泽东说：

“党的领导干部真正搞经济工作，搞建设，还是从去
年北戴河会议以后。过去不过是陈云、李富春、薄一波，
现在是大家担当起来。过去省一级的同志没有抓工业，去
年起都抓了。过去大家干革命，经济建设委托一部分同志
做，书记处、政治局不大讨论，走过场，四时八节，照样
签字。从去年起，虽然出了些乱子，但大家都抓工业了。
所以还是那几句话：成绩是伟大的。问题是不少的，前途
是光明的。有的省的钢产量已超过蒋介石时代全国的钢产
量。这样看，还就是成绩是伟大的。对这样的形势分析，是
关系全党、全民的问题。有无信心，这也是这次会议的重要问题。”
他承认搞经济建设没有经验，认为路线正确与否还要看十年：

“我总是同外国同志说：请你们给十年时间，再来看我
们是否正确，因为路线正确与否，不是理论问题，而是实践
的问题，要有时间，从实践的结果来证明。我们对建设应该
说还没有经验，至少还要十年。我们过去建国的十年中，第
九年在北戴河开会，第十年在庐山开会。这一年经过了
许多会议，我们总是把问题加以分析，加以解决，坚持
真理，修正错误。党内有些同志不了解整个形势，要向
他们说明。从具体事实来说，确实有些得不偿失的事。
但是总的来说，不能说得不偿失。取得经验总是要付
学费的。全国大办钢铁，赔了二十多亿，全党全民学
了炼钢铁，算是出了学费。炼钢铁的小土群转化为小
洋群，否定了小土群，但小洋群不要否定，要注意
缩短提高质量的过程。”①（①毛泽东在庐山会议上的
讲话记录，1959年7月1O日。）

毛泽东作这篇讲话的时候，对一些批评和不赞成“大跃进”和人民公社的反映材料已感到不满，担心这样会全盘否定去年以来的成绩，不过他讲话的语调还是平和的、说理的、有分析的，并且说，不论谁批评，都要承认有缺点错误，对党内一些批评“大跃进”、人民公社的，要帮助他们认识，不要戴帽子，不要一骂了之。关于对成绩和缺点、错误的估计，他认为，从局部来说，从一个问题来说，缺点、错误可能是十个指头，九个指头，七个指头，或者三个指头，但从全局来说，还是九个指头和一个指头的问题。他肯定总路线，同时又说路线正确与否要用十年时间的实践来证明。他承认“大跃进”中有些得不偿失的事，但总的说来，不能说得不偿失。他认为国民经济平衡受到破坏，只是暂时的，认识了以后就可以转过来。总之，他对整个形势的估计，还是那三句话：“成绩是伟大的，问题是不少的，前途是光明的。”但他着重强调的却是“成绩是伟大的”这个方面。

毛泽东的讲话，对会议所讨论的和党内外普遍议论的重大问题，一一表了态。他最关心的是对形势的估计，这个问题的实质，就是对总路线、“大跃进”和人民公社的看法。他警告说：在这个问题上，认识不一致，党内就不能团结，这是关系到全党、全民的问题。这是几句很重的话。以后庐山会议发展到十分不幸的地步，也就是党中央内部在这个根本问题上发生了严重分歧而导致的结果。毛泽东希望他的这个讲话能够统一大家的认识，继续鼓劲，不要在挫折面前丧失信心，并且觉得会已开得差不多了。

七月十日，毛泽东指定杨尚昆、胡乔木、陈伯达、吴冷西、田家英组成了一个起草小组，负责起草《庐山会议诸问题的议定纪录》。①（①《杨尚昆日记》(上)，中央文献出版社2001年9月版，第410页。）

以后的几天里，各组讨论与起草文件同时进行，但文件起草工作进展并不理想。十三日清晨五时，毛泽东写信给杨尚昆，希望加快文件的起草进度。他建议起草小组从五人增加到十一人(增加陆定一、谭震林、陶鲁笳、李锐、曾希圣、周小舟六人)，并对起草工作提出具体安排：“七月十三、十四即今、明两天议事。十四夜印出交我及各组同志每人一份。十五日下午到我处开大区区长会议，议修改意见，修改第一次，夜付印。十六日印交所有同志阅读，会谈，修改缺点。”并叮嘱他们：“你们在几天内一定要做苦工，不可开神仙会。全文不超过五千字。”②（②毛泽东给杨尚昆的信，手稿，1959年7月13日。）

很显然，毛泽东是想尽快把《庐山会议诸问题的议定纪录》搞出来，以利于统一大家的认识，并早一点结束这次会议。

毛泽东当时向会议批示印发的文件不多，他利用晚上找人谈话。十一日晚，找周小舟、周惠、李锐谈话。毛泽东主要讲了四点：(一)综合平衡，非常必要，过去计委对此搞得不好。(二)会议不应有什么压力，什么问题都可以谈。．(三)去年(农业)估产过高。(这时周小舟说：“上有好者，下必甚焉”。)(四)谈到蒋干的故事，说曹营的事情不好办。还说，国乱思良将，家贫思贤妻。①（①周小舟给毛泽东的信，1959年8月13日。）谈话的气氛，轻松活泼，无所拘束。

七月十四日，《议定纪录》写出第一稿，并印发会议，总的精神还是纠“左”。

七月十六日，毛泽东突然提出，要参加庐山会议的一部分人员重新编组，并请在北京的彭真、陈毅、黄克诚、安子文，若干部长，国家经委、计委、建委等三个委员会的若干副主任，赶来庐山参加会议，而且会议要再开一周。这天清晨六时和七时，毛泽东连写了两封信给刘少奇、周恩来、杨尚昆，布置此事。他还特地问到陈云病情如何，是否有可能请他来此参加七天会，请征询陈云意见。(陈云由于健康原因，到东北养病，一直没能到会。)

延长会期，重新编组，从北京调一些重要人员来参加会议，这显然是一些不寻常的举动，但当时与会者们并不知底里。除了几位中央常委，连各组组长都不知道这是为什么。事实上，毛泽东从会议的讨论和看到的材料中已经感到，在对形势的估计和存在问题的看法上，党内高级干部中间有相当多的不同意见，有些意见还很尖锐。而促使毛泽东下决心采取这些步骤的，是七月十四日彭德怀写给他的一封长信。

彭德怀是在访问东欧等七国后立即上山的，参加了庐山会议的全过程。一九五八年八月以后，他曾到东北、西北和湖南湘潭等地视察，了解到不少真实情况。这次开会，他一直在西北组，几乎每天都发言，直言不讳地对“大跃进”中的一些问题提出批评，如头脑发热，得意忘形；“左”的东西压倒一切，许多人不敢讲话；不是党委决定而是个人决定。还直接谈到毛泽东的责任问题。①（①《中共中央政治局庐山扩大会议简报》第48号。）他始终对会议的气氛感觉不满意。

七月十二日，彭德怀从周恩来那里开会回来，对身边的人说：这次会议开了十多天，味道不大。小组会上尽讲些一般性问题，听不到思想性问题。我在西北小组讲了一点，简报上还没有看到，恐怕还不会引起大家注意。我有些问题不好在小组会上讲，想给主席写封信，让主席讲一下才有作用。②（②王焰主编《彭德怀年谱》，人民出版社1998年3月版，第740页。）

也是这一天，周小舟、周惠、李锐找到彭德怀，向他谈了毛泽东前一天晚上找他们谈话的情形。彭说，他正要给主席写一封信。③（③周小舟给毛泽东的信，1959年8月13日。）

第二天中午，彭德怀把拟好的提纲交给随行的参谋，还口述了要写进去的具体内容。七月十四日，他又仔细修改整理出来的信稿，要参谋抄正，自己在信上署了名，然后让参谋直送毛泽东的秘书。

据彭德怀说：“为什么给主席写信?因截止十三日小组会中对经验教训方面探讨得很不够，从简报上看不出反面意见，空气有些沉闷，思想上有点急躁情绪，担心缺点重犯。为了提起主席注意这个情况，就在十三日晚写了一个供参考的信。那时又听说小组会十五日就要结束，使我的心情更加急切。写信当时只考虑供主席参考用的，不合逻辑、字句不妥之处甚多。”④（④彭德怀在庐山会议小组讨论会上的发言，1959年7月26日。见《中共中央政治局庐山扩大会议简报》第32号。）

彭德怀后来在他的自述里，也讲到当年给毛泽东写信的情况。他写道：“到七月十二日晚，在我的思想上已形成目前国家计划工作严重比例失调，毛主席的两条腿走路的方针没有贯彻到各个方面实际工作中去的看法。这也就是我七月十四日那封信的主要内容。本决定十三日晨向主席反映。去时，警卫员说，主席刚睡。我就去西北小组参加会议去了。十三日晚饭后，就开始写那封信(实际上，七月十二日晚腹稿已成)，七月十四日晨将写成的信，送给主席亲收。”“我当时对那些‘左’的现象是非常忧虑的。我认为当时那些问题如果得不到纠正，计划工作迎头赶不上去，势必要影响国民经济的发展速度，我想，这些问题如果由我在会议上提出来，会引起某些人的思想混乱，如果是由主席再重新提一提两条腿走路的方针，这些问题就可以轻而易举地得到纠正。”“那封信，只概括地提出了几个比较突出的问题，并没有论述那些问题产生的原因，同时我也论述不出许多的原因，我想，横直是给主席自己作参考的，他会斟酌的。”①（①《彭德怀自述》，人民出版社1981年12月版，第275、276页。）

彭德怀的信送到毛泽东那里，七月十六日，毛泽东批示：“印发各同志参考。”加了一个标题“彭德怀同志的意见书”，对信没有做任何评论。

毛泽东的这种做法，彭德怀事先也不是没有估计到。信送出去以后，他对身边工作人员说，估计有几种可能：主席可能找我去谈一谈；也许会找常委同志先研究一下；也可能要印发大会，如果印发，就会伤一些人，印发也好，会刺激各地都作点检讨。他还说，信中有些问题讲得过火一点，如小资产阶级狂热性就可以不写，不过讲得重一点，刺一下主席有好处。②(②庐山会议档案。)

七月十七日，黄克诚上了庐山。据他回忆：“上山后刚进住房，彭德怀就拿着他写给毛主席的信给我看；我仔仔细细看了一遍，说：这封信提的意见我赞成，但信的写法不好，语言中有些提法有刺激性，你那样干什么?他说：实际情况那么严重，会上没有人敢说尖锐的话，我就是要提得引起重视。我说：你总是感情用事，你和主席共事多年，应该互相了解较深，这些话何不与主席当面交谈，何必写信。”①（①《黄克诚自述》，人民出版社1994年10月版，第249页。）

彭德怀的信，主要内容是什么呢?

信中首先肯定了一九五八年大跃进的成绩，肯定农村公社化“具有伟大意义”，即使全民炼钢，也是“有失有得的”。彭德怀的信着重讲的是如何总结经验教训的问题。他说：“现时我们在建设中所面临的突出矛盾，是由于比例失调而引起各方面的紧张。就其性质看，这种情况的发展已影响到工农之间、城市各阶层之间的关系，因此也是具有政治性的。”他认为，出现一些缺点错误，从客观因素来说，是对社会主义建设工作不熟悉，没有完整的经验。“我们在处理经济建设中的问题时，总还没有像处理炮击金门、平定西藏叛乱等政治问题那样得心应手。”随后，彭德怀从思想方法和工作方法上分析暴露出来的问题。他认为主要是：第一，“浮夸风较普遍地滋长起来。去年北戴河会议时，对粮食产量估计过大，造成了一种假象。大家都感到粮食问题已经得到解决，可以腾出手来大搞工业了。在发展钢铁的认识上，有严重的片面性，……没有必要的平衡计划。”“浮夸风气，吹遍各地区各部门，一些不可置信的奇迹也见之于报刊，确使党的威信蒙受重大损失。当时从各方面的报告材料看，共产主义大有很快到来之势，使不少同志的脑子发起热来。”“严重的是相当长的一段时间，不容易得到真实情况，直到武昌会议和今年一月省市委书记会议时，仍然没有全部弄清楚形势真相。”第二，“小资产阶级狂热性，使我们容易犯‘左’的错误。在一九五八年大跃进中，我和其他不少同志一样。为大跃进的成绩和群众运动的热情所迷惑，一些‘左’的倾向有相当程度的发展，总想一步跨入共产主义，抢先思想一度占了上风，把党长期以来所形成的群众路线和实事求是作风置诸脑后了。”彭德怀在列举一些“左”的具体表现后指出：“纠正这些‘左’的现象，一般要比反掉右倾保守思想还要困难些，这是我们党的历史经验所证明了的。”“我觉得，系统地总结一下我们去年下半年以来工作中的成绩和教训，进一步教育全党同志，甚有益处。其目的是要达到明辨是非，提高思想，一般的不去追究个人责任。反之，是不利于团结，不利于事业的。”①（①《中共中央政治局庐山扩大会议简报》第36号。）

对于彭德怀的信，毛泽东没有表态，小组讨论中，两种截然不同的意见很快就表现出来。不少人赞成，认为彭德怀的精神值得学习，赤胆忠心。信中提出的缺点错误，实际是存在的，提出来有好处，只是有些问题的提法和分寸需要斟酌。也有不少人提出批评，主要集中在这几个观点上：“由于比例失调引起各方面的紧张，是具有政治性的”、“小资产阶级狂热性”、“有失有得”、“群众路线和实事求是作风置诸脑后”、“浮夸风吹遍各地区各部门”、“纠‘左’比纠右难”等。有的人说，彭德怀的信，不在个别措辞用字不当，而在于总的看法上有问题。还有人提出，彭德怀曾说过：“如果不是中国工人、农民好，可能要请苏联红军来。”

与此同时，围绕《议定纪录》关于成绩和缺点的估计问题，也展开了争论。一些人认为，《纪录》对成绩估计不够，讲成绩很抽象，讲缺点很具体。对此，《纪录》主要起草人之一胡乔木在七月十九日的发言中予以说明。他说，《纪录》对成绩说得不够，主要是受字数的限制，绝不是因为起草的同志在看法上有什么分歧。然后，他把话题一转：会议已经开了十八天，但是看来真正客观地、系统地、冷静地研究经验的空气，还是不很浓厚。会议时间不会太长，因此希望研究经验的空气能有所增加。在这次会上，需要认真地总结一些经验，为此就要有有利于总结经验的空气，让参加会议的人畅所欲言，不要感觉拘束，不要一提出问题，好像就在怀疑成绩，是在把缺点夸大了。应该有什么说什么，不要戴帽子。说浮夸风已经过去了，我不能同意。在长期实践中形成的实事求是的优良传统，现在应该恢复这个传统。①（①《中共中央政治局庐山扩大会议简报》第18号。）

胡乔木的这些意见，大体代表了“秀才”②（②当时所称的“秀才”，主要指陈伯达、胡乔木、吴冷西、田家英。）们和一些与会者的一种看法，也反映了会议上的一种气氛。一些讲真实情况、讲缺点错误的人，发言时往往受到顶撞，感到有一种压力，不能畅所欲言。

毛泽东是要充分肯定成绩的，但他也并不完全赞成那些护短的人。他希望把缺点、错误尽快改掉，取得主动，以利继续跃进。七月二十日凌晨一时至三时半，杨尚昆向他汇报各组讨论的情况时，他讲了四点意见：一、欠债是要还的，不能出了错误，一推了之。去年犯了错误，每个人都有责任，首先是我。二、缺点还没有完全改正，现在腰杆子还不硬，这是事实。不要回避这些事情，要实事求是。三、有些气就是要泄，浮夸风、瞎指挥、贪多贪大这些气就是要泄。四、准备和那些“左派”，就是那些不愿意承认错误，也不愿意听别人讲他错误的人谈一谈，让他们多听取各方面的意见。③（③《杨尚昆日记》(上)，中央文献出版社2001年9月版，第412页。吴冷西关于庐山会议的回忆。）

七月十九日，彭德怀根据大家的意见，在小组会上对七月十四日的信做了解释。大意是：意见书是仓促写成，提供主席参考的，文字上难免有不正确的地方。对总路线的正确性他是一点也不怀疑的，大家不要误会他认为我们的党是小资产阶级的党，他是就过去一个时期的思想方法和工作方法的来源提出这个问题的。关于“小资产阶级狂热性”，他说：去年下半年，党内一些“左”的倾向确实有所发展，如：浮夸风气的滋长，以热情代替科学，一下子全国吃饭不要钱，有的地方几天内便拆了很多房子，三五天内要消灭文盲，等等。这些“左”的倾向的滋长，是有其社会原因的，这就是小资产阶级的狂热性。①（①《中共中央政治局庐山扩大会议简报》第14号。）

七月二十一日，张闻天在小组会上作了三个小时的长篇发言，在肯定成绩是伟大的，总路线是正确的以后，系统论列了“大跃进”以来的缺点和错误，并从理论上进行了分析。对彭德怀的信是肯定的，对其中一些受到非议的观点进行了辩护。张闻天的发言，引起了毛泽东的特别注意。

七月二十二日，毛泽东找几个人谈话。柯庆施、李井泉对纠“左”不满。柯庆施说，现在很需要毛主席出来讲话，顶住这股风，不然队伍就散了。他认为，彭德怀的信是对着总路线，对着毛主席的。当天晚上，毛泽东与刘少奇、周恩来商量准备第二天开大会。②（②吴冷西关于庐山会议的回忆。）

如果说，彭德怀的信触动了毛泽东，对改变毛泽东着力纠“左”的初衷起了主要作用，张闻天的发言更进一步影响了这个变化；那末，柯庆施等人对毛泽东的进言，则直接促使毛泽东下了“反右倾”的决心。

七月二十三日上午，毛泽东召集大会并讲话。

“你们讲了那么多，允许我讲点把钟，可不可以?
吃了三次安眠药，睡不着。”“我看了同志们的发言
记录、文件，和一部分同志谈了话，我感觉到有两种
倾向，在这里讲讲。”

“一种是触不得，大有一触即跳之势，因之有一部
分同志感到有压力，即不让人家讲坏话，只愿人家讲好话，
不愿听坏话。我劝这些同志们要听。好坏话都是话，都要听。
话有三种：一是正确的；二是基本正确或不甚正确的；三是基本
不正确或不正确的。”

“现在党内党外夹攻我们。右派讲，秦始皇为什么倒台了，
就是因为修长城，现在我们修天安门，要垮台了。这是右派讲的。
江西党校的反映是党内的代表，有些人就是右派；动摇分子，他们
看得不完全，做点工作可以转变过来。有些人历史上有问题，挨过
批评，也认为一塌糊涂，如广东军区的材料所反映的。”

“不论什么话都让讲，无非是讲一塌糊涂。这很好，越讲得
一塌糊涂越好，越要听。我和这些同志讲过，要顶住，硬着头皮
顶住。为什么不让人家讲呢?神州不会陆沉，天不会掉下来。因为
我们做了些好事，腰杆子硬。我们多数派同志们腰杆子要硬起来。
为什么不硬?无非是一个时期蔬菜太少，没有头发夹子，没有肥皂，
比例失调，市场紧张，什么都紧张，以致搞得人心紧张。我也紧张，
说不紧张是假的。”

“说我们脱离群众，我看是暂时的，就是两三个月，春节前
后。群众还是拥护我们的。我看现在群众和我们结合得很好。小
资产阶级狂热性，有一点，并不那么多。我同意同志们的意见。
问题是公社运动。我到遂平详细谈了两个钟头，碴岈山公社党委
书记告诉我，七、八、九三个月，平均每天三千人参观，三个月
三十万人。徐水、七里营听说也有这么多人参观。这些人都是县、
社、队干部，也有地、省干部。他们的想法是河南人和河北人创
造了真理，打破了罗斯福‘免于贫困的自由’。搞共产主义，这股
热情怎么看法?小资产阶级狂热性吗?我看不能那么说，无非是想
多一点、快一点。三个月当中，三个三十万，九十万人朝山进香，
对这种广泛的群众运动，不能泼冷水，只能劝说。……这些干部，
率领几亿人民，他们要办公社，办食堂，搞大协作，非常积极，
你说这是小资产阶级狂热性?这不是小资产阶级，是贫农、下中农，
无产阶级、半无产阶级。”

“到春节前后，他们不高兴了，变了。干部下乡，不讲话了，
请吃红薯、稀饭，面无笑容。这叫刮‘共产风’，也要有分析，其
中有小资产阶级狂热性。这是什么人?‘共产风’主要是县、社两
级，特别是公社一部分干部，刮生产队和生产小队的。这是不好
的，群众不欢迎。用了一个多月工夫，三、四两月间把风压下去
了，该退的退，社与队的账算清楚了。这一个多月的教育、算账
有好处，在极短的时间里，使他们懂得了平均主义不行，‘一平、
二调、三收款’是不行的。”

“他们(指省和省以下地方各级干部。——引者注)不晓得做了
多少次检讨了，从去年郑州会议以来，大做特做，省六级干部会上、
县五级干部会上都要检讨。北京来的人哇啦哇啦，他们就听不进去：
我们检讨多次，你们没有听到?我就劝这些同志：人家有嘴巴嘛，要
人家讲嘛，要听听人家的意见。……我说就是硬着头皮听，无非是
骂祖宗三代。这也难。我少年中年时，也是听到坏话就一股火。人
不犯我，我不犯人；人若犯我，我必犯人；人先犯我，我后犯人。
这个原则，我现在也不放弃。”

“第二方面，我劝另一部分同志，在这样紧急关头，不要动摇。
据我观察，有一部分同志是动摇的。也说大跃进、总路线、人民
公社是正确的，但要看讲话的思想、方向站在哪一边，向哪个方
面讲的。这一部分人是第二种人，“基本正确，部分不正确”的
这一类人，但有些动摇。有些人在关键时刻就是动摇的，在历史
上大风浪中就是不坚定的。历史上四条路线，立三路线，第一第
二两次王明路线，高饶路线。现在又是总路线。站不稳，扭秧歌。
他们忧心如焚，想把国家搞好，这是好的。……这次他们不讲冒
了，可是有反冒进的味道。比如说‘有失有得’，‘得’放在后
边，是经过斟酌的。如果戴帽子，这是资产阶级的动摇性。”

点出“资产阶级的动摇性”，明显地是针对彭德怀所说“小资产阶级狂热性”作出的反应。点到历史上的四次路线，点到“有失有得”，更显然是指彭德怀，只是没有说出名字。毛泽东接着说：

“假如办十件事，九件是坏的，一定灭亡，应当灭亡。那我
就走，到农村去。你解放军不跟我走，我就组织红军去，另外组
织解放军。我看解放军会跟我走。”讲到这里，会场气氛紧张起来。

“我劝一部分同志讲话的方向要注意。讲话的内容基本正确，
部分不妥。……这些同志，据我看不是右派，是中间派，不是左
派。一些人碰了一些钉子，头破血流，忧心如焚，站不住脚，动
摇了，站到中间去了。究竟中间偏左偏右，还要分析。重复了一
九五六年下半年、一九五七年上半年犯错误的同志的道路。他们
不是右派．可是自己把自己抛到右派边缘去了，距右派还有三十公
里，因为右派很欢迎这种论调。……这种同志采取边缘政策，相
当危险。不相信，将来看。”

“距右派还有三十公里”，这是全篇讲话中最厉害的一句话。

“我出的题目中间，加了一个团结问题，还是单独写一段。拿着
团结的旗帜——人民的团结、民族的团结、党的团结。我不讲，究竟
对这些同志有益还是有害?有害，还是要讲。我们是马克思主义政党。
……我不是说要讲吗?一条是要讲，一条是让人家讲。我不忙讲，硬
着头皮顶住。我为什么现在不硬着头皮顶了呢?顶了二十天了，快散
会了，索性开到月底。”

“食堂是好事，未可厚非。我赞成积极办好，自愿参加，粮食
到户，节约归己。如果在全国范围内能保持三分之一，我就满意了。
第二个希望，一半左右。食堂并不是我们发明的，是群众创造的，河
北一九五六年公社之前就有办的。……可是科学院昌黎调查组①（①
指1959年中国科学院经济研究所研究员董谦领导的赴河北昌黎调查人民
公社问题的调查组。在“反右倾”运动中，董谦被划为右倾机会主义分
子。1961年平反。在1961年中共中央工作会议期间，5月27日，中国
科学院党组书记张劲夫在党组扩大会议上讲话时指出：“科学院有一个
具体事例，就是董谦为食堂问题被批判为右倾机会主义分子，现在主席、
少奇同志指示要平反。”(根据中国科学院保存的档案)1964年4月2日，
毛泽东在同王任重谈话时曾指出：“在一九五九年春，只有科学院的昌
黎调查组是正确的。”），说食堂没有一点好处，攻其一点，不及其
余。……食堂可以多办一点，再试试看，试他一年、二年，估计可以
办成。”

“有许多事根本料不到。不是说党不管党嘛，一个时期计划机关
不管计划。计划机关不只是计委，还有各部，还有地方。地方可以原
谅。所谓不管计划，就是不搞综合平衡。根本不去计算，要多少煤、
多少铁，就要多少运力。……去年八月以前，主要精力放在革命方面，
对建设根本外行。在西楼开会时讲过，不要写‘英明领导’，管都没
管，还说什么英明?但是，同志们，一九五八年、一九五九年主要责
任在我身上，应该说我。过去说恩来、陈云，现在应该说我。…大办
钢铁的发明权是柯庆施还是我?我说是我。我和柯庆施谈过一次话。
他说华东搞六百万吨。以后我找大家谈话，有王鹤寿，也觉得可行。
我六月讲一O七0万吨，后来去做，北戴河会议上有同志建议搞到
公报上，也觉得可以。从此闯下大祸，九千万人上阵，搞了小土群，
补贴四十亿，今年二十亿，明年十五亿，后年五亿，共八十亿。去年
是小土群，今年是小洋群，‘得不偿失’、‘得失相等’等说法，即
由此而来。”

“我有两条罪状：一个是一。七。万吨钢，是我下的决心，始作
俑者是我，主要责任在我。一个是人民公社，人民公社我无发明之权，
有推广之权。北戴河会议决议是我建议写的。”

“我们现在的经济工作，是否会像一九二七年那么失败?像二万
五千里长征时那样，苏区缩小到十分之一?不能这样讲。也不是大部
分失败，是一部分失败。如果讲责任，李富春、王鹤寿，有点责任，
农业部、谭震林有责任，第一个责任是我。柯老，你有没有责任?(柯
庆施：有)华东一个地区你就要六百万吨，我是全国一O七0万吨。
同志们自已的责任都要分析一下。”①（①毛泽东在庐山会议上的
讲话记录，1959年7月23日。）

毛泽东这篇出人意料的讲话，引起很大震动。黄克诚后来回忆说：“主席的讲话对我们是当头一棒，大家都十分震惊。……我对主席的讲话，思想不通，心情沉重；彭德怀负担更重，我们两人都吃不下晚饭；虽然住在同一栋房子里，但却避免交谈。我不明白主席为什么忽然来一个大转弯，把纠‘左’的会议，变成了反‘右’；反复思索，不得其解。”①（①《黄克诚自述》，人民出版社1994年10月版，第252、253页。）

会散了。毛泽东走出会场，彭德怀迎上前去，说：“主席，那封信是我写给你作参考的，为什么把它印发了?”毛泽东愣了一下，说：“你也没有讲不要印发嘛。”事后，彭德怀在笔记中写道：“我当时尽量抑制了激动的感情，避免争吵，离开他到总理处开会去了。”②（②彭德怀1959年写的《庐山笔记》。）

毛泽东这次讲话，是一个转折，庐山会议的主题，从纠“左”转到反右。

从七月二十三日下午起，分组讨论毛泽东上午的讲话。一部分人高兴，说讲话给他们撑了腰。一部分人紧张，说听了讲话大吃一惊。一些曾对彭德怀的信说过好话的，纷纷检讨、表态。直到七月二十六日，分组会上的发言，虽然对彭德怀提出批评，但总的说来语气还比较缓和，气氛也还正常。彭德怀、黄克诚、张闻天、周小舟等人，在会上也都作了自我批评。

七月二十五日，毛泽东召集中央常委和协作区主任会议，讲了四点意见：(一)会议也还要继续展开，相互有什么意见都讲完，敞开来讲。(二)现在要对事也要对人。(三)前一段主要是纠“左”，现在要反右，因为现在右倾抬头了。(四)要划清界线，要跟动摇的、右倾的划清界线。③（③吴冷西关于庐山会议的回忆。）

七月二十六日，各组传达了毛泽东的四点意见。同一天，会议又印发了毛泽东对李云仲来信的一个很长的批语，并拟了题目《对于一封信的评论》。李云仲是东北协作区委员会办公厅综合组组长，曾经担任过国家计委副局长。他的信主要是反映目前经济生活中存在的问题。他认为，最近一年来，我们在工作中犯有“左”倾冒险主义错误，其原因主要是在思想战线上忽视了两条战线的斗争，即在一九五七年整风反右的斗争中没有同时反对“左”倾冒险主义的危险。

毛泽东的批语，是作为对他七月二十三日讲话的补充，发给与会者的。先是肯定李云仲不隐瞒自己的政治观点，满腔热情地写信给中央同志，希望中央采取步骤克服现在的困难，肯定他对计划工作的缺点的批判很中肯，并说：“十年以来，还没有一个愿意和敢于向中央中肯地有分析地系统地揭露我们计划工作中的缺点，因而求得改正的同志。”

然后，把笔锋转到反右。他说：“现在党内党外出现了一种新的事物，就是右倾情绪、右倾思想、右倾活动已经增长，大有猖狂进攻之势。这表现在此次会议印发各同志的许多材料上。这种情况远没有达到一九五七年党内外右派猖狂进攻那种程度，但是苗头和趋势已经很显著，已经出现在地平线上了。这种情况是资产阶级性质的。”

他接着说：“另一种情况是无产阶级内部的思想性质的，他们和我们一样都要社会主义，不要资本主义，这是我们和这些同志基本上相同点。但是这些同志的观点和我们的观点是有分歧的。他们的情绪有些不正常，他们把党犯的错误估计得过大了一些，而对几亿人民在党的领导下所创造出来的伟大成绩则估计得过小了一些，他们作出了不适当的结论。他们对于克服当前的困难，信心不很足。他们把他们的位置不自觉地摆得不恰当，摆在左派与右派的中间。他们是典型的中间派。他们是‘得失相当’论者。他们在紧要关头不坚定，摇摇摆摆。我们不怕右派猖狂进攻。却怕这些同志的摇摆。”

毛泽东最后指出：“反右必出‘左’，反‘左’必出右，这是必然性。时然而言，现在是讲这一点的时候了。”①（①毛泽东《对于一封信的评论》，手稿，1959年7月26日。）

毛泽东四点意见特别是“对事也要对人”这一条的传达、和这个批语的印发，使得对彭德怀的批判进一步升级。小组会上的讨论，批判的调子越来越高：“彭德怀的思想实质，是站在资产阶级立场上，向党的总路线进攻”；“彭德怀的错误，不仅是立场问题，而且是组织问题，锋芒是对着毛主席和党中央的，想用他的思想代替中央的总路线”；彭德怀的信“是别有用心”，等等。到后来，越来越集中搞彭德怀历史上的问题，会议的气氛越来越不正常了。

在分组讨论的同时，毛泽东一边连续召开中央政治局常委会议，一边向会议印发各种文件，推动和指导会议的进行。

七月二十七日，毛泽东批示印发了几个材料。其中一个材料是反映江西省中级党校学员对人民公社的各种看法，如认为人民公社没有优越性，公社建立得太快了，是一个“早产儿”；中央关于在农村建立人民公社的决议是“心血来潮”；“共产风”是上面刮下来的，等等。。还有一个材料是国务院秘书厅干部学习简报，认为建立人民公社的条件不成熟，人民公社的发展不符合我们党“一切经过试验”的传统；“全民炼钢”的口号是不对的，全民大炼钢铁得不偿失，“以钢为纲”的口号有问题；五个并举成了百废俱兴，两条腿走路成了多条腿走路。

这些材料，再加上先前印发的一些人对“大跃进”以来国内政策的批评，使人得出这样的印象：庐山会议上彭德怀等人的意见，是和党内党外所谓右的势力在遥相呼应。

七月二十九日，毛泽东写了一个批语，要求将在新华社《内部参考》上刊登的三篇报道《赫鲁晓夫谈苏联过去的公社》①（①这是赫鲁晓夫1959年7月18日在波兰波兹南省“波拉夫采”生产合作社群众大会上讲话的节录。其中讲到公社问题时说：“在国内战争一结束之后，我们当时开始建立的不是农业劳动组合，而是公社。…公社建立了，虽然当时既不具备物质条件，也不具备政治条件——我是指农民的觉悟。…许多这样的公社都没有什么成绩。于是党走了列宁所指出的道路。他开始把农民组织在合作社中，组织到农业劳动组合中，在那里人们集体地工作，但是按劳取酬。”）、《番禺县有些农民自办小型食堂》、《增城县重灾公社见闻》，以及《外报就赫鲁晓夫谈公社问题挑拨中苏关系》印发与会人员。

批语说：“请同志们研究一下，看苏联曾经垮台的公社和我们的人民公社是不是一个东西；看我们的人民公社究竟会不会垮台；如果要垮的话，有哪些足以使它垮掉的因素；如果不垮的话，又是因为什么。不合历史要求的东西，一定垮掉，人为地维持不垮是不可能的。合乎历史要求的东西，一定垮不了，人为地解散也是办不到的。这是历史唯物主义的大道理。请同志们看一看马克思政治经济学批判的序言。近来攻击人民公社的人们就是抬出马克思这一科学原则当作法宝，祭起来打我们，你们难道不害怕这个法宝吗?”②（②毛泽东印发《赫鲁晓夫谈苏联过去的公社》的批语，手稿，1959年7月29日。）

八月一日，毛泽东又把这三篇报道连同他的批语批给王稼祥阅，又写了一封信，其中说：“一个百花齐放，一个人民公社，一个大跃进，这三件，赫鲁晓夫们是反对的，或者是怀疑的。我看他们是处于被动了，我们非常主动，你看如何?这三件要向全世界作战，包括党内大批反对派和怀疑派。”③（③毛泽东给王稼祥的信，手稿，1959年8月1日。）

对赫鲁晓夫关于公社问题的讲话，毛泽东非常不满，认为这是影射中国。后来，利用赫鲁晓夫十月访华的机会，向他当面澄清人民公社的问题。但不是在正式会谈的场合，而是在送赫鲁晓夫上飞机的会客室里的谈话中，似乎是有意这样安排的，自然，口气不会像写党内批语那样严厉。毛泽东说：“我们的人民公社也是人民创造出来的。我们研究了一九一八年苏联办公社的章程，这个章程里面有许多好东西，但有两个缺点：一是取消社员的小私有权，二是搞共产主义的按需分配。这两点我们都考虑到了，比如我们的公社允许社员有自留地，仍然是社会主义的按劳分配。这些都写在我们的决议里面了。”①（①毛泽东同赫鲁晓夫谈话纪要，1959年10月4日。）

过了几天，一个波兰党政代表团访华，毛泽东会见时，把跟赫鲁晓夫讲的这些话，又对他们说了一遍，并进而指出：“现在我们公社的生产资料所有制是集体所有加个人所有，两条腿走路。主要的是集体所有。”他还告诉波兰客人：在中国的条件下不搞公社不行。中国有很多天灾，每年都有，没有大规模的组织就不能抵抗灾害。成立公社后，过去不能利用的资源，现在也能利用了。公社可以办相当大的中型水库，过去不能办的工厂、学校、托儿所等现在也能兴办了。至于名称那是另外一个问题，叫公社也可以，叫合作社也可以。但它经营的不只是农业，它有工业，还有学校。②（②毛泽东同波兰党政代表团谈话记录，1959年10月14日。）毛泽东这样详尽地介绍中国的人民公社，可能包含着消除赫鲁晓夫讲话在波兰的影响这样的意思。

七月三十一日，毛泽东批示印发鞍山市委的一个报告，在批语中对集中力量进行反右倾鼓干劲提出明确要求：“必须抓紧八、九两月，鼓足干劲，坚决反对右倾松劲情绪，厉行增产、节约。无论工业、农业、运输业、商业都是如此。反右倾，鼓干劲，现在是时候了。机不可失，时不再来。看不到这一点，是瞎子。在庐山会议上提出反冒进，大泼其冷水，简直是罪恶。”

这些批语，使庐山会议批彭反右的调子越来越高。

七月二十八日，中央政治局常委会议决定召开八届八中全会。次日下午，毛泽东主持召开中央政治局扩大会议宣布了这一决定。他在讲话中说：这次全会想做两件事。第一，改指标。去年十二月武昌会议规定的一些指标，是在全国人民代表大会通过的，公开修改，党内要经过中央全会决定，然后再向人大常委会建议。就在八月间改过来。第二，路线问题。“究竟采取一条什么路线好?现在要回答这个问题。同志们大家都扯了很久了，开一次中央全会来再扯几天，我看就差不多了。方法应该开门见山，不搞外交辞令，横直讲老实话。疙瘩不解开，不好工作。有许多疙瘩多少时候了，不是现在才有，非一朝一夕之故。当面不扯，背后又有，那怎么好办事?把一些疙瘩解开，以利于团结起来工作。”

关于会议文件问题，他说：“现在起草的这个东西①（①指正在起草中的《庐山会议诸问题的议定纪录》。）在搞第三稿。要搞得比较恰当，比较合乎实际，有利于团结，有利于工作。起草这个东西也是个过程。头一稿，大家轰掉了。第二稿，看来作者本人也不满意。现在搞第三稿。这是不发表的。……发表什么呢?发表一个公报。无非是改指标，今年下半年这几个月要鼓劲，为完成这个任务而奋斗。究竟人民公社怎么办?是解散，还是维持?当前的这些问题要用公报的形式回答一下。不要很长，一两千字就够了。两个文件：一个决议，一个公报。现在这个纪要，索性改为八届八中全会的决议。”②（②毛泽东在中共中央政治局扩大会议上的讲话记录，1959年7月29日。）

为八届八中全会进一步集中批评彭德怀做准备，毛泽东召开政治局常委会，对彭德怀进行面对面的批评，同时争取一些跟彭德怀持相同意见的人。

政治局常委会开了两次，一次是七月三十一日，一次是八月一日。这两次会都没有正式记录。据当年列席会议的李锐说，出席会议的有毛泽东、刘少奇、周恩来、朱德、林彪，以及彭德怀、彭真、贺龙。黄克诚、周小舟、周惠、李锐四人列席。会上，大都是毛泽东讲话，其他常委也讲了意见。彭德怀也有不少对话，直率地讲出自己的想法，对一些不能接受的意见，表明了态度。会议很大一部分内容是讲彭德怀的历史旧账。

毛泽东说，他与彭德怀的关系合作与不合作，是三七开(即三分合作，七分不合作)。彭德怀不同意，说是对半开。第一个出来为即将召开的八中全会批彭定调子的，是林彪。他说，彭德怀是“野心家，阴谋家，伪君子”。毛泽东说，彭德怀他们是要瓦解党，是有计划、有组织、有准备，从右面向正确路线进攻。上次(指七月二十三日讲话)说的不正确，说是无计划、无准备、无组织，跑到右派旁边。他又说：彭德怀出身劳动人民，感情站在革命方面，对群众有感情。问题是经验主义。

两次常委会后，毛泽东把列席的四个人留下来，又谈了一阵。说让他们列席会议，是为了受教育，不要再受彭德怀和那封信的影响。毛泽东对争取周小舟看得更重一些。①（①李锐《庐山会议实录》(增订第三版)，河南人民出版社1999年6月第3版，第181—213页。）

八月一日晚十时，毛泽东写信给周小舟，送上几句勉励他改正错误的话。周在延安时曾经给他当过秘书，现任湖南省委第一书记。信中说：“‘迷途知返，往哲是与，不远而复，先典攸高’，几句见丘迟与陈伯之书。此书当作古典文学作品，可以一阅。‘朱鲔喋血于友于，张绣剥刃于爱子，汉主不以为疑，魏君待之若旧’，两个故事，可看注解。”信的末尾，还嘱咐说：“如克诚②（②克诚，即黄克诚。）有兴趣，可给一阅。”

在这之前，七月二十八日，毛泽东找陈伯达和田家英谈了一次话。毛泽东说：你们上庐山后表现了动摇。但是你们还是赞成总路线，赞成人民公社的。你们的意见基本上是对的，但有些话不对，方向不对，立场不对。毛泽东还谈到世界观要不断地改造，知识分子要不断改造自己的世界观，要经常注意不要翘尾巴，要学会夹着尾巴做人。七月三十日，杨尚昆告诉陈伯达等人，说毛主席已经要他向各组组长打招呼，以后不要再提胡乔木、陈伯达、吴冷西、田家英的事情，要他们关照一下参加会议的同志，集中力量准备开好八届八中全会。杨尚昆说，这是下停战令了。①（①吴冷西关于庐山会议的回忆。）

毛泽东的这些步骤，都是为了争取更多的人，集中力量批判彭德怀等主要的几个人。

八月二日下午，八届八中全会在庐山开始举行。出席会议的有中央委员和候补中央委员一百四十七人，列席会议的十五人。这次全会是前一段中央政治局扩大会议的继续，对彭德怀等人的批判也由此进入高潮。

毛泽东在第一天会议上讲话。他首先说明这次全会的两个议题：改指标问题和路线问题。关于改指标问题，毛泽东说：

“高指标成了一种负担。一改下来，我们担子就轻
了。这是自己立起一个菩萨，然后向它拜。我们现在破
除迷信，把菩萨打烂，重新立一个合乎实际的指标。”
谈到路线问题，他说：“我们的路线究竟对不对?现在有
一些同志发生怀疑。去年八大二次会议所定的这条路线发
生了问题。庐山政治局扩大会议已经一个月了。初上庐山
还不清楚，有些同志要求民主，说我们现在没有民主，
说话不自由，有一种压力，压得他们不敢讲话。当时就不
晓得是什么事情，摸不着头脑。初上庐山，七月上半月那
个时候有点神仙会议的味道，就是闲谈一顿，没有什么着
重，没有紧张局势。后头才了解，为什么有些人觉得没有
自由呢?就是他们要求一种紧张局势。那种松松垮垮的情
况，在他们看来不得要领，不过瘾。他们要攻击这个总路
线，想要破坏这个总路线。他们要言论自由。是要破坏总
路线的言论自由，批评总路线的言论自由，批评去年下半
年、今年上半年这一年的工作(重点还在去年)。对于去年
十一月第一次郑州会议到现在九个月间中央的这些工作(批
评‘左’的倾向，‘共产风’不刮了，公社实行三级所有
制，指标逐步落实)，他们看不到，他们看不进去，他们以
为要重新议过。他们感觉到需要有一种空气，需要有一种
民主，并且认为过去就是不民主，许多问题没有彻底讨论。
因此我们感觉政治局扩大会不够了，这个民主还小了，现
在就请同志们，大家来开中央全会，这个民主大一些。他们
还可能要求扩大，我们还有一个办法，有党代表大会，准备
明年春季开党代表大会。……现在要求民主，又是一九五
七年那个要求大民主，大鸣大放大辩论，这么一种形势。
开头几天，我摸不着头脑，现在看来，是这么一件事。”
关于开会的方法，毛泽东提出：

“应该是历来为我们大家所赞成的一种方法，就是从
团结的愿望出发。总要有一种希望。我们是希望团结，还
是希望分裂呢?我们中央委员会这个团体，关系着中国的
命运，现在社会主义的命运是在我们的肩上，我们担负这
个命运，我们应该团结。现在有一种分裂的倾向。这种倾
向，我在去年五月党代表大会上讲了的。
我当时说，有两个危险。一个是在国际上打世界大战，
一个是在国内把党分裂开来。那个时候并没有显著的迹
象。但是现在已经有显著的迹象了，要分裂我们这个团
体了。我看不行，不应该分裂，我们应该团结。那么，
对于犯错误的同志怎么办呢?从团结的愿望出发，经过
批评或者斗争，在新的基础上达到团结的目的，惩前毖
后。治病救人。只有这种方法。”

毛泽东最后说：

“一上山，我就讲了三句话：成绩很大，问题不少，
前途光明。我想，这样的话总是可以的吧。后头就是在
这个问题上发生了不少问题，可见得问题不少。他们要
改换题目。问题不少是可以的，看是什么问题。现在改
换的叫右倾机会主义向党猖狂进攻的问题不少，而不是
那些别的问题。……我们反了九个月‘左’倾了，现在
基本上不是这一方面的问题了，现在庐山会议不是反
‘左’的问题了，而是反右的问题了。因为右倾机会主
义在向着党，向着党的领导机关猖狂进攻，向着人民事
业，向着六亿人民的轰轰烈烈的社会主义事业进攻。”①
（①毛泽东在中共八届八中全会上的讲话记录，1959年8
月2日。）

毛泽东的这个讲话为八中全会定了基调：第一，前一阶段反了九个月的“左”，现在主要已不是反“左”的问题，而是要反右的问题；第二，现在是右倾机会主义向党猖狂进攻；第三，现在党内出现了分裂的倾向。这些都是极其严重的结论。

会前，毛泽东给张闻天写了一封信，写得很挖苦，并首次提出“军事俱乐部”这个称号。信中说：“怎么搞的，你陷入那个军事俱乐部去了。真是物以类聚，人以群分。你这次安的是什么主意?那样四面八方，勤劳艰苦，找出那些漆黑一团的材料。真是好宝贝!你是不是跑到东海龙王敖广那里取来的?不然，何其多也!然而一展览，尽是假的。”“我认为你是旧病复发，你的老而又老的疟疾原虫远未去掉，现在又发寒热症了。”“你把马克思主义的要言妙道通通忘记了，如是乎跑进了军事俱乐部，真是武文合璧，相得益彰。现在有什么办法呢?愿借你同志之箸，为你同志筹之。两个字，日：‘痛改’。”①（①毛泽东给张闻天的信，手稿，1959年8月2日。）

毛泽东对张闻天非常不满，他认为张是“旧病复发”，而且“陷入了军事俱乐部”，与彭德怀搞到一起了。这一点，对毛泽东来说，是最忌讳不过的。

八月四日晚，根据毛泽东的意见，由刘少奇主持，几位中央政治局常委向没有参加前一段中央政治局扩大会议的中央委员和候补中央委员介绍了前一段开会的情况。

这以后，会议的揭发批判，集中到“军事俱乐部”问题上，也就是后来所谓的“彭德怀、黄克诚、张闻天、周小舟反党集团”。对这个问题的揭发和追逼，使得这次全会的气氛极不正常，党内的民主集中制原则受到极大破坏。彭德怀为了顾全大局，一再作了检讨。他后来回忆说：“在会议发展的过程中，我采取了要什么就给什么的态度，只要不损害党和人民的利益就行，而对自己的错误作了一些不合事实的夸大检讨。唯有所谓‘军事俱乐部’的问题，我坚持了实事求是的原则。对于这个问题，在庐山会议期间，就有追逼现象，特别以后在北京召开的军委扩大会议时期(八月下旬至九月上旬)，这种现象尤为严重。不供出所谓‘军事俱乐部’的组织、纲领、目的、名单，就给加上不老实、不坦白、狡猾等罪名。②(②《彭德怀自述》，人民出版社1981年12月版，第278页。)

八月十一日上午，八届八中全会召开全体会议，毛泽东再次讲话。

这次讲话的一个显著特点，是从哲学的角度，从世界观和阶级立场方面，对彭德怀等人做分析。毛泽东认为，这些人是经验主义的世界观、人生观同方法论，这个问题，几十年都没有解决，自己也不愿意解决。这些人“是以资产阶级民主主义者的资格参加共产党的”。他甚至说，“犯错误的同志，或者是主要的领袖，比如彭德怀同志，他这三十几年，资产阶级立场没有变动过”。这些话，实在讲得太过分了。

他说：“我们跟彭德怀同志个别的谈过一次，跟黄克诚同志等几位谈过几次，常委会又跟彭德怀、黄克诚以及其他几个同志，周小舟、李锐这些同志，还有周惠，一起谈过两次，统统交心，我们的心交出去了，他们也交了一些。”

然后，又历数彭德怀历史上的一些“问题”。他说，在资产阶级民主革命阶段，他们是参加的，是积极的，但在方法上他们也常常搞错。到无产阶级革命阶段，就发生变化，他们对于无产阶级革命没有精神准备的，无产阶级社会主义革命，对他们来说是突如其来的。他们是“马克思主义者在资产阶级民主革命阶段的同盟者”。毛泽东认为，这些就是彭德怀等这一次“迫不及待挂帅，组织派别，进行分裂活动”的由来。

说彭德怀他们是“资产阶级民主主义者”、“马克思主义者的同盟者”，这个论断显然是不对的。这个观点，正是后来把老干部等同于“民主派”，“民主派”等同于“走资派”这个错误观点的初始。

毛泽东说：去年这一年，今年上半年，不但有正面的成绩，而且有反面的成绩。全国人民，全体党员，在这一年半中间的进步，等于过去几十年，学会什么叫价值法则，什么叫等价交换，“一平二调”是不对的。这是个大学校。反面的东西变成一种有益于我们的教材。

毛泽东特别讲到“秀才”问题。他说：有些人想把我们的秀才挖去，我看挖不到，秀才是我们的人，不是你们的人。

毛泽东七月二十三日讲话，使庐山会议由反“左”转到反右。这是人们始料不及的。

最后，毛泽东提出，这个会收场要收得好。他说：“要用团结合作收场，双方都交心通气，一看二帮，或者一批二帮，一斗二帮。现在不是批评吗?批过之后就变成一看二帮了，看你改不改，还要帮。我相信，经过这一次会议，我们全体会要大进一步。要实行批评从严，处理从宽，团结一批评一团结，惩前毖后、治病救人的原则。”毛泽东又说：“要估计彭德怀等同志的两面性：革命性同反动性。他们有革命性的一面，不要忘记这一面，他们的历史证明了这一面。说他们完全不革命了，这不合事实。但他们脑筋里头资产阶级的东西不能不讲是反动的。从七月十六号起到今天，对他们那个反动性的批判比较着重，而现在我们要记起他们还有革命性的一面，同时还要批判反动性。我跟彭德怀同志谈过：难道我们三十年的关系现在就在庐山分手吗?我们就决裂吗?我说不，不应当决裂，我们要合作。”“这样，必须搞两条：批判从严，处理从宽。至于他们采取什么态度，那是他们的事。他们继续敌对，我们继续批判，继续批判从严。”①（①毛泽东在中共八届八中全会上的讲话记录，1959年8月11日。）

从八月十日至十六日，毛泽东连续写了几个长篇批语和通信，对彭德怀，对所谓“军事俱乐部”，对所谓“右倾机会主义分子”，继续进行批判，其严厉程度远远超过了十一日的讲话。

八月十日，在对安徽省委关于张恺帆下令解散无为县食堂给中央的报告的批示里说：“右倾机会主义分子，中央委员会里有，即军事俱乐部的那些同志们；省级也有，例如安徽省委书记张恺帆。我怀疑这些人是混入党内的投机分子。他们在由资本主义到社会主义的过渡时期中，站在资产阶级立场，蓄谋破坏无产阶级专政，分裂共产党，在党内组织派别，散布他们的影响，涣散无产阶级先锋队，另立他们的机会主义的党。这个集团的主要成分，原是高岗阴谋反党集团的重要成员，就是显明证据之一。”①（①毛泽东对中共安徽省委关于张恺帆下令解散无为县农村食堂给中央的报告的批语，手稿，1959年8月10日。）

八月十五日，毛泽东给与会者写了一封关于读两本书②（②关于两本书，毛泽东说：“一本，哲学小辞典(第三版)。一本，政治经济学教科书(第三版)。”毛泽东所说的《哲学小辞典》应为[苏]罗森塔尔、尤金主编的《简明哲学辞典》。）的建议信。信中说：“为了从理论上批判经验主义，我们必须读哲学。理论上，我们过去批判了教条主义，但是没有批判经验主义。现在，主要危险是经验主义。在这里印出了《哲学小词典》中的一部分，题为《经验主义，还是马克思列宁主义》，以期引起大家读哲学的兴趣。”他提出：“我们现在必须作战。从三个方面打败反党的反马克思主义的思潮：思想方面、政治方面、经济方面。思想方面，即理论方面。建议从哲学、经济学两门人手，连类而及其他部门。”③（③毛泽东《关于读两本书的建议》，手稿，1959年8月15日。）

同一天，他又批示印发了一个题为《马克思主义者应当如何正确地对待革命的群众运动》的文件，这是中央书记处候补书记刘澜涛等从列宁和毛泽东的有关言论中摘编的。毛泽东在八月十五日和十六日先后写了两个长的批语，分别题为《关于如何对待革命的群众运动》、《机关枪和迫击炮的来历及其他》。

在第二个批语中，他写道：“庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。在中国，在我党，这一类斗争，看来还得斗下去，至少还要斗二十年，可能要斗半个世纪．总之要到阶级完全灭亡，斗争才会止息。”“资产阶级的政治家说，共产党的哲学就是斗争哲学。一点也不错。不过，斗争形式，依时代不同而有所不同罢了。”“党内斗争，反映了社会上的阶级斗争。这是毫不足怪的。没有这种斗争，才是不可思议。这个道理过去没有讲透，很多同志还不明白。一旦出了问题，例如一九五三年高、饶问题，现在的彭、黄、张、周问题，就有许多人感觉惊奇。”①（①毛泽东《机关枪和迫击炮的来历及其他》，手稿，1959年8月16日。）

把党内的分歧和矛盾，直接说成是阶级斗争，这大概在党的历史上还是第一次。这就把一九五七年反右派运动中阶级斗争扩大化的错误，进一步延伸到党内，使党的民主生活和民主集中制原则遭到严重损害，影响深远。

关于对这类问题的处理，毛泽东写道：“处理这类事件，不可以用简单的方法，不可以把它当作敌我矛盾去处理，而必须把它当作人民内部矛盾去处理。必须采取‘团结一批评一团结’，‘惩前毖后，治病救人’，‘批判从严，处理从宽’，‘一日看，二日帮’的政策。不但要把他们留在党内，而且要把他们留在省委员会内，中央委员会内，个别同志还应当留在中央政治局内。”“为了帮助犯错误的同志改正错误，就要仍然把他们当作同志看待，当作兄弟一样看待，给以热忱的帮助，给他们以改正错误的时间和继续从事革命工作的出路。必须留有余地。必须有温暖，必须有春天，不能老是留在冬天过日子。我认为这些都是极为重要的。”②（②毛泽东《机关枪和迫击炮的来历及其他》，手稿，1959年8月16日。）

本着同样的目的，毛泽东还在八月十六日写了《关于枚乘<七发>》一文，借汉赋《七发》来比喻现实。他写道：“枚乘所说，有些像我们的办法，对犯错误的同志，大喝一声：你的病重极了，不治将死。然后，病人几天，或者几星期，或者几个月睡不着觉，心烦意乱，坐卧不宁。这样一来，就有希望了。”“‘漶然汗出，霍然病已’。”

尽管毛泽东反复讲党的团结，讲“团结-批评-团结”，讲“惩前毖后，治病救人”，但是，由于对形势做出错误的估计，对党内的矛盾和意见分歧做出错误的判断并采取错误的方针，其结果只能使党内的政治生活遭到严重破坏。

八月十三日至十五日，连续召开全体会议，由彭德怀、黄克诚、张闻天、周小舟作检讨。与会者对他们的问题进行揭发批判。整个会议被紧张气氛所笼罩，批判的调子更加升级，主要集中在揭发批判所谓“军事俱乐部”成员之间的联系，以及追查说毛泽东有些像“斯大林晚年”的问题。

当时参加庐山会议的湖北省委第一书记王任重，在他的日记中记述了八中全会上批判彭德怀等人的一些情景：“自八中全会开始以后，对彭德怀的斗争进入了紧张阶段，晚会都停止了。小组并成大组。共分三个大组，李井泉小组对彭德怀，张德生小组对黄克诚，柯庆施小组对张闻天、周小舟。大组会采取了批评质问的方法，没有长篇大论，但都很尖锐。这样尖锐的斗争终于迫使彭、黄、张不得不承认一些错误。特别是八号以后张闻天说出了‘斯大林晚年’的话以后，形势急转直下。周惠、李锐交待出他们私下攻击主席的一些言论，彭德怀和周小舟也不得不承认了。”“从十三号开始大会，也是采取了面对面短促突击的方法。”①(①王任重日记，1959年8月21日。)

若干年以后，黄克诚回忆说：“这个‘斯大林晚年’问题一出，会议就像烧开了的水一样，沸腾起来，似乎‘反党集团’、‘湖南集团’等均由此得到了确证。我前一段在组会上那么理直气壮地辩论，现在看来，都成了瞪着眼睛说谎话，证明我这个人非常不老实，完全不可信任。于是，‘阴谋家’、‘野心家’、‘伪君子’的帽子都给我戴上了。身处此境，真是百口莫辩，跳进黄河洗不清，心里的那种痛苦，实在没法形容。可是还得开会，还得检讨，一次又一次，总是被认为不老实。”“其他几个人也和我处于同样境地。听说彭德怀和张闻天也这么议论过毛主席，同样被揭露了。这就使参加会的同志都愤慨起来。”“主席这时已确认我们是有组织、有目的、有计划地进行反党活动。常委也同意这个判断。于是在作决议之前，主要任务就是要我们认罪。”①(①《黄克诚自述》，人民出版社1994年10月版，第259、260页。)

在会议的巨大压力下，彭德怀、黄克诚、张闻天等人不得不承认了错误。八月十八日，张闻天写给毛泽东一封信，说：“我这次动了大手术，对我以后的身体健康，定会起良好的影响。我衷心地感谢你和中央其他同志所给予我的帮助。我一定要同昨天的那个反动的我，永远决绝。”“我今天下山，希望能在北京，再见到你，并希望你多多指导。”毛泽东收到这封信，当即批示：“印发各同志。印160多份，发给每人一份。走了的，航送或邮送去。我以极大的热情欢迎洛甫这封信。”②(②毛泽东对张闻天来信的批语，手稿，1959年8月18日。)

八月二十二日，黄克诚也给毛泽东写了一封承认错误的信。毛泽东同样以热情欢迎的态度给以复信：“克诚同志：信收到，很高兴。你的那种态度很好。我表示热情的欢迎。错误并不可怕，只要能改就好了。错而能改，出以真诚老实，就能逐步地见信于人、变为一个好同志。这样一想，忧愁就可以减轻了，顺复。祝你大进一步。”①(①毛泽东给黄克诚的信，手稿，1959年8月24日。)

又过了一段时间，九月九日，彭德怀也给毛泽东写了一封信，表示决心继续彻底反省自己的错误。毛泽东当即将此信印发各级党组织，从中央到支部，并加批语，写道：“我热烈地欢迎彭德怀同志的这封信，认为他的立场和观点是正确的，态度是诚恳的。倘从此彻底转变，不再有大的动摇(小的动摇是必不可免的)，那就是‘立地成佛’，立地变成一个马克思主义者了。我建议，全党同志都对彭德怀同志此信所表示的态度，予以欢迎。一面严肃地批判他的错误，一面对他的每一个进步都表示欢迎，用这两种态度去帮助这一位同我们有三十一年历史关系的老同志。”②(②毛泽东对彭德怀来信的批语，手稿，1959年9月9日。)

八月十六日下午，八届八中全会闭幕。在闭幕会上，毛泽东再次讲话。

他说：这次庐山会议解决了一个大问题。总结经验应该这样总结法才好，就是锋芒对着右倾。从一九五八年十一月起，落实指标，反对“共产风”，不断地批评，就产生了一种右的倾向。“而我们这几位犯错误的同志，他们不仅不在北戴河对那种高指标提出意见，也不在去年十一月郑州会议提意见，也不在十二月武昌会议提意见，也不在今年一月中央政治局扩大会议提意见，也不在今年二月底三月初第二次郑州会议上提意见，也不在今年三月底四月初上海会议、中央全会上提意见，而到庐山会议来提意见。他这个气候搞得不好。问题都解决了，或者剩下尾巴，情况好转了，我说，这些同志不会观察形势。他们为什么在那个长时间不提意见，而在这个时候提呢?这是因为他们自己有他们的一套。”“等到问题大部分解决了的时候，他们来提，就是认为这个时候如果不提，就没有机会了。再过几个月，时局更好转，他们就不好办事了，他们的扩大队伍、招收党员的目的就不能实现了。”

从这段话里，可以注意到：在毛泽东看来，从第一次郑州会议以来的近一年内，他一直致力于纠“左”，这方面的“问题都解决了，或者剩下尾巴，情况好转了”，这次会上反映出来的问题却主要在右的方面。这多少也可以帮助我们理解他为什么会从反“左”一下转为反右。

毛泽东在这次讲话中说：“这一次对于彭德怀来说，是第五次路线错误了，总要发作。两个阶段，两个总路线。所谓两个阶段，就是资产阶级民主革命阶段，无产阶级社会主义革命阶段。这些同志，他们是为了参加那个阶段而参加共产党的。对于第二个阶段，要消灭资本主义、个体经济，没有精神准备。”

他又说：“要估计到他们有可能改造。什么个道理?他们在历史上曾经做过好事。他们要反对帝国主义，反对封建主义。对于社会主义，他们也有一种不很清楚的、决议案所谓‘模模糊糊’的愿望，他们也有革命的一个侧面。我们的根据就是因为他们有革命的一个侧面。今天小舟你赞成这个决议，我很高兴。今天以前我还相当悲观。你这个人，我跟你讲过，你是民主人士，你是挂着共产党招牌的民主人士。”毛泽东从这里又讲到海瑞：“现在听说海瑞出在你们那个里头，海瑞搬了家了。明朝的海瑞是个左派，他代表富裕中农、富农、城市市民，向着大地主大官僚作斗争。现在海瑞搬家，搬到右倾司令部去了，向着马克思主义作斗争。这样的海瑞，是右派海瑞。我不是在上海提倡了一番簿瑞吗?有人讲，我这个人又提倡海瑞，又不喜欢出现海瑞。那有一半是真的。海瑞变了右派我就不高兴呀，我就要跟这种海瑞作斗争。”“我们是提倡左派海瑞，海瑞历来是左派，你们去看《明史•海瑞传》。讲我提倡海瑞，又不愿意看见海瑞，对于右派海瑞来说，千真万确。但不是左派海瑞，左派海瑞是欢迎的。如果不欢迎左派海瑞，不喜欢站在马克思主义立场上来批评我们的缺点错误的这种人，这种同志，那末，就是错误的，就不是马克思主义的立场了。决议案上有一句说：对于那一些站在正确的立场而批评工作中的缺点的，这是完全应该保护的，应该支持的。这就是指的海瑞，左派海瑞。”

毛泽东说：这次会议取得了很大的成功。第一个侧面是揭露了多年没有解决的矛盾，并且把当前的形势搞清楚了。当前的形势主要是反右倾、鼓干劲。第二个侧面，是彭德怀、黄克诚、张闻天三位同志对于他们的缺点错误有了认识。

毛泽东又一次表示，这样长久的历史，比如彭德怀同志，我说三十一年就这么散了啊?毛泽东借用孔夫子的一句话，“狂者进取，狷者有所不为也”，表达他希望彭德怀等人改正错误的心情。他估计“无非是两个可能，一个是能转变过来，第二个是不能转变过来。我们极力争取第一个可能，使他们转变过来”。他说：“人总是要有一条出路，不要逼得人家没有出路。希望同志们回去传达的时候，无论是中央各部门的同志，还是地方的同志，都注意这一点，不要抹杀他们的好处的一面。我们马克思主义者把人的路绝了是不好的，要留有余地，要有保护、关怀、帮助的意思。其所以要如此，因为他们过去历史上做过好事，他们有两面性，有革命的一面。”

最后，毛泽东用林彪发言中的两句话，结束了他的讲话：庐山会议“避免了一个大马鞍形，避免了一次党的分裂”。①(①毛泽东在中共八届八中全会闭幕会上的讲话记录，1959年8月16日。)

在八月十六日的闭幕会上，通过了一个公报，四个决议和决定。这四个决议和决定是：《为保卫党的总路线、反对右倾机会主义而斗争》、《关于开展增产节约运动的决议》、《关于以彭德怀同志为首的反党集团的错误的决议》、《关于撤销黄克诚同志中央书记处书记的决定》。关于“反党集团”的决议，决定把彭德怀、黄克诚、张闻天、周小舟分别调离国防、外交、省委第一书记等工作岗位，分别保留中央委员会委员、中央政治局委员、中央政治局候补委员，“以观后效”。关于“反对右倾机会主义”的决议中写道：“右倾机会主义已经成为当前党内的主要危险。团结全党和全国人民，保卫总路线，击退右倾机会主义的进攻，已经成为党的当前的主要战斗任务。”①(①《建国以来重要文献选编》第12册，中央文献出版社1996年5月版，第509页)

历时四十六天的庐山会议结束后不久，在北京召开军委扩大会议，在军队负责干部中对彭德怀、黄克诚继续进行严厉的批判。九月，中央发出通知，决定把《中国共产党八届八中全会关于以彭德怀同志为首的反党集团的错误的决议》和《为保卫党的总路线、反对右倾机会主义而斗争》的决议，传达到全体党员，进而又传达到党外。随即在党内开展了一场“反右倾”运动。运动中一大批党员、干部受到错误的批判和处分，一些同志被错误地划为右倾机会主义分子。

庐山会议作为中共党史上的一个重要事件，已经过去四十多年了。一九八一年中共中央通过的《关于建国以来党的若干历史问题的决议》对它已经作出正式结论，指出：“从一九五八年底到一九五九年七月中央政治局庐山会议前期，毛泽东同志和党中央曾经努力领导全党纠正已经觉察到的错误。但是，庐山会议后期，毛泽东同志错误地发动了对彭德怀同志的批判，进而在全党错误地开展了‘反右倾’斗争。八届八中全会关于所谓‘彭德怀、黄克诚、张闻天、周小舟反党集团’的决议是完全错误的。”

彭德怀作为一名老共产党员，作为中共中央政治局委员，给毛泽东写信，本着对党、对人民负责的精神和实事求是的原则，如实地指出“大跃进”中的一些偏差和错误，反映广大党员和群众的意见和要求，不论从信的内容还是从组织原则来说，都是正确的。(虽然彭德怀在小组发言中和个别谈话中，也说过一些情绪偏激的话，对毛泽东有刺激。)如果没有彭德怀那封信，事情也许不会发展到如此激烈的程度。这样看起来，事情似乎带有一定的偶然性。但是，由于毛泽东的“左”的指导思想没有从根本上得到改变，纠“左”纠到一定程度，即超越他可能允许的范围时，就会提出反右的问题，这又是不可避免的。彭德怀为中国革命做出了重大贡献。同任何一个无产阶级革命家难免有缺点和错误一样，他在历史上也有过失误，而这些问题都早已解决。因发生意见分歧而算历史旧账，不仅无助于弄清是非，而且必然伤害同志。一九五七年反右派斗争扩大化，导致改变中共八大关于当前中国社会主要矛盾的正确判断，而把阶级斗争作为主要矛盾，成为毛泽东失足的地方。庐山会议，把阶级斗争直接延伸到共产党内，使阶级斗争进一步扩大化，成为毛泽东又一个失足的地方。

庐山会议错误地决定“反右倾”，使得持续不到一年、成果还很不巩固的纠“左”付之东流，以“五风”为主要标志的“左”倾错误重新泛滥。一个严重经济困难局面的出现，就是很难避免的了。


二十五、庐山会议后的一年四个月（上）

庐山会议闭幕后第四天，毛泽东离开庐山到南昌。从南昌乘专列到杭州。在这里休息了两天，后经上海、南京、徐州、济南、天津，于一九五九年八月二十七日回到北京。沿途中，不断找当地一些地、县级干部谈话，了解情况。

    这时，各地、各部门陆续报来一些令毛泽东十分高兴的消息。九月三日，中共河北省委给毛泽东并中央的报告中说：目前工业战线上已经立竿见影，钢、铁、煤的生产急剧上升，农业生产竞赛运动已进入一个新的阶段。九月六日，甘肃省委的报告中说：中央反右倾指示下达后，工业系统即开始检查和批判右倾思想和松劲情绪，对于过去降低的计划指标，重新作了调整。九月十一日，甘肃又报：自从传达八届八中全会精神以来，我省各项工作飞速发展，变化很大，粮食问题也是如此。目前全省夏田普遍丰收，秋田生长很好，丰收在望。九月二十四日，石油工业部给毛泽东并中央的报告中说：石油工业在一九五九年仍然是一个大跃进的形势。九月三十日，浙江省委报告：以八中全会决议为武器，在干部中开展一次反右倾、鼓干劲的整风学习运动，使总路线在广大干部的思想深处生根。十月三日，四川省委在报告中说：在九月上、中旬各地相继召开了干部会议，以传达八届八中全会精神为纲，安排当前工作，掀起了一个反右倾、鼓干劲、增加生产、厉行节约的新高潮。对这些报告，毛泽东都仔细阅读并批转各地参考，还写了一些给予肯定的话。

    十月八日，毛泽东接到薄一波前一天写给他的信。信中说：“我的家乡——和平人民公社的党委书记韩生智同志给我写来一封信，我看了感到十分兴奋：一、公社化后粮食大增产，工业也搞得很好；二、今年每人平均分到三十斤麦子（保证了国家征购任务后），我的家乡主粮是杂粮；三、公共食堂五十九座，看来是基本上都到公共食堂了；四、群众情绪高涨，等等。特将这封令人兴奋的信打印送您一阅。”①

    九月六日，毛泽东看了一篇文章，题名《驳“国民经济比例失调”的谬论》。文章说，国家统计局在学习、讨论八届八中全会决议时，就一九五八年国民经济综合平衡和比例关系问题进行了讨论。多数同志根据统计数字，驳斥了右倾机会主义分子关于一九五八年以钢为纲和全民炼钢铁造成了国民经济比例关系失调的论点。大家一致认为，一九五八年国民经济基本上是按比例地和平衡地向前发展的。

    不久前，毛泽东也曾认为，一九五八年的主要教训之一是综合平衡的问题，而这时作为职能部门的国家统计局，却以一系列统计数字说明一九五八年国民经济基本上是按比例地和平衡地发展的。这无疑是一个大问题。它同对一九五八年“大跃进”的估计密切相关，也是庐山会议后期争论的焦点问题之一，自然引起毛泽东极大的兴趣和关注。他立即写信给陈伯达：“‘驳谬论’一篇，你看了没有？如未，请看一下，想一想，是不是有道理？此篇各个论点，是否都是对的？或者还有某些不对的呢？请你找国家统计局的主要几位同志，例如四五位，或者七八位，到你处开一次座谈会，切实研究一下，以其结论（最好写成文字）告我。这是大问题，应当废寝忘餐，全力以赴。”②

    陈伯达九月八日报告毛泽东，说：九月七日下午，召集国家统计局五位同志和其他一些研究经济问题的同志开了一个座谈会，会上大家基本上同意统计局提出的关于去年大跃进中比例关系的看法，认为去年国民经济发展的比例关系是相适应的，而不是比例失调。其中个别的、局部的失调，只是大踏步前进中的暂时性现象，经过调整，已经有了很大改善。③

    这一系列的报告、来信和文章，使毛泽东感到欣慰，他更加相信，反右倾的决策是完全必要的和正确的。

    毛泽东并不满足于书面的报告。形势究竟如何，他还要到实际中去亲眼看一看，心里才踏实。从九月十八日起，毛泽东开始他为期一周的河北、山东、河南三省视察。

    十九日，在天津郊区看了一个农场的水稻，据农场负责人报告，亩产八千到九千斤。

    二十一日，到济南，在专列上接见了山东省委第一书记舒同和历城县东郊公社党委书记郑松。舒同、郑松分别汇报了山东三年、五年经济规划和东郊公社的情况。舒同汇报封山造林时，毛泽东问：“你们年年谈造了多少林，封了多少山，我怎么从北京到上海，在飞机上看不到？”舒同没有回答。接着汇报全省计划组织九百万劳动力上阵搞山水林田，毛泽东问：“能组织这么多人吗？一定要实事求是，从实际出发，统筹安排，要注意群众的生活问题。”毛泽东又问郑松：“东郊公社今年秋季生产如何？玉米、大豆每亩能产多少？”郑答：“玉米亩产五百至七百斤，间作大豆一二百斤。”毛说：“每亩一年增产几成就是很大的成绩了，你们比过去翻一番还多，这是很大的跃进。”毛泽东兴致很高。他突然提出要横渡黄河，说：“全国的大江大河我都渡了，还没有渡黄河，我明年夏天到济南来横渡黄河。”大家说，黄河的漩涡很大很多。他说，漩涡不可怕，你们可以事先勘查一下嘛。而且不容别人分说：“就这样定了，我明年七月下旬八月上旬来，你们先找人作点准备。”

    吃过午饭，毛泽东来到山东省农业科学研究所，看了棉田。又冒雨到东郊公社的大辛庄大队，专门去看那里的玉米、大豆生产情况。他问郑松：“亩产多少？”郑答：“这片丰产田可达八百斤。”毛说：“加上小麦，就是亩产一千好几百斤，这是个大跃进啊！”④

    九月二十二日，毛泽东到达郑州，在这里呆了一天多。北返路经河北磁县时，下车看了看人民公社的棉田。后经保定，二十五日回到北京。

    毛泽东此行主要是要了解农业生产的实际情况。他一路所见所闻，似乎都是粮棉高产，一片丰收在望的景象。其实，由于各地事先安排，他所看到的，不是农业研究所的试验田，就是很少数办得特别好的人民公社的几片丰产田。这些虽然是第一手材料，也没有根据说都是虚假的，但是它们在全国并没有多大代表性。而这些不全面的情况，却被毛泽东看作判断形势、作出决策的重要依据，对他产生了重要影响。

    毛泽东回到北京后，继续关注和指导全党的“反右倾”运动，不时批转一些地方和部门的报告，推动运动深入下去，继续向着“左”的方向发展。

    “反右倾运动”，在党内开展了过火斗争，许多敢于讲真话、说实情的同志，遭到无理批判，有的被打成“右倾机会主义分子”，有的甚至被打成“反革命分子”。这个运动进一步破坏了党的民主集中制，党内政治生活出现极不正常的情况。

    一九五九年十月一日，中华人民共和国成立十周年，是一个大庆的日子。中共中央邀请苏联等十一个社会主义国家领导人率领的党政代表团和日本、印度等六十个国家的共产党代表团参加中国国庆活动。在这期间，毛泽东等中共领导人同一些代表团进行了会谈或谈话。

    十月二日，毛泽东与苏共第一书记、部长会议主席赫鲁晓夫在颐年堂举行会谈，中方出席的有刘少奇、周恩来、朱德、林彪、彭真、陈毅、王稼祥。

    赫鲁晓夫是刚刚同美国总统艾森豪威尔举行戴维营会谈回国后不久，来到北京的。会谈时，他应艾森豪威尔的要求，向中国领导人提出在中国监禁的五名美国犯人的问题。毛泽东和周恩来对他说明，这五个人都是特务，他们的刑期还没有满，放是要放的，但现在不能放。

    赫鲁晓夫又提出中印边界冲突问题。一九五九年八月，中印边界发生了一次武装冲突，九月九日，苏联塔斯社发表了一个偏袒印度的声明，把中苏两党的争论公开化。在这次会谈中赫鲁晓夫又无理地指责中国说：中印边界冲突，中国为什么开枪？毛泽东、周恩来、林彪、彭真、陈毅反复地向他说明事实真相：第一，他们越境；第二，他们先开枪；第三，他们打了十二小时之久，中国士兵才开枪的。毛泽东还指出：这是局部的纠纷，是双方士兵打的，不是双方政府下命令打的。事先不仅我们不知道，就连我们西藏军区也不知道。尼赫鲁也是事后才知道的，现在他们知道了，是他们占了我们的地方，所以才撤出了两个地方。可是赫鲁晓夫不顾这些事实，只咬定被打死的是印度人这一点，而责备中国。毛泽东对赫鲁晓夫说：“在中印边境问题上，你们做的不对，不公平，你们公开地表明了我们两党的分歧。”彭真接着说：我们不知道你们苏联是什么原则，难道别人越境，先开枪达十二小时之久，还不还枪吗？⑤

    双方争论很激烈，措词也很强硬。快到最后，毛泽东缓和一下紧张气氛，说：“声明已经发表了，不谈了，算了吧！我、刘少奇同志和周恩来同志，都说过你们的问题。但这是一小部分的问题，是九个指头和一个指头之比。我们的基本路线是一致的，只是在个别问题上有分歧。现在可否还这样认为？”赫鲁晓夫说：“我们一向是这样认为的。”毛泽东说：“在原则问题上、个别问题上的分歧，不应该影响我们的团结。”赫鲁晓夫说：“在我们最困难的时候，中国支持了我们，而我们也支持了你们。今后还是这样的。”

    这次会谈，双方最后都表示了团结的愿望，但事实上中苏两党之间的裂痕在进一步扩大。

    十月十八日，毛泽东在颐年堂会见日共代表团。谈话中，讲了一段对国际形势的看法。他说：“整个国际形势是好的。西方统治集团，美国集团，这个集团的大部，都对打第三次世界大战抱着恐惧。我们利用他们的困难争取和平时间，这是可能的。而且不会是很短的和平时间，争取比较长的和平时间是可能的。我们历来是这样估计的，情况是向好，不是向坏。战争的情况也要估计到。总的情况来看，争取十年至十五年的和平时间是可能的。”“我们并不想去解放台湾、金门、马祖，看情况的发展再去解决。澳门也不去解放它，同国际上有关联的地方，要看情况。争取十年、二十年的时间搞建设。”⑥

    “争取十年、二十年的时间搞建设。”这是毛泽东的一个战略思想。他渴望在这段时间里，把钢铁尽快搞上去，把粮食尽快搞上去，把整个工业尽快搞上去，超英赶美，使中国摆脱贫穷落后的地位，以争取主动。

    十月二十三日，毛泽东离京南下，经天津、济南、徐州、合肥、马鞍山、南京、上海，十月三十一日到达杭州。一路上参观视察，除了农业，重点是工业，特别是钢铁生产。看了安徽的马鞍山钢铁厂、东风钢铁厂和一个化肥厂，还看了一个人民公社的食堂用沼气烧饭、照明的情况。

    十月三十日，在南京到上海间行进中的专列上，毛泽东同安徽、江苏两省负责人曾希圣、刘顺元、惠浴宇、陈光、彭冲等谈话，向他们详细了解情况。

    毛泽东最关心的仍然是农业，尤其是粮食生产。他问：“你们情况如何？”

    答：“情况还好。”

    问：“比夏季有点起色吗？”

    答：“同夏季完全不一样了，现在是一心一意了。”

    毛泽东问江苏负责人：“你们今年粮食有没有希望多少增一点产呢？”

    答：“粮食情况今年比较好。”“今年的好处是大面积的高产，这一点比去年好。无论如何明年春天的问题不会再是今年春天那个样子了。”

    毛泽东紧跟着问了一句：“明年春天会比今年春天更好一些？”

    答：“恐怕好得多。”

    这时，有人插了一句：“我觉得，这个粮食问题，心已经是比较放下来了。”

    毛：“心放下来了？”

    答：“心比较放下来了。”

    毛：“还是不要放下。搞十年吧，搞十年能够储备一年就好。能不能够？”

    答：“大概差不多。”

    在粮食问题上，毛泽东记取一年多来的深刻教训，头脑冷静多了。然后，他又问到经济作物和多种经营的情况，重申他的“大农业”思想：农业包括十二个方面，粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂，还有畜牧业，林业，渔业，还有别的副业，都要发展。

    在谈话中，毛泽东再次强调指出：社会主义和资本主义这个问题，是一个历史性的问题。虽然搞了十年，经过那么多风波，问题还是存在，并且相当严重。以后若干年，甚至于几十年，还存在这个问题。总之，阶级不消灭，总是存在这个问题。他提出，在秋收之后，要在群众和干部中间，用批评的方法来开展两条道路、两条路线的教育。最后，他又问了一下江苏工业生产情况。⑦这时已经是下午六时多了，专列驶入上海，停在上海徐汇支线顾家花园。

    上海市负责人柯庆施、陈丕显上车迎接毛泽东。

    柯庆施问他：“现在是不是下去一下？”

    毛：“不下去。”

    柯：“他们有个晚会。”

    毛：“什么晚会也不看。”

    陈丕显：“游泳吧！”

    毛：“现在怕游水。现在我有肠子病，昨天晚上吃了八片磺胺剂，把它压了一下，同时又把窗户开开，大吹其风，温度降了，一睡就睡十个钟头，直到今天下午四点。已经有两个月没有游水了，怕下水，身体搞得不行了。”

    毛泽东就在专列上与柯庆施、陈丕显、曾希圣、刘顺元谈话，谈话涉及工业、交通、副食供应、防治血吸虫病等等。

    毛泽东很相信国内的经济形势已显著好转。他说：“庐山会议后，八月上旬起，设备、条件还是那样，但是产量、产值就变了，而且变得很显著。变得不显著，人家不信。沪东造船厂今年反右倾以后，有个故事，说是争取六十天要送一条船下水，后头十九天把一条船的基本建设就搞成了。”（柯、陈更正说：“是江南造船厂。”）

    毛泽东又说：“从中央材料看见的，说是湖南株洲一个工厂只有三十辆汽车，坏了二十六辆，只有四辆了。庐山会议后，那个劲就起来了，两三天工夫，就修好了二十四辆。从前不知什么道理，工人就没有劲了。总之，今年这个经验很大就是了。”⑧

    故事也好，材料也好，这类信息不断地向毛泽东传递而被他愉快地接受，经多少次的反复，在他的头脑里形成一个概念：通过反右倾运动，把群众的劲鼓起来，就能把生产搞上去，而且立竿见影。这大概就是他后来的“抓革命，促生产”的思想的渊源。

    不久前，毛泽东看了一篇文章，介绍河北吴桥县王谦寺公社一个很穷的生产队，大养其猪，不仅解决了吃肉问题，而且解决了肥料问题，粮食产量一年翻一番，穷队变成富队。十月三十一日一清早，他在专列上给新华社社长吴冷西写了一封信。信中写道：“此件很好，请在新华社内部参考发表。看来，养猪业必须有一个大发展。除少数禁猪的民族以外，全国都应当仿照河北省吴桥县王谦寺人民公社的办法办理。”“各地公社养猪不亚于吴桥的，一定还有很多。全国都应大办而特办。要把此事看得和粮食同等重要，看得和人吃的大米、小麦、小米等主粮同等重要，把包谷升到主粮的地位。”“苏联伟大土壤学家和农学家威廉氏强调地说，农、林、牧三者互相依赖，缺一不可，要把三者放在同等地位。这是完全正确的。我认为农、林业是发展畜牧业的祖宗，畜牧业是农、林业的儿子。然后，畜牧业又是农、林业（主要是农业）的祖宗，农、林业又变为儿子了。这就是三者平衡地互相依赖的道理。美国的种植业与畜牧业并重。我国也一定要走这条路线，因为这是证实了确有成效的科学经验。”⑨

    毛泽东提出中国要走种植业与畜牧业并重的道路，这是一个富有远见的思想，是符合中国这样一个大国的实际情况的。

    信写好后，毛泽东立即要柯庆施当天上午印出二十份，发给柯庆施、陈丕显、曾希圣、叶飞、杨尚奎、刘顺元每人一份。中午，毛泽东把柯庆施等六人请到专列上，议论这封信。

    毛泽东说：我想和你们商量商量养猪的问题。那个东西印出来了，是个初稿，想和大家商量一下。我看，农业恐怕要抓住这两个东西就好办事，一个水，一个猪。只要水和肥料充足，粮食就能上得去。化学肥料放到第二位，主要靠粪肥。一亩一口猪，不增产我就不相信。⑩

    毛泽东正在想方设法把粮食生产搞上去的时候，发现了吴桥县的这个典型，高兴极了。他感到找到了解决农业增产的两个关键问题，一为水，二为肥。而肥料主要靠粪肥，养猪是第一位。毛泽东这封信发下去以后，全国兴起了一个大办养猪的运动。

    毛泽东的这封信包含着真理性的内容。大力发展养猪事业，是十分必要的。但是，在当时那种人民公社的体制下和政治气氛中，他提出的大办养猪事业的意见，却成为一九六0年农村刮“共产风”的风源之一，这是他始料不及的。

    谈话结束后，毛泽东乘专列来到杭州。

①薄一波给毛泽东的信，手稿，1959年10月9日。
②毛泽东给陈伯达的信，手稿，1959年9月6日。
③陈伯达给毛泽东的信，手稿，1959年9月8日。
④毛泽东接见舒同等人时的谈话记录，1959年9月21日。
⑤毛泽东同赫鲁晓夫会谈纪要，1959年10月2日。
⑥毛泽东同日共代表团谈话记录，1959年10月18日。
⑦毛泽东同安徽、江苏两省负责人的谈话记录，1959年10月30日。
⑧毛泽东同柯庆施等的谈话记录，1959年10月30日。
⑨毛泽东给吴冷西的信，手稿，1959年10月31日。
⑩毛泽东同柯庆施等人的谈话记录，1959年10月31日。

    十月二十一日，在中印边境西段空喀山口发生了武装冲突，这是继八月间在中印边界东段朗久发生边境冲突以后的又一次边境冲突。为此，周恩来、彭真、王稼祥、胡乔木十一月三日飞抵杭州，向毛泽东请示对这个问题怎样处理。另外，赫鲁晓夫十月三十一日在苏联最高苏维埃会议上作了一个很长的报告。报告中宣扬赫鲁晓夫和艾森豪威尔的会谈；对政府首脑会议（又称最高会议）寄以特别的期望；强调不同社会制度国家之间要互相让步、互相迁就、彼此迎合；宣扬战争恐怖①；对中印边境最近发生的事情表示“非常遗憾”，②等等。这篇报告引起周恩来等的注意，也需要向毛泽东汇报请示。同时，还要谈谈一九六0年国民经济计划问题。

    周恩来一行中午到杭州，当天晚上就向毛泽东汇报。首先详细介绍了赫鲁晓夫讲话的主要内容，然后就讲话中涉及的国际问题进行讨论，主要集中在艾森豪威尔的对外策略问题以及赫鲁晓夫对这个问题的态度。

    王稼祥说，他和中联部的同志研究了一下，认为美国政府、艾森豪威尔，他们的原则没有变，战略没有变，策略上有了变化，现在重点是讲和平，讲缓和国际形势，同苏联搞好关系，对付中国。他们说这是对苏联的绥靖政策。然后麻痹世界人民的觉悟，麻痹民族独立运动，对于反对美帝国主义的整个潮流，用缓和的办法，不是用镇压的办法。

    毛泽东说：“现在看来，所说的和平浪潮，就是西方垄断资产阶级跟拉丁美洲、亚洲的这些反动的民族主义者，跟苏联结合起来，打击的对象就是共产党，工人运动，中国。杜勒斯这一派，他们的策略一直执行到杜勒斯死为止。杜勒斯一死，策略要变。”我们“要有两手。一手跟艾森豪威尔讲和平，开大国会议，国际问题用和平方法解决比较好。另外一手就是美国共产党、美国人民，他们还是应该斗争的，各国共产党、各国人民还是应该斗争的，不要把这方面的气泄下来，要按照具体环境办。艾森豪威尔这种人物，他不只是有讲和平的一面，还有战争的一面，比如他要分化中苏，要打击美国共产党，向工人进攻，把全世界的反帝国主义浪潮压下来。……他们这种策略，第一是对于保护资产阶级有好处，第二是对于破坏社会主义有好处。破坏社会主义，比如破坏中国，你苏联他就不要破坏呀？他还是要破坏嘛。”

    接下来，谈中印边境冲突问题。

    周恩来和雷英夫③用地图向毛泽东详细讲述了中印边界发生武装冲突的情况。毛泽东听完后，胸有成竹地说：“我想提这么个议，为避免边界纠纷，按照习惯的边界，整个全线各退十公里，印度也退十公里，中国也退十公里，有二十公里的距离，因为边界没有定，以待谈判解决。尼赫鲁不是主张在朗久双方后撤吗？这二十公里的距离内，由不带武装的民政人员照旧管理。武装不要存在，以免引起冲突。不是无人地带，而是无枪地带。如果说十公里不够，那么还可以研究一下，可以更长一点。如果说双方各退二十公里，就是四十公里的距离。”

    大家一致称赞毛泽东的这个意见，说他们谁也没有想到这一招，认为这样做是很主动的。

    毛泽东的这个主意并不是临时想出来的，他已经考虑一阵子了。他说：“你们还没有来，早两天我在车上就想这个问题。这回你们想来谈，我说是不是这么个方案。”

    毛泽东说：“这要双方达成协议，或者用换文，或者怎么样。如果他答应，我看两国总理可以见面，在北京或者新德里都可以。我有这么一个盘子，就是要和平。现在为解除这种状况，双方各退若干公里，搞一个无枪地带，只许民政人员照旧管理，以待谈判解决。谈判解决这个时候，关于中印边界，还可以采取这个方法，太迫近了也是危险。”

    对于毛泽东的这个提议，大家的估计是，尼赫鲁很难不同意。但毛泽东估计到了另外一种可能性，他说：“还有可能，他就不退。”

    毛泽东说：“中印关系的问题很好解决，因为这不是我们生死之争的地方。我已经把这个意思告诉了他们。我说，我们的威胁来自东方，不是你们。”

    最后，毛泽东提出，用两国总理通信的办法处理这个问题，开中央政治局会议讨论通过。④

    毛泽东这次谈的，有两点值得重视，都是属于涉外重大方针的。其一，坚持和平解决中印边界问题，这是毛泽东和中共中央的“盘子”。其二，中国的威胁主要来自东方，这个判断决定着中国长期以来主要的战略防御方向。

    在谈到一九六0年的经济计划时，周恩来说：“一九六0年计划数字，现在总是看涨，我们是控制了。”毛泽东说：“下面有劲，不要越涨越搞得被动。”周恩来和彭真都说，钢的产量计划是一千八百万吨，死啃那个一千八。毛泽东紧接着说：“死啃一千八，搞个半年再讲。六月间那个时候，有可能的话，内部搞一个指标，搞一千九。”毛泽东总想把钢铁搞得多一些。

    彭真谈到农村整社，说现在各地方都展开了。毛泽东说：“现在是怕‘左’，广东就有那个苗头，他们自己也知道，积极分子劲一来了，就批评那个有右倾思想的人太凶。还是要细致，批评要彻底，但是方法要真正讲道理，以理服人，不要人多一股气势，过于紧张。”彭真说：“现在已经起来了，要专门讲一下方式。”毛泽东说：“起来了是好，但是反右又必出‘左’。”

    对“反右倾”运动中出现的“左”，毛泽东已多少有所察觉，但他认为只是有这个苗头，并没有把它看成一个严重问题，采取措施加以纠正或者防范。

    然后又谈到水利。一九五九年中国是个大旱年，入冬以来各地都在大搞水利，特别是河北、河南两省。胡乔木讲了一下他在河北的所见所闻：“我在河北走了几个地方，一路上就是像打仗一样，白天晚上，来来去去，都是上水库的同从水库回来的，他们轮班。大车和背上一大堆行李，另外还有送给养的，因为给养都是由各个公社负责。路上完全像支前一样，比支前紧张得多。邯郸农村劳动力的半数以上到水库了，半数以上的意思，就是剩下的只有妇女，男劳力很难留下。他全区不过六百万人，不过两百万劳动力，他就有一百六十万人上水库。”

    这种景象，可以说是当时大搞水利的一个缩影。

    周恩来接着说：“岗南、黄壁庄、王快、西大洋⑤这些扫尾的工程还要搞，这边密云水库还可继续。现在冀东还要修两个水库，原来六个要收尾，又增加了三个。跟他算来算去，总要少一点，不然，到了春天农忙一来要受影响的。这是河北，河北算最大头。河南也算个重点。现在冀、鲁、豫、苏、皖是一个重点区，然后黄河的水土保持就是晋、陕、甘、宁夏，然后就是旱区四川、湖北，还有……”

    毛泽东：“安徽大旱。”

    周恩来：“比湖北还好一点。”

    彭真：“三十一号到一号这几个地方都下了雨，鄂东下了雨，川西也下了。”

    毛泽东：“下了四天雨，对秋收不晓得有无妨碍？”

    胡乔木：“问了，如果再下就不利。现在这样的雨比较小，下三天影响还不大，再下就不好了。”

    周恩来：“河南有一千多万亩重新种了，种上出来又干死了。”“现在最急的还是一个农业上的水利，水利为先，的确要多搞，要好，但也不一定用的劳动力太多。第二是铁路，第三是电。还有农业机械。”⑥

    从这段谈话中，可以看出那一年旱情的严重程度，可以看出中共领导者们如何关心水利和水土保持问题，更可以看出，中国的广大农民为兴修水利、改善农业生产条件付出了多少的汗水和多大的代价，今天当人们享受着当年大修水利带来的好处时，不应当忘记他们。

    第二天，十一月四日，周恩来、彭真等返回北京。毛泽东要王稼祥继续留在杭州，准备他们两人一起，与参加华东协作区会议的省、市委第一书记们谈谈国际问题。

    周恩来回到北京，立即主持召开中央政治局会议，会议基本通过周恩来给尼赫鲁的信。信中提出了中国政府关于双方武装部队从实际控制线各后撤二十公里的建议，同时建议两国总理在最近期间举行会谈。信是七日发的，八日由中国驻印度大使交给尼赫鲁。十一月十六日尼赫鲁致信周恩来，表示准备就中印边界问题同周恩来会晤，但不同意双方武装部队从实际控制线各后撤二十公里的建议。这一点被毛泽东估计到了。关于中印边界问题，往后还有一段曲折的过程。

    美国政府对外策略的变化，以及赫鲁晓夫对这种变化的态度，引起毛泽东的重视。十一月十二日，他在与华东各省市委第一书记谈话时，第一次明确提出防止和平演变的问题。他说：

    “找出杜勒斯几个文件来。这个注释是林克，我的那个秘书注的，新华社原先就有，没有注完全。杜勒斯的路线，在他在世的时候就有了。比如他在今年一月二十八日在众议院外交委员会作证时说：‘基本上我们希望果然苏联世界内部起变化。’这个所谓苏联世界，并不讲苏联一个国家，是社会主义阵营，是我们内部起变化。‘从而使苏联世界不再成为对世界的自由的威胁，只管他们自己的事情，而不去设想实行共产主义化的目标和野心。’他在众议院外交委员会另一次发言中讲：‘决不结束冷战。’看来，冷战全部结束，对他们是不利的。还是这次演说，他说：‘用正义和法律代替武力。’仗不打，要搞法律同正义。他又说：‘在这方面极为重要的，是要认识到，在这种情况下放弃使用武力并不意味着维持现状，而是意味着和平的转变。’和平转变谁呢？就是转变我们这些国家，搞颠覆活动，内部转到合乎他的那个思想。……就是说，他那个秩序要维持，不要动，要动我们，用和平转变，腐蚀我们。”⑦

    以上就是提出防止和平演变问题的由来。毛泽东提出这个问题，对于社会主义国家具有重大意义。和平演变是帝国主义国家在看到不可能以武力征服社会主义国家的情况下，提出的新战略。首倡者就是美国国务卿杜勒斯。此后便成为帝国主义国家对社会主义国家采取的一项长期不变的战略方针。毛泽东敏锐地抓住这个问题，提出防止和平演变，此后便成为中国共产党长期坚持的一个战略方针，以保证国不变色，党不变质。但这一方针在实施过程中，在阶级斗争扩大化的历史背景下，发生了“左”的偏向，在“文化大革命”中更走向了极端。但无论如何，这是毛泽东对国际共产主义运动的重大贡献。历史证明，这是一个极富远见的思想。

    在这些日子里，毛泽东所关注的，一是国际问题，一是国内经济问题。这两个问题，在庐山会议后这一年多的时间里一直贯穿在毛泽东的思想和行动中。有时候偏重于国际问题（这种时候更多），有时候则偏重于国内经济问题。

    十一月三十日至十二月四日，毛泽东在杭州主持召开中央政治局常委扩大会议，主要就是讨论这两个问题。出席会议的有：刘少奇、周恩来、邓小平、彭真、李富春、李先念、陈毅、薄一波、陆定一、罗瑞卿、胡乔木和各大协作区的负责人柯庆施、陶铸、李井泉、王任重、林铁、张仲良、欧阳钦等。会议地点在南屏游泳池。

    会议第一天，李富春作一九六0年计划的报告，然后讨论。十二月三日起，讨论国际问题。

    毛泽东有两次讲话。第一次是关于一九六0年的计划，主要内容如下：

    一九六〇年钢产指标一千八百万吨，无论如何要超过，二千二百万吨不要去打算，搞到二千万吨就了不起了。

    八大的指标，没有人说是右倾机会主义。其中，棉、油、糖提高了一点。现在要学习八大会议的经验，钢的指标为例，留了三年余地。现在，给三年补充计划⑧要留一年的余地。棉、油、粮打高了，可以改，不要为八大建议所限制。棉提个四千五百万担或者稍多一点，就可以了。去年估计四千七百万担，实际只有三千八百万担。这九百万担是脑筋里的。现在提四千五百万担，比较稳当，这并不束缚我们手脚。粮食定为六千亿斤，行不行？天有不测风云，今年只要有五千亿斤，就大有可为。

    三千万吨钢⑨真正搞到手，我们国家的局面就转变过来了，事情就很好办。按实际办得到的，再留点余地，让各地、年度去超过。还可考虑提个二千八百万吨（对外的）。

    基建、建筑业，它要吃材料的，钢材、木材、水泥要好好管制，不可搞得过大。要数量，是不是把质量摆在第一位，还有规格、品种。日、德之钢，并不在数量，而着重在品种。

    要做十年和十三年的打算，一九七二年能接近美国，就是天大的好事。

    各社会主义国家的建设，再搞十三年，就有可能原子大战相约不打，这当作一种可能。现在，美、法不想打，德、日想打打不起，所以暂时打不起来。但是这也只是一种可能。还有另一种可能，敌人的事，我们管不了。

    庐山会议估计，副食品今年下半年好转，看来不灵了。那么明年下半年如何？人要吃饭，猪也要吃粮的。如果去年只有一亿五千万头猪，今年达到一亿八到二亿头，这样可以，关键是从现在起就要抓紧节约用粮。

    计划的方法，要注意余地留得够，我看留得还要多点，不仅中央，地方也如此。比如水利，十年能够解决就好了。此仗三个冬春是不能解决的，来个十个冬春能基本解决水利就很好。

    所谓粮食过关，即有储备，平均每人占有粮达到一千斤以上，到一千五百斤，即比现在要加一倍，这也要十年，争取提前完成。还有藏一点，这是老子的办法，“良贾深藏若虚。君子盛德，容貌若愚”。

    把质量、规格、品种放在第一位，数量放在第二位。

    布局，全国有大后方西北、西南、中南、华北的大部分。一个大区、一个省，也有其自己的大后方。

    开荒，不是搞十四亿亩，十年比两亿要多点。开荒还是各省自己去搞，这是主要的，移民有限。

    粮食重点，第二个十年，还是提高亩产第一，开荒第二。开荒的规模，可大于头一个十年，但也不能太大，可开四亿亩。等到拖拉机大量出来了，化肥多了，则可大开。

    农业，一要耕地，二要肥料，三要水。

    土铁路，一是很高兴，二是三万五千公里太多了。要赶快减下来，搞个一万五千公里，平均每年五千，那就很好了。

    上述意见，大都是压缩指标的，毛泽东可能怕使人泄气，把话头一转，强调指出：“刚才所讲的，不是泄气促退，而是大跃进，促进派，真正留有余地，更好地大跃进。劲一定要鼓，但是巧妇不能为无米之炊。”

    毛泽东讲了中国革命的历史，又讲了一九四九年以后十年的社会主义革命和建设。他说，我们革命，开始不知如何革法，想革而已，花了二十几年的时间，才得到比较完整的民主革命的经验，所以不断总结经验是重要的。⑩

①赫鲁晓夫在报告中说：“不要让人们在睡觉时还想：这是他们最后一个和平的夜晚；每分钟都可能发生战争的浩劫。”
②见1959年11月3日《人民日报》。
③雷英夫，当时任中央军委总参谋部作战部副部长。
④毛泽东同周恩来等人的谈话记录，1959年11月3日。
⑤这是河北西部太行山一带的四个水库。
⑥毛泽东同周恩来等谈话记录，1959年11月3日。
⑦毛泽东、王稼祥与华东地区各省、市委第一书记谈话记录，1959年11月12日。
⑧鉴于1958至1962年第二个五年计划于1959年基本完成，中共中央正在准备制定二五计划的后三年（1960－1962）补充计划。
⑨指钢产量1962年的计划数字。李富春在1959年11月25日给毛泽东的报告中说：“现在看，到1962年，我国的钢产量将有可能达到三千万吨左右”。
⑩以上是根据毛泽东在中共中央政治局常委扩大会议上讲话的一份记录，这个记录没有标明日子，据分析，是在1959年11月30日与12月2日之间。

    因为吃了高指标的苦头，毛泽东对八大定的计划指标，颇有些留恋，强调作计划要留有余地。这次讲话，压了水利建设的指标、开荒的指标、土铁路的指标；对粮食指标，心里还不踏实；但对钢产指标，不但没有压缩，而且还要求一九六0年无论如何要超过一千八百万吨，希望搞到二千万吨。毛泽东确实想留有余地，但实际上即使按照当时留有余地的要求作出来的计划，仍然是脱离实际的高指标。

    这个讲话，强调把产品质量、规格、品种放在第一位，把数量放在第二位。这是毛泽东在指导工业生产方面认识上的一个重要突破。但在高指标的硬任务下面，这个要求在实际上也是难以做到的。

    这个讲话，提出大后方的问题，包括全国的、各大区的以及各省的。这可以看作是后来提出三线建设布局的先声。

    这个讲话，从回顾中国共产党近四十年的历史，说明总结经验的重要性，并开始考虑如何总结建国以来十年的经验问题。

    按照这个讲话的思路，毛泽东的认识在继续深化。

    十二月三日起，杭州会议讨论国际问题。这天凌晨三时，毛泽东致信刘少奇、周恩来、彭真：“为了讨论国际形势及我们的对策，拟请林彪、陈毅、康生、稼祥、贺龙、谭政、陈伯达七同志到此一谈。十二月三日（即今日）下午到杭州。林彪、陈毅四日到杭。请酌处。”①

    十二月四日晚，毛泽东专就国际形势问题发表讲话。这次讲话没有正式记录，但有毛泽东亲笔写的一份讲话提纲。

    “敌人的策略是什么？

    （1）和平旗子，大造导弹，大搞基地，准备用战争方法消灭社会主义。这是第一手。

    （2）和平旗子，文化往来，人员往来，准备用腐蚀、演变方法消灭社会主义。这是第二手。

    保存自己，消灭敌人：是基本原则。

    有时和解，有时紧张；这里和解，那里紧张；欧洲和解，亚洲紧张；争取机会主义，孤立马列主义。

    修正主义是否已经成了系统，是否就是这样坚决干下去？

    可能是这样；可能还可以改变。

    可能要坚持一个长时期（例如十年以上）；

    可能只坚持一个短时期，例如一、二、三、四年。

    中苏根本利益，决定这两个大国总是要团结的。某些不团结，只是暂时的现象，仍然是九个指头与一个指头的关系。”

    毛泽东列举了“一个指头”的历史事件，从一九四五年的“不许革命，但后来又赞成了”，直到一九五九年三月以来，“我们朋友与帝国主义、反动民族主义和铁托修正主义组织一次反华大合唱”。

    他接着写道：

    “中国将在长时期内，一方面被孤立，一方面得到世界许多共产党、许多国家、许多人民的拥护。在这种困难局面下，中国将在八年内相当强大起来。

    八年内，中国完成工业体系的初步建设，完成尖端工业的初步建设；完成技术队伍的初步建立；完成理论队伍的初步建立；完成党与人民政治觉悟的大提高。（或者三者都完不成，或者能完成。）

    谨慎小心，摆事实，说道理。

    学习苏联优点，拥护苏联一切正确主张。

    反动派大反华，有两件好处：一是暴露了反动派的面目，在人民面前丧失威信；二是激起世界大多数人民觉醒起来，他们会看到反动的帝国主义、民族主义、修正主义是敌人，是骗子，是黑货，而中国的大旗则是鲜红的。

    全世界极为光明。乌云越厚，光明越多。

    马克思主义、列宁主义大发展在中国，这是毫无疑义的。

    赫鲁晓夫们很幼稚。他不懂马列主义、易受帝国主义的骗。

    他不懂中国达于极点，又不研究，相信一大堆不正确的情报，信口开河。他如果不改正，几年后他将完全破产（八年之后）。

    他对中国极为恐慌，恐慌之至。

    他有两大怕：一怕帝国主义，二怕中国的共产主义。

    他怕东欧各党和世界各共产党不相信他们而相信我们。

    他的宇宙观是实用主义，这是一种极端的主观唯心主义。他缺乏章法，只要有利，随遇而变。

    苏联人民是好的，党是好的。党与人民中若干不好的作风，若干形而上学作风，若干资产阶级自由主义，是历史遗传下来的。列宁早死，没有来得及改造。

    这些自由主义，还有大国主义，总有一天走向反面，变得好起来。世界上一切事物没有不走向反面的。我国也将走向反面，然后又走向反面之反面，即正面。

    不断革命。

    共产主义竞赛，不平衡是客观规律，不依人的意志而存在。对表论②是反马列主义的。提出对表论，表示了他们的极大恐慌。”③

    这个提纲，分析了帝国主义的对外战略方针和基本原则；批评了赫鲁晓夫的对外政策及其对中国的态度；历数了中共同苏共之间，特别是自一九五六年起同赫鲁晓夫之间的分歧。中苏之间的分歧，后来继续扩大，演变成为中苏两党公开论战以至中苏关系严重恶化。但此时毛泽东仍认为这些分歧，这些不团结，只是“一个指头的问题”（毛泽东十月二日与赫鲁晓夫会谈时，也反复指明了这一点）；对赫鲁晓夫的政策如何发展没有说死，还要看。毛泽东对全世界的和对中国的发展前途，是充满信心的：就全世界而言，“极为光明。乌云越厚，光明越多”；就中国而言，将在八年内相当强大起来。

    这个提纲，集中地反映了毛泽东这个时期对国际形势的基本看法和基本估计，其中有一些观点，是具有长远和战略意义的。

    从这个时候起，毛泽东的目光更多地投向国际，特别是国际共运方面。

    杭州会议一结束，毛泽东开始了他的一段特殊的读书生活。

    人们熟知，毛泽东酷爱读书，读书伴随着他度过了一生，成为他不可须臾离开的东西。在古今中外的政治家、革命家当中，像他那样酷爱读书，读过那样多的书的，恐怕不多。他曾说过（那是一九三九年他四十六岁的时候）：“年老的也要学，我如果再过十年死了，那末就要学九年零三百五十九日”。④毛泽东实践了自己的诺言，直到一九七六年病危的时候，也没有中止读书。他最后读书的时间，有记录可查，是一九七六年九月八日晨，也就是临终前一天的五时五十分，是在医生抢救的情况下读的，读了七分钟。⑤毛泽东离开人世间的那一刻，也就是他的读书生活结束的那一刻。

    毛泽东这一次集中时间所读的书，是苏联《政治经济学教科书》社会主义部分，并指定陈伯达、胡绳、邓力群、田家英同他一起读。从一九五九年十二月十日起，到一九六0年二月九日结束，历时两个月。

    鉴于一九五八年“大跃进”中发生一些问题，干部中存在一些混乱思想，毛泽东深感各级干部非常缺乏经济学的知识。他自己也觉得需要加强这方面的学习和思考。在一九五九年的第一次郑州会议上，以后又在一九五九年庐山会议上，他建议大家读苏联《政治经济学教科书》。这次他自己带头来读。

    毛泽东读《政治经济学教科书》的情况，邓力群有一个比较详细回忆：

    “这一年（指一九五九年。——引者注）的12月上旬，正在杭州的毛主席，指定陈伯达、胡绳、田家英和我同他一起读苏联科学院经济研究所编的《政治经济学教科书》（第三版）社会主义部分。‘教科书’分上下两册，上册十九章，主要讲资本主义部分；下册从第二十章起，至第三十六章共十七章，连同结束语，讲社会主义部分。这次计划读的部分是下册。毛泽东对这次读书活动亲自安排，规定每天下午一起读书，并吩咐胡绳、田家英和我轮流诵念，边读边议。我们三个人又商量了一下，作了分工：他们俩轮流朗读，我作记录。12月10日读书开始，边读边议，听毛主席谈话，大家也插几句话。毛主席起初未注意我们的分工，问我：你怎么不读？我说：我的口音不标准。毛主席看看我，知道我在作记录，就没说什么。

    在杭州前后二十五天，除去三个星期日和1960年元旦，实际读书的时间是二十一天。每天下午读，一般从四时左右起到九时左右吃晚饭止；也有时从二时、五时、六时开始读，到七时、七时半、十时结束。

    记得12月19日是个星期六，晚上九时读书结束，宣布星期日放假一天，胡绳、田家英和我想利用假期到苏州逛一逛，当晚出发，夜半到达，为了不误读书，我们又乘夜车于星期一早晨赶回来。

    26日，是毛主席六十六岁生日，也没有中断读书。只是毛主席要我们读书小组的几位同志同他一起吃晚饭。客人只请了当时在浙江工作的江华及其夫人吴仲廉两位。江华是井冈山时期的老同志。饭后，毛主席赠给每人一册线装本《毛泽东诗词集》和他当时写的两首词作为纪念。

    我们读书的地点是西湖畔丁家山的一所平房，上丁家山只能步行。30日，下雨，毛主席依然拄着手杖登上了丁家山读书，从下午六时读至十时，读了二十页，是读得最多的一天。

    1960年1月3日是星期日，照常读书。

    在杭州的这段时间，读完了第三十二章，第三十三章开了头。我每天记录，并在梅行同志帮助下，当天整理一遍。离开杭州前，将已读部分谈话记录整理成册，并冠以《读〈政治经济学教科书〉（社会主义部分）笔记》。经胡绳、田家英看过，做了个别文字改动。

    1月4日，我们和毛主席离开杭州，去上海准备参加1月7日至17日在这里举行的政治局扩大会议。

    5日下午，在停靠上海站的火车上，读完了第三十三章，我即把整理好的记录交给中央办公厅，请他们打印、分送政治局常委。

    政治局扩大会议分组讨论时，各组要求参加毛主席读书小组的人传达毛主席读书时的谈话内容。我被分到朱德、邓小平同志所在的组。我问：毛主席没叫传达，可以传达吗？邓小平同志说：可以传达。于是，我按照整理的记录详详细细地做了传达。陈伯达、胡绳、田家英也在其他三个小组里分别传达了毛主席读书的谈话内容。

    毛泽东读书很认真，一边听朗读，一边看书本，还不时在一些提法下面画横道，或者在旁边画竖道，打记号。当时我坐在毛主席身旁，也跟着他在我读的那本书上照样画。从头到尾，都这样画。有的段落，毛主席画了以后接着就发表议论，有的长，有的短。我把毛主席的这些议论记录在自己的笔记本上。有的段落，毛主席没有发表议论，只是说了‘对’、‘好’、‘正确’、‘赞成’、‘同意’，或者‘不对’、‘不正确’、‘不赞成’、‘不同意’，或者一两句话，这类肯定或者否定的评语，我就记在自己读的教科书上。有的段落画了以后，毛主席既没有发表议论，也没有说对与不对。

    胡乔木同志在上海会议上听了传达后，把毛主席读书的谈话记录和我读的那本书一起拿去看了。看完以后，他对我说：你那本书上有跟着毛主席画了杠的地方，有毛主席的简单的旁批，这些内容记录里面没有整理进去。据他看，整理的记录内容，批评教科书的居多，肯定的偏少；而旁批肯定教科书的是多数，批评的是少数；只有把这两部分合起来，才能够全面地完整地反映毛主席读书的见解。乔木这个意见是正确的。

    上海会议结束后，我们随毛主席去广州，在白云山读完了第三十四章至第三十六章和结束语，至此“教科书”下册读完，时值1960年2月9日。陶铸、胡乔木同志参加了这段读书活动。”

    毛泽东读《政治经济学教科书》谈话，经邓力群等人进行整理，形成一个比较完整的近十万字的谈话记录。谈话内容涉及的范围非常广泛，包括哲学、经济学、科学社会主义、国际问题、当前国内的一些政策问题，以及对一些历史事件和历史人物的评价等等。

    毛泽东读这本教科书，有一个显著特点，就是紧密结合中国的实际，结合当前中国正在做的事情和他个人正在思考的问题，发表议论。有些是有感而发，有些是带有总结经验的性质。并且从中国的经验同苏联的经验相比较中，来探讨一些问题。毛泽东读教科书的另一个显著特点，就是独立思考，又有分析。他说这次读书采取了“跟着书走”的方法，是为了了解作者的观点和方法。但他的思想并没有只是跟着书走，既肯定正确的东西，又有大胆怀疑，提出许多不同的观点和独到的见解。毛泽东读教科书还有一个显著特点，就是他是作为一个革命家、政治家、战略家，而不是作为一个学者来读；他不是在那里坐而论道，而是结合读书考虑中国应该怎样做。这次读书是在庐山会议之后，不可避免地反映出他的一些“左”的观点。但又因为有了“大跃进”之后纠“左”的一段经历，因而同发动“大跃进”时又有所不同。

    毛泽东读教科书谈话中，提出许多重要的思想观点。例如：关于怎样掌握完整的世界观和方法论的问题；关于如何认识规律的问题；关于如何研究政治经济学的问题；关于生产力的大发展，总是在生产关系改变以后而不是生产关系改变之前的观点；关于社会主义社会两种所有制问题；关于劳动生产过程中人与人的关系问题；关于社会主义条件下价值规律的作用问题；关于社会主义国家怎样对待物质利益原则的问题；关于社会主义社会发展阶段论的观点；关于中国四个现代化的提法问题；关于战争与和平的问题；关于任何国家的共产党都要创造新的理论的问题。

    运用对立统一规律，分析矛盾，是毛泽东一生中观察问题、研究问题和处理问题使用的根本方法。这个方法始终贯穿在读教科书的谈话之中。他说：“对立统一的法则，对各种事物都是适用的。这样来研究问题、看问题，就有了一贯的完整的世界观和方法论。”毛泽东批评教科书没有运用这个世界观和方法论来分析事物。他说，当作一门科学，应当从分析矛盾出发，否则就不能成其为科学。

    毛泽东用对立统一规律，来说明量变与质变的关系，说明量变中就有部分质变的道理。部分质变论，并不是毛泽东最先提出的，但经他重新提起并加以发挥，在中国哲学界产生了广泛影响。这个观点，在他看来，不仅有哲学意义，还有实践意义。就像他所说的：“在一个长过程中，在进入最后的质变以前，一定经过不断的量变和许多的部分质变。这里有个主观能动性的问题，如果我们在工作中，不促进大量的量变，不促进许多的部分质变，最后的质变就不能到来。”

    关于如何认识事物规律的问题，毛泽东说：“要认识事物的规律，必须进行实践，在实践中必须采取马克思主义的态度来进行研究，而且必须经过胜利和失败的比较。反复实践，反复学习，经过多次胜利和失败，并且认真进行研究，才能逐步使自己的认识合乎规律。只看见胜利，没有看见失败，要认识规律是不行的。”毛泽东批评这本教科书总是先下定义，从规律出发来解释问题，有点像政治经济学辞典。他说：“规律自身不能说明自身。规律存在于历史发展的过程中。不从历史发展过程的分析下手，规律是说不清楚的。”“研究通史的人，如果不研究个别社会、个别时代的历史，是不能写出好的通史来的。研究个别社会，就是要找出个别社会的特殊规律。把个别社会的特殊规律研究清楚了，那么整个社会的普遍规律就容易认识了。要从研究特殊中间，看出一般来，特殊规律搞不清楚，一般规律是搞不清楚的。”这里，他为人们指出了一个研究和认识规律的基本方法。

    关于如何研究政治经济学，他说：“我们要以生产力和生产关系的平衡和不平衡、生产关系和上层建筑的平衡和不平衡，作为纲，来研究社会主义社会的经济问题。政治经济学研究的对象是生产关系，但是要研究清楚生产关系，就必须一方面联系研究生产力，另一方面联系研究上层建筑对生产关系的积极作用和消极作用。这本书提到了国家，但没有加以研究，这是这本书的缺点之一。当然，在政治经济学的研究中，生产力和上层建筑这两方面的研究不能太发展了。生产力的研究太发展了，就成为自然科学、技术科学了；上层建筑的研究太发展了，就成为阶级斗争论、国家论了。”

    毛泽东说：“政治经济学和唯物史观难得分家。”他根据世界历史的发展进程，阐述了生产力、生产关系、上层建筑这三者之间的辩证关系。他说：从世界的历史来看，资产阶级工业革命，不是在资产阶级建立自己的国家以前，而是在这以后；资本主义的生产关系的大发展，也不是在上层建筑革命以前，而是在这以后。都是先把上层建筑改变了，生产关系搞好了，上了轨道了，才为生产力的大发展开辟了道路，为物质基础的增强准备了条件。当然，生产关系的革命，是生产力的一定发展所引起的。但是，生产力的大发展，总是在生产关系改变以后。”“一切革命的历史都证明，并不是先有充分发展的新生产力，然后才改造落后的生产关系，而是要首先造成舆论，进行革命，夺取政权，才有可能消灭旧的生产关系。消灭了旧的生产关系，确立了新的生产关系，这样就为新的生产力的发展开辟了道路。”这是一个重要的理论观点，从根本上说，反映了世界历史发展规律。问题在于，在运用这个理论观点指导社会实践的时候，不能以为只要不断地改变生产关系，自然而然地就能推动生产力的发展，也不能脱离生产力发展的水平对生产关系的变革提出过高过急的要求。如果这样理解，这样去做，就会出现超越历史发展阶段的情况。究竟采取什么样的生产关系才有利于生产力的发展，这要根据一个国家，一个社会，在一定历史阶段上生产力发展的实际水平和人们接受的程度。归根到底，还要经过实践的检验。

    关于社会主义社会两种所有制问题，是毛泽东特别感兴趣、也是谈得比较多的一个问题。这也不奇怪。从“大跃进”以来，他就一直在想这个事情，认为这是摆在他面前的一个现实问题。毛泽东指出，社会主义社会的全民所有制和集体所有制不能长期并存，否则“就不适应生产力的发展，不能充分满足人民生活对农业生产越来越增长的需要。不能充分满足工业对农业原料不断增长的需要。而要满足这种需要，就要把集体所有制转变为全民所有制”。他说：“人民公社将来从基本队所有，经过基本社所有，转变为全民所有以后，全国将出现单一的全民所有制，这会大大促进生产力的发展。”“如果不从基本队有制转变为基本社有制，人民公社还不能巩固，还可能垮台。”这些观点，仍然反映了毛泽东急于过渡的心态。从一九五八年第一次郑州会议以来，毛泽东对当时那种急于过渡的情况，作过一些纠正。庐山会议反右以后，又有明显的反复。他是从两个角度考虑这个问题的。一个是从有利于发展生产力的角度，认为集体经济的规模越大越有利于解放生产力；另一个是从巩固工农联盟的角度，认为在小合作社的基础上，工农联盟也是不巩固的，必须从小合作社发展到人民公社，还必须从人民公社基本队有发展到基本社有，再从社有发展到国有。毛泽东在谈话中，以喜悦的心情，说到一些地方已经提出人民公社如何先从基本队有过渡到基本社有的问题，个别地方甚至已经发生了从社有过渡到国有的问题。应当说，毛泽东在称道一些“过渡”典型时，不是一点戒心也没有。什么戒心呢？一九五八年刮“共产风”的深刻教训，他是记在心里的。他既希望早一点过渡，又怕一平二调的“共产风”再度刮起。他看到浙江的一个材料，说有些公社现在又出现了一平二调的情况。他说：“全国都要查查，有没有同类情况，还可能再次出现‘共产风’。”他反复叮嘱：“我们将来实现这个转变的一个决定性的条件，是社有经济的收入占全社收入的一半以上。在转变的时候，是队共社的产，而不是社共队的产。社员在这种‘共产’以后，比在这种‘共产’以前有利。”尽管有这些话，但毛泽东对这种“过渡”的称道一传达，事实上就助长了急于“过渡”的“左”的思想。

    毛泽东特别重视在劳动生产中人与人的关系问题。这是他从一九五六年社会主义改造基本完成以后，特别是一九五八年南宁会议以来，不断强调的一个问题，形成了他的一个思想特点，并且用于指导实践。读教科书时，又反复讲这个问题。他说：“所有制问题基本解决以后，最重要的问题是管理问题。这方面是大有文章可作的。劳动生产中人与人的关系，是改变还是不改变，对于推进还是阻碍生产力的发展，都有直接的影响。”在社会主义条件下，劳动生产中人与人之间，应当是一种什么样的关系呢？按照毛泽东的意见是：对领导人员来说，“要以普通劳动者的姿态出现，以平等态度待人”。对企业的管理来说，要“采取集中领导和群众运动相结合，工人群众、领导干部和技术人员三结合，干部参加劳动，工人参加管理等”。他还进一步指出，劳动者最大的权利是管理权，包括管理国家、管理军队、管理各种企业、管理文化教育。这些，体现了毛泽东对工人阶级和其他劳动者的权利和主人翁地位的维护和尊重，反映了毛泽东的民主观和平等观。

    价值规律是经济学中十分重要的问题。毛泽东对社会主义条件下价值规律的作用是肯定的，而且比斯大林又前进了一步。但也有他的局限性，主要是把价值规律和计划需要割裂和对立了起来。他说：“价值规律作为计划工作的工具，这是好的，但是，不能把价值规律作为计划工作的主要根据。我们搞大跃进，就不是根据价值规律的要求来搞的，而是根据社会主义经济的基本规律，根据我国扩大再生产的需要来搞的。如果单从价值规律的观点来看我们的大跃进，就必然得出‘得不偿失’的结论，就必然把去年大办钢铁说成是无效劳动、土钢质量低、国家补贴多、经济效果差，等等。从局部、短期看，大办钢铁好像是吃了亏，但是从整体、长远来看，这是非常值得的。因为经过大办钢铁的运动，把我国整个经济建设的局面打开了，在全国建立了很多新的钢铁基地和其他工业的基地。这样就使我们有可能大大加快建设速度。”“总之，我们是计划第一，价格第二”。毛泽东用“计划第一，价格第二”来说明和解释“大跃进”的合理性，是不能说服人的，也没有经受住实践的检验，这早已为历史所证明。“大跃进”之所以受到严重挫折，一个重要原因就是因为违反了价值规律。

    关于物质利益原则问题，是教科书讲的比较多的一个问题。毛泽东很不满意教科书关于这个问题的论点。他认为：教科书“把物质刺激片面化、绝对化，不把提高觉悟放在重要地位，这是很大的原则性错误”。他说：“教科书常常把物质利益的原则，一下子变成个人物质利益的原则”。“他们所强调的物质利益，实际上是最近视的个人主义。”物质利益是一个重要原则，但总不是唯一的原则，总还有另外的原则，教科书中不是也常说“精神鼓励”原则吗？同时，物质利益也不能单讲人个利益、暂时利益、局部利益，还应当讲集体利益、长远利益、全局利益，应当讲个人利益服从集体利益，暂时利益服从长远利益，局部利益服从全局利益。“应当强调艰苦奋斗，强调扩大再生产，强调共产主义前途、远景，要用共产主义理想教育人民。”“要兼顾国家、集体和个人，把国家利益、集体利益放在第一位，不能把个人利益放在第一位。”毛泽东这些意见，代表了当时人们所普遍崇尚和遵循的一种主要价值取向和道德准则，对思想建设起了重要作用。但也存在很大的片面性，对个人利益有所忽略。在这方面，毛泽东对教科书的批评，并不都是正确的。

    毛泽东在读教科书谈话中，首次提出社会主义发展阶段论，说：“社会主义这个阶段，又可分为两个阶段，第一个阶段是不发达的社会主义，第二个阶段是比较发达的社会主义。后一阶段可能比前一阶段需要更长的时间。”把社会主义社会划分成不发达的和发达的两个阶段，是在探索符合中国实际的社会主义中得出的重要论断。这是一个科学的创见，也可以被认为是毛泽东从“大跃进”的经验教训中受到的启示。在“大跃进”和人民公社化运动高涨的时候，毛泽东以及中国共产党内许多干部曾一度认为，用不了多长时间，甚至是很快，社会主义就可以向共产主义过渡。实践打破了这种空想。过了一段时间，毛泽东便提出这个论断。

    实现四个现代化，是中国共产党在新中国成立后不久提出来的全国人民的奋斗目标，最早见之于周恩来一九五四年在一届全国人大一次会议的《政府工作报告》中：“建设起强大的现代化的工业、现代化的农业、现代化的交通运输业和现代化的国防”。后来，毛泽东在一九五七年发表的《关于正确处理人民内部矛盾的问题》和《在宣传工作会议上的讲话》中，改变了这个表述，提法是：“建设一个具有现代工业、现代农业和现代科学文化的社会主义国家。”一九五八年中共八届二次会议的决议采用了毛泽东的提法。这个提法有一个优点，它不仅在物质文明建设方面，而且在精神文明建设方面，不仅对发展生产力，而且对发展文化都提出了现代化的要求。但是没有提国防现代化。（交通运输业可归入工业，因而可不单独列出。）这次毛泽东读教科书时，提出“要加上国防现代化”，这样，对“四个现代化”就形成了比较完整的表述。后来，周恩来在他的报告中又把其中的“科学文化现代化”改为“科学技术现代化”，一直沿用了下来。

    关于战争与和平问题，毛泽东也谈了一些意见，主要有以下一些。

    “一九五九年，欧洲十几个国家共产党的会议中说，现在出现了永远消灭战争的可能性，出现了把一切物力、财力利用来为全人类服务的可能性。这种说法，没有马克思主义，没有阶级分析，没有把资产阶级和无产阶级区别开来。”“只要阶级斗争存在，战争总有一天不可避免。第二次世界大战以后，在全世界范围内，局部战争没有断过。美帝国主义现在的战略是，在准备大战的条件下，搞局部战争，连锁反应，一个一个地吃掉我们。这当然是不可能实现的。”“世界大战还是有两种可能性。即使签订了不打仗的协定，战争的可能性也还存在。帝国主义要打的时候，什么协定也不算数。至于打起仗来用不用原子弹、氢弹，那是另一个问题。”“我们是希望不打世界大战的，我们是希望和平的。争取十年、二十年的和平，是我们最早提出的主张。如果能够实现这个主张，对整个社会主义阵营，对我们的社会主义建设，都是很有利的。”

    这些意见代表了中国共产党在战争与和平问题上的基本看法。随着国际形势的发展，这个问题后来演变成为中苏论战的一个重要方面。

    毛泽东提出这样一个观点，哲学家都是为政治服务的。他说，冯友兰在《四十年的回顾》中，用自己的事实驳斥了所谓哲学不为政治服务的说法。接着他说：

    “我们党里有人说，学哲学只要读《反杜林论》、《唯物主义和经验批判主义》就够了，其他的书可以不必读。这种观点是错的。马克思这些老祖宗的书，必须读，他们的基本原理必须遵守，这是第一。但是，任何国家的共产党，任何国家的思想界，都要创造新的理论，写出新的著作，产生自己的理论家，来为当前的政治服务，单靠老祖宗是不行的。只有马克思和恩格斯，没有列宁，不写出“两种策略”等著作，就不能解决一九0五年和以后出现的新问题。单有一九0八年的《唯物主义和经验批判主义》，还不足以对付十月革命前后发生的新问题。适应这个时期革命的需要，列宁就写了《帝国主义论》、《国家与革命》等著作，列宁死了，又需要斯大林写出《列宁主义基础》和《列宁主义问题》这样的著作，来对付反对派，保卫列宁主义。我们在第二次国内战争末期和抗战初期写了《实践论》、《矛盾论》，这些都是适应于当时的需要而不能不写的。现在，我们已经进入社会主义时代，出现了一系列的新问题，如果单有《实践论》、《矛盾论》，不适应新的需要，写出新的著作，形成新的理论，也是不行的。”

    毛泽东在这里说的，就是对马克思主义既坚持又发展的问题，就是对马克思主义应当采取的科学态度。

    以上摘引的，只是毛泽东读教科书谈话的一部分，远远不能涵盖谈话的全部内容。毛泽东读教科书谈话相当系统地反映了他的理论观点和政策思想。其中有许多观点和思想，对全党不但有着理论指导作用，而且有着直接的政策指导作用。读教科书期间，一九六0年一月在上海召开的中央政治局扩大会议上，应与会代表的普遍要求，毛泽东这个谈话的内容，分别在会议的各小组会上进行了传达。

    上海中央政治局扩大会议，一九六0年一月七日开始，十七日结束。参加会议的，除政治局委员、候补委员外，还有省、市、自治区党委第一书记和中央有关部门的负责人。

    这次会议是为即将召开的二届全国人大二次会议作准备的，首先要把一九六0年的计划指标确定下来。会议的第一天听取李富春关于一九六0年国民经济计划和今后三年、八年设想的报告。会议还听取了林彪关于国防问题的报告，聂荣臻关于科学规划的报告，陆定一关于教育工作的报告。会议集中讨论的是计划问题和国际问题，还议了一下苏联《政治经济学教科书》。

    毛泽东是一月四日晚上从杭州乘专列于次日凌晨到达上海的。十七日闭会那天，发表讲话，主要讲形势问题。

    他说：这次会议作出决定的只是一个问题，就是关于今年的计划。关于钢产指标，按照中央的方案，第一本账，即向全国人民代表大会提出的，是一千八百三十五万吨，第二本账，争取二千万吨或者还稍多一点。他建议中央各部党组，各省、市、自治区党委，都去组织读《政治经济学教科书》。读的方法是批判的方法，不是用教条主义的方法。

    在讲到国内形势问题时，毛泽东说：“去年这一年的工作有很大的成绩。这次整风反右比历史上哪一次都要深刻。国内我们团结了大多数人，包括了富裕中农中间的百分之九十五的人。赫鲁晓夫这一套我们能够顶得住，尼赫鲁、美国、英国刮的这股大反中国的风能够顶得住，就是因为我们国内有这么广大的团结。”他对国内形势的估计过于乐观了，而又很自信。他说：“庐山会议以后很灵，生产月月高涨，看来今年至少不弱于去年，可能比去年更好一些。基本上是要把我们自己的事情搞好。我们准备分几个阶段，把我们这个国家搞强大起来，把人民进步起来，把物质力量搞强大起来。”

    关于国际形势问题，除了杭州会议上讲的那些内容以外，他还对赫鲁晓夫访美一事作出这样一个评价：一方面是好的，跟西方国家讲好，我们公开支持这一点；另一方面是不好的，就是擦粉，讲话失去分寸。西方国家也给赫鲁晓夫擦粉，但是他们比较有原则，有分寸。关于中苏关系，毛泽东还是着重讲团结，说这是中苏两国的根本利益所在，整个社会主义阵营的根本利益所在，全世界人民的根本利益所在。赫鲁晓夫虽然有这些缺点，我们应该团结，估计到是可以团结的。同时他又说：“和平过渡的观点肯定是机会主义的观点，要写一些文章，批判这个东西，今年是莫斯科宣言发表三周年，来他一次全国性的运动。（邓小平插话说：“有两个纪念，列宁诞辰九十周年快到了，四月二十二日。和平过渡，和平主义，战争与和平的问题，都可以阐明的。”）这些若干原则性的问题，我们要公开表示我们的意见。”毛泽东说：“帝国主义的策略是可以灵活运用的，它的本性是不能改变的，这是从资产阶级的本性不能改变而来的。只要有资产阶级存在，战争是不可避免的。但是一个时期，一个相当时期能够避免，这是可能的。”

    这次会议，批准了国家计委《关于一九六0年国民经济计划的报告》，提出今后三年和八年的设想。会议认为，一九六0年还将是一个大跃进年，可能比一九五九年形势更好；确定一九六0年钢产量为一千八百四十万吨，粮食产量为六千亿斤。八年的总目标是，基本实现四个现代化，建立起完整的工业体系，同时要基本上完成集体所有制到社会主义全民所有制的过渡。会议还要求本年内大办公共食堂，试办和推广城市人民公社。

    上海一月会议，是在继续“大跃进”的浓厚气氛中召开的，对形势的估计和指标的确定都不切实际。会后，全国又开始大办县社工业，大办水利，大办食堂，大办养猪场等，一些原来确定减缩的基本建设项目重新上马，高指标、浮夸风、命令风和“共产风”又严重地泛滥起来。这段时期，一九五九年冬与一九六0春，是经济工作中“左”倾蛮干最厉害的一段时期。

    上海会议结束后，一月十八日，毛泽东回到杭州，继续读《政治经济学教科书》。二十七日到广州，在这里最后读完《政治经济学教科书》。在广州期间，毛泽东还完成了一件重要工作，就是审定《毛泽东选集》第四卷全部正文。

    从二月二十七日到三月六日，毛泽东差不多每天都到鸡颈坑（广州郊区的一处别墅）审读第四卷文稿。同他一起审读的有康生、胡乔木、田家英。第四卷的编辑工作，不像前三卷那样由毛泽东亲自动手作编辑工作，而是在别人编好之后，由他主持通读定稿。他逐篇仔细审读，有时顺手改几个字。他还增加了几篇文稿，都是为新华社写的评论和中共发言人的谈话。

    《毛选》第四卷是解放战争时期的著作，它是中国人民革命胜利的记录，反映了中国人民敢于斗争敢于胜利的英雄气概和所向披靡的革命威势。毛泽东对这一卷选集特别偏爱。他曾说：“一、二、三卷我都没有多大兴趣，只有个别的篇章我还愿意再看，这个第四卷我有兴趣。那时候的方针是针锋相对，寸土必争，不如此，不足以对付我们这位委员长。”在通读第四卷时，毛泽东显得特别兴奋，“想当年，金戈铁马，气吞万里如虎”的气概，油然而生。读到《抗日战争胜利后的时局和我们的方针》、《关于重庆谈判》等文章时，他不时地发出爽朗的笑声。《毛选》第四卷的文章，不仅内容重要，思想深邃，从文字上说也是上乘之作，有很高的艺术性。既有高屋建瓴、势如破竹的气势，又有行云流水、议论风生的韵致，还有喜笑怒骂皆成文章的幽默、讽刺，刚柔相济，情文并茂，充分表现了毛泽东特有的文风。其中《论人民民主专政》和《在中国共产党第七届中央委员会第二次全体会议上的报告》两篇名著，为新中国建国纲领奠定了理论基础和政策基础，就其基本思想来说，将在长时间内保持它的生命力。

    三月八日，是审读的最后一天，在毛泽东的住处广州小岛宾馆进行。除康、胡、田三人，参加《毛选》第四卷工作的其他人也都参加了。开始有的同志还有点拘谨，经毛泽东一番轻松的谈话，紧张气氛顿时消除，觉得很舒坦、愉快。

    五月二十四日至六月二日，毛泽东又审读了《毛选》第四卷的全部题解和注释。在题解和注释中，很多地方涉及彭德怀。彭在解放战争时期任西北野战军（后改称第一野战军）司令员兼政治委员，指挥过许多重要战役。编《毛选》第四卷之时，正值庐山会议批彭反右之后，彭德怀的名字和他的战绩，能不能写到《毛选》里面，这在当时是一个极敏感的问题。为此，田家英专门向毛泽东请示，毛泽东明确回答：“应该写，过去那一段应该承认。”这是对待历史问题的一种郑重态度。这一卷军事方面的注释比较多，涉及四个野战军和华北部队等，所以由党的总书记邓小平挂帅，请三位元帅、五位大将参加了注释工作。

    《毛选》第四卷于一九六0年九月出版，随即在全国出现了一个学习热潮。至此，作为毛泽东思想最集中的代表《毛泽东选集》一至四卷，全部完成。

①毛泽东给刘少奇、周恩来、彭真的信，手稿，1959年12月3日。
②赫鲁晓夫1959年12月1日在匈牙利社会主义工人党第七次代表大会上的讲话中说：“我们在明智地利用社会主义制度的伟大优越性、全力加强世界社会主义阵营的同时，应当始终如一地、创造性地运用列宁关于建设社会主义和共产主义的学说，成为列宁主义的能手，不落后也不抢先，形象地说，就是互相对对表。如果这个或那个国家的领导人开始骄傲自大起来，这就会有利于敌人。”
③毛泽东关于国际形势的讲话提纲，手稿，1959年12月。
④毛泽东在十八集团军延安总兵站检查工作会议总结时的演讲，1939年1月28日。引文中的“三百五十九日”，是按中国农历算的。
⑤毛泽东病历，1976年9月。
⑥应是《毛主席诗词十九首》。
⑦《毛泽东读社会主义政治经济学批注和谈话》（清样本）后记，中华人民共和国国史学会1998年1月印。
⑧以上均引自《毛泽东谈社会主义政治经济学批注和谈话》（清样本），中华人民共和国国史学会1998年1月印。
⑨毛泽东在中共中央政治局扩大会议的讲话记录，1960年1月17日。
⑩毛泽东在杭州会议上的讲话记录，1960年5月22日。


二十六、庐山会议后的一年四个月（下）

    毛泽东在读《政治经济学教科书》和审读《毛选》第四卷的同时，密切关注着国内形势的发展。毛泽东对国内形势的估计是乐观的，心情是舒展的。文件看得多，批语写得多，涉及的范围也比较广。仅在一九六0年三月一个月内，他为中央起草的重要批语和指示就将近二十件。

    中共广东省委二月二十五日关于当前人民公社工作中几个主要问题的指示，
引起毛泽东特别的注意。广东的文件，提出目前农村中值得重视的五个问题：第一，有些地方，出现了急于向基本社有制过渡的苗头；第二，有些地方，在发展公社经济上，实际上在重复一平二调、刮“共产风”的错误；第三，全党必须重视搞好分配工作；第四，公社一级必须建立严格的财政管理制度和财政纪律；第五，全党要树立一种良好的工作作风。毛泽东看到这个文件，立即印发正在广东从化读《政治经济学教科书》的周恩来等人。然后又致信刘少奇、邓小平，建议提到中央会议上讨论一次，以中央名义转发。他在为中央起草的批语中写道：“广东省委关于当前人民公社工作中几个主要问题的指示，是一个很好的文件，甚为切合现时人民公社在缺点错误方面的情况和纠正这些缺点错误的迫切要求。全国各省、市、自治区的情况大体上一定都同广东一样，发生了这些问题（一共有五个问题），应当提起严重的注意，仿照广东的办法，发出一个清楚通俗的指示，迅速地把缺点错误纠正过来。中央建议，把广东这个指示发到地、县、公社三级党委，请公社党委的同志们，切实讨论几次，开动脑筋，仔细地冷静地想一想，谈一谈，议一议，想通这五个问题，纠正缺点错误。”批示建议，今年春季，各省、市、自治区党委，都要开一次四级或者五级或者六级的干部会议，像一九五九年三月间开的那样，专门讨论广东文件中的五个问题。①

    广东提出的五个问题，都是一九五八年公社化运动以来发生的问题，现在重新出现。其中对毛泽东触动最大的，可能是为急于过渡而搞一平二调、刮“共产风”，这些问题又跟干部作风密不可分。对急于过渡，广东提出了种种限制，诸如：规定当前的问题不是急于过渡，而是积极创造过渡条件；过渡到基本社有制的公社试点，必须严格控制；发展公社一级的经济，必须在整个公社经济发展的基础上，逐步扩大其比重，决不能削弱大队经济。尽管规定了这些限制，但在强调“反右倾”、进行两条道路斗争的情况下，而中共中央和毛泽东关于人民公社所有制过渡的方针又没有改变，可以预料，这些限制是不会有什么实际效力的。在农村生产力水平十分低下的情况下，既要求积极创造过渡条件（即提高社一级经济的比重），又不准一平二调，实际上是做不到的。

    广东文件及中央批语下发以后，各省相继召开六级干部会议。从一些省报来的情况看，跟广东大致相同。突出的问题是两个，一为重刮“共产风”，一为干部作风中的虚报浮夸，贪污浪费。当毛泽东看到反映这些问题比较突出的报告时，十分愤怒。三月下旬，他在批转山东省的一个情况简报时，以极严厉的口气为中央起草了一个批语，其中说：“山东发现的问题，肯定各省、各市、各自治区都有，不过大同小异而已。问题严重，不处理不行。在一些县、社中，去年三月郑州决议忘记了，去年四月上海会议十八个问题的规定也忘记了，共产风、浮夸风、命令风又都刮起来了。一些公社工作人员很狂妄，毫无纪律观点，敢于不得上级批准，一平二调。另外还有三风：贪污、浪费、官僚主义，又大发作，危害人民。”“对于那些最胡闹的，坚决撤掉，换上新人。”“平调方面的处理，一定要算账，全部退还，不许不退。对于大贪污犯，一定要法办。一些县委为什么没有注意这些问题呢？他们严重地丧失了职守，以后务要注意改正。”毛泽东写到这里，觉得说得很凶，笔锋又一转：“全国形势大好，好人好事肯定占十分之九以上。这些好人好事，应该受到表扬。对于犯错误而不严重、自己又愿意改正的同志，应当采用教育方法，帮助他们改正错误，照样做工作。”②

    三月三日，毛泽东看到中共吉林省委关于技术革新和技术革命运动情况的报告，十分欣喜，立即转发各地。他“希望各省、市、区党委在这个重大问题上都能迅速总结自己的经验，并写一个报告给我们，同时通知你们的下级一体知晓和遵行。”③技术革命，是毛泽东在一九五八年一月南宁会议上提出来的。他对这个革命运动的意义给予高度评价，把它视为提高劳动生产率、迅速改变中国经济技术落后面貌、赶超世界最发达的西方国家的重要途径，寄予很高的希望。在三月三日至二十五日不到一个月的时间里，他连续批转了四份关于技术革新和技术革命方面的报告。他在批语中，满怀激情地写道：“技术革新和技术革命运动现在已经成为一个伟大的运动，急需总结经验，加强领导，及时解决运动中的问题，使运动引导到正确的科学的全民的轨道上去。”④“我国工业交通战线，农林牧副渔战线，财政贸易流通战线，文教卫生战线和国防战线的技术革命和文化革命的全民运动，正在猛烈发展，新人新事层出不穷，务请你们精心观察，随时总结，予以推广。”⑤他要求“在一九六0年一个整年内，有领导地，一环接一环、一浪接一浪地实行伟大的马克思列宁主义的城乡经济技术革命运动”。⑥

    技术革命和技术革新，对于发展生产力，提高劳动生产率，无疑起着重大作用。但在“大跃进”、“反右倾”的指导思想下，用群众运动的办法去搞技术革命和技术革新（后来发展成为“四化”，即机械化、半机械化、自动化、半自动化），却助长了形式主义和浮夸作风，出现了拼设备、“左”倾蛮干的情况。技术革命和技术革新尽管取得一些重要成果，但总体来说，付出的代价是很大的。

    贵州省委二月二十四日有一个报告，是关于农村公共食堂问题的，引起了毛泽东的重视。这个报告说，贵州全省现有食堂十三万多个，固定的或基本固定的占百分之八十左右，出现了一批办得很好的食堂。这些食堂已成为生产小队政治、经济、文化活动的中心，显示了食堂的优越性和重要性。其实，贵州的报告并不真实，毛泽东却转发了这个报告，并在批语里给予很高的评价，要求各地一律仿照执行，不应有例外。他写道：“中央所以这样下断语，是因为贵州这一篇食堂报告，是一个科学总结，可以使我们在从社会主义向共产主义过渡的事业中，在五年至十年内，跃进一大步。因此应当在全国仿行，不要例外。”“请你们在今年春季专为食堂问题开一次规模较大的会议，是为至要。”⑦这个以近乎命令式的口吻写出的中央批语，下发以后，各地纷纷仿效。在毛泽东批转贵州文件的同时，中共中央办公厅根据河南、河北、山西、山东、甘肃、辽宁、吉林、黑龙江八省的电话汇报，整理出一份关于各地整顿和积极发展公共食堂的材料。另外，河南省委三月五日报来的一个材料说，河南全省有农村公共食堂近三十三万六千个，在公共食堂就餐人数占到农村总人口的百分之九十九，其中办得最好的一类食堂占百分之六十六，二类食堂占百分之三十一点二，三类就只占百分之二点八。毛泽东对这些书面的东西，深信不疑，立即以中央名义转发各地，在批语里大加称赞：这两个材料“都好，使人看了高兴”。“请你们对这个极端重要的公共食堂问题，在今年一年内，认真大抓两次，上半年一次，下半年一次，学贵州、河南等省那样作出科学的总结，普遍推行。”⑧

    一九六0年，中国正处在经济困难时期，但是这一年的卫生工作做得不错，还出现了一些环境卫生搞得很好的城市和街道。这同毛泽东为中共中央起草的关于卫生工作的指示的贯彻执行有直接关系。这是一篇很有特色的文件。一般说来，像这种内容的文件，很容易写得比较枯燥。毛泽东起草的这一篇却不是，写得很神气，很生动，很有思想，一看就是毛泽东的文风，毛泽东的工作作风。指示说：卫生工作这两年因为忙于生产大跃进，有些放松了。中央现在提醒同志们，要重视这个问题，要把过去两年放松了的爱国卫生运动重新发动起来。“无论老人，小孩，青年，壮年，教员，学生，男子，女子，都要尽可能地手执蝇拍及其他工具，大张旗鼓，大造声势，大除四害”。“环境卫生，极为重要，一定要使居民养成卫生习惯，以卫生为光荣，以不卫生为耻辱。凡能做到的，即要提倡做体操，打球类，跑跑步，爬山，游水，打太极拳及各种各色的体育运动。”“现在，还有很多人不懂这个移风易俗、改造世界的意义。因此必须大张旗鼓，大做宣传，使得家喻户晓，人人动作起来。”⑨这个一千二百字的文件，像一篇散文，读来朗朗上口。关于写这个指示，毛泽东讲了一段故事：“这个除四害，我替中央写了一个东西。原来中央那个批语不动人，就是那么两句，怎么能够动员呢？凡是办一件事，你不大吹大擂，有声有色，讲得神乎其神，谁听呀！所以，补充了一个指示。”⑩

①毛泽东为中共中央起草的转发中共广东省委关于当前人民公社工作中几个问题的指示的批语，手稿，1960年3月3日。
②毛泽东为中共中央起草的转发山东省六级干部会议情况简报的批语，手稿，1960年3月23日。
③毛泽东为中共中央起草的转发吉林省委关于技术革新和技术革命运动状况的批语，手稿，1960年3月3日。
④毛泽东为中共中央起草的转发《全国总工会党组关于当前技术革新、技术革命情况报告》和《经济消息》刊载的《关于技术革命大丰收》一文的批语，手稿，1963年3月16日。
⑤毛泽东为转发聂荣臻关于广州、重庆两市技术革命运动情况报告所写的批语，手稿，1960年3月25日。
⑥毛泽东为中共中央起草的转发鞍山市委关于技术革新和技术革命运动开展情况报告的批语，手稿，1960年3月22日。
⑦毛泽东为中共中央起草的转发贵州省委关于目前农村公共食堂情况报告的批语，手稿，1960年3月4日。
⑧毛泽东为中共中央起草的关于加强公共食堂领导的批语，手稿，1960年3月15日。
⑨毛泽东为中共中央起草的关于卫生工作的指示，手稿，1960年3月16日。
⑩毛泽东在天津会议上的讲话记录，1960年3月24日。

    三月二十二日，毛泽东在中国驻巴基斯坦大使馆的一份报告上，写了一个很长的批语，题为《关于反华问题》。大使馆的报告说，中国参加东巴基斯坦工农业展览的展馆受到巴基斯坦人民的热烈欢迎，参观的人非常踊跃。百分之九十八以上的人从各种不同角度称颂我馆，只有极个别坏分子说了些坏话。毛泽东在批语中写道：“所谓大反华，究竟是一些什么人，有多少人呢？不过是一些西方国家的帝国主义分子，其他一些国家的反动派和半反动派，国际共产主义运动中的修正主义分子和半修正主义分子，以上三类人，估计共只占全人类的百分之几，例如说百分之五吧，最多不过占百分之十。”“而有二十四亿三千万人是拥护我们的，或者是不反华的，或者是暂时被敌人欺骗对我们表示怀疑的。这后一种情形，如同一九四九年以前在中国发生的情形一样，国民党制造谣言，说共产党杀人放火，共产公妻，多数人不相信，一部分人怀疑。曾几何时，真相大白，共产党被人们认为最有纪律，最有道德，具有最适合人民愿望的路线和政策，而国民党则是一个最坏的党。”“我劝同志们，对于西方国家的帝国主义分子，其他国家的反动分子半反动分子，国际共产主义运动中的修正主义分子半修正主义分子，对于所有这三类分子，要有分析。第一，他们人数极少。第二，他们反华，损伤不了我们一根毫毛。第三，他们反华，可以激发我们全党全民团结起来，树立雄心壮志，一定要在经济上和文化上赶上并超过最发达的西方国家。第四，他们势必搬起石头打到他们自己的脚上，即是说，在百分之九十以上的善良人民面前，暴露了他们自己的丑恶面目。”毛泽东指出：“各国坏人半坏人反华，不是每天都反，而是有间歇性的”。“不但现在有较小的间歇性，而且将来会有较大的间歇性，看我们的工作做得怎么样。例如说，我们全党全民真正团结一致，我们的主要生产项目的总产量和按人口平均的产量，接近或超过他们了，这种较大的间歇性就会到来，即是说这会迫使美国人同我们建交，并且平等地做生意，否则他们就会被孤立。”“总之，一切问题的中心在于我们自己的团结和自己的工作都要做得好。”①

    毛泽东写的这些话，是他早想说而没有说的，一直压在心里。他说过：“我们在东巴基斯坦开了个展览会，群众那么热烈。因此，我就灵机一动，写文章一篇。这是反华以来，主要是去年十月赫鲁晓夫跟我们当面谈话，到三月二十五日在天津开会，积了好久了。要说透一篇道理，要有个形成时间，巴基斯坦这个群众运动影响了我。”②毛泽东在这里所说的反华的人，不仅指帝国主义者和其他一些国家的一些人，也包括赫鲁晓夫，就是批语中所说的“半修正主义分子”。毛泽东的这个批语，一直发到人民公社一级党委，在当时国际上出现一股反华浪潮的情况下，对于帮助全党干部认清形势，明确方向，增强信心，起了很大作用。

    毛泽东的上述批示和指示，都是党的指导性文件，在实际工作中和社会生活中产生着重要影响。

    三月九日，《毛选》审读工作结束的第二天，毛泽东离开广州，乘专列经衡阳、株州、金华、杭州、上海、南京、徐州、济南，于三月二十三日到达天津，历时十五天。沿途与当地的省、市委负责人和一些地委负责人谈话，还开了几次会。

    毛泽东在天津召开了中央政治局常委扩大会，通称天津会议。参加会议的有：刘少奇、周恩来、邓小平、彭真、薄一波、李先念、李富春、王鹤寿、彭涛、张霖之、吕正操、赵尔陆、陈伯达、胡绳、吴冷西；一些省、市、自治区的负责人欧阳钦、黄火青、吴德、乌兰夫、林铁、陶鲁笳、万晓塘、张仲良、吴芝圃、王任重。

    天津会议只开了两天，三月二十四日、二十五日。在第一天的会议上，毛泽东提出十七个问题，要大家讨论。他说：这次要谈的就是一路谈的那些问题。在广东跟一些同志，有中央同志、中南五省的同志，谈了几个钟头，主要谈广东那个问题。然后，到湖南谈了两次，到江西谈了一次，到浙江开了三天会，有华东六省一市的同志，加上西南的李井泉，这一吹，就吹出十几个问题来了。

    （一）四化问题。机械化、半机械化、自动化、半自动化。

    （二）城乡公共食堂普遍化问题。中央已发了指示，企图在今年这一年搞到百分之八十的人在食堂吃饭。

    （三）城市人民公社普遍化问题。不管大城市、中等城市、小城市，一律搞人民公社。这个问题，我在郑州会议的时候是右倾机会主义，因为那个时候，农村刮“共产风”要挡一挡，城市暂时压一压。

    （四）农村人民公社的五个问题。相当严重。一平二调，不守纪律，根本不问县委，自己就平、调。县委也不管，省委更不管。

    （五）农业问题。主要是粮食问题。十二个字③是一个农业布局问题，要使省、地、县、社都懂得这个农业布局，有计划地进行。这是农业，还有林、牧、副、渔。种植业同畜牧业要并重。

    （六）工业问题。主要是煤、铁。有煤有铁才有钢，有钢才有机器，有机器才有别的。这个问题，要讨论讨论。现在有点冷水洗的味道，小土群、小洋群不多了。凡有煤、铁资源的地方都要搞一点。

    （七）小土铁路、小洋铁路问题。这个问题极端严重。把工业布局搞出来，有煤有铁，就可以搞地方铁路。

    （八）工业交通系统、财贸系统、文教系统普遍支援农业问题。

    （九）教育问题。地方要抓教育，办自己的学校，要办得多，中央只要那么一点，让地方去大搞。

    （十）农业纲要四十条提前完成的问题。究竟可以提前几年完成？主要是“四、五、八”粮食指标。

    （十一）除四害。最近一两年，除四害，除麻雀之外比较放松了。麻雀遭殃，现在我建议把麻雀恢复党籍，拿臭虫代替。④

    （十二）三反问题。今年要搞三反，就是反贪污，反浪费，反官僚主义。已经六七年没有反了，现在大发作。

    （十三）回避问题。不做本地的官。不是全部回避。应该相信多数同志是好的，无论是社一级，队一级，小队一级。大概有三分之一的人要请他回避一下。

    （十四）外宾参观，一定要使他们看好坏两种。这个问题不需要多讨论，请同志们注意。

    （十五）增产节约与综合利用问题。

    （十六）反华问题。有一个文件，请你们斟酌。其实是大拥华，小反华。

    （十七）我们这个社会主要矛盾是什么？主要矛盾还是阶级斗争，就是资本主义道路和社会主义道路两条道路的斗争。几十年还是这个问题。在生产关系、所有制方面，是资本主义所有制，还是社会主义所有制？在上层建筑方面，是猖狂进攻的那些意识形态，唯心论哲学，形而上学的宇宙观，还是唯物论辩证法的宇宙观？

    毛泽东说，他在浙江只讲了十五个问题，这次又加了反华、主要矛盾两个问题，共十七个问题。⑤

    三月二十五日上午，会议由邓小平主持，讨论十七个问题。下午，邓小平汇报讨论情况，毛泽东和大家一起议论。

    汇报到农村人民公社的五个问题时，毛泽东再次强调指出：这个问题很值得注意，虽然一平二调和盖礼堂之类并不是很多，但是跃跃欲试的不少。他说：“敢想、敢说、敢做，一定是同不敢想、不敢说、不敢做相对立的。如果什么都敢想、敢说、敢做，那就是不行的。有所不为而后可以有为。现在，敢想、敢说、敢做，没有范围了，那就是绝对的了，就不是辩证的了。”毛泽东在一九五八年提出“解放思想、破除迷信”，“敢想、敢说、敢做”的口号后，出了很多乱子。为此，他曾提出，破除迷信不能把科学也破除了。而对于“敢想、敢说、敢做”这个口号，从总体上作出这样的限制，在“敢”与“不敢”之间划了界限，还是第一次。

    在汇报到农业问题时，毛泽东说：“有些地方不能搞粮。比如王任重同志告诉我，他们那个通山县，本来只有小部分地方种粮食，大部分地方的主业是林业，但是因为搞粮食成风，林业就不搞了，统统去搞粮食了。有些地方是搞渔业的，鱼也不打了，就搞粮食了，结果城里人没有鱼吃。这就破坏了社会原有的经济秩序。今年我们就要鉴于那个情况，不要搞得天下大乱。”

    汇报工业问题，讲到一九六0年钢材分配情况时，毛泽东看到地方分到的数量很少，不由地感叹起来：“现在我们这个国家很可怜。为什么人家轻视我们呢？你看，就这么一点。”毛泽东把发展钢铁的希望相当地寄托在小洋群上，他对地方的负责人说：“你们的出路在什么地方呢？就是分期分批搞小洋群，你们不向中央伸手，中央不向你们伸手，搞了就是你们的，不然就没有出路，就是这个道理。我们现在可怜得很，中央虽然多分一点，也只有这么多，很少。”毛泽东希望中国能够多搞一点钢铁的紧迫心情，总是不时地要流露出来。

    邓小平汇报时，提出一个托拉斯的问题，说：“中央说了，今天也说了，大家赞成这个意见，就是生产关系要有个改革，实际上也是上层建筑要有个改革。目标就是速度加快，更节约，综合经营，综合利用。我们研究，恐怕要走托拉斯道路。就是主席提过的，一行为主，搞其他多行，搞托拉斯。”毛泽东说：“资产阶级发明这个托拉斯，是一个进步的方法。托拉斯制度实际上是个进步的制度，问题是个所有制，资本主义国家是资本家所有，我们是国有。”邓小平接着说：“在三年规划里面初步考虑了这个问题，考虑全国搞大大小小各种各色的托拉斯。这是个改组，恐怕快一点搞有利。”大家都赞成这个意见。

    关于反华问题，邓小平汇报说：“大家完全赞成主席这个文件，毫无意见，大家都很高兴。”毛泽东说：“这是个普遍关心的问题。像张平化这样的同志就跟我讲，很担心，很想不通，后来才想通了。现在我写的这个东西⑥，归结到自己的团结，自己的工作，把自己的事情做好。但是对整个客观世界要有个分析，究竟是一件什么事？就是那样一件事。”

    关于主要矛盾问题，上午没有讨论。汇报快结束时，毛泽东又谈起这个问题，说：“基本矛盾，觉得还是应该提阶级矛盾，这是两条道路的矛盾。在我们国家，这是主要矛盾。但是，还有第二种矛盾，第三种矛盾等等，比如两条路线，同是想搞社会主义，方法不同，看法不同，这就不是基本矛盾。八大一次会议所提出的那个矛盾，那是同外国比的，不是对国内说的。现在完全证明，这样蓬蓬勃勃地发展生产力，可见得生产关系是适合的，而部分的不适合（包括部分的规章制度以及所有制、管理权）经常修改。”最后他说：“这个问题就在这里谈一谈，请你们回去少数人（比如十个人）议一议。这种事情人太多了不好议。作为商量，作为建议，看是不是这么说，或者是另外一种提法。”⑦

    中国社会主要矛盾问题，是一个重大的理论问题和实践问题。毛泽东自从一九五七年冬提出不同于八大一次会议关于主要矛盾的论断以后，由于集中精力发动“大跃进”以及随后而来的纠“左”工作，基本没有怎么强调。庐山会议出现了那场激烈的党内斗争以后，促使毛泽东又重提这个问题。

    以上十七个问题，包括毛泽东这段时间写的批语和指示，是毛泽东在一月上海会议以后，从阅读各地各部门的报告中，从与地方负责人的谈话中，根据出现的新情况、新问题，集中大家意见而形成的，反映这一个时期他对全国工作的总体部署和指导思想。

    天津会议基本上还是“大跃进”、人民公社的路线，但与一九五八年时有所不同，比如，反对一平二调，反对刮“共产风”；提出不要破坏社会原有的经济秩序；发展小洋群炼钢铁，必须在有煤、铁资源的地方；不要把“敢想、敢说、敢做”的口号绝对化等等。这是一方面。另一方面，又有从郑州会议以来的纠“左”工作中后退的地方，比如，要求城乡食堂普遍化，要求城市人民公社普遍化等。此外，还提出一些新的东西，像在工业中试办托拉斯，资源综合利用问题，农业综合发展问题等。总之，毛泽东和中共中央其他领导人，为了把中国早日建设成强大的社会主义国家，在不断地探索。

    天津会议期间，还谈到要加快准备纪念列宁诞辰的反修文章。这个事情是在一月上海会议上提出来的。后来中共中央决定，要隆重纪念列宁诞生九十周年，利用这个机会对一系列重大理论问题，如时代问题、战争与和平问题、和平过渡问题、帝国主义的本性问题、列宁主义是不是过时了的问题等等，进行阐述，公开表示自己的意见。会后，加快了文章的起草工作。共三篇文章，一篇是《红旗》杂志编辑部的文章《列宁主义万岁》，由陈伯达主持起草。这篇文章偏重于理论上的阐述，说明现在仍然是帝国主义和无产阶级革命的时代，列宁主义并没有过时，要坚持列宁的革命学说。一篇是《人民日报》编辑部的文章《沿着伟大列宁的道路前进》，由胡乔木主持起草。这篇文章着重分析当前形势，重点放在揭露美帝国主义，说明为了维护和平，首先要对美帝国主义的侵略和战争政策进行斗争。一篇是陆定一在列宁诞辰九十周年纪念大会上的报告《在列宁的旗帜下团结起来》，由陆定一主持起草。这个报告着重讲列宁的革命精神，突出地阐述无产阶级革命和无产阶级专政的学说。

    毛泽东十分重视文章的起草工作，亲自审阅《列宁主义万岁》，并提出修改意见。据吴冷西回忆，在文章起草过程中，毛泽东讲过这样一些意见：要充分说理，对我们要跟他辩论的人要区别对待，而且要留有余地。特别是对好心、善意的人，或者思想方法上有形而上学思想的人，还是把他看成是我们的朋友，这样来同他说理。集中批驳的是南斯拉夫的修正主义观点。对苏联人的观点，不要直接引用，特别是不要引用赫鲁晓夫本人的讲话。苏共还是我们团结的对象，不要直接批它。但是我们这么批评，可能促使他们也考虑考虑自己讲的对不对，可以起抑制的作用。⑧

    三篇文章就是按照这些要求写的，在邓小平主持下，经过多次讨论、修改，分别在四月二十日《红旗》杂志，四月二十二日、二十三日《人民日报》发表。

    三篇文章虽然没有点赫鲁晓夫的名，但在实际上，中共与苏共之间的分歧已公开化。后来，毛泽东对三篇文章作过这样的评论：“《再论无产阶级专政的历史经验》以来，我们在国际问题上没有写什么纲领性的文章，这一次写了三篇，跟他唱对台戏嘛。”⑨

    天津会议结束后，毛泽东回到北京，出席二届全国人大二次会议⑩。这次会议通过了一九六0年的国民经济计划，确定钢产量为一千八百四十万吨，比上一年增长百分之三十八；煤炭四亿二千五百万吨，增长百分之二十二；粮食五千九百四十亿斤，增长百分之十左右；棉花五千三百万担，增长百分之十左右。这个计划，对年初国家计委提出的一些指标已经压缩了一些，但由于急于求成的指导思想没有改变，仍然是一个高指标的计划。

①毛泽东：《关于反华问题》，手稿，1960年3月22日。
②毛泽东同谭震林、杨尚昆、廖鲁言、刘子厚、万晓塘的谈话记录，1960年4月30日。
③十二个字，即粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂。
④毛泽东为中共中央起草的关于卫生工作的指示（1960年3月16日）中指出：“麻雀不要打了，代之以臭虫，口号是‘除掉老鼠、臭虫、苍蝇、蚊子’。”
⑤天津会议记录，1960年3月24日。
⑥指毛泽东1960年3月22日写的《关于反华问题》一文。
⑦天津会议记录，1960年3月25日。
⑧吴冷西：《十年论战》（上），中央文献出版社1999年5月版，第261页。
⑨毛泽东同中共河南省委书记们的谈话记录，1960年5月6日。
⑩二届全国人大二次会议，1960年3月30日至4月10日在北京举行。

    毛泽东在北京住了一段时间，
四月二十八日凌晨，登上专列，离北京南下，又开始了一次长时间的外出视察工作。这次陪他外出的是中央办公厅主任杨尚昆。

    第一站是天津。四月三十日，在专列上同正在这里主持召开全国农村工作部长会议的谭震林、廖鲁言，河北省和天津市的负责人刘子厚、万晓塘谈话。

    毛泽东最关心的是形势问题，特别是国内形势。一上来就问大家：“国内国际比较一月上海会议时的形势是不是好一点？”谭震林是一个心直口快的人，怎么想就怎么说：“好得多。”毛泽东问：“怎么好得多？”谭震林答：“工农业的发展，特别是‘四化’①，威力相当大。看起来，今年工业的产值可能翻一番。粮食形势也是好的。我们派了十几个考察团到安徽阜阳专区，考察的结果，他们反映的材料，事实上，那个死人是个别的，多数人治好了，外流的人数也不多，而且粮食吃得相当多。……他们这里（指河北省。――引者注）的大名县也叫做有粮食问题的，我们也派了一个组去摸，一摸，实际并不是什么每天八两、十二两，而是吃一斤，人的脸都红光满面，不像吃八两粮食的样子。”毛泽东说：“实际的情况我们不大清楚。有些瞒产的，有些以多报少的，也有些以少报多的，不仅是中央的人不大清楚，省的人也不清楚。”谭震林说：“现在我们发现县委手上掌握的粮食，省里不知道，有些地委也掌握着粮食，省委也不知道。”毛泽东说：“这都是好事，虽然瞒着省委。”毛泽东对河南省粮食统销的面那么大（全省差不多每个人都统销）表示怀疑，不相信。谭震林说：“这说明他们手里有粮食，没有粮食他不会那么干的。所以，实际吃的，并不是他们报的什么八两、九两、十一两、十二两。”毛泽东松了一口气，感到很大安慰，说：“那好呀，那我又舒服一点。”其实，当时河南有些地方（最突出的是信阳地区），已开始出现大量非正常死亡的情况。但是毛泽东却听不到，并不知道；连分管农业的中央书记处书记谭震林，也了解不到真实情况。

    毛泽东又问：“今年能搞到多少粮食？”廖鲁言说：“今年大概六千亿斤。”毛泽东：“保收多少呢？”廖鲁言：“保收六千亿斤。”②毛泽东：“照你的说法，有可能超过六千亿了？”谭震林：“超过。”廖鲁言：“今年多了一亿五千万亩的播种面积是肯定有的，可能搞到两亿。”谭震林和廖鲁言汇报这些数字，不是他们在那里信口开河，而是有依据的，那就是由各地层层浮夸报上来的。从一九五八年冬天起，反了几个月的浮夸风，庐山会议后又重新刮起来了。

    毛泽东十分关切地询问气候和水利建设情况，因为西北、华北几个省，以及河南、山东连续遭受严重干旱。他提出，水利建设要搞十个冬春，而不是农村工作部长会议上定的搞三个冬春。他说：“索性搞长一点，放长线，钓大鱼。”

    在谈到学习外国经验时，毛泽东说：一九五0年到一九五七年，基本上可以说是抄的，就是抄苏联。这个抄是必要的，你不懂嘛。等于写字一样，历来写字讲究临帖，你不临帖怎么行呢？所以，不能讲一九五0年到一九五七年那个临帖是错了。临帖之后，你就要脱离那个帖，自己独立写字嘛。而且，写草字的人先要写正楷，然后才能写草书，不可以一下子就写草书。看来，要有个时期学习外国。现在还要学习外国，不能说现在连一点书都不抄了。人家书上是正确的东西，而我们没有书，这一部分还得抄。取经是一万年都要取的，你取我的经，我取你的经。不能搞绝对化。全部抄和完全不抄都是形而上学。

    最后，毛泽东问谭震林，三反③问题你们的会议议了没有？谭震林说，议了，有一个稿子，还得修改，你要看这个稿子，现在可以给你。毛泽东说，给我一份，正式的你们再到北京去研究，因为我关心这个事，各省又都在搞。毛泽东希望这个三反指示能在五月上旬发出去。④他说，教育方面也要发一个指示，现在学生睡眠太少。一个反对贪污浪费问题，一个睡觉同休息的问题，要下个死命令，不准不作，不然要受处罚。⑤

    谈话结束后，毛泽东歇息了一会儿，参观了一个尖端技术产品展览。第二天是五月一日，毛泽东在天津中心广场出席了“五一”庆祝大会，看了文艺表演。这是毛泽东第一次在北京之外过“五一”节。随后，又参观了技术革命展览会。下午五时，在杨尚昆的陪同下，登上专列，五月二日清晨到达济南。

    济南是第二站。当天下午，在专列上同山东省负责人舒同、白如冰、裴孟飞等人谈话。因为山东遭受了严重干旱，毛泽东第一句话就问山东的旱情。舒同说，全省受旱面积九千万亩，严重的三千万亩。毛泽东要他们好好搞水利，要作十年的计划，而不是三个冬春的问题。他提出南水北调的问题，又提出海水淡化的设想。毛泽东问，今年会不会闹春荒。舒同说：“有些问题，现在正在抓这件事。有一部分县的领导，马马虎虎，看来是有问题，他们却说没有问题；有些县，原来认为没有问题，现在暴露出了问题；有个地区还搞了瞒产私分。”毛泽东一听“瞒产私分”，立即作出反应，说：“哪个要反瞒产私分？是地委，还是县委，还是公社党委。现在那些人还在那里办事吗？这种书记就不要让他当了，要他吃饭完了。”毛泽东知道山东粮食困难，就问舒同：“是不是要中央调点粮食给你们呢？”舒同说：“中央答应一亿。我们今年调出去三亿五。”毛泽东殷切地希望山东把困难局面扭转过来，说：“你们搞三年，转过这个弯来。河北省转过来了。”毛泽东又问：“今年的麦子比去年是不是多一点？”舒同说：“今年的麦子原来一百四十亿斤是有把握的。现在全省大旱，多则一百亿，少则九十几亿，去年是八十亿。”毛泽东说：“是呀，世界上的事情，天有不测风云呀。也许这两三天就下雨了。”舒同说：“那就好了。还有希望。”⑥

    毛泽东在济南住了三四天，同舒同谈了三次话，还参观了尖端技术产品展览。

    五月六日，毛泽东到达第三站——郑州。四五月间，正是冬小麦生长的关键时期，毛泽东一路上在行进的专列里，不时地向窗外眺望，观看田里的麦子生长情况。当河南省委负责人吴芝圃、杨蔚屏、史向生、赵文甫登上专列时，毛泽东的第一句话就是：“我在火车上，在郑州附近看了你们的麦子很好，差不多一人高，有水浇没有？”杨蔚屏回答：“有的有水，是城里的污水和黄河水。偃师是全省第一，麦田管理得好。”毛泽东问：“单位产量呢？”杨答：“有一个丰产单位，去年搞到八百多斤。”毛泽东可能没有注意到一个细节，杨蔚屏说的是“一个丰产单位”而不是全县，接着问：“有那么多没有？”杨答：“他那里好。”毛泽东这个提问，与其说有表示怀疑之意，不如说是要订实一下这个令他高兴的单产数字。

    毛泽东详细地询问了河南的旱情。吴芝圃说：“全省有四分之一地区一直旱到现在，这个情形跟光绪三年连旱三年的情形一样。光绪三年河南大旱，一九四二年河南大旱。最怕夏旱、秋旱。不过今年的麦子还算不错。去年工作上也有毛病，搞基本建设公用粮食太多，抗旱也多吃了粮食。所以，今年浮肿病多，主要是信阳专区，旁的专区也都有一点，不怎么严重。信阳专区说病了十来万人。正常死亡与浮肿病死亡也很难分，死亡率是增加的，信阳专区可能增加好几万人。”其实，大量出现浮肿病和非正常死亡，显然不是因为搞基本建设和抗旱多用了粮食而造成的，主要原因还是“五风”泛滥，征购了过头粮。

    毛泽东说：“我们中央、省这两级作上层工作的人不可能都去看公社，就是摘点要点去望一望，要靠下面反映；而下面反映的材料，就有一部分不可靠。总而言之，上级领导机关，比如中央一级，省一级，地委也是不甚了了。”⑦

    说到上层工作的人不可能都去看公社，只能靠下面反映的材料这一点，这恰恰是几年来工作严重失误的重要原因。回想当年毛泽东提出“没有调查没有发言权”那个著名口号，并亲自到最基层去作大量的系统的调查研究，据此而决定党的方针政策的时候，毛泽东是多么正确。他说：“实际政策的决定，一定要根据具体情况，坐在房子里面想像的东西，和看到的粗枝大叶的书面报告上写着的东西，决不是具体的情况。倘若根据‘想当然’或不合实际的报告来决定政策，那是危险的。……所以详细的科学的实际调查，乃非常之必需。”⑧这些话讲得多么好啊，确实是至理名言！

    但是，令人十分惋惜的是，现在毛泽东却相当程度地离开了这些，他了解情况的渠道越来越狭窄，已经很难得到真实的基层情况。由于受到年龄以及其他客观条件的限制，他没有再做当年那种深入基层、深入群众的调查研究了。他所看到的来自下面的有些书面报告，不只是存在粗枝大叶的问题，而是有很多虚假的东西。比如这次外出，从天津到郑州一路下来，耳闻目睹，都是好听的和好看的，不是让他看小块丰产田里长得差不多有一人高的麦子，就是看展览馆的展品。他也听到反映一些地区的严重问题，但他认为这只是少数地方或者个别地方，经过工作，困难局面一定可以转变过来。他对河南省委负责人说：“方针、政策、计划是否正确，不是理论的问题，而是实践的问题，横直去做，做出结果出来了，就是正确。方针政策是否反映了客观实际，是要靠做。”⑨可以看出，毛泽东对他制定的现行农村政策仍很自信。

    毛泽东在郑州看了东郊人民公社的麦子，又参观了技术革命展览，随后登上南下的专列，五月十二日到达下一站武汉。

    毛泽东在抓国内工作的同时，一刻也没有忽略国际问题。他频繁地会见各国朋友并同他们进行交谈。他在济南、郑州、武昌三地，先后会见拉丁美洲、非洲十四个国家和地区的工会、妇女代表团，非洲十二个国家和地区的社会活动家、和平人士、工会等代表团，拉丁美洲八个国家的代表和著名人士，伊拉克、伊朗、塞浦路斯三国代表团，日本、古巴、巴西、阿根廷访华代表团；还会见了一些外国政府领导人。毛泽东在谈话中，向各国朋友表达了中国六亿五千万人民对亚洲、非洲、拉丁美洲人民所进行的民族民主运动的坚决支持，感谢他们对新中国的支持和帮助，指出全世界各国人民的正义斗争，都是互相支持的。他说：美帝国主义是亚洲、非洲、拉丁美洲人民的共同敌人，是全世界爱好和平人民的共同敌人，我们要团结起来把美帝国主义从亚洲、非洲、拉丁美洲赶回他们老家去。

    五月一日，美国派U－2型飞机侵入苏联领空，进行间谍活动，被苏联击落。这件事在国际上引起轩然大波。毛泽东在会见日本等四国访华代表团时，肯定苏联做得很正确。他说：“这件事再一次暴露出美帝国主义在虚伪和平的幌子下所进行的准备侵略战争的真面目，进一步向全世界证明了这样的真理：对帝国主义不应当存有不切实际的幻想。曾经有些人把艾森豪威尔说成是一个十分爱好和平的人，我希望这些人能够从这样一些事实中觉悟起来。”毛泽东说的“这些人”，就是指赫鲁晓夫以及国际共运内部与赫鲁晓夫持相同观点的人。毛泽东在这次谈话中还谈到首脑会议。对首脑会议的看法，中共与赫鲁晓夫之间存在分歧。赫鲁晓夫把解决世界和平问题的希望全部寄托在大国首脑会议上；而毛泽东和中共中央则认为，解决世界和平问题，大国首脑会议固然有重要作用，但主要是依靠各国人民的斗争。所以毛泽东说：“我们支持首脑会议的召开，不管这种会议有无成就和成就的大小。但是世界和平的取得，主要应当依靠各国人民的坚决斗争。”⑩这个首脑会议，就是苏、美、英、法四国政府首脑决定五月十六日在巴黎召开的会议，讨论苏美在欧洲进一步缓和关系和寻求解决重大国际问题的途径。会议期间，赫鲁晓夫要求艾森豪威尔对美国U－2型间谍飞机侵入苏联领空事件公开道歉，遭到拒绝后退出会议，四国首脑会议宣告流产。对赫鲁晓夫的强硬态度，毛泽东认为是好的，说在这件事情上，赫鲁晓夫做对了。五月十九日，毛泽东决定在全国各地举行群众集会，支持苏联对四国首脑会议的立场。⑾五月二十日，北京天安门广场举行了有二百余万人参加的示威游行和群众大会。

    五月十七日，毛泽东离开武汉，经长沙、九江，二十一日到达杭州。下车后直往南屏游泳池，在这里同朝鲜劳动党总书记金日成会谈。金日成是因四国首脑会议流产而来同中共中央交换意见的。四国首脑会议的流产，在世界上引起震动，时局骤然紧张起来，国际共运内部也出现一些思想混乱，甚至有人说这是“大战前夜”。金日成特地想来听听中共中央的意见。中方参加谈话的有刘少奇、周恩来、邓小平、柯庆施、康生、陆定一、陈伯达、王稼祥、杨尚昆、江华。在谈到赫鲁晓夫的对美政策时，金日成说了这样一个情况：赫鲁晓夫一九五五年就叫他们不要反对美帝国主义。毛泽东说：“美国在巴基斯坦、土耳其、西德、英国、法国、意大利、希腊都有军事基地。去年十月三日，赫鲁晓夫在中国放了一炮，说我们不应该拿武器去试验资本主义政权是否稳固。他在匈牙利党代表大会上骂我们不战不和是托洛茨基。五月一日苏联打下美国间谍飞机，五月二日艾森豪威尔就说U－2飞机是他派的，而且说今后还要派，逼得赫鲁晓夫再无考虑余地，这才下决心。我们开群众大会支持苏联，这样可以迫使美国规矩点。”毛泽东说：“意大利共产党说，大战就要爆发了，陶里亚蒂他们悲观起来了。当然，也有可能打起来，但是，英、法不愿意打，西德、日本还没有武装好，此外，还有拉丁美洲和非洲人民的斗争。我看不必悲观，自然也要警惕。”⑿

①四化，这里指机械化、半机械化、自动化、半自动化。
②一九六〇年粮食的实际产量，后来核定为2870亿斤（见国家统计局编《新中国五十年》第545页）。
③三反，指反贪污、反浪费、反官僚主义。
④《中共中央关于在农村中开展“三反”运动的指示》于1960年5月15日发出。
⑤毛泽东同谭震林、杨尚昆、廖鲁言、刘子厚、万晓塘的谈话记录，1960年4月30日。
⑥毛泽东同山东省委负责人的谈话记录，1960年5月2日。
⑦毛泽东同河南省委负责人的谈话记录，1960年5月6日、11日。
⑧《〈兴国调查〉前言》，1931年1月26日。《毛泽东文集》第1卷，人民出版社1993年12月版，第254页。
⑨毛泽东与河南省委负责人的谈话记录，1960年5月11日。
⑩见1960年5月15日《人民日报》。
⑾《杨尚昆日记》（上）中央文献出版社2001年9月版，第503页。
⑿毛泽东等同金日成的谈话记录，1960年5月21日。

    二十二日金日成离开杭州返回北京。当天下午，毛泽东在杭州主持召开政治局常委扩大会议，主要讨论四国首脑会议流产后的时局问题、中苏关系问题，以及对赫鲁晓夫的看法。关于时局问题，毛泽东说：“帝国主义本性不会变，因此有两种可能，现在是和平时期，将来有战争的可能。十七国共产党会议认为，现在这样的阶段到来了，就是存在着在社会上、在世界范围内根绝战争的可能性。这是反列宁主义、反马克思主义的。要取得世界和平，只有加强力量，在世界范围内建成统一战线，作斗争，使它前方有顾虑（社会主义阵营是不容易惹的），后方有顾虑（亚、非、拉人民的斗争），本国也有顾虑，不然和平的实现不可能。”陆定一说：“苏共二十一大比二十大还反动，二十大讲‘战争不是不可避免的’，二十一大则讲在社会生活中出现排除战争的时代。”关于对苏共的方针，大家认为，在一些根本问题上，不能指望赫鲁晓夫会改变。这一次他是被逼的，一是美国逼得厉害，二是国内对美国群情激愤。四国首脑会议流产之后，已不是西方同他搞得很好的时候、他神气得很的时候。现在两党之间有一点共同点，利用这个关头把赫鲁晓夫拉住一下。毛泽东说：“同苏共斗争的形式用文章，方法叫指桑骂槐。现在对苏共，也是拖时间的，不宜于破裂。”谈到对赫鲁晓夫的看法，毛泽东说：“这个人一直没有个章程，像游离层一样，他是十二变，跟他相处，怎么个处法呀？这个人，艾森豪威尔形容过，说他是一个钟头之内瞬息万变的。赫鲁晓夫何必那么蠢，把美国人捧得那么上天，也不想下一着棋。从戴维营回来，那么吹，他不想想，美国人可能变嘛。”①

    这次会议还谈了一下国内问题，决定六月中旬在上海召开中央政治局扩大会议，六月下旬召开八大三次会议。后因国内外情况的变化，八大三次会议没有举行。

    正当国际局势出现紧张的时候，英国的蒙哥马利元帅应邀来中国访问，五月二十七日到上海。蒙哥马利在第二次世界大战中，指挥过北非战役，又参加过诺曼底登陆战役。这时他虽已退休，但在英国，在世界许多国家的政界和军界仍有影响。为了与蒙哥马利会见，毛泽东专程从杭州到上海，同他进行了长时间的友好而无拘束的谈话。

    毛泽东谈的一个中心意思是，希望英、法、苏、中接近起来。他说：“现在的局势我看不是热战破裂，也不是和平共处，而是第三种：冷战共处。”他问：有没有这种可能，英、法、苏、中在某些重大国际问题上取得一致意见？美国在全世界有二百五十个军事基地，三百万军队的一半在海外。它不顾一切，不跟别人商量办事。蒙哥马利对毛泽东这个想法很感兴趣，并表示愿意从事使四国能在一起的工作。蒙哥马利向毛泽东提出这样一个问题：“五十年以后中国的命运怎么样？那时中国会是世界上最强大的国家了。”毛泽东敏锐地看出蒙哥马利的心思，对他说：“你的看法是，那个时候我们会侵略，是不是？”“五十年以后，中国的命运还是九百六十万平方公里。……如果我们占人家一寸土地，我们就是侵略者。实际上，我们是被侵略者，美国还占着我们的台湾。”②

    联合世界上一切可以联合的力量，反对美国的帝国主义政策，这是二十世纪五六十年代，毛泽东根据那个时候的国际形势实行的一个重要国际战略。

    这次会见，给蒙哥马利留下了深刻的印象。他回国后，在英国《星期日泰晤士报》上发表了一篇访华观感，题名《我同毛的会谈》。他说，他三十年前到过中国，那时的旧中国正受着外来侵略和内部封建主义的双重压迫，革命看来是不可避免的，他的领导人便是毛泽东。毛泽东是一个十分有吸引力的人，非常有才智，处理问题很讲实际，对西方世界情况的了解是惊人的，对一些政界领袖的评论非常准确。毛泽东的基本哲学非常简单，就是人民起决定作用，因此要求干部每年下基层一个月，保持和人民的联系，赢得人民的信任。中国需要和平，从事长期而艰巨的建设，因此不会对外侵略，也不试图迫使其他国家接受它的共产主义思想。毛泽东建设了一个统一的、人人献身和有目的感的国家。③

    这就是蒙哥马利眼中的毛泽东。

    毛泽东在上海参观了一个光缆技术展览和一个工业展览，便回到杭州。在杭州，一面审阅《毛选》第四卷注释；一面审阅第二个五年计划后三年（一九六0至一九六二年）的计划报告，这个文件准备提交即将在上海召开的中央政治局扩大会议讨论。

    中央政治局扩大会议之前，六月八日和九日，毛泽东在上海召开了一次政治局常委扩大会议，研究对苏共中央六月二日和七日两次来信的复信问题。苏共二日来信，建议利用六月间罗马尼亚工人党第三次代表大会举行的机会，在布加勒斯特召开社会主义国家共产党和工人党代表会议，就美国破坏四国首脑会议后的国际形势交换意见。七日来信又提出，将社会主义国家共产党和工人党代表会议推迟举行，在布加勒斯特只是举行兄弟党会晤，就代表会议开会的时间、地点和会议内容交换意见。根据常委会讨论的意见，六月十日以中共中央主席毛泽东名义复信苏共中央，同意七日来信所说的关于社会主义各国共产党和工人党代表会议和华沙缔约国政治协商会议推迟召开的意见。复信指出：在罗马尼亚工人党第三次代表大会召开的时候，各兄弟党代表团就这两个会议召开的日期和地点，初步交换意见，然后根据各兄弟党中央商谈的结果，最后加以确定；同时，还可以对兄弟党代表会议的内容初步交换意见，但不作任何决定。中共中央复信还建议，参加代表会议的成员，除了社会主义阵营十二国兄弟党代表以外，最好还包括资本主义世界所有的共产党和工人党的代表。④

    根据吴冷西的回忆，毛泽东在讨论给苏共中央复信时说：这次去布加勒斯特开会，要做两手准备，一是要准备他们整我们，二是要准备他们拉我们。要充分做思想准备的是他们要整我们，把开不成首脑会议的气都撒到我们身上，组织对我们的围攻。首脑会议流产后，苏联报刊宣传的还是老一套“三无世界”⑤之类。这次世界工联北京会议苏方代表团团长态度恶劣⑥，值得我们警惕。⑦

    政治局常委决定，由彭真率中国共产党代表团出席罗马尼亚工人党代表大会。代表团于六月十六日离开北京经莫斯科赴布加勒斯特。

    中央政治局扩大会议，于六月十日至十八日在上海锦江饭店召开，主要讨论第二个五年计划后三年的补充计划。

    这次会议是在一种什么情况下召开的呢？

    自郑州会议、武昌会议开始的纠“左”过程被庐山会议打断后，随着全党“反右倾”斗争的开展，从上到下，大讲一九六0年要持续大跃进，生产指标越提越高，工业规模扩大过快，基本建设项目上得过多，大量农村劳动力流入城市，需要提供的商品粮数量猛增，粮食征购任务一再加码，仍不能满足需要，农村和城市的缺粮状况日趋严重。这些问题在一九六0年春其实已开始暴露，到四五月间局势已很紧张。计划完成的情况也很不好。这些问题是一步一步积累起来的，最初还被一些假象掩盖着，一旦发现问题严重，而且是大面积的问题，事情已很难办。到四月开人代会的时候，上海告急，纱厂停工，因为已经没有棉花可以供应了，这是新中国成立十年来所没有过的，也是中共中央和毛泽东在年初没有料到的。毛泽东感到十分被动，作为总理的周恩来更是感到焦虑。毛泽东提出，要转入主动，改变被动局面，决心降低计划指标。

    在六月十四日的政治局扩大会上，毛泽东就计划问题发表讲话，中心内容就是降低计划指标，把质量问题提到第一位。他说：“八大一次会议通过的“二五”计划，总理作的报告，最好的部分，就是指标订得低的那部分，现在谁说八大犯了右倾机会主义？八大有两条经验，第一，大多数项目，以钢为例，打得很低，以至给我们留了很大余地。第二，有些指标打高了，就是棉、油、糖。”他说，要按实际可能办事，还要打点回旋余地。毛泽东特别对基本建设不放心，怕失控。他说：“今年大型水利工程计划搞一百个，结果是三百六十个，搞那么大的规模，就要有那么多的人上阵，质量就不够标准，大水一冲就垮。所以基本建设要好好抓一下。规模不要过大，质量不可不讲。恐怕要提出质量放在第一位。过去有个时期，包括我在内，想那个大数目字，比如一亿吨钢，实在有味道。多少年之后，我们有一亿吨钢，接近美国，那该多好呀！我看，现在不要着重那个东西，要着重门类样样都有，钢与钢材的规格很高，普通钢之外还有特殊钢，而特殊钢要达到世界水平。总而言之，这次会议要解决这个问题。报告指标要修改，讲质量、品种、规模，把这个提到第一位，把数量放到第二位。”⑧

    质量第一，数量第二，这个思想毛泽东在一月上海会议就提出来了。但那个时候，人们正大讲“大跃进”，大讲“开门红”，高指标居高不下，所以没有起什么作用。事过五个月，毛泽东重提这个问题，把它同降低指标结合起来，就前进一步了。

    根据毛泽东压缩指标的意见，国家计委六月十七日提出一个新方案交会议讨论。

    会议最后的一天，毛泽东一清早花了两个小时，写出一篇《十年总结》。在下午的闭幕会上，毛泽东就三年补充计划指标和《十年总结》又讲了一次话。

    他对国家计委提出的新方案仍不满意，认为这“后三年的指标，仍然存在一个极大的危险，就是对于留余地，对于藏一手，对于实际可能性，还要打一个大大的折扣，当事人还不懂得”。⑨他说，昨天常委和几位管经济工作的同志交换了一下意见，认为这个调整方案还得调整。周恩来说：“这次搞得彻底一点，像主席《十年总结》说的，一次把这个主动权拿过来。”毛泽东说：“就是想得点自由，不然总是捆绑手脚，自己不得翻身。我当了这么多年解放军，结果自己又没有解放。”

    这次会议，指标一压再压，会议的过程成了压指标的过程，用邓小平的话说：“我们这几天都是搞的改良主义。”⑩

①毛泽东在中共中央政治局常委扩大会议上的讲话记录，1960年5月25日。
②《毛泽东外交文选》，中央文献出版社1994年12月版，第421－430页。
③见新华社编印的《参考资料》1960年6月16日下午版。
④根据中央档案馆保存的铅印件。
⑤“三无世界”，指“没有武器、没有军队、没有战争”的世界。
⑥1960年6月5日，在中共中央出面召集的世界工联理事会各国代表团中的共产党或工人党负责人座谈会上，苏联工会代表团团长格里申反对中国工会代表团团长刘宁一的致词，并拒绝邓小平的解释，退出座谈会。
⑦吴冷西：《十年论战》（上），中央文献出版社1999年5月版，第277页。
⑧毛泽东在中共中央政治局扩大会议上的讲话记录，1960年6月14日。
⑨毛泽东：《十年总结》，手稿，1960年6月18日。
⑩以上毛泽东、周恩来、邓小平的话，均引自毛泽东在中共中央政治局扩大会议上的讲话记录，1960年6月18日。

    毛泽东的《十年总结》，对新中国成立后十年间的社会主义革命和社会主义建设，作了一个轮廓式、提纲式的总结，对一些史实作出判断。比方说，“前八年照抄外国的经验。但从一九五六年提出十大关系起，开始找到自己的一条适合中国的路线”，这就是一个重要判断。当然，有一些判断是不正确的，比如说，“七八两月在庐山基本上取得了主动”。毛泽东的总结再次肯定周恩来主持制定的第二个五年计划。他批评了一些同志，说“管农业的同志，和管工业的同志、管商业的同志，在这一段时间内，思想方法有一些不对头，忘记了实事求是的原则”。毛泽东自己也作了自我批评：“我本人也有过许多错误。有些是和当事人一同犯了的。”他说，高指标要下决心改，改过来就完全主动了。“主动权是一个极端重要的事情。主动权，就是‘高屋建瓴’、‘势如破竹’。这件事来自实事求是，来自客观情况在人们头脑中的真实的反映，即人们对于客观外界的辩证法的认识过程。”他承认：“我们对于社会主义时期的革命和建设，还有一个很大的盲目性，还有一个很大的未被认识的必然王国，我们还不深刻地认识它。我们要以第二个十年时间去调查它，去研究它，从其中找出它的固有的规律，以便利用这些规律为社会主义的革命和建设服务。”①

    毛泽东写这个总结，虽然只用了两个小时，但酝酿的时间很长。远的不说，大体从一九五九年十一月的杭州会议，毛泽东就开始试图对新中国成立后的十年经验进行总结。后经一九六0年一月上海会议，三月天津会议，又经过一系列小型会议的交谈，到这次上海会议，为了全面降低计划指标，需要从历史与现实、理论与实践的结合上，从总结历史经验的角度，解决党内高层领导的认识问题。他认为时机已经成熟，于是一气呵成，写出这篇重要文献。他在谈到《十年总结》时说：“我企图从历史来说明问题，使我们盲目性少一点，自觉性多一点，被动少一点，主动多一点，不要丧失主动权。”②

    毛泽东极端重视主动权这个东西。人们都还记得毛泽东说过的关于军事上争取主动权的那段话：“被敌逼迫到被动地位的事是常有的，重要的是要迅速地恢复主动地位。如果不能恢复到这种地位，下文就是失败。”③毛泽东在他的一生中，不论是在军事上还是在政治上，都始终注意把主动权牢牢掌握在自己手里。中国革命在他的领导下，不断地从胜利走向胜利。他不是没有过丧失主动权或者处于被动的时候，但是凭他超人的智慧、丰富的经验和求是的精神，总能化险为夷，变被动为主动。在社会主义建设问题上，由于缺乏经验，又急于求成，迷恋高指标，离开了实事求是的思想原则，听信一些不负责任的、不符合实际情况的报告，因而对高指标虽曾几次决心调整，总是落不到实处，因而总是处于被动状态。这次提出减少盲目性，争取主动权，是他对两年来经验教训的一个总结。

    邓小平对《十年总结》作出一个评价，他说：主席这篇东西，我很赞成，需要总结一下。我看这次会议最大的收获，如果说我们得到益处，恐怕就是这个。《十年总结》是全面的，提到认识论的高度解决问题，从思想方法上解决问题。④刘少奇、周恩来等中央领导人以及与会人员都一致赞成这个总结。

    《十年总结》作为一个历史文献，在当时起过积极的作用，其中包含一些普遍性的原则至今仍是适用的。当然，这个总结也有很大的历史局限性，它肯定总路线、“大跃进”、人民公社，肯定对彭德怀的错误批判，表明对“左”的指导思想及其危害仍未能认识。

    上海会议在毛泽东主持下，对三年补充计划的十四项指标，作了较大幅度的调整，有的比第二个五年计划原定的指标还低。这次会议主要明确了两个问题。一是坚持以农业为基础的方针，加快发展农业；二是强调作计划必须留有余地。这一切，都是为了从全局上改变被动局面，争取主动权。这次上海会议与一月上海会议有很大的不同。一月会议时，人们的头脑，包括毛泽东在内，都还很热，认为一九六0年仍将是一个大跃进年，比一九五九年形势更好，因而不论是三年补充计划，还是八年设想，都是脱离实际的。在这近半年的时间，经济形势日益困难，严重问题逐步暴露，计划完成情况很差，因而这次会议出现另一种情况，全面降低指标、强调留有余地。尽管这次调整仍然是不彻底的，但总是向实际靠近了一些。

    上海会议结束后，毛泽东本来应该像往常那样，狠狠地抓会议精神如何一步一步落实；但恰恰在这个时候，国际共产主义运动中出现的严重事件而转移了他的目光，他的注意力几乎全被吸引到布加勒斯特会议上。

    赫鲁晓夫和苏共中央对这次会议作了充分准备，要对中国共产党发起全面攻击。中共代表团一到布加勒斯特，就受到全面封锁，在六月二十日至二十五日举行的罗马尼亚工人党代表大会上也出现了一些异常现象。六月二十二日，中共代表团与赫鲁晓夫会见，持续六个小时，大部分时间是赫鲁晓夫对中共进行猛烈指责。二十三日苏共代表团交给中共代表团一封苏共中央给中共中央的信，所署日期为六月二十一日，通篇内容是反驳《列宁主义万岁》等三篇文章的观点。他们还把这封信改为《通知书》的形式，提前在二十一日散发给到会的其他党代表团。二十三日这一天，苏共又送来一份关于公报的稿子，说是准备二十四日开会讨论。因此，会议开始前，空气已十分紧张。

    从六月二十四日至二十六日，十二个社会主义国家共产党代表团举行会议，也就是苏共在六月七日致中共信中所提出的所谓会晤。“会晤”一开始，就是对中共代表团的围攻。赫鲁晓夫又一次对中共进行激烈的攻击，涉及中国内政、外交各个方面。彭真给予反击，单批评赫鲁晓夫，着重批评他说帝国主义跟过去不一样，批评赫鲁晓夫违背了马克思列宁主义。彭真提出：原先苏共给我们的来信，只讲“会晤”，没有讲发表公报的事，我们对公报有些意见，请考虑修改。赫鲁晓夫立刻表示，不能修改，而要中共代表团签字。彭真说，我们要请示中央。

    当时，指导中共代表团在布加勒斯特同赫鲁晓夫进行这场斗争，处在第一线的是邓小平在北京主持的中央书记处会议，最后作出决定的是在上海的毛泽东和刘少奇、周恩来、陈云。北京和上海保持着密切的联系。

    六月二十三日，中央收到彭真来电，报告苏共中央六月二十一日给中共中央来信即《通知书》的要点。中央书记处临时开会，讨论如何答复来电问题。同一天，毛泽东收到柯庆施送来的彭真来电的抄件，当天晚上，他邀集刘少奇、周恩来、陈云开会，商量此事。从这一天起，毛泽东等四位常委，加上柯庆施，有时刘晓也参加，在上海文化俱乐部连续开会五天，讨论布加勒斯特会议问题。

    由于中共代表团不断地、及时地把布加勒斯特会议情况报告国内，中共中央对会议的进展情况了如指掌，及时地给代表团指示，所以代表团的斗争进行得很成功。经中共中央同意，中共代表团在公报上签了字，同时发表了一个声明。

    布加勒斯特会议标志着国际共运阵营分裂的升级，中苏两党之间在一系列重大原则问题上的分歧完全公开化了，中苏两党关系急剧恶化。⑤

    彭真率领中共代表团于六月二十八日回到北京。

    毛泽东六月二十九日离开上海，经蚌埠、济南于七月二日到天津。当天晚上，在专列上听取专程从北京赶来的彭真、康生等人的汇报，第二天由天津直接到达北戴河，准备在这里召开中央工作会议。

    北戴河中央工作会议，七月五日开始，八月十日结束，共一个月零六天。会议主要讨论国际问题（中苏关系）和国内经济问题。

    一九六0年已经过去半年了。这半年来，和原来的预期相反，生产计划完成得很不好，从四月以来，工业生产不断下降，农村中的“五风”和急于过渡的情况，虽有中央明文制止，但由于对问题的严重性估计不足，缺乏切实有力的具体措施，因而没有多少成效，加上一些地方严重干旱，粮食形势非常紧张。这是摆在毛泽东和中共中央面前十分紧迫而急需解决的问题。本来这次会议需要充分讨论和解决国内经济问题。毛泽东在会议的第一天，召集政治局委员和部分地方负责人开会的时候，就讲到：国外争论的解决，取决于国内工作。现在我们的工业、农业都未过关，必须下决心，立志气，密切联系群众，深入基层，纠正缺点，把各项工作做好。要缩短战线，集中优势兵力，打歼灭战，争取在三年到五年内把过关的任务完成。⑥但是，中苏关系问题却始终吸引着与会者（包括毛泽东在内）的主要注意力，对国内经济问题没有深入讨论。

    七月八日，彭真向会议作关于布加勒斯特会议情况及中苏两党分歧问题的报告。在小组讨论中，大家议论纷纷，对赫鲁晓夫在布加勒斯特会议上对中共代表团搞突然袭击、组织围攻的恶劣做法表示极大愤慨。为了使大家了解中苏两党关系怎样会发展到如此严重的原则性的意见分歧，中央政治局常委决定，由周恩来作了一个系统论述共产国际（实际上是苏共）与中国共产党关系的报告。

    在这些日子里，毛泽东邀集中央常委的几位同志和有关负责人，连续开会研究对苏共中央六月二十一日《通知书》如何作出答复。

    七月十八日，李富春就国内经济问题向会议作报告，会议开始转到讨论国内问题。二十日，毛泽东召开政治局常委扩大会议，听取各地汇报今年完成生产任务的情况。二十六日，周恩来主持会议，专门讨论当前最突出的粮食问题。二十八日，毛泽东再次召集政治局常委扩大会议，进一步研究粮食问题，同时还讨论了尖端技术问题。

    正当会议刚刚进入讨论国内经济问题时，突然又发生苏联撤走全部在华专家的严重事件。苏联政府七月十六日照会中国政府，决定召回在中国工作的苏联专家，而且不等中国答复，在七月二十五日就通知说，在中国工作的全部苏联专家都将在七月二十八日到九月一日期间全部撤走。当时在中国的苏联专家共有一千三百多名，分布在经济、国防、文教和科研等二百多个企业和部门。他们全部撤走，使中国一些重大的设计项目和科研项目中途停顿，使一些正在施工的建设项目被迫停工，使一些正在试验生产的厂矿不能按期投产。这对正处在困境中的中国经济，无疑是雪上加霜。苏共这一举动，把两党意识形态的分歧扩大到国与国的关系上，显然是为了进一步对中国施压。

    七月三十日，毛泽东召开政治局常委扩大会议，讨论答复苏联撤回专家照会的复照稿。第二天，将复照交给苏联驻华大使馆，同时印发会议。复照指出，苏联撤回专家的行动，违反中苏友好互助同盟条约，违反社会主义国家之间友好关系的准则，希望苏联政府重新考虑并且改变召回苏联专家的决定。但是，苏方以毫无商量余地的态度，在短短一个月的时间内，撤走全部苏联专家，撕毁了两国间签订的所有有关协定与合同。

    七月三十一日，在毛泽东主持下，周恩来就苏联撤走专家和外贸问题向会议作报告。这两个问题，都是当时大家特别关心的，影响到国家经济生活的各个方面。当时，在中国进出口贸易额中，对苏贸易占一半，中国主要出口粮、油、肉、蛋等农产品。由于这两年农业大幅度减产，粮、油、肉、蛋等不能按计划收购上来，对苏贸易欠账达二十五亿卢布。在赫鲁晓夫咄咄逼人、对中国采取高压政策的背景下，大家一了解到这种情况，迸发出一种勒紧腰带还债的激愤情绪。有人说，“要争口气，明年把债还掉”。有人说，“共赴国难，有钱出钱，有力出力”。毛泽东以坚定口气说：“明年还清这个账。”⑦大家认为，这不仅仅是一个关系到国家社会主义建设的问题，而且是关系到国家在国际上的声誉，关系到同现代修正主义进行斗争的问题。

    会议的最后一天，毛泽东发表讲话，讲了一个小时。他说国际形势很好，全世界的人包括社会主义阵营的人，革命的工人，革命的农民，革命的民族资产阶级，革命的知识分子，总之，百分之九十或者更多的人是好人，坏人总是少数，顶多百分之十。要坚信这一条。这是毛泽东观察国际形势的一个基本观点，从一九五九年以来反复论述这个观点。关于中苏关系，他说，反对修正主义问题讲了好多了，许多同志都讲了，你们也分组讨论了，特别是总理、彭真同志他们作了系统的报告，我就不需要多讲话了。

    讲到国内问题，他突出强调了要抓好粮食生产。他要求搞好田间管理，搞好秋收、秋种，尽可能地多打粮食，多种粮食。民以食为天，吃饭是第一条。针对农村人民公社急于过渡和刮“共产风”的情况，他提出：“三级所有，队为基础”至少五年不变，搞一个死规定，五年以后再说。一定要有个人所有制的部分，给社员一点自留地，过去批转贵州省关于食堂办得好的地方不要自留地的那个文件，是有毛病的。“大集体、小自由”，一九五八年武昌会议决议里写了的，不要忘记这一点。他说，今天我讲的这些，不是什么发明，也不是我个人的意见，而是我们过去共同决定的，中央都有指示的，今天重复一下。

    毛泽东讲到的这些政策，是在郑州会议以后的纠“左”过程中逐步制定的，对制止“共产风”、稳定农村生产秩序曾起过好的作用，但被庐山会议后的“反右倾”运动冲掉了。事隔一年，毛泽东又重申这些政策，预示着党的农村政策将会有一个新的调整。

    毛泽东在会议上只讲了这一次话，讲的时间也不长。在一个多月的北戴河会议期间，他下海游泳只有五、六次，这是以往所少见的。他的心情显得沉重，常常一个人坐在沙发上长时间不语。睡觉也不好。他曾对值班人员说，他很忙，文件多，生活上对他多照顾一下。可以想像，国际上有来自苏联等方面的压力，国内出现了他始料不及的如此困难的经济局面，等待着解决的棘手问题那么多，作为党和国家主要领导人的毛泽东，在精神上承受着多么大的压力。他在六月上海会议上提出争取主动权的问题，并没有实现，依然处在被动状况中。如何克服当前困难，摆脱被动局面，他在苦苦地思索着。他也确实太疲劳了。

    出于对毛泽东的爱护，保证他的身体健康，党的总书记邓小平在会议结束时宣布：“最近主席恐怕是要脱离一下工作，完全休息，就是少奇同志主持。只是有一件事情，就是对苏共《通知书》的答复，我们把文件搞好了，主席过问一下，日常工作我们处理了。”

    毛泽东：“我赞成，休息一个时期。”

    邓小平：“小事就不要过问了。”

    毛泽东：“少看文件。”

    邓小平：“这样比较好。”

    这时，康生插了一句话：“《毛选》第四卷注释，习仲勋那个地方加两句，已经加了，主席什么时候看看呀？”

    彭真：“不要他看了。”

    邓小平：“可以不看了，我们定了算了，那个里面没有什么重大的问题。”⑧

    北戴河会议经过多次讨论，最后，形成几个文件。一是《关于开展以保粮、保钢为中心的增产节约运动的指示》，二是《全党动手，大办农业，大办粮食的指示》，三是《关于全党大搞对外贸易收购和出口运动的紧急指示》。会议决定，坚决缩短基本建设战线，集中力量保证重点产品、重点企业和基本建设项目；认真清理劳动力，充实农业战线，首先是粮食生产战线。这一切，都是为了解决当前国民经济中最突出的问题，扭转困难局面，而规定和采取的一些具体措施和办法。会议还制定了《关于向党员干部介绍布加勒斯特会议情况和中苏关系问题的通知》。这次会议还有一项重要决定，就是成立中央局。

    北戴河会议以后，在刘少奇、邓小平主持下，中共中央开始研究中苏两党会谈的问题。中苏两党会谈，是越南劳动党主席胡志明提出的建议，目的是为了开好世界各党代表会议及其起草委员会会议作准备。

    为了争取主动，中共中央决定，在两党会谈前，就把对苏共中央《通知书》的答复书发出去。《答复书》的起草工作，在北戴河会议时即已着手，会后写出了送审稿，共十二个部分。八月下旬陆续送毛泽东审阅。九月七日，毛泽东与刘少奇、周恩来、朱德、邓小平、彭真讨论过一次。根据他们的意见，作了修改。九日，邓小平打电话给毛泽东的值班秘书，说文件已经搞出来了，少奇同志看了，提了些修改意见。明日政治局和书记处开会讨论，常委同志不参加，问主席看过没有，有意见改在本子上给他，或者他们来谈谈。毛泽东让秘书告诉邓小平：“文件我都看了，写得很好，我没有多少意见，只有几处小的修改。明天如果其他同志有事不能参加，只请小平、彭真同志来谈一下就行了。”第二天，毛泽东在中南海游泳池同邓小平、彭真和吴冷西谈了一次，《答复书》最后定稿。当天（九月十日），由邓小平、彭真约见苏联驻中国大使契尔沃年科，把《答复书》⑨交给他，同时通知他，中共代表团于九月十五日动身去莫斯科。

    中共代表团由邓小平任团长，彭真任副团长。代表团出发前，九月十三日晚上，毛泽东在颐年堂召开中央政治局常委扩大会议，研究中苏两党会谈的方针。

    两党会谈从九月十七日到二十二日，共举行五次。因双方意见分歧很大，争执不下，无结果而散。代表团二十三日下午回到北京，当天晚上向政治局常委汇报。根据吴冷西的回忆，毛泽东在汇报会上讲了一些意见。大意是：中苏两党还是应该团结的。我们需要团结，他们也需要团结。问题是如何达到团结。我们要争取在马列主义基础上同苏共达成协议。苏共习惯于以老子党自居，不习惯于兄弟党之间进行民主讨论。这次中苏会谈有好处，你讲我也讲，不是布加勒斯特会议那种一面倒的方式。将来在世界共产党和工人党代表会议上，争取达成协议，但也不怕分裂，准备苏共要分裂。我们总的方针是坚持原则，坚持团结，坚决斗争，留有余地。⑩

    九月三十日，邓小平、彭真率代表团再次赴莫斯科，出席起草委员会会议，主要讨论各国共产党和工人党代表会议声明草案。声明草案是苏共准备的，其中有不少是影射中国共产党的，代表团将这一情况向中共中央报告。四日，接到中央指示：对苏共中央草案中的一系列错误观点，必须加以有力的反驳，然后再提出具体的对案。起草委员会从十月一日到二十二日，经过三个星期激烈的争论，声明草案最后基本取得协议，但还有几个问题，没有取得一致的意见：（一）关于从人类生活中排除战争可能性问题；（二）关于全面肯定苏共二十大、二十一大问题；（三）关于集团活动与派别活动问题；（四）兄弟党之间关系的平等、协商原则问题。中共代表团在二十二日起草委员会最后一次会议上发言时，把上述问题暂时挂起来，强调团结，高举团结旗帜，以争取多数人的同情。⑾二十四日，邓小平、彭真一行回到北京。当天晚上，毛泽东在颐年堂召开会议，听取他们汇报。

    十一月五日，以刘少奇为团长、邓小平为副团长的中共代表团离京飞赴莫斯科，出席各国共产党和工人党代表会议。苏共代表团的主要成员是赫鲁晓夫、科兹洛夫、苏斯洛夫等。这是国际共运中的一件大事，引起举世瞩目。

    十一月七日，红场游行后，苏方交来一个对中共《答复书》的答复，并且申明，希望不要把它与会议联系起来。苏共的这个“答复”集中攻击毛泽东的一些论点，同时也列举了刘少奇、邓小平、陆定一文章和讲话中的论点。十一月九日，苏斯洛夫等会见中共代表团时，说明他们在这次会议上的立场，是要消除分歧，加强团结；赫鲁晓夫的讲话是建设性的，没有争论的语言，不涉及答复书的问题。两党的分歧今后还可以讨论，不要拿到这次大会上去。刘少奇、邓小平、彭真向他们表示，我们这次是抱着团结目的来的，原定在会议上要讲一篇热情的团结的话。现在你们十一月五日的“答复”，破坏了这种可能，原来的想法已经不能不改变了。你们一面说要团结，不争论；一面发出一百多页的“答复”，你们要团结的讲话，是不真实的。看来是非在会上回答你们不可。争论是你们引起来的。⑿

①毛泽东：《十年总结》，手稿，1960年6月18日。《毛泽东文集》第8卷，人民出版社1999年6月版，第197页。
②毛泽东在中共中央政治局扩大会议上的讲话记录，1960年6月18日。
③《毛泽东选集》第1卷，人民出版社1991年6月第2版，第223页。
④见毛泽东在中共中央政治局扩大会议上的讲话记录，1960年6月18日。
⑤以上根据《杨尚昆回忆录》（上），中央文献出版社2001年9月版，第514－517页。参照吴冷西：《十年论战》（上），中央文献出版社1999年5月版，第279－300页。
⑥《杨尚昆回忆录》（上），中央文献出版社2001年9月版，第518、519页。
⑦见周恩来在北戴河中央工作会议上的讲话记录，1960年7月31日。
⑧见刘少奇等在北戴河中央工作会议上的讲话记录，1960年8月10日。
⑨中共中央的《答复书》，对苏共中央的《通知书》作了系统的批驳。其中着重讲了五个问题：第一，赫鲁晓夫在布加勒斯特会议上对中共代表团实行突然袭击，组织围攻。第二，赫鲁晓夫把意识形态领域的分歧扩大到国家关系，撕毁中苏两国政府签订的援助中国建设项目的所有协议，撤回全部在华苏联专家。第三，赫鲁晓夫在中印边境冲突中偏袒印度，指责中国，把中苏分歧公开化。第四，赫鲁晓夫吹捧艾森豪威尔，美化美帝国主义。第五，赫鲁晓夫公然对西德总理阿登纳宣传所谓“黄祸”，并要阿登纳帮助他对付中国。
⑩见吴冷西《十年论战》（上），中央文献出版社1999年5月版，第364、365页。
⑾《杨尚昆日记》（上），中央文献出版社2001年9月版，第572、573页。
⑿《杨尚昆日记》（上），中央文献出版社2001年9月版，第583－586页。

    各国共产党和工人党代表会议，十一月十日正式开始。会议开到第六天，中共代表团鉴于大会的情况有新的变化，与起草委员会时不同，许多党的代表发言，指名指责中共搞宗派主义，以分裂相威胁。因此，代表团一致意见，如果不从声明草案上删去中共代表团所坚持不同意的几点，中共代表团就不签字，并发表声明。代表团立即发电报向中央说明情况并请示方针。

    十一月十六日晚，毛泽东在怀仁堂小休息室，同周恩来、陈毅、李富春、陈伯达一起，研究代表团来电，同意代表团的意见，并告诉他们一切应作最坏的打算。周恩来当即打电话给邓小平，转达中央的意见。

    十一月二十二日，一般性讨论结束。二十三日，赫鲁晓夫发言。他有意放低语调，力图抓住团结的旗帜，以争取群众，而对中共则是针锋相对，继续进行指责。二十四日，邓小平作第二次发言。在休息时间，苏方人员全体出动组织一些与会代表发言，一时会场情况十分紧张。休息后，发言的人，大都是一套定型的语言，明白地攻击中国共产党。但有的党的代表敢于出来说话，说这次会议已表明有多数对少数作决定的倾向，这是不正确的。危险不在于有分歧，而在于用不正确的方法来解决分歧，就是要少数服从多数。这篇讲话震动了全场。

    这时，会议已经进行了两周。中共代表团对会议前途作了分析和估计。从现在看来，全部关键是苏共二十大的问题。反对在声明草案里写上苏共二十大，从中国共产党来说，是完全有理由的，但这样做却不能像反对写上集团派别活动那样得到支持。对这个问题究竟采取什么态度，直接关系对声明是否签字的问题，代表团曾几经考虑，并于二十四日、二十五日连发两个电报，请示中央。

    十一月二十六日下午，毛泽东在颐年堂召开中央政治局扩大会议，讨论代表团的请示电，因事关重大，把各中央局书记也都请来了。会后，中央致电刘少奇：提议在声明草案有关的一段中，强调一致协商的原则；签字问题，中央正在讨论，待二十七日或二十八日才能答复。

    中共中央关于签字问题的指示电，二十八日发出，主要精神是：要做到仁至义尽，巩固左派，争取中间，暴露右的。在二十大问题上可以让步，但绝不能同意写集团宗派和内部决议①。代表团现在的方针应该是力争达成协议，发表一个经过共同协商、达到一致的会议声明。

    在二十八日召开的起草委员会第三次会议上，讨论过程中露出一点迹象，苏共做出一点让步，他们同意删掉“民族共产主义”的提法。

    二十九日，起草委员会召开第四次会议。会议一开始，双方各不亮底。就一些不一致的意见，继续争论。在会议休息时，中苏双方单独会谈，中方是彭真，苏方是科兹洛夫。中方要求苏方提出自己的方案，苏方即表明：（一）二十大必须写进声明，二十一大可以不提；（二）集团派别活动可以不写；（三）关于个人崇拜问题可以考虑；（四）可以考虑写上协商一致的话；（五）内部秘密决定可以不写。中方为了顾全大局，表示基本上可以按照苏方的办法解决，各向自己的代表团长报告，并约定时间由赫鲁晓夫和刘少奇会谈。

    这是一个重要转折。关键问题就是写不写苏共二十大。二十大被苏共视为命根子，别的它都可以让，唯独这一条万万不能让。中共中央根据对会议形势的分析，作出在二十大问题上可以让步的决定。这是关键的一招，使整盘棋走活了。

    对于这一天的情况，中共代表团秘书长杨尚昆在他的日记中写道：“今天是形势好转的一天，也是此次会议的最后关头。经过我坚持力争之后，对方的诡计未得逞，逼得它不能不退让，显示了我党的威力。这在近几十年来的共产主义运动中，是一个破天荒的例子。从此以后，指挥棒的作用可能更加不灵，老子党地位动摇，减少一切服从的恶习。总之，也是打开脑筋、破除迷信。马列主义创造性的发展和各国革命的胜利，才更有了希望。中国代表团这次的贡献，将来是会载入史册的！”②

    十一月三十日，中共代表团刘少奇、邓小平、彭真，与苏共代表团赫鲁晓夫、科兹洛夫、苏斯洛夫会谈。会谈进行得比较顺利。刘少奇着重谈团结问题。关于中苏两党争论，双方都表示希望结束，再不挑起，使两国、两党的关系恢复到一九五七年以前的状况。

    十二月一日，八十一党会议全体大会在克里姆林宫举行，各党代表团团长在声明上签字，并通过公报、呼吁书等。刘少奇、赫鲁晓夫先后讲话，都着重讲团结问题，会场空气为之一变。为时二十二天的八十一党代表会议，在充满热烈、团结的气氛中结束。

    十二月二日，刘少奇以国家元首身份对苏联进行国事访问。十二月九日刘少奇一行回到北京，毛泽东、朱德、周恩来等到机场迎接，表示对中共代表团工作的支持和肯定，对八十一党代表会议及其声明的支持。

    从六月布加勒斯特会议赫鲁晓夫发动对中国共产党的围攻，以及随之而来的对中共采取一系列高压政策，到八十一党代表会议达成协议，圆满结束，这是毛泽东和中共中央采取坚定而又灵活的方针，经过艰苦而又复杂的斗争，所取得的胜利。中苏两党的争论告一段落，出现了团结的局面。这是符合中苏两党、两国的需要，也是适应世界各党一致的要求。

    后来，毛泽东对八十一党莫斯科代表会议及其发表的声明，作过这样的评价。他说：一九五九年春季世界帝国主义、各国反动派、修正主义组织反华大合唱。“一九六0年底，国际情况起了很大变化，八十一个共产党和工人党在莫斯科举行了代表会议，发表了反对帝国主义、反对反动派、反对修正主义的声明。这个‘不怕鬼’的声明使全世界革命人民的声势为之大振，妖魔鬼怪感到沮丧，反华大合唱摧垮。”③

    但是，八十一党会议声明，毕竟是中苏两党双方妥协的产物，两党之间的分歧并没有消除，只是暂时被搁置下来了。

    从六月间的布加勒斯特会议以来，毛泽东的主要精力一直放在国际问题方面。

    进入十月以后，一些农村饿死人等严重情况，越来越多地反映到毛泽东那里。问题的严重程度使他吃惊。毛泽东的心思和注意力又更多地转回到国内。中共代表团在莫斯科的活动，有刘少奇、邓小平、彭真等斗争在第一线，他很放心，只是对代表团请示的一些重大的、关键性的问题，同周恩来等人商量后，下最后决心并给予指示。八十一党代表会议的胜利结束，中苏两党关系的改善，也为毛泽东能集中精力抓国内问题创造了条件。

    虽然中央决定毛泽东休息一个时期，但在这种情况下，实际上根本无法做到。他照样很忙，找人谈话，批阅文件，会见外宾。当他看到反映农村严重情况的报告时，心情极为沉重，常常睡不着觉。从十月开始，毛泽东开始吃素，不吃肉了。他对护士长说：“国家有困难了，我应该以身作则，带头节约，跟老百姓共同渡过难关，不要给肉吃，省下来换外汇。吃素不要紧。”护士长怕他营养不够，影响健康，每天都给他计算摄入食物的热量。身材高大的毛泽东的体重这时下降到七十五公斤。④

    主观上本来是想把经济建设搞得更快一些，使人民早些过上好日子，使国家早些实现富强，但超越了实际可能，违背了经济规律，结果却适得其反，受到严厉惩罚。

    对农村工作中存在的严重问题，毛泽东认为，需要从坚决纠正“共产风”和集中劳动力、加强农业第一线下手。十月十日，毛泽东看到湖北省和福建省的两份报告，立即写信给李富春：“湖北沔阳县一平二调问题至今未解决、粮食减产、问题严重文件一件，福建闽侯县委第一书记在该县城门公社一个社即坚决压下2000多人（占总劳力45％）下去生产文件一件，以上两个文件极好。请你即令书记处某一位懂事、能文的同志日内即为中央起草一个有力的指示（要有几百字，几句话太少，不足以引起省、地、县、社的注意）。草好送我一阅为盼！”⑤为中央起草的指示，经毛泽东审阅后十二日发出。这个指示强调指出：“纠正一平二调的‘共产风’，纠正强迫命令、浮夸和某些干部特殊化的作风，坚持以生产队为基础的公社三级所有制，是彻底调整当前农村中社会主义生产关系的关键问题，是在公社中贯彻实现社会主义按劳分配原则的关键问题。”“同时，为了农业生产力的发展，必须在各经济部门合理地安排劳动力，必须在农业战线上保持和配备足够的劳动力。”⑥

    一九六0年三月，毛泽东曾为中央写过指示，提出要坚持制止一平二调的“共产风”，口气很严厉。但是，由于急于过渡这个产生“共产风”的根源没有触及，相反，各地都在竞相搞过渡试点，且有扩大之势；再加上几个大办，大办食堂，大办县、社工业，大办土铁路，大办水利，大办养猪等等，更加助长了一平二调的“共产风”。到了十月，“共产风”和其他几股歪风，对农村生产关系和农村生产力，对农村经济以及人民正常生活造成的极大破坏和严重后果，大量地暴露出来。加上严重的自然灾害，一九六0年的粮食产量下降到二千八百七十亿斤，比一九五七年减少百分之二十六以上。问题已经到了非彻底解决不可的时候了。

    十月二十三日至二十六日，毛泽东召集华北、中南、东北、西北四个大区的省、市、自治区党委主要负责人开会，听取他们关于农业情况的汇报，主要是讨论如何纠正和堵塞“共产风”的问题。中央领导人刘少奇、周恩来、李富春、谭震林、李先念，以及廖鲁言、陈正人参加了会议。会议还讨论了问题严重而暴露比较早的山东、河南两省的问题。河南省委主要负责人汇报了信阳事件，大家十分震惊。会议对他进行批评，指出他在政策上犯了严重的“左”倾错误。⑦信阳事件的材料，二十六日送到了毛泽东手里。

    毛泽东召开会议，集中讨论反“共产风”问题，这是第二次郑州会议以后的第一次。历史似乎在重演。但一九六0年刮起的“共产风”，其范围之广，危害之大，持续时间之久，都超过了一九五八年。

    问题如此严重，“共产风”酿成的危机已是迫在眉睫，必须采取紧急措施加以纠正。中央委托周恩来主持起草《关于农村人民公社当前政策的紧急指示信》。毛泽东十一月二日收到指示信稿，三日早晨审改完毕，立即退还周恩来。他在写给周恩来的信中说：“作了一些修改，有几点是重要的。请你召集富春、震林、鲁言、正人、伯达谈一下，最后酌定。”“用电报发出，越快越好。⑧”三日下午，周恩来召开会议讨论定稿后，立即发出。

    毛泽东对指示信稿的修改，主要有以下一些。原稿中说，“以生产队为基础的三级所有制……从一九六一年算起，至少五年不变。”“至少五年不变”，是毛泽东在八月北戴河会议上提出的，这次他将五年改为七年，并加了一句：“在一九六七年我国第三个五年计划最后完成的一年以前，坚决不变”。原稿中说，“以生产队为基础的公社三级所有制，……必须在一定时期内稳定下来”，毛泽东将“一定时期”改为“一个长时期”。原稿中说，各生产小队之间在分配上的差别，“对于发展生产是有利的”，毛泽东将“有利的”改为“极为有利的”。原稿中说，“社员户养猪也不可偏废”，毛泽东改为“应该鼓励”。原稿中说，“在现阶段，人民公社分配原则还是按劳分配”。毛泽东在“在现阶段”之后，加上：“在很长的时期内，至少在今后二十年内”。⑨

    从这些修改中可以看出，毛泽东对于纠正和防止“共产风”，表现了更积极、更坚定的态度。

    中共中央的紧急指示信共规定了十二条政策：三级所有、队为基础，是现阶段人民公社的根本制度；坚决反对和彻底纠正一平二调的错误；加强生产队的基本所有制；坚持生产小队的小部分所有制；允许社员经营少量的自留地和小规模的家庭副业；少扣多分，尽力做到百分之九十的社员增加收入；坚持各尽所能、按劳分配的原则，供给部分和工资部分三七开；从各方面节约劳动力，加强农业生产第一线；安排好粮食，办好公共食堂；有领导有计划地恢复农村集市，活跃农村经济；认真实行劳逸结合；放手发动群众，整风整社。

    上述十二条政策，在过去，基本上都作过规定。但是，由于它具有极强的现实针对性，又经过了一年多的“反右倾”运动，此时此刻，突然以紧急指示信的形式，如此集中而系统地强调必须坚决贯彻这些政策，在广大党员干部中引起十分强烈的反响，普遍感到这是党中央采取的一项非同寻常的重大步骤。

    的确，这是庐山会议之后，毛泽东和中共中央为纠正“共产风”和其他一些“左”的错误，而走出的重要一步。

    十二条仍存在局限性。比如，坚持公共食堂就是一条。它长时间成为人们在人民公社问题上不敢涉及的一个禁区，严重地束缚了人们的思想。解放思想，彻底铲除“共产风”等不正之风，还要有一个较长的过程。

    中共中央紧急指示信发出后，毛泽东密切关注着各地贯彻执行的情况。各地的报告陆续送来。毛泽东特地嘱咐值班秘书：“这些电报我都要看。”

    毛泽东看到反映农村严重情况的报告越来越多，包括像信阳事件那样的报告，对他震动极大。“五风”造成的损失是惨重的。粮食严重减产，农村中饿病逃荒死现象大量出现。特别是在有些地方，干部蜕化变质，违法乱纪，摧残人命，无法无天，使人感到，这种地方已经不是共产党领导的天下了。这个问题给他留下很深的印象，成为他以后发动“四清”运动的重要起因。

    十一月十五日晨，关于抽调万名干部下放基层的问题，毛泽东写信给周恩来。信中对当前农村形势作出严峻的判断，他说：“在讲大好形势、学习政策的过程中，要有一段时间大讲三分之一地区的不好形势，坏人当权，打人死人，粮食减产，吃不饱饭，民主革命尚未完成，封建势力大大作怪，对社会主义更加仇限，破坏社会主义的生产关系和生产力，农村工作极为艰苦，要有坚强意志决不怕苦的精神才能去，否则不能去。”“全国大好形势，占三分之二地区；又有大不好形势，占三分之一的地区。五个月内，一定要把全部形势都转变过来。共产党要有这样一种本领，五个月工作的转变，一定争取1961年的农业大丰收，一切坏人坏事都改过来，邪气下降，正气上升。”⑩

    同一天，毛泽东为中共中央起草了给各中央局，各省、市、自治区党委的指示。指示说：

    “发去湖北省委王任重同志报告一件，湖北省沔阳县总结一件，湖北省沔阳县通海口公社纠正错误后新情况报告一件，供你们参考。必须在几个月内下决心彻底纠正十分错误的共产风、浮夸风、命令风、干部特殊风和对生产瞎指挥风，而以纠正共产风为重点，带动其余四项歪风的纠正。省委自己全面彻底调查一个公社（错误严重的）使自己心中有数的方法是一个好方法。经过试点然后分批推广的方法，也是好方法。省委不明了情况是很危险的。只要情况明了，事情就好办了。一定要走群众路线，充分发动群众自己起来纠正干部的五风不正，反对恩赐观点。下决心的问题，要地、县、社三级下决心（坚强的贯彻到底的决心），首先要省委一级下决心，现在是下决心纠正错误的时候了。只要情况明，决心大，方法对，根据中央十二条指示，让干部真正学懂政策（即十二条），又把政策交给群众，几个月时间就可把局面转过来，湖北的经验就是明证。十二月上旬或中旬，中央将召集你们开会，听取你们的汇报，请你们对自己的工作预作安排。”⑾

    指示中说的中央将召开的会议，就是一九六0年十二月二十四日至一九六一年一月十三日的中央工作会议。

    像以往指导任何一项重要工作一样，毛泽东对一些比较重要的报告，随时加写批语，转发各地。在他写的许多批语中，最令人瞩目的是十一月二十八日为中共中央起草的转发甘肃省委关于贯彻中央紧急指示信的第四次报告的批语。毛泽东在这个批语里，作了严肃的自我批评，对于“大跃进”以来急于过渡的问题进行了比以往更深入的检讨，分析了“大跃进”以来的一些重要教训。

    这个批语全文如下。

    “各中央局，各省、市、区党委：

    发去甘肃省委1960年11月25日报告一件，很有参考价值，值得你们及地、县同志们认真研究一遍至两遍。甘肃省委在作自我批评了，看起来批评得还算切实、认真。看起来甘肃同志开始已经有了真正改正错误的决心了。毛泽东同志对这个报告看了两遍，他说还想看一遍，以便从其中吸取教训和经验。他自己说，他是同一切愿意改正错误的同志同命运、共呼吸的。他说，他自己也曾犯了错误，一定要改正。例如，错误之一，在北戴河决议中写上了公社所有制转变过程的时间，设想得过快了。在那个文件中有一段是他写的，那一段在原则上是正确的，规定由社会主义过渡到共产主义的原则和条件，是马列主义的。但是在那一段的开头几句规定过程的时间是太快了。那一段开头说：‘由集体所有制向全民所有制过渡，是一个过程，有些地方可能较快，三四年内就可以完成；有些地方可能较慢，需要五六年或者更长的时间。’这种想法是不现实的。现在更正了，改为从现在起，至少（同志们注意，说的是至少）七年时间公社现行所有制不变。即使将来变的时候，也是队共社的产，而不是社共队的产。又规定从现在起至少二十年内社会主义制度（各尽所能，按劳付酬）坚决不变，二十年后是否能变，要看那时情况才能决定。所以说‘至少’二十年不变。至于人民公社队为基础的三级所有制规定至少七年不变，也是这样。1967年以后是否能变，要看那时情况才能决定，也许再加七年，成为十四年后才能改变。总之，无论何时，队的产业永远归队所有或使用，永远不许一平二调。公共积累一定不能多，公共工程也一定不能过多。不是死规定几年改变农村面貌，而是依情况一步一步地改变农村面貌。甘肃省委这个报告，没有提到生活安排，也没有提到一、二、三类县、社、队的摸底和分析，这是缺点，这两个问题关系甚大，请大家注意。

    中　央

    1960年11月28日”⑿

    毛泽东已经下定决心，非在短时间内把“共产风”和其他几股歪风彻底纠正不可，非把农村工作乃至全部工作的被动局面扭转过来不可。但是，问题的解决从何着手，情况和问题是不是已经清楚了，怎样使全党特别是党的高中级干部达到认识上的一致，有条不紊地把困难一个一个地克服掉，特别是怎样使“共产风”等“左”的一套东西不再出现反复，这就需要通过深入系统的调查研究，动员全党的力量，集中全党的智慧，才能解决。

①指匈牙利社会主义工人党代表团在会议期间提出的作出一个少数服从多数的内部决议。
②《杨尚昆日报》（上），中央文献出版社2001年9月版，第626页。
③毛泽东审阅《不怕鬼的故事》序言时加写的一段话，见1961年2月5日《人民日报》。
④访问吴旭君谈话记录，2002年5月21日。
⑤毛泽东给李富春的信，手稿，1960年10月10日。
⑥《建国以来重要文献选编》第13册，中央文献出版社1996年5月版，第640页。
⑦王任重日记，1960年10月26日。
⑧毛泽东给周恩来的信，手稿，1960年11月3日。
⑨毛泽东对中共中央关于人民公社当前政策问题的紧急指示信的修改，手稿，1960年11月3日。
⑩毛泽东给周恩来的信，手稿，1960年11月15日。
⑾毛泽东为中共中央起草的指示，手稿，1960年11月15日。
⑿毛泽东为中共中央起草的转发甘肃省委关于贯彻中央紧急指示信的第四次报告的批语，手稿，1960年11月28日。


二十七、大兴调查研究之风（上）

    在中国处于经济最困难的时刻，一九六0年十二月二十四日到一九六一年一月十三日，中共中央在北京召开工作会议。会议议程有三项：（一）关于农村整风整社和纠正“五风”问题；（二）关于一九六一年国民经济计划问题；（三）关于世界各国共产党和工人党代表会议的报告。

    会议首先讨论农村整风整社和纠正“五风”问题，
毛泽东先后听了四次汇报。参加汇报会的，除中央常委外，有彭真、谭震林、陈伯达、柯庆施、曾希圣、陶铸、王任重、宋任穷、欧阳钦、刘澜涛、张德生、李雪峰、乌兰夫、刘子厚、李井泉、廖志高。毛泽东一面听汇报，一面插话。别的人也有一些插话。在严重的经济困难面前，大家头脑都比较冷静，能够面对现实，和衷共济地为克服暂时困难而共谋大计。毛泽东的许多插话，反映了他对当前农村形势的估计和一些政策思想。

    十二月二十三日，会议正式开始之前，毛泽东听取第一次汇报。

    毛泽东在插话中，对全国县、社、队的情况和干部队伍情况作了一个分析。他认为，就全国来说，按县、社、队为单位，大体是三、五、二的比例，即百分之三十是好的，百分之五十是中间的，百分之二十是坏的。在坏的中间，有若干单位领导权被人家拿去了。他把干部分成六类：第一类，五类分子，地主阶级复辟的，就是反革命；第二类，本来是好的，变坏了，被人家拉过去了，也是反革命；第三类，死官僚主义分子，死也不改，“共产风”一直刮，党的话不听，不能说是我们的人，是敌人；第四类，情况不明，头脑不清，不知道什么是三级所有、队为基础，不知道什么是全民所有、集体所有、个人所有，不知道价值法则、按劳取酬、等价交换，不知道什么是社会主义与共产主义，总之是糊涂人；第五类，知道一些，不甚清楚；第六类，头脑清楚，事情办得好，“共产风”很少或者没有。

    毛泽东说，前三类属于敌我矛盾，后三类是好人。前三类在湖北占百分之三，问题严重的地区甚至占百分之几十。对于坏人，要夺权。有些是假共产党之名，行国民党之实。国民党统治那么久，土改只不过几个月，就搞得那么干净？国民党是不容易消灭干净的。但大多数人是好的。就是烂了的地方也是好人多。对于好人，要帮助他们，帮助他们弄清楚问题。对于前三种人，要由群众撤他们的职，不要只由上级去撤。河南信阳地区的光山县，把坏人撤了，群众不相信，后来开群众大会又撤了一次。毛泽东强调，在这些地方，一定要发动群众，搞阶级斗争。

    讲到退赔，毛泽东再次强调：“一定要坚决退赔。”关于自留地，毛泽东希望多留一点，百分之五是否少了？百分之七怎么样？要大家议一下。养猪问题，毛泽东重申要实行公私并举、私养为主的方针。

    最后，毛泽东说，中央和省两级要担一些责任。帮助下边，帮助好人。①

    十二月二十七日，毛泽东听第二次汇报。

    关于整风整社。毛泽东说，摸底排队很重要，不然心中无数。毛泽东肯定县、社、队的干部百分之九十基本上是好的，百分之十是坏的，包括打进来的、变质的和死官僚。关于死官僚主义分子，上次听汇报时，毛泽东把他们列入敌人；这次改了，说他们同一、二类有所区别，是人民内部问题。讲到糊涂人，毛泽东说了一个故事。楚庄王当皇帝，三年不管事。有一个大臣向楚庄王说，有一种鸟，三年不鸣，一鸣惊人，三年不飞，一飞冲天。楚庄王听了这话，觉悟了，开始振作起来。可见糊涂人也是可以振作起来的。

    毛泽东说，庐山会议后，有些事情没有想到是刮“共产风”。去年几个大办，如大办水利，大办交通，大办养猪，大搞商品生产基地，这些都是中央提出的，谁也没有想到他要一平二调，如果想到就不会那么办了。贵州省从农村调出来一百万劳动力，这就是一平二调的“调”嘛。北京大学五百多学生去修铁路，苦战二十天，回来后又不休整，结果一百多人发高烧，患浮肿病，后来下命令休息，病就好了。可见不要随便搞什么不断革命。

    毛泽东肯定江苏省一个报告的提法，叫作反“左”必出右，反右必出“左”，有右反右，有“左”反“左”，有什么反什么，有多少反多少。

    毛泽东说“这是个新办法”。其实，他早在一九四八年就说过：“反对党内‘左’、右倾向，必须依据具体情况决定方针。”②中国共产党胜利地领导和推进中国革命和建设事业的时候，就是这样做的。它体现了实事求是、一切从实际出发的唯物主义思想路线。它能够防止反倾向斗争中的片面性和绝对化，避免给革命和建设事业造成巨大损失。毛泽东为什么说是“新办法”呢？所谓新，实际上就是对庐山会议后一味反右的一种修改。

    毛泽东对这次整风整社寄予很大希望。他说，只要把整风整社搞好了，转变局面、争取丰收并不困难。他认为战胜灾荒、争取丰收有许多有利条件，最主要的是，有了苦战三年的经验，包括正面的和反面的经验。过去一搞就是几个大办。看来大办只能有一个，大办这个就不能大办那个。过去我们大办工业，现在要大办农业，由大办工业转变到大办农业，工业发展速度要压低。

    当有人汇报说，去年农业书记会议强调发展社有经济有问题的时候，毛泽东断然说：“大办社有经济，必然刮‘共产风’。”毛泽东终于认识到了这个问题。在一九五九年冬至一九六0年春毛泽东讲人民公社过渡问题的时候，在他强调过渡的条件必须是公社一级的经济比重占一半以上的时候，他怎么也没有想到，这恰恰是助长了一平二调的“共产风”。

    毛泽东在插话中提出，有些地方，县合并得太大了。从有利于抓好农业生产着眼，以小县制为好。③

    十二月三十日，毛泽东听第三次汇报。

    随着会议对问题讨论的逐步深入，毛泽东的认识也在逐步发展。谈到价格问题时，毛泽东提出：要提高粮食价格。这个问题，毛泽东是经过反复考虑的。一九五九年十月，柯庆施曾向他提出，恐怕要考虑粮食提价问题。当时毛泽东斩钉截铁地说：“什么东西都可以涨一点价，粮食不能涨价。”“我也曾经想过这个问题，但是一提到这个问题就是牵动太大，棉农加城市人口有一亿多。④”当时，毛泽东主要考虑的是吃商品粮的一亿多人口的稳定问题，特别是大中城市的稳定问题。现在，他想出一个两全其美的办法，既不影响社会稳定，又能照顾到农民的利益：只提收购价，不提销售价。他算了一笔账，提收购价而不提销售价，每年差价只有十亿元，问题不大。他说：“这样，可以解决一个很大的问题，就是工农业产品不等价的问题。我们很大一部分积累是来自农民，是不等价拿来的。”

    关于退赔，这一次毛泽东讲得更严厉，更坚决。他说：县、社宁可把家业统统赔进去，破产也要赔。因为我们剥夺了农民，这是马列主义完全不许可的。一定要坚决退赔，赔到什么东西都没有。不要怕公社没有东西，公社原来就没有东西，他不是白手起家，是黑手起家。只有退赔光了，才能白手起家。大办县、社工业，大办副食品基地，我们都同意过。几个大办一推行就成了一平二调。县、社干部不满意不要紧，我们得到了农民群众的满意。不痛一下就得不到教训。痛一下，才能懂得马克思主义的等价交换这个原则。退赔兑现了，干部作风才能转变。毛泽东赞成退赔要有政策界限，在大办水利、大办交通、大办副食品基地等情况下平调的，要由国家退赔一部分；由国家退赔的，不能让县、社退赔。

    讲到这里，毛泽东深有感触地说：“现在看来，建设只能逐步搞，恐怕要搞半个世纪。”

    谈到“共产风”时，毛泽东再次承担了责任。在汇报中涉及省委作检讨的问题，毛泽东说：“刮‘共产风’，中央是有责任的，各省委把中央的责任担起来了。”廖鲁言说：“搞丰产田、大办水利是有关部门提的。”毛泽东说：“过去这些事情是专管部门搞的，可是有我们看过的，批准的，如大办水利、大办副食品基地、养猪等。我们有责任，这样才能总结经验。”

    汇报当中有人说，整风过后，还要讲讲大办的成绩，还是要从“一个指头”出发。毛泽东却说：先讲“一个指头”好不好？事实上有的地方的缺点、错误不是一个指头的问题，有的是两个指头，有的是三个指头。总之，把问题查清楚了，有多少，讲多少。

    一个指头与九个指头的问题，多年来已经成为估计形势的一种思维定式，一种既定的思想框框。这次毛泽东突破了这个框框。

    听完汇报，毛泽东专门讲了一下总结经验的问题。他说：这几年说人家思想混乱，首先是我们自己思想混乱。一方面纠正“共产风”，纠正瞎指挥风；另一方面，又来了几个大办，助长了“共产风”，不是矛盾吗？庐山会议时以为，“共产风”已经压下去了，右倾又压下去了，加上几个大办就解决问题了。原来估计一九六0年会好一些，但没有估计对。一九六0年天灾更大了，人祸也来了。这人祸不是敌人造成的，而是我们自己造成的。今年一平二调比一九五八年还厉害，突出的是大办水利，大办工业，从农业上调劳动力过多。他说：我跟好多外国人都讲过，我们搞经济工作没有经验。我们搞革命，搞阶级斗争有经验，搞建设没有经验。他又说，三年经验对我们有很大的帮助，要真正地好好地总结三年经验。把这几年的经验总结起来，接受过来，就可以把消极因素转化为积极因素。信阳专区就是一个证明。争取明年形势好转是有条件的，有办法的。

    在这里，毛泽东把工作中的错误称作人祸，这可能是第一次。

    最后，讨论一九六0年的日子如何过的问题。在讨论中，一个关于中国经济建设的长期指导方针被提了出来。毛泽东说：大家对明年要有精神准备，把富日子当穷日子过，当灾年过，这一条很重要。陈云接着说：明年情况不一定比今年好。我以为要抓三条：一是做好精神准备、思想准备、工作准备。二是今冬无论是人还是牲畜，都要多休息，养精蓄锐，准备明年春耕。三是进口粮食，能进多少就进多少，我以为要“吃饭第一，建设第二”。这时有人补充了一句：市场第二，建设第三。最后，毛泽东概括为：第一是吃饭，第二是市场，第三是建设。⑤

    一九六0年即将过去。十二月三十一日晚，中央政治局和书记处成员同与会人员在北京饭店聚餐，除旧迎新。毛泽东特地嘱咐：请张平化、刘建勋、杨尚奎、叶飞、江华、江渭清、黄岩、陶鲁笳、黄火青、周林、阎红彦同他坐在一桌，以便同他们谈话。因为他们没有参加汇报会，毛泽东想直接听听他们的意见。

    一九六一年一月三日，中央工作会议继续进行。第一项议程已经结束，即日起，讨论一九六一年国民经济计划。晚上，毛泽东听第四次汇报。

    由李富春汇报一九六一年国民经济计划。他说：去年计划有四条经验：一是计划不全面，是工业交通计划，忽视了农业；二是计划指标偏高；三是权力下放偏多偏下；四是对计划的执行检查不够。毛泽东指出：不仅没有注意农业，而是挤了农业，工业战线过长，面过宽。

    关于一九六一年钢产指标，这是一个牵动全局的问题，讨论得最多。李富春汇报说，开始想搞二千一百五十万吨，后来逐步下调，现在降到二千万吨。毛泽东说：是否搞那么多，能不能办得到？首先要保证农业，而后炼钢。李富春说：下午开了个小组会，提出几种方案。第一方案一千九百五十万吨，第二方案一千九百万吨。毛泽东说：看来一千九百万吨比较稳妥，究竟搞多少，还要看煤、矿石、运输的情况。要很好地安排一下，否则还要吃去年的苦头，到第四季度扔开一切搞钢铁。我想，今年仍然搞一千八百七十万吨，恐怕也难避免去年的苦头。听说还有一个方案，就是一千八百万吨。王任重说：是中南组叶剑英提的，搞一千八百万吨钢，提高质量，集中力量搞农业。毛泽东说：我担心就是一千八百七十万吨，也还可能出现去年的紧张情况。那样搞，实际上是个浪费。有几年了嘛，一九五九年就有点紧张，只是没有去年那么紧张。去年为什么那么紧张？就是因为由一千三百五十万吨一下子提到一千八百七十万吨。刘少奇说：看来，去年由一千八百四十万吨后来又增加到二千零四十万吨，是犯了错误的。邓小平说：再加上大兴水利，大调劳力，就把农业挤了。李富春说：还有两个因素，一是基建搞多了，二是生产的面铺宽了，分散了力量。彭真说：这三年，生产资料增长了三倍，轻工业生活资料只增长了一倍。毛泽东说：总之，今年就是要缩短重工业的战线，延长农业轻工业的战线。刘少奇说：指标搞低些，努力去超过。毛泽东说：这三年都是指标定高了，后来退下来。一九五八年北戴河会议后从九月开始大搞，一九五九年庐山会议整风反右以后，又大搞，一九六0年又搞了一年。这三年大搞钢铁，挤了农业。因此，我怀疑就是一千八百七十万吨，是否也会紧张。

    对一千八百七十万吨的钢产指标产生怀疑，这是对的，但仅仅怀疑仍远远不够。当时钢铁及整个工业战线的困难情况还没有充分暴露，毛泽东等人对工业战线的困难形势完全估计不足。在钢、铁等工业产品产量问题上，他们基本上还没有跳出高指标的框框。

    毛泽东问李富春：今年的方针是怎么提的？李富春答：是调整、巩固、充实、提高。毛泽东又问：这个方针是什么意思？李富春说：调整就是调整各方面的关系，有调整、充实，才能巩固、提高。毛泽东说：是四面八方了，你这个意思就是休整的意思，和部队在两个战役之间的休整一样。毛泽东又问大家：大跃进的口号能不能在一九六一年提？邓小平说：今年元旦社论，没有提大跃进，提的是争取社会主义建设的新胜利。许多人说：大跃进，作为一段来算账，还是大跃进。毛泽东说：今年可能是就地踏步，休养生息。

    毛泽东又问到粮食定购问题。他说：陈伯达送给他宝坻县一个生产队的材料。那个生产队经过整风，干部作风转变了，社员生产情绪提高了，生产增加了，只要他有余粮，还是要卖给国家的。从这个材料，毛泽东得到一个启发，他希望各省市区的同志，各中央局的同志，自己去摸一个生产队，心中就有数了。他说，现在整风是整顿那些坏的单位，最好摸一个有曲折发展过程的单位，如宝坻县那个生产队，刮过“共产风”，后来纠正了，生产又上去了。

    李富春继续汇报。当讲到搞建设要集中力量打歼灭战的时候，毛泽东说：这句话说了好几遍了，就看灵不灵。要收回一些权力，把权力收到中央、中央局、省市区三级，下面收缩一下，这样，就不会层层加码了。陈云接着说：我们不是讲共产主义风格吗？集中力量就上得快，不仅省市区要通盘考虑，中央局也要通盘考虑。最后，毛泽东要李富春把今天讲的这些，明天在全体会议上再讲一下，大家议一议。⑥

    一月九日，毛泽东听第五次汇报。

    这一天，毛泽东向会议印发了胡乔木起草的党政干部“三大纪律、八项注意”草案，要各组讨论。鉴于几年来干部队伍中存在严重作风不纯的情况，毛泽东要胡乔木仿照红军的“三大纪律、八项注意”，制定一个适用于党政干部的“三大纪律、八项注意”。毛泽东对胡乔木起草的这个草案不太满意。他说，“三大纪律、八项注意”要写得简单明了，使人容易记住，同时要避免起负面作用。他自己又改写了一下。“三大纪律”，胡乔木写的是：（一）有事同群众商量，永远同群众共甘苦；（二）重要问题事前请示，事后报告；（三）自己有错误要检讨纠正，别人作坏事要批评揭发。毛泽东修改为：（一）一切从实际出发；（二）提高政治水平；（三）实行民主集中制。（其中第二条，经过会议讨论，修改为“正确执行党的政策”。）毛泽东的修改确实简单明了，看一条就留下一个印象，使人容易记住。他解释第一条时指出，我们干部的作风问题，主要是不从实际出发，工作中主观主义很多，要整主观主义。毛泽东抓到了干部作风亦即党风中的要害问题。

    对“八项注意”，毛泽东改得更简明了，每一项四个字、六个字，至多九个字。值得注意的是，他加了一项“没有调查没有发言权”。这是沿用一九三0年他提出的一个口号，今天重提，显得格外重要。他说：要强调调查研究。现在调查之风不盛行了，对很多事情发言权有了，言也发了，就是没有调查。其实，调查材料不在多，一个好材料就可以使我们了解问题的实质。整风整社有通海口的经验，现在又有信阳的经验，就解决问题了。调查材料搞了一大堆，会使人陷入材料的海洋而不能自拔。

    党政干部“三大纪律、八项注意”，于一九六一年一月二十七日正式下发。

    刘子厚汇报河北省在整风整社中揭发出两个县的严重问题。毛泽东再次强调，在三类县、社、队不能依靠原来的干部，这些人是“假共产党、真国民党”。前年庐山会议，没有意识到有百分之二十的县、社、队烂掉，被篡夺了领导权。由此，毛泽东提出不要为假象所迷惑。他说：河南一九五九年就说有四百五十亿斤粮食，实际只有二百四十亿斤，二百一十亿斤是假象，我们被这种假象弄得迷糊了。事物反映到我们脑子里，要加以分析，去伪存真，去粗取精，由表及里，由此及彼，抓住本质。我们要透过现象看本质，不要被现象所迷惑，要反映真正的客观实际。这几年，我们在许多工作中缺乏一种谨慎的和实事求是的态度，为某些现象所迷惑，值得我们注意。当然，我们的认识只能大体上接近客观实际，力求缩小同客观实际的距离。⑦

    经过五次汇报会的讨论、酝酿和思考，毛泽东关于大兴调查研究之风的思想逐渐形成。在中央工作会议最后的一天，一月十三日，发表了以大兴调查研究之风为主旨的讲话。

    他说：“这一次中央工作会议，开得比过去几次都要好一些，大家的头脑比较清醒一些。比如关于冷热结合这个问题，过去总是冷得不够，热得多了一点，这一次结合得比过去有进步，对问题有分析，情况比较摸底。当然，现在有许多情况，就中央和省一级来说，还是不摸底。”“我希望同志们回去之后，要搞调查研究，把小事撇开，用一部分时间，带几个助手，去调查研究一两个生产队、一两个公社。在城市要彻底调查一两个工厂、一两个城市人民公社。”“这些年来，我们的同志调查研究工作不做了。要是不做调查研究工作，只凭想像和估计办事，我们的工作就没有基础。所以，请同志们回去后大兴调查研究之风，一切从实际出发，没有把握就不要下决心。”

    毛泽东提出，要做到情况明，决心大，方法对。首先是要情况明。这是一切工作的基础，因此要摸清情况，要做调查研究。他说：“今年搞一个实事求是年好不好？河北省有个河间县，汉朝封了一个王叫河间献王。班固在《汉书·河间献王刘德》中说他‘实事求是’，这句话一直流传到现在。提出今年搞个实事求是年，当然不是讲我们过去根本一点也不实事求是。我们党是有实事求是传统的，就是把马列主义的普遍真理同中国的实际相结合。但是建国以来，特别是最近几年，我们对实际情况不大摸底了，大概是官做大了。我这个人就是官做大了，我从前在江西那样的调查研究，现在就做得很少了。今年要做一点，这个会开完，我想去一个地方，做点调查研究工作。”⑧

    毛泽东关于调查研究问题作过许多论述，在毛泽东思想中占有特殊重要的地位。但它们绝大部分是革命战争时期的著述，新中国成立后，这方面的论著就很少见了。毛泽东这篇讲话，可以说是新中国成立后，第一次比较集中地讲调查研究问题。它是在探索中国社会主义建设道路上经过一段曲折之后，总结经验的产物。这个讲话，标志着中国共产党实事求是精神在一定程度上的恢复，为克服面临的严重经济困难，尽快恢复和发展国民经济，提供了重要思想武器。

    历经二十天的中央工作会议结束了。这次会议为中共八届九中全会的召开作了充分准备。

    中共八届九中全会，从一月十四日到十八日在北京举行。全会听取和讨论了邓小平关于一九六0年十一月在莫斯科举行的各国共产党和工人党代表会议的报告，表示完全赞同这次会议所一致通过的声明和告世界人民书。全会还听取李富春关于一九六0年国民经济计划执行情况和一九六一年国民经济计划主要指标的报告。全会指出，一九六一年全国必须集中力量加强农业战线，贯彻执行国民经济以农业为基础，全党全民大办农业、大办粮食的方针；轻工业部门，应当努力增加生产，尽可能地保证人民生活必需品的供应；重工业方面应当适当地缩小基本建设的规模，调整发展速度，采取巩固、充实和提高的方针。

    毛泽东在全会结束的时候，再一次就调查研究问题发表讲话。他说：希望今年这一年，一九六一年，成为一个调查年，大兴调查研究之风。调查，要在实际中去调查，在实践中才能认识客观事物。⑨

    毛泽东克服严重经济困难、扭转整个形势的基本思路已经明确，那就是从解决农业问题入手，紧紧抓住调查研究这个工作环节。农业生产的恢复和发展，是整个国民经济恢复和发展的基础，是贯彻“调整、巩固、充实、提高”八字方针的基础。

    八届九中全会刚一结束，毛泽东忽然见到他三十年前写的一篇文章《调查工作》。这篇文章早已散失，是中国革命博物馆在一九五九年从福建龙岩地委收集到的，由田家英亲自送到他手里。毛泽东十分高兴，他对这篇文章一直念念不忘，时下正值大兴调查研究之风之际，真是来得恰逢其时。

    一九六一年一月二十日，毛泽东给田家英写了一封信，全文如下。

    “田家英同志：

    （一）《调查工作》这篇文章，请你分送陈伯达、胡乔木各一份，注上我请他们修改的话（文字上，内容上）。

    （二）已告陈、胡，和你一样，各带一个调查组，共三个组，每组组员六人，连组长共七人，组长为陈、胡、田。在今、明、后三天组成。每个人都要是高级水平的，低级的不要。每人发《调查工作》（1930年春季的）一份，讨论一下。

    （三）你去浙江，胡去湖南，陈去广东。去搞农村。六个组员分成两个小组，一人为组长，二人为组员。陈、胡、田为大组长。一个小组（三人）调查一个最坏的生产队，另一个小组调查一个最好的生产队。中间队不要搞。时间十天至十五天。然后去广东，三组同去，与我会合，向我作报告。然后，转入广州市作调查，调查工业又要有一个月，连前共两个月。都到广东过春节。

    毛泽东

    一月二十日下午四时

    此信给三组二十一个人看并加以讨论，至要至要！！！

    毛泽东又及”⑩

    根据毛泽东的指示，广东、湖南、浙江三个调查组很快组成，分别由陈伯达、胡乔木、田家英率领赶到调查地点。这是毛泽东直接领导的调查组，到实践的第一线，到最基层，去作系统的历史的调查研究。重点是农村。毛泽东带头作调查，在全党起了表率作用。三个调查组向毛泽东提供了许多具体的、生动的、有重要价值的第一手材料，成为毛泽东调整农村政策的重要依据。

①毛泽东在中央工作会议汇报会上的插话记录，1960年12月23日。
②《毛泽东选集》第4卷，人民出版社1991年6月第2版，第1268页。
③毛泽东在中央工作会议汇报会上的插话记录，1960年12月27日。
④毛泽东同柯庆施等人的谈话记录，1959年10月30日。
⑤毛泽东在中央工作会议汇报会上的插话记录，1960年12月30日。
⑥毛泽东在中央工作会议汇报会上的插话记录，1961年1月3日。
⑦毛泽东在中央工作会议汇报会上的插话记录，1961年1月9日。
⑧《毛泽东文集》第8卷，人民出版社1999年6月版，第233－237页。
⑨毛泽东在中共八届九中全会上的讲话记录，1961年1月18日。
⑩毛泽东给田家英的信，手稿，1961年1月20日。

    按照毛泽东的计划，三个调查组要用十天到十五天的时间在三省作农村调查，然后到广州会合，向他作报告。一月下旬，毛泽东离开北京到杭州，指导三个调查组的工作。他路经天津、济南、南京时，在专列上先后听取了河北、山东、江苏三省党委负责人关于贯彻中央工作会议、八届九中全会精神的汇报，包括调查研究问题，整风整社问题，人民生活问题，轻工业生产和市场问题，这些都是毛泽东当时最关心的问题。毛泽东听汇报时，都有一些插话。

    毛泽东再三强调调查研究的重要，他说：“今年这一年要大兴调查研究之风，没有调查研究是相当危险的。①”“水是浑的，有没有鱼不知道。要大兴调查研究之风，要把浮夸、官僚主义、不摸底这些东西彻底克服掉。过去几年不大讲调查研究了，是损失。不根据调查研究来制定方针、政策是不可靠的，很危险。心中也无数，数字也许知道，实际情况并不知道。”“成绩、缺点要两面听，两点论嘛。成绩、缺点，正面、反面，光明面、黑暗面，已经认识了的世界和未被认识的世界等等，一万年也是这样。”②

    三个省都汇报到一些县、社、队的领导已经烂掉了。毛泽东指出，这是反革命分子复辟。死官僚主义分子是他们的直接同盟军，糊涂人是他们的间接同盟军。他说：“马克思主义基本原则是为人民服务，否则是国民党作风。对群众没有感情，对贫农下中农没有感情，不顾群众死活，不了解情况，不听群众的话，也不听上边的话，这种人不能做领导工作。”③

    谈到干部问题时，毛泽东总是讲浙江省的一个例子。这个省只有一个县委书记能把三级所有制、按劳分配、价值法则、等价交换说清楚。这个例子对他触动很大，所以他反复强调要开办训练班，对干部进行教育。他说：我们搞民主革命是有精神准备、舆论准备的。我们对搞社会主义、搞社会主义的经济建设的精神准备、舆论准备是非常不够的，对社会主义如何搞法、社会主义经济建设如何搞法，缺乏研究。④

    毛泽东到达杭州时，浙江调查组已经作了一个星期的调查，按照毛泽东提出的要求，调查组调查了一个最好的生产队和一个最坏的生产队，调查人员都住在农民家里。田家英重点抓那个最坏的生产队。这个队叫魏塘公社和合生产队（实际上是生产大队），位于杭嘉湖平原鱼米之乡的嘉兴县。田家英向毛泽东汇报这个生产队的调查情况时，主要反映了三个问题。第一，主要由于“五风”严重破坏，造成粮食生产大幅度减产，水稻亩产由常年的四百多斤下降到二百九十一斤；第二，生产队的规模太大，共辖十一个小队；第三，社员对公共食堂普遍不满，不愿意在食堂吃饭，食堂实际上是造饭工厂，不做菜，社员将饭打回去，还得再热一次。

    二月六日，在听了田家英汇报后，毛泽东在住地汪庄，听取浙江省委负责人江华、霍士廉、林乎加、李丰平汇报整风整社和省委召开扩大会议的情况。林乎加是浙江调查组的成员之一。

    讲到社、队规模时，毛泽东说，县、社规模太大，大了搞不好，管不过来。几年来并县、并社，都是从上面方便着想的，不是从群众要求、从生产有利出发的。浙江有六百个公社，一分为二，一千二百个就好办了。他说：“生产队的规模也大了。我们中央有几个调查组，在你们浙江就有一个，让他们调查一个最好的生产队和一个最坏的生产队，不要只钻到一头，好就好得不得了，坏就坏得不成话，应该有好有坏，这样才能全面。关于生产队规模问题，他们反映，生产队管的小队太多。田家英同志调查的那个队就管十一个小队，有几十里宽。这里的农民不知道那里的农民搞些什么事情，这怎么行呢？我看一个生产队管不了这么多，太大了。在一个基本核算单位里，有富的、中的、贫的，这就有问题，群众就不满意。小队就是过去的初级社。我看把小队改成生产队，把生产队改成大队，明升暗降。原来的小队变成生产单位和消费单位。”毛泽东要浙江省委研究一下，把核算单位（这里所说的核算单位，应当是基本核算单位）放在过去的初级社好，还是放在过去的高级社好？就是说，放在生产小队好，还是放在生产队好？

    这是毛泽东关于调整人民公社规模和体制问题的重要意见。特别是提出以生产小队为基本核算单位，这在当时对许多人来说，是难以接受的，因此在相当一段时间里，响应者寥寥无几。这个问题的真正解决，是在过了一年以后的一九六二年二月。

    讲到食堂，毛泽东说：“食堂划小为好，几户人家办一个，大了恐怕对生产不利。要多样化，有长期食堂，有农忙食堂，也有自己烧饭。办食堂一定要适合群众的要求。总而言之，不论办什么事一定要适合情况，适合情况了就能增产，适合情况了群众就高兴。”⑤

    此时毛泽东还并没有放弃办食堂的主张，但是松动了，还开了一个口子，就是有的人也可以不吃食堂。毛泽东的这一变化同浙江调查组的反映不无关系。毛泽东在这里提出衡量党的工作是否适合情况的两个标准：增加生产和群众高兴。这是极为重要的。

    二月八日，毛泽东再次与浙江省委负责人谈话，除江华、林乎加之外，还有薛驹和田家英参加。薛驹当时任浙江省委副秘书长，自始至终参加了浙江调查。

    毛泽东开头就问：“有没有希望？整好社，去掉‘五风’，能不能达到你们的指标？（江华汇报时说，浙江粮食产量一九六一年争取达到一百六十亿斤。）落后的地方要找到落后的原因，是天灾，是人祸？嘉兴魏塘公社和合生产队产量只有二百九十一斤，主要是‘五风’瞎指挥，要去掉这些因素，恢复大概要两三年。”

    毛泽东又问：“退赔，有没有决心？”林乎加答：“决心退赔，破产退赔，哪一级决定的，哪一级负责。”毛泽东说：“这个办法好，谁决定的，谁负责赔。问题是中央、省、地、县四级有没有决心。单是中央和省有决心还不行，地、县没有决心就搞不好。地、县有了决心，即使有些公社、生产队没有搞好，也是时间问题。要使他们真正懂得共产主义和社会主义的区别，全民所有制和集体所有制的区别，等价交换，不能剥夺农民。我们只讲过剥夺地主，哪里讲过剥夺农民。”江华说，这种思想是反动的。毛泽东加重语气地说：“是的，是最反动的，不是建设社会主义，而是破坏社会主义。”

    林乎加谈到，瞎指挥有些是从省里下去的。毛泽东说：“也有从北京下去的。一九五九年十月开了一次农业书记会议，搞了一套文件，没有批准就发了。我对谭震林同志说，三年不要开农业书记会议。春耕生产指示，一年一个，形式主义，谁人去看，农民要饿肚子，他不懂得要耕要种？”

    林乎加讲到自留地问题，说几年来几放几收，放有放的道理，收有收的道理。毛泽东说：“两个道理，归根到底，只能是一个道理，还是要给农民自留地，而且要把为什么反复交代清楚，农民不相信，你变得太多了嘛！”又说：“现在反复不下去了，再搞下去，就是你们所说的饿、病、逃、荒、死。”

    毛泽东再次谈到生产队规模太大，把生产小队改成基本核算单位的问题。他说：“现在这样口粮拉平分配，工分拉平分配，这是破坏农民的积极性。”“基本原则是要增产，要把饿、病、逃、荒、死的原因去掉，做到不饿、不病、不逃、不荒、不死。当然有正常的死，人也难免要生点病，主要的问题是饿不饿的问题。”

    当林乎加谈到三类队的排队数字和比例的时候，毛泽东对三类队作了一个分析：“三类队不完全是敌人，有的是坏人当道；有的是‘五风’严重，加上‘三风’⑥、贪污多占等等；有的是能力太弱，糊里糊涂。要按情况办事。”毛泽东作出这个分析是非常重要的，也是比较符合实际情况的，改变了原先那种把三类队统统说成是坏人当道或反革命复辟的判断。这个认识正是来源于调查研究。和合生产队属三类队，它就不是坏人当道，更不是反革命复辟，根本问题是“五风”为害。

    最后，毛泽东又谈了社会主义革命和建设的精神准备问题。这个问题，从北京中央工作会议讲起，一路讲下来，这回是讲得最系统的一次。他说：“从中国历史来看，孙中山领导民主革命，推翻了帝制，但是民主革命没有成功。当时是立宪还是共和，是改良还是革命，有六年的争论。因为那时是资产阶级领导的，不彻底，跟着就失败了。以后国民党在苏联的帮助下，在中国共产党的帮助下，组织了北伐。北伐一半，蒋介石占了南京，翻了脸，以后就失败了。我们搞了十年国内革命战争，批判了陈独秀的右倾机会主义路线，又来了三次‘左’倾机会主义路线，南方根据地完全垮掉。如果不垮得那么彻底，还不会认识那么深刻。一九二七年的失败和南方根据地的丢失，经过这两次失败，总结了经验，使抗日战争的路线比较正确。一九四二年，一九四三年，一九四四年，还有一九四五年半年，我们把主要干部集中到延安，先整风，后开七大，这才为团结、统一和以后的胜利创造了条件。孙中山领导的民主革命，我们领导的民主革命，有充分的舆论准备。”“民主革命经过了长期艰苦的道路，从鸦片战争算起，到一九四九年，有一百零九年，中间犯了许多错误，到七大才一致起来。转入社会主义革命，很多人没有精神准备，很多人不是为社会主义而参加我们队伍的。有些人为了个人目的，为了发财，分土地，为了逃命，逃命的人不一定都是共产主义者。总是要变的，现在正在变化，到了一定时期又要变化。像细胞分裂一样，不断变化。要抓紧干部的教育，使他们懂得什么是共产主义，什么是社会主义。全民所有制、集体所有制，这都是社会主义性质的。自留地是个人所有制的尾巴，并不危险。不懂得社会主义革命和社会主义建设这些道理，就会死人的。今年、明年两年，要搞好一点，事情就好办了。”⑦

    就在这次谈话中，田家英提出搞一个人民公社工作条例的建议，被毛泽东所采纳。在这以前，一九六0年夏，邓子恢受刘少奇委托，带领工作组经过调查研究，主持起草了《农村人民公社内务条例》。这个条例后来成为起草《农村人民公社工作条例》的重要参考材料。

    毛泽东听完浙江省委和浙江调查组汇报后，即离开杭州去广州，准备在那里与三个调查组会合。路经江西、湖南时，又听取了江西省委的汇报，湖南省委和湖南调查组的汇报。

    通过浙江调查，毛泽东对两个问题有了比较明确的意见，一是社、队规模要划小，生产小队的权力要扩大；二是食堂要多种多样，有的人也可以不参加食堂。⑧

    二月十日，他在江西向塘铁路支线的专列上，听江西省委负责人杨尚奎、邵式平、方志纯、刘俊秀汇报时，主要谈的就是这两个问题。他认为，江西的公社和生产队的规模也都太大了，一个公社可以划分为两个或者三个，以乡为单位，一乡一社。他说，现在看来，只有四川一个省按中央的政策办事，他们的公社都是以乡为单位。河南一直想搞大的，公社也想搞大的，基本核算单位也想搞大的。公社应当一律以原来的乡为单位，凡是以原来的区为单位的，给它一个不合法。

    关于食堂，毛泽东说：办食堂要满足三种人的要求。比如没有结婚的单身汉，或者结了婚没有孩子的，他就愿意吃常年食堂，就办常年食堂；比如有孩子的人，农忙时愿意吃食堂，农闲时愿意在家里自己做饭吃，就办农忙食堂；还有一部分人不愿意在食堂吃的，那就满足他，可以不参加食堂。

    毛泽东在听湖南省委和湖南调查组汇报时，集中讨论的仍然是公社体制和食堂这两个问题。另外还谈到了整风整社。

    谈话是在长沙附近铁路支线的专列上进行的。一共谈了两次。第一次，二月十一日，与湖南省委负责人张平化、胡继宗、周礼和湖南调查组的胡乔木谈的；第二次，二月十二日，单独与张平化和胡乔木谈的。

    关于人民公社体制问题。毛泽东说：“我看，你们这个社也大了，队也大了。大体上一个社划成三个社比较恰当，就是以乡为单位。”胡乔木说：“开始提的是以乡为单位，后来不断加码，撤区并乡，小乡并大乡，几乡一社。实际上，还是小队的劳动为基础，大队作经济核算，加以联合，公社恐怕只是一个联络组合的形式。”毛泽东又提出基本核算单位放在哪一级的问题，他说：“究竟是队为基础好，还是下放到小队为基础好，有人提出这样的疑问。因为现在队底下管的小队多，而小队就是过去的初级社。有三种方案：一种方案就是现在的这种方案，队为基础，比较大的队平均三四百户。这种方案在一些地方是否适宜还值得研究，这么大，从东到西，从南到北，老百姓自己不清楚。小队里边又分三种情况，比较富的，比较自保的，比较穷的，统一分配，结果就是吃饭拉平，工分拉平。第二个方案，就是把现在这个队划成三个队，使经济水平大体相同的小队组成一个基本核算单位，不要肥的搭瘦的。肥瘦搭配，事实上是搞平均主义，吃饭平均主义，工分平均主义。山区还要小，只要几十户，二三十户、三四十户一个生产队。

    毛泽东问：“你们有多少生产队？”⑨胡继宗答：“一万五千个。高级社时是五万个社，公社化后划成一万六千个大队。”毛泽东说：“你们还是大体上恢复到高级社的范围，五万个。”胡乔木说：“如果这样，对群众才说得上民主，大队干部才说得上领导管理，不然经营不了。”毛泽东说：“而且势必实行平均主义，吃饭平均，工分平均。”胡乔木说：“我去了一个好的生产队，在长沙县，叫天华大队，那个大队年年增产，一步一步地走上坡，它有一个特点，就是始终保持高级社的规模。公社的规模要缩小，它的权力也要缩小，权力跟责任都要缩小，这样，事情就好办了。过去几年湘潭的情况比较严重，我们有个组在湘潭，到一个坏的生产队，它的特点是从一九五七年下半年起，一年比一年坏，根本就是破坏。”毛泽东说：“我看兴起来也快。恢复原状，就是过去的高级社，由若干高级社组成一个公社。”

    第二天再次汇报的时候，一开头就谈体制问题。张平化说：“昨天谈了以后，我们回去商量了一下，认为对体制调整决心下得不够。如果基本核算单位就相当于原来的高级社，全省可能有五万多个大队；现有的一千一百个公社可能变成三千个公社或者多一点。春耕之前，先解决基本核算单位划小的问题，大家的意见是一致的。”毛泽东说：“我看是群众的要求。你们既然叫大队，底下就不要叫小队，就叫队。因为一讲小队，这个‘小’字就有个缺点，它职权小。其实这个小队有很多工作，有人计算有十五项工作。就叫生产队，上面叫生产大队，是基本核算单位，再上面是公社。公社、大队、队，不要这个‘小’字。”张平化说：“好，原来没有承认它是一级，现在承认它是一级，而且是很重要的一级。”毛泽东说：“是啊！是很重要的一级。所以，有人怀疑，基本核算单位究竟是小队，还是队。所谓队为基础，哪个是基础？”这时，胡乔木提出一个大胆的设想：“可以考虑把现在的公社变成区联社，恢复区委，大队变成公社。”毛泽东说：“那么小队变成生产队？”胡乔木说：“叫小队也可以，叫生产队也可以。”毛泽东立即纠正：“不要叫小队，叫生产队。”⑩

    从能查到的文献来看，到这时为止，还没有哪一个中共领导人，包括负责农村工作的人在内，像毛泽东这样重视生产小队（相当原来的初级社）的地位和权力。毛泽东的目光，他的注意力，总是盯在生产小队这一级，盯在农业生产的最基层。

    毛泽东几次提出以生产小队为基本核算单位的问题，但不直说是他的意见，而是说有人提出的疑问。毛泽东似乎在有意地启发对方，然而，在浙江也好，在湖南也好，都没有人作出反应。

    关于公社体制问题，经过杭州、向塘、长沙多次谈话，毛泽东的认识越来越明确了。可以归纳以下几点：第一，公社的规模，特别是基本核算单位规模要划小，分别恢复到原来的乡和原来的高级社的范围。第二，生产小队的权力要扩大，把它作为一级重要的核算单位，甚至是基本核算单位。第三，生产小队与生产小队之间存在平均主义。这是毛泽东首次提出队与队之间的平均主义问题。

①毛泽东听取刘子厚汇报时的插话记录，1961年1月26日。
②毛泽东听取江苏省委负责人汇报时的插话记录，1961年1月29日。
③同上。
④同上。
⑤毛泽东同中共浙江省委负责人谈话简要记录，1961年2月6日。
⑥三风，指贪污、浪费、官僚主义。
⑦毛泽东同中共浙江省委负责人和浙江调查组负责人的谈话记录，1961年2月8日。
⑧毛泽东同中共江西省委负责人谈话的简要记录，1961年2月10日。
⑨这里说的生产队，有时又称生产大队，都是基本核算单位。在谈话中，生产队和生产大队往往是混用的。
⑩毛泽东同中共湖南省委负责人和湖南调查组负责人的谈话记录，1961年2月11日、12日。

    从一九五八年公社化一开始，毛泽东就把“一大二公”作为人民公社的主要特点和优点，加以肯定和宣传。全国各地，蜂拥而起，公社办得越来越大，有的甚至一县一社。一九五九年春，第二次郑州会议对人民公社进行体制调整，权力下放，实行“三级所有，队为基础”。这里所说的队，是指相当于原来高级社的范围。不久，毛泽东又提出生产小队（相当于原来初级社）部分所有制的问题。这一次，他一方面提出缩小公社和生产队的规模，另一方面又提出把生产小队也作为一级核算单位，甚至作为基本核算单位。这是毛泽东在人民公社问题上纠“左”努力的重新恢复和继续，实际上是对人民公社“一大二公”特点的进一步否定，使农村的生产关系的调整向着适应生产力水平的方向推进了一步。

    有了人民公社两年多曲曲折折、反反复复的实践过程，又通过深入细致的调查研究，可以说，毛泽东已经认识到，集体经济并非越大越好、越大越有利于解放生产力；相反，规模太大，随之而来的就是平均主义，它只能破坏农民的生产积极性，严重影响和束缚生产力的发展。

    当张平化、胡乔木汇报食堂问题的时候，毛泽东一开始就提醒说，吃食堂不能勉强，并问你们这里是不是还勉强？胡乔木根据他们的调查，认为食堂这个制度现在还不算勉强的。他说：“我们原来很留神研究这个问题。长沙县的情况很特别，非常明了，食堂根本不可能散了，它把好多人家连到一起去了，一个食堂就是一个屋场，所谓屋场就是一个小队。”毛泽东问：“为什么弄成这个样子？”胡乔木说：“这是因为拆房子拆得多，搬房子搬得多，已经搞到这一步，再返回去就没有必要了，群众现在习惯了，他觉得这样有好处。我们问了一些贫农、下中农，他们对食堂都还是满意的。他主要是觉得痛快、干脆，不管那么多的闲事了，这个群众还是高兴的。”毛泽东又问：“这是并了的，没有并了的呢？要走那么远的路去吃饭，谁人来吃呀？”张平化接过来回答：“有这个问题。这次我专门回家看了一趟，在大山区里头。他们那个生产队原来有五个食堂，以后并成三个。这一次整社，群众要求再分成五个，还有个别较远的单家独户，允许他单独开伙。”毛泽东又问：“你们有没有农忙食堂？”张平化答：“没有。我们有个规定，冬天的时候，晚上可以回家做一顿，因为要烤火。”毛泽东特别嘱咐：“烤火问题要解决。”张平化说：“食堂办得好不好，柴火关系很大。”讲到柴火，毛泽东联想到浙江的调查，他说：“浙江同志讲，食堂实际上是一个造饭工厂，它不做菜的，社员把饭打回去吃，回去凉了，又要热一顿，结果柴火两头分散，家庭要烧柴火，食堂又要烧柴火。”张平化说：“我们也有这种情况，因为居住分散，回家他还得煮一次。”毛泽东说：“那何必呢？”胡乔木接着又谈起他们调查的情况：“我在一个小队里面，住了五六天的样子，他们那个大队食堂搞得好，食堂都有桌子，一桌一桌地坐，我们在那里和大伙一起吃饭。吃饭还是有保证，粮食、菜、油、盐这些都有保证，所以社员对这一点还是满意的。”张平化紧接着说：“食堂办得好，它是受社员欢迎的。办得好的食堂，把各家各户的特点都照顾到了。”毛泽东在湖南听到的都是对食堂肯定的话，这与浙江的调查正好相反。他进一步提问：“既然社、队有一、二、三类，难道食堂就没有三类的？”张平化说：“去年我们排了一下，办得比较好的占百分之十；办得差一点的占百分之二十，但基本上还不巩固；有百分之十是不巩固的。总的来说，垮食堂还没有成风。”胡乔木又补充了一句：“它遇到灾难的时候，还起到很大的作用。”①

    食堂问题就谈到这里。

    同样是食堂，同样是经过亲身调查和耳闻目睹，浙江调查组与湖南调查组反映的情况却这样不同。这里有一个重要原因，就是浙江调查的是一个坏的生产队，湖南调查的是一个好的生产队。这样，对毛泽东来说就有一个比较。对待食堂这个关系千百万农民切身利益的大问题，毛泽东比过去冷静得多，客观得多。他不但能够认真听取对食堂持否定态度的意见，而且对肯定食堂的意见，总要从反面提出疑问。他力求使自己得到一个符合真实情况的认识。

    关于农村整风整社，也是毛泽东十分关注的问题。在讲到一些县、社领导班子烂掉了、坏人当道的时候，毛泽东说，你们大家都以为革命成功了，天下太平，四方无事，于是乎他夺取了一个县的几个公社的领导权，夺取了县委的领导权。毛泽东把这些都看作是阶级斗争的表现，因此他强调解决这些地方的领导班子问题，必须发动群众，进行阶级斗争。

    不论浙江调查组还是湖南调查组都如实地向毛泽东反映了他们所了解到的情况。这些情况都是第一手的，但毕竟是初步的，因而也难免受到一些局限。随着调查的深入，问题就会看得更准确一些，从而改正原来的认识，如湖南调查组对食堂的看法就经历了这样一个过程。不管怎样，各种意见毛泽东都能认真地听，同大家一起讨论，出现一种生动活泼的气氛。这对于制定正确的政策是至关重要的。

    二月十二日晚，毛泽东与湖南省委和调查组的谈话结束后，就离开长沙，前往广州。他要在那里过春节，这一年春节（正月初一）是二月十五日。

    春节一过，毛泽东即通知三个调查组组长各带一名助手去广州。二十二日，三个调查组在广州会合。

    二十五日，毛泽东召集陶铸、陈伯达、胡乔木、廖鲁言、赵紫阳、田家英在鸡颈坑开会，讨论起草农村人民公社工作条例问题。廖鲁言说，有的市委听到要调整人民公社体制，便召开党委扩大会议进行讨论。有的主张改，有的主张不要改，讨论的结果是，人民公社大中小都有的好。还有人说，“大”还是个方向。这些情况表明，缩小社、队规模，调整人民公社体制，难免会有一些不同的看法，这是可以理解的。“一大二公”的观念，在一些人的头脑里比较固定，要改变还需要时间，更需要实践来证明。毛泽东在会上重申了他的主张，并且进一步提出人与人之间的平均主义问题。他说：“如果社、队划小以后，大队与大队之间的平均主义解决了，现在还存在两种平均主义没有解决，一个是小队与小队之间的平均主义，一个是个人与个人之间的平均主义。”②

    两种平均主义的提法，是对人民公社体制和分配弊端的重要概括。此前，毛泽东在二月六日杭州谈话中，继而又在二月十一日、十二日长沙谈话中，多次提出反对平均主义的问题，指出在一个基本核算单位里，生产小队有富、中、贫之分，统一分配，就是搞平均主义，群众就不满意。广东调查组得知毛泽东的谈话内容后，表示同意毛泽东关于把生产小队一律改称生产队，生产队一律改称生产大队的意见。陈伯达在二月十九日报送毛泽东的《广东农村人民公社几个生产队调查纪要》中说：“我们同意主席的意见，把现在所称的‘生产小队’，一律改称生产队。现在的基本核算单位，有的地方叫做生产大队，有的地方叫做生产队，有的地方叫做管理区，以后也一律改称生产大队。”“现在有的生产大队把富村和穷村勉强地合在一起，作为一个基本核算单位，原来收入较多的社员意见很多，可以根据不同的经济条件、自然条件和群众意见，划分为不同的基本核算单位。”③广东调查组调查的结果，同毛泽东的意见是完全一致的。同时，《调查纪要》提出：“公社各级的关系，在解决了自上而下的刮‘共产风’问题以后，似乎应当注意更适当地解决队与队之间、社员与社员之间在分配问题上的某些平均主义。”广东调查组的这个意见，受到毛泽东的重视。他明确而完整地提出了两个平均主义的问题。这个问题成为即将召开的广州中央工作会议的指导思想，也是制定人民公社工作条例的指导思想。毛泽东对人民公社的认识，正沿着纠“左”的方向继续发展。

    毛泽东指定，工作条例起草工作，陶铸挂帅，陈伯达为副帅，廖鲁言、田家英执笔。要求三月十日写出初稿。

    三月五日，毛泽东在广东省委三号楼，主持召开中央政治局常委扩大会议。出席会议的有：周恩来、朱德、林彪、邓小平、彭真、陈伯达、胡乔木、陶铸。由周恩来汇报工业生产和市场供应等情况，毛泽东着重谈了人民公社体制问题。

    会议开始时，毛泽东讲了一段话，回顾郑州会议以来的这一段历史，带有反思和总结的性质。他说：

    “在庐山会议之前，我们对情况的了解还是比较清楚的，但在庐山会议之后就不大清楚了。因为庐山会议之后一反右，有人讲真实话，讲困难，讲存在的问题，讲客观实际情况等等，都被认为是右的东西。结果造成一种空气，不敢讲真实情况了。相反就产生了另外一种情绪，不讲实际了，例如河南本来粮食产量只有二百四十亿斤，他们说有五百多亿斤，这都是反右反出来的。右是要反的，也不得不反，不反，对我们工作就不利。庐山会议是要反右的，但是接着就在群众中反右，这就坏了。郑州会议的召开，是为了反‘左’。凡是贯彻郑州会议精神比较彻底的省，工作就比较实一些。从三月到六月只反了四个月的‘左’，如果继续反下去，那就好了。谁知道彭德怀在中间插了一手，我们就反右。右是应该反的，反右是正确的。但是带来一个高估产、高征购、高分配。这个教训值得我们吸取，这件事也教育了我们，反‘左’中间插了一个反右，在群众中间一反，结果就反出一个浮夸风。庐山会议反右这股风把我们原来的反‘左’割断了。”

    “看来十二条下去以后，现在我们比较摸底了，粮食产量也落实了。去年北戴河会议以后，各省都注意安排生活了，那时就提出低标准、瓜菜代的方针。可是有些省就抓迟了，如安徽就抓迟了，山东就抓迟了，河南就抓迟了，甘肃就更抓得迟了，结果问题就多。这些省都抓得太晚了，对自己本省的问题估计不足。”

    “反革命复辟、掌权，这也是一个经验教训。”

    “还有几千万人搞工业，是个大问题。”

    说到这里，毛泽东问周恩来，今年的钢产量能不能搞到去年的水平。

    周恩来接着汇报钢、煤的生产情况和市场供应问题。正在汇报中间，毛泽东突然转到食堂问题：食堂可以搞多种多样，有长期的；还可以办农忙食堂；另外一些人可以让他去家里单独吃，但是这一种我们不提倡。

    周恩来继续汇报。毛泽东的心思好像不在这里。他对钢的生产情况，只问了一句，别的什么话也没有说，这同当年义无反顾地抓大炼钢铁的情况，真有天壤之别了。他的兴奋点和关切点早已转到农业方面，转到人民公社问题上。毛泽东总是这样，当他抓住一个在他看来带有战略意义的、具有全局性的问题时，他就必定是全神贯注，锲而不舍，非抓出成果不可，别的在他看来次要的工作可以暂时搁在一边。他认为，这时的农业问题、公社问题就是这样性质的问题。他在会议上，一开口就讲公社问题、食堂问题、工作条例问题。当周恩来汇报市场供应问题时，他又讲起公社问题，说：“我这次出来之后，沿途和河北的同志谈了一下，和山东的同志谈了一下，和浙江的同志谈了一下，也和江西、湖南的同志谈了一下。他们所反映的问题和你们了解的情况差不多。他们普遍感到社、队大了，要求划小一点。我们搞了三个调查组，目前他们正在这里起草一个农村人民公社工作条例，初稿已经写出来了，准备让几个省来几个同志参加讨论修改。修改后再广泛征求意见，然后提交中央工作会议。”

    会上，有的人对划小社、队规模，起草人民公社工作条例，还有些顾虑，主要是怕公社搞小了，对各方面是否会有影响；怕现在变动，影响生产，因为正是春耕季节；同时还考虑到国际影响问题。

    毛泽东坚持公社要划小。他说：“我的家乡湘潭，原来是二十一个都。以前对那个都还嫌大，分成了上七都、下七都。如果一个都一个公社，也要二十一个公社，但现在只有十三个公社。你们看，河南只有一千二百个公社，湖北只有六百个公社，都太大了。总而言之，要适合群众的要求，要反映群众合情合理的要求。食堂也是一样。田家英同志在浙江调查了一个生产大队（当时叫和合生产队。——引者注），二百多户。这个大队领导了十一个生产小队，这十一个小队里面有富队，有中等队，也有穷队，在分配的时候统统拉平，这么一来就发生问题了。现在他们建议将这个生产大队分成三个大队，把经济基础差不多的小队分在一起。这样，分配上就不拉平了，使得经济情况都差不多。这是队与队之间的拉平问题。还有一个队里面人与人之间的拉平问题，这个问题还没有解决。如果这些问题解决了，就可以调动起群众的积极性。”

    他说：“过去我们老是要数字，什么东西种了多少，产了多少，今天积了多少肥，明天又搞些什么，天天统计，天天上报，统计也统计不及。横直就是那样，你瞎指挥，我就乱报，结果就浮夸起来了，一点也不实在。包括我们中央发的文件在内，也是那样。今后不要搞那么多文件，要适当压缩。不要想在一个文件里什么问题都讲。为了全面，什么问题都讲，结果就是不解决问题。不要批文件过多，过去我也是热心家，也批了许多文件。我就批了贵州关于食堂问题的那个文件，结果对各省影响很大。又比如，每年到春耕时，中央就要发指示，国务院就要发命令，今年不搞了好不好？我说这都是多余的。”

    毛泽东这些切中时弊的话，对几年来盛行的形式主义作风作了尖锐的批评，同时也作了自我批评。

    最后，毛泽东再次强调，公社规模要划小。他说：“这个原则是肯定了的，今年不划小，明年得划小，明年不划小，后年一定得划小，横直是要划小就是了。④”这是毛泽东的性格，凡是他认定的事情，非坚持到底不可，谁都难以改变。

    根据毛泽东的意见，人民公社工作条例的起草工作，吸收了几个省的负责人参加讨论和修改，湖北来的是王任重。三月七日，毛泽东在鸡颈坑单独与他谈了一次话，了解湖北农村情况。

    谈话一开始，毛泽东就问王任重：“你们的自留地到底交下去了没有？看来，一个自留地，一个退赔，一个指挥权，这是三个重要问题。”

    毛泽东又谈起食堂问题，说：“参加食堂也是要大家愿意。如果不愿意就搞农忙食堂，不愿意吃食堂的也可以让他在家里吃。”但他又说：“我们办食堂这个制度是肯定了的。”王任重说：“食堂不办不行，肯定还是要办，因为妇女要参加劳动，还有一部分贫农确实要吃食堂。但有一部分中农也确实不愿意吃食堂，因为不如家里吃得好。”毛泽东说：“城市里头吃食堂的人才占百分之四十，农村有百分之二十的人吃食堂就行了。”王任重说：“河南他们还是肯定吃食堂，现在就是一个烧柴问题。好多人去拾柴供应食堂，结果没有多少劳动力去搞生产。有的拆房子烧，有的拆桥烧，有的甚至把修好了的水闸拆了当柴烧。”毛泽东说：“那就非得改变不可！”

    看来，彻底解决食堂问题，还要有一段路程要走。中央紧急指示信明文规定，要坚持食堂制度，毛泽东也讲要坚持食堂制度。在干部中间，有的人依然主张办食堂；有的人并不赞成食堂，但受思想禁锢，不敢对食堂有所非议。

    毛泽东告诉王任重，要搞一个公社工作条例。公社没有一个章程，原来有的都废掉了。王任重说，十二条算一个。毛泽东说：“十二条解决了一些问题，就是不具体，并没有规定生产队这一级管些什么事，生产大队这一级管些什么事，公社这一级管些什么事。”

    毛泽东又问王任重：“你看有什么办法保证不瞎指挥？”瞎指挥，这是造成农业连年减产的最大祸害之一，而且很顽固，令人头痛。毛泽东总想把这个问题弄个水落石出，从根本上消除这个弊病。王任重说：“瞎指挥主要是公社和县这两级，来源是省、地两级。有的是属于错误的指挥；有的属于一般是对的、但对个别地方是不对的，到了县、社就分不清了，结果就瞎指挥了。比如我们旱地改水地，总的说是对的，但执行中不是因地制宜，统一布置任务，就瞎指挥起来。”他没有提到中央。毛泽东说：“你们省、地这一套就不要再搞了。你们吃了旱地改水田的亏，浙江吃了连作稻的亏，心是好心，想多打粮食,但不因地制宜，瞎指挥，结果减产就很厉害。”⑤

    根据毛泽东的意见，从三月十一日开始，东北、华北、西北三个地区的大区和省、市、自治区负责人，中南、西南、华东三个地区的大区和省、市、自治区负责人分别开会，讨论人民公社体制问题。前者通称三北会议，在北京召开，刘少奇主持。后者通称三南会议，在广州召开，毛泽东主持。

    为引起大家对调查研究的重视，在三南会议的第一天，毛泽东将他的《调查工作》一文印发，并写了一个说明：“这是一篇老文章，是为了反对当时红军中的教条主义思想而写的。那时没有用‘教条主义’这个名称，我们叫它做‘本本主义’。写作时间大约在1930年春季，已经三十年不见了。1961年1月，忽然从中央革命博物馆里找到，而中央革命博物馆是从福建龙岩地委找到的。看来还有些用处，印若干份供同志们参考。”⑥

    三月十三日清晨，毛泽东给刘少奇、周恩来、陈云、邓小平、彭真以及参加三北会议的同志写了一封信，强调要认真调查人民公社内部两个平均主义的问题。信中写道：“今天派陶铸同志到你们那里来，向你们作报告；并向到北三区会议的同志们提出一些建议，以供参考。大队内部生产队与生产队之间的平均主义问题，生产队（过去小队）内部人与人之间的平均主义问题，是两个极端严重的大问题，希望在北京会议上讨论一下，以便各人回去后，自己并指导各级第一书记认真切实调查一下。不亲身调查是不会懂得的，是不能解决这两个重大问题的（别的重大问题也一样），是不能真正地全部地调动群众的积极性的。也希望小平、彭真两位同志在会后抽出一点时间（例如十天左右），去密云、顺义、怀柔等处同社员、小队级、大队级、公社级、县级分开（不要各级集合）调查研究一下，使自己心中有数，好作指导工作。”⑦

    北京方面得知毛泽东准备派陶铸向三北会议传达他的指示这一消息后，邓小平和周恩来提出，鉴于两地开会，口径不一，北京方面又得不到毛泽东的指示，建议双方合开为好。毛泽东同意两会合开，地点在广州。这样陶铸就没有去北京。

    在三月十三日的三南会议上，毛泽东又就两个平均主义问题和调查研究问题发表讲话。他说：“这次会议要解决两个很重要的问题：一是生产队与生产队之间的平均主义；一是生产队内部人与人之间的平均主义。这两个问题不解决好，就没有可能充分地调动群众的积极性。”然后，他着重地讲了调查研究的问题。他强调，要做系统的由历史到现状的调查研究，特别是各级党委的第一书记都要做这样的调查研究。他对三十年前写的那篇《调查工作》很有些偏爱。他说：“我对自己的文章有些也并不喜欢，这一篇我是喜欢的。这篇文章是经过一番大斗争以后写出来的，是在红四军党的第九次代表大会以后，一九三0年写的。过去到处找，找不到，像丢了小孩子一样。⑧……文章的主题是，做领导工作的人要依靠自己亲身的调查研究去解决问题。”“过去这几年我们犯错误，首先是因为情况不明。……最近几年吃情况不明的亏很大，付出的代价很大。大家做官了，不做调查研究了。我做了一些调查研究，但大多也是浮在上面看报告。”“我们要接受教训。报表有一点也可以，统计部门搞统计需要报表，可是我们了解情况主要不靠报表，也不能靠逐级的报告，要亲自了解基层的情况。”

    最后，讲到食堂问题。他说：“有些食堂难以为继。广东有个大队总支书记说，办食堂有四大坏处：一是破坏山林，二是浪费劳力，三是没有肉吃（因为家庭不能养猪），四是不利于生产。前三条都是讲的不利于生产，第四条是个总结。这个同志提出的问题值得注意。这些问题不解决，食堂非散伙不可”。“没有柴烧把桥都拆了，还扒房子、砍树,这样的食堂是反社会主义的。看来食堂要有几种形式，一部分人可以吃常年食堂,大部分人吃农忙食堂。北方冬季食堂非散伙让大家回家吃饭不可，因为有个取暖的问题。⑨”毛泽东对食堂（当然是部分的）作这么尖锐的批评，还是第一次。尽管这样，此时毛泽东仍然肯定食堂制度，还没有从根本上取消食堂的打算。

    参加三北会议的四位中央常委和其他与会人员，三月十四日分乘两架专机，抵达广州。

    当天晚上，毛泽东在广东省委小岛餐厅，召开中央政治局常委扩大会议，有各中央局主要负责人参加。毛泽东讲了话。

    他对公社工作条例初稿不太满意，第一是太长，第二是太杂，第三是逻辑性不强，要修改。

    毛泽东又一次重申：公社、生产大队划小这个原则，已经肯定了，过大了对生产不利。他说了一段很引人深思的话：“队与队之间的平均主义，队里边人与人之间的平均主义，从开始搞农业社会主义改造，搞集体化、搞公社化以来，就没有解决的。现在这个条例，就是要解决平均主义问题。”毛泽东从农业合作化到公社化一路讲下来，说它们一直存在着平均主义而没有解决。这是一个相当深刻的反思。他说：“穷富队拉平的问题，现在已经证明，对富队不好，对穷队也不好。必须对生产大队下面的生产小队，区别对待。小队里头人与人之间的平均主义，也就是劳动力多的与劳动力少的社员户之间的矛盾。因为实行粮食供给制、劳动力少的户跟劳动力多的户吃粮都一样，他横直有的吃，所以就不积极。而劳动力多的户，他们想，反正吃粮都一样，我干也是白费了，所以他也不积极了。”

    刘少奇接着说：“群众对多产多购少吃，很有意见。他丰产了，可以多购，但也要多吃。如果少产了，那就少购少吃，这个他倒没有意见。国家应该采取奖励的政策。按劳分配问题，不但要表现在工资问题上，而且要表现在实物上。国家、公社、生产大队、生产队和个人，一定要贯彻按劳分配的原则。”

    毛泽东举了浙江嘉兴县的例子，说明应当实行多产多吃的道理。嘉兴，是一个著名的产粮县，但是农民多产不能多吃，结果成了少产少吃了，所以粮食严重减产。毛泽东说，今后高产的地方农民一定要多吃。

    关于基本核算单位究竟是生产大队还是生产小队的问题，毛泽东又提出来，说还可以研究。可见，这个问题总在毛泽东的脑子里反复思考着。

    毛泽东确定这次会议讨论三个问题：公社体制问题、条例问题、粮食问题。周恩来又补充了一个商业和对外贸易问题。⑩

    人民公社工作条例三月十六日写出第二稿，毛泽东决定印发各小组讨论。

①毛泽东同中共湖南省委负责人和湖南调查组负责人的谈话记录，1961年2月11日。
②毛泽东同陶铸等人关于起草农村人民公社工作条例问题谈话的简要记录，1961年2月25日。
③中央广东调查组《广东农村人民公社几个生产队调查纪要》，1961年2月17日。
④毛泽东在中共中央政治局常委扩大会议上的讲话记录，1961年3月5日。
⑤毛泽东同王任重谈话的简要记录，1961年3月7日。
⑥毛泽东对《调查工作》一文的说明，手稿，1961年3月11日。
⑦毛泽东给刘少奇、周恩来、陈云、邓小平、彭真等人的信，手稿，1961年3月13日。
⑧“像丢了小孩子一样”一句，在会议记录中没有，这是根据田家英的传达记录和王任重日记（1961年4月1日）补写的。
⑨《毛泽东文集》第8卷，人民出版社1999年6月版，第252－254页。
⑩中共中央政治局常委扩大会议简要记录，1961年3月14日。

    从十五日开始，两会合一，重新编组。各组主要围绕公社体制问题、食堂问题、供给制问题进行讨论。在这些问题上，特别是食堂、供给制问题，意见很不一致。毛泽东印发了几个材料，有一个是三北会议印发过的河北省委关于调整社、队规模的意见。河北主张生产队改为大队，生产小队改为生产队，作为基本核算单位。毛泽东印发时，在标题下面注明“主张以生产小队为基本核算单位”以醒目。还有一个是陕西省委关于生产小队为基本核算单位的利弊的材料。毛泽东印发这些材料，想引起与会者注意，但议的结果，都不赞成。

    三月十九日，开始修改条例第二稿，吸收了每个大区一至三人参加。当天中午，毛泽东同陈伯达、胡乔木、廖鲁言、田家英谈了一次话，大意是：

    这个条例怎么样？没有危险吗？农业问题抓得晚了一些。这次一定决心解决问题。第二次郑州会议，问题解决得不彻底，只开了三天会，而且是一批一批地开，开会的方法也有问题。庐山会议本应继续解决郑州会议没有解决的问题，中间来了一个插曲，反右，其实应该反“左”。一九六0年上海会议对农村问题也提了一下，但主要讨论国际问题。北戴河会议也主要是解决国际问题。“十二条”起了很大作用，但是只解决了“调”的问题，没有解决“平”的问题。十二月中央工作会议，只零碎地解决了一些问题。农村问题，在一九五九年即已发生，庐山会议反右，使问题加重，一九六0年更严重。饿死人，到一九六0年夏天才反映到中央。①

    毛泽东可能觉得这个条例纠“左”的步子大，而且在有些问题上还存在不一致的看法，所以提出有无危险的问题。但他认为必须这样做，他十分后悔农业问题抓晚了，这次非下决心彻底解决不可。

    三月二十一日，工作条例改出第三稿，印发会议。第二天，会议通过了《农村人民公社工作条例（草案）》。这个条例共六十个条文，故称“六十条”。同日，中共中央向全国农村党支部和人民公社全体社员，发出《关于讨论农村人民公社工作条例草案给全党同志的信》。

    信中指出，在农村人民公社方面，有以下五个迫切需要解决的问题。第一，在分配上，生产队和生产队之间，社员和社员之间，都还存在着程度不同的平均主义现象。第二，公社的规模在许多地方偏大。第三，公社对生产大队一般地管得太多太死，生产大队对生产队，也一般地管得太多太死。第四，公社各级的民主制度不够健全。第五，党委包办公社各级行政的现象相当严重。②

    这五个问题的提出，是毛泽东号召大兴调查研究之风，各级领导干部，包括毛泽东本人在内，调查研究的第一批重要成果。“六十条”就是要着重解决这些问题。关于人民公社三级的名称，过去各地很不统一。作为基本核算单位的那一级，有的叫管理区，有的叫生产大队，有的叫生产队，从“六十条”起，一律叫生产大队；过去的生产小队，一律改名为生产队。生产大队为基本核算单位，其规模大体相当于原来的高级社。

    三月二十三日，广州中央工作会议闭幕。毛泽东再次讲话，主题仍是调查研究。这是自北京中央工作会议以来，第三次讲这个问题了。

    话是从《调查工作》讲起的。他对这篇文章失而复得的高兴心情，又一次流露出来：“别的文章丢了，我不伤心，也不记得了，这两篇文章③我总是记得的。忽然找出一篇来了，我是高兴的。”

    他说：这篇文章中心点是要做好调查研究。反对本本主义，“这里头包含一个破除迷信的问题。那个时候不管三七二十一，只要是上级的东西就认为是好的。比如党的第六次代表大会的决议，那个东西你拿来如何实现呢？你如果不搞些具体措施，是很难实现的。不要说第六次代表大会的决议有部分的原则性错误，即使都是正确的，没有具体措施，没有调查研究，也不可能实现。现在我们中央搞的文件，如果没有具体措施也是不可能实现的。要有正确的措施，就要做调查研究工作”。在这里，毛泽东从历史与现实的贯通上，讲述了一个重要原则，就是贯彻执行上级（包括中央）的指示，必须与本地区本部门的实际相结合，订出具体措施；而要做到这一点，就要做调查研究。这就是实事求是、一切从实际出发的思想路线。

    他说：现在全党对情况比较摸底了，但是不要满足。“我的经验历来如此，凡是忧愁没有办法的时候，就去调查研究，一经调查研究，办法就出来了，问题就解决了。打仗也是这样，凡是没有办法的时候，就去调查研究。”他讲了一个故事：“在第二次反‘围剿’时候，兵少觉得很不好办，开头不了解情况，每天忧愁。我跟彭德怀两个人到白云山上跑了一天，察看地形，看了很多地方。我对彭德怀说，红一军团的四军、三军打正面，打两路，你的红三军团全部打包抄，敌人一定会垮下去。如果不去看呢？就每天忧愁，就不知如何打法。”

    他说：“这篇文章还提出这么一个观点，就是说，正确的策略只能从实践经验中产生，只能来源于调查研究。”“马克思、恩格斯提出的那些原理原则是经过调查得出的结论。如果没有伦敦图书馆，马克思就写不出《资本论》。列宁的《帝国主义论》，现在印出来是一本薄薄的本子，他研究的原始材料，比这本书不知厚多少倍。列宁的哲学著作《唯物主义和经验批判主义》，是他用好几年时间研究哲学史才写出来的。”“没有那些胜利和那些失败，不经过第五次反‘围剿’的失败，不经过万里长征，我那个《中国革命战争的战略问题》小册子也不可能写出来。因为要写这本书，倒是逼着我研究了一下资产阶级的军事学。有人讲我的兵法靠两本书，一本是《三国演义》，一本是《孙子兵法》。《三国演义》我是看过的，《孙子兵法》当时我就没有看过。”“那时打仗，形势那么紧张，谁还管得什么孙子兵法，什么战斗条令，统统都忘记了的。打仗的时候要估计敌我形势，很快作出决策，哪个还去记起那些书呢？你们有些人不是学过四大教程吗？每次打仗都是用四大教程吗？如果那样就完全是教条主义嘛！我不是反对理论，马克思主义的原理原则非有不可，我这篇文章里头也讲了的。要把马克思主义当作工具看待，没有什么神秘，因为它合用，别的工具不合用。”④

    会议闭幕那天，通过了经毛泽东修改审定的中共中央《关于认真进行调查工作问题给各中央局，各省、市、区党委的一封信》。信中要求县级以上党委的领导人员，首先是第一书记，把深入基层，亲身进行有系统的典型调查，每年一定要有几次，当作领导工作的首要任务，并且要定出制度，造成风气。信中有一个名句：“在调查的时候，不要怕听言之有物的不同意见，更不要怕实际检验推翻了已经作出的判断和决定。”这句话给人留下了很深的印象，增强了人们在调查研究中解放思想的勇气和力量。此信的发出，进一步推动了全党的调查研究工作。

    广州会议是一次十分重要的会议。用毛泽东的话来评价，这是公社化以来中央同志第一次坐下来一起讨论和彻底解决农业问题。广州会议的主要成果就是制定了人民公社“六十条”草案。广州会议和“六十条”草案，从纠“左”的程度来看，超过了自第一次郑州会议以来的历次会议和文件。“六十条”的制定，在重新纠“左”的道路上前进了一大步。但并不是人民公社所有问题都已得到解决，供给制、食堂这两个直接影响群众积极性、关系广大农民群众切身利益的问题，就没有解决。但是，前一阶段的调查研究，为这些问题的解决作了一定的准备。

①毛泽东同陈伯达、胡乔木、廖鲁言、田家英谈话的传达记录，1961年3月19日。
②《建国以来重要文献选编》第14册，中央文献出版社1997年1月版，第221、222页。
③两篇文章，指《调查工作》和另一篇在这之前写的《反对本本主义》。
④《毛泽东文集》第8卷，人民出版社1999年6月版，第256－264页。


二十八、大兴调查研究之风（下）

    “六十条”集中了广大干部和群众的意见和要求。但是，它是不是正确，是不是符合实际？行得通行不通？还有些什么问题没有解决？这就需要再拿到干部和群众中去征求意见，放到实践中去检验。这是毛泽东历来倡导的群众路线的工作方法。广州会议后，从中央领导人到各省、市、自治区负责人，包括毛泽东领导的三个调查组，带着“六十条”草案，深入基层，征求意见，开展更大规模的、更加深入的调查研究。

    刘少奇带头作调查。他深入到湖南农村，
先后在宁乡、长沙的几个生产大队，主要调查食堂问题、退赔问题、社员房屋问题、山林问题等。四月十一日，在长沙与毛泽东会面，就农村工作问题交换了意见。刘少奇这次调查，历时四十四天，其中有三十天住在农村。

    毛泽东十分关注群众对“六十条”的反映，而且很急切。广州会议结束后他为什么一直到三月二十九日才离开广州，就是为了等陶铸、陈伯达从番禺大石公社回来，听他们下去以后群众对“六十条”有些什么意见。毛泽东听完汇报第二天就离开广州乘专列北上，准备到长沙再听湖南省负责人和湖南调查组反映群众对“六十条”的意见。

    他从广州出发的时候，正是广东插秧季节。他在火车上细心地观看铁道两旁农民插秧的情况，发现插秧还是太密，便派身边工作人员下去问几个农民，那几个农民都赞成六寸乘六寸的插秧密度。①毛泽东说，瞎指挥生产有许多出自领导生产的部门。瞎指挥是由于没有生产知识，既没有实际生产经验，也没有现代农业科学知识。

    三月三十一日，毛泽东在停靠于长沙附近的专列上，听取张平化汇报。张平化说，在讨论“六十条”中，群众最关心、议论最多的是食堂问题、供给制问题，还有“三包一奖”问题，群众对奖励粮食很感兴趣。毛泽东说：“粮食是群众生产的，还叫什么奖呢？群众多生产的就可以多归他们，还能拿自己的东西奖自己？可以不叫奖。”毛泽东听了一段汇报后说：“这只是公社、大队这两级干部的反映，也只是初步的，还没有拿到小队，拿到群众中，拿到有经验的农民中去宣读。宣读后会有更多的意见。”毛泽东特别嘱咐，这只是一个草案，要让群众提意见，还要修改，还要补充，切记不要当成一种命令去贯彻。毛泽东问：“群众肯说真话吗？他们肯不肯说话？”张平化回答：“群众还是肯讲真话。”毛泽东说：“‘六十条’也是教育干部的主要教材，这个教材经过群众和干部的讨论，对他们的教育就更深刻。将来在五月会议期间，按各省征求群众的意见把条例草案加以修改，再拿到群众中试行。修改后也还不能作为正式的文件，可以叫做修正草案，再在群众中广泛征求意见。”②

    对于一个中央文件，毛泽东采取如此慎重的态度，经过如此广泛而深入的征求意见，从“大跃进”以来，实属罕见。以后，毛泽东越来越看重“六十条”，把它当作解决农业和农村问题的一个非常重要的文件。

    毛泽东谈话结束的时候，已经下午四点多了。第二天（四月一日）他要在武昌会见古巴青年代表团，立即赶赴武汉。他对张平化说，他在湖北停几天，接见几个客人就回来，并嘱咐张平化“以下乡为主”。

    毛泽东在武昌呆了七天。四月一日，会见外国客人。三日，同王任重谈话（食堂问题和供给制问题）。六日，同周恩来谈今年的经济计划问题。在短短七天中，毛泽东游泳两次，跳舞两次，这种情况同去年北戴河会议时大不相同。说明他的健康情况比较好了，心情也比较好了。经过这一段调查研究，情况更加明了，解决问题的基本思路和具体政策心中都有数了，看到了中国农村以至整个国家经济形势好转的希望。

    四月八日下午，毛泽东离开武汉回到长沙。

    四月九日，在长沙专列上，毛泽东先后与张平化、胡乔木谈话，从晚上七时半谈到十一点二十分。他们俩都刚从乡下调查回来，带来许多具体生动的第一手材料，谈困难，谈问题，也没有多大顾虑。毛泽东听得津津有味，偶尔插几句话。

    张平化反映，在讨论“六十条”的时候，争论比较多的是三个问题，一个是供给制，一个是食堂，一个是粮食定购问题。关于粮食定购，他说，生产队普遍要求包死，就是把上缴大队的、缴给国家的粮食数都定下来，其余都是生产队的，这样就有个奔头。

    讲到食堂问题，张平化说：“讲食堂好的，讲得很多；讲食堂坏的，也讲得很多。我听了以后，觉得原来自己对食堂的看法有些片面，好像不喜欢食堂的就是那些富裕中农。”毛泽东说：“才不是哩！”张平化说：“现在看来不见得。”毛泽东肯定地说：“不是。愿意参加食堂的是少数人。食堂的确存在这几个问题，所说用工太多，浪费劳动力嘛！浪费柴火，破坏森林嘛！还有浪费粮食，再一个就是社员不能养猪。得两头搞，一头是搞食堂，一头是家里开伙。”

    张平化汇报供给制问题时说：“现在初步地可以说，供给部分超过百分之三十，肯定不必要，过去搞那么多是错了。估计百分之十左右基本上就解决问题了。”毛泽东说：“如果只包五保户，补助困难户，百分之一、二、三就可以解决问题。百分之三十是多了，这不是真正各尽所能，按劳付酬；基本原则是两条：一个是各尽所能，按劳付酬；一个是价值法则，等价交换。将来所谓公，靠什么呢？靠积累，现在就困难了，现在公社就不要搞积累，恐怕两年、三年之内，新的公社就不要积累。新的公社老百姓又怕哩！现在划小，公社多了，它又去搞平调，这个你们要议一下，万万不能再平调。如果认为没有家底又去平调，那可不得了啦！”

    由于社、队规模划小，又加大了生产小队的权力，原来人民公社的那个“大”字，事实上已被否定。这回毛泽东又说，所谓“公”只是表现在积累上，而且两三年内又不能搞积累，这样，原来的那个“公”字，事实上也发生很大变化。对人民公社制度，毛泽东没有否定。但它的内容，不论在体制方面，还是分配方面，以及农民的生活方式，同公社化运动时大力宣传的那个“一大二公”，是大大地不同了。

    毛泽东对张平化说，湖北在群众中讨论“六十条”的时候，也集中在这四个问题：供给制问题，食堂问题，粮食问题，体制问题。他说：“供给制，是多劳多得，还是多劳不能多得？平均主义问题嘛!食堂也是个平均主义问题嘛!”③这是毛泽东第一次明确地把供给制和食堂看作是平均主义的东西。他对于平均主义表现的认识，已经不限于队与队之间、人与人之间这个层面上，而且深入到供给制和食堂这两个敏感领域。他还说：“就是要恢复一九五七年那个时候的评工记分、多劳多得，要恢复那一套。”

    随着调查研究的深入，毛泽东的认识也在深化。对于公社化以来由毛泽东和由中共中央决定的一些不符合实际的、不利于生产发展的决定，在一个一个地推翻。正如中共中央关于调查工作的那封信中所说：“不要怕实际检验推翻了已经作的判断和决定”。

    胡乔木是刚从韶山大队调查回来向毛泽东汇报的。韶山，是毛泽东的家乡，对毛泽东来说，这里是熟人、熟路、熟地方，听起汇报来，自然有一种亲切感。

    胡乔木说：“看起来群众最关心的有三个问题：第一，超产奖励问题；第二，分配制度问题；第三，食堂问题。食堂问题在目前特别突出。干部很敏感，群众也很敏感，一谈就是食堂。原来我在长沙看到的情况，是食堂搞得好的。同时还有这么个原因，就是过去省委一贯强调这个东西，干部不敢议论这个问题，群众也不敢议论，所以就没有发现怀疑的言论了。这回‘六十条’这么一说，好些大队反映，说念这一条的时候，群众最欣赏的是末了一句：‘可以不办’。④我们在韶山大队为着先试探一下，找三个小队长和这三个小队的一部分社员，一起座谈‘六十条’里面的主要问题。座谈会一开始，就对食堂问题开展了非常尖锐的争论。双方都举出理由，针锋相对。”毛泽东问：“你参加了?”胡乔木答：“我参加了。我们原来都没有这个思想准备。我原来对于食堂还是比较热心的，经过几次辩论以后，觉得他们提出不办食堂的理由是有道理的，是对的，应该考虑。”胡乔木列举了一些理由，肥料减少了，山林被破坏了。毛泽东说：“还有，浪费劳动力。浪费劳动力，破坏山林，不能养猪，就是广东提的那几条。还有一条，是不是浪费粮食的问题。”胡乔木说：“他们也讲到这个问题。家里吃饭，多一点少一点，他就是量体裁衣了；而吃食堂呢，有那么多定额，反正要吃掉，吃掉了还觉得不够，吃得不好。”毛泽东又说：“还有一条，在食堂吃饭没有家里搞得好吃。”接着又问：“现在马上散行不行呢?”胡乔木答：“农村里头有些问题了。”毛泽东：“锅灶、柴火、粮食。”胡乔木：“主要还有房子问题。根据韶山公社五个大队的统计，八十九个食堂，已经散掉五十个，讨论‘六十条’以后，估计还要继续散。”毛泽东又问：“他要维持干什么呢?”胡乔木：“有个思想没有解放，因为省委宣传部宣传得比较久，都说食堂是社会主义阵地。”毛泽东：“河北也是这么宣传的嘛，什么社会主义食堂万岁。”胡乔木：“人民日报写过社论，也说公共食堂万岁。我觉得，第一，现在解散有利；第二，现在可以解散。”毛泽东：“要看现在有没有锅灶，有没有粮食，有没有柴火，有没有房子。”胡乔木根据实际调查的情况说：“我们倾向于快一点解决为好。虽然有些困难，分过了之后，群众还是会陆陆续续自己去解决的。”

    湖南调查组在食堂问题上态度的改变，说明要了解真实情况，特别是食堂这样的敏感问题，必须做深入的调查。走马观花不行，时间短了也不行，只调查一个地方也不行。胡乔木这次对食堂问题的汇报比上一次汇报，深刻得多，具体得多了。他的汇报，把广大群众对解散食堂的迫切希望和要求，活龙活现地展示出来，给人以身临其境的感觉。所以，毛泽东听完汇报后说：“听你这一讲，我现在到韶山去，也看不出什么名堂出来，还不是你讲的这一套。”这时，由中央明令解散食堂的条件还不完全成熟，但湖南调查组关于食堂问题再调查的结果，对毛泽东后来下决心全部解散食堂，肯定是有影响的。

    胡乔木又汇报分配问题。他说：“食堂问题也跟分配问题连在一起，如果把食堂问题解决了，分配的问题也就好解决了。”毛泽东说：“现在不是顺三七的问题，也不是倒三七的问题，而是保五保户和酌量照顾困难户的问题，其他统统按劳分配。”所谓“顺三七”、“倒三七”，都是供给制的概念，即工资部分（按劳分配部分）与供给部分的比例。这样，毛泽东就从根本上否定了供给制。胡乔木紧接着说：“多数的社员跟干部都倾向于这个意见。但是还有一种办法，大队三七开，小队全部按劳分配。这样做的结果，大体上就是一九开，这样五保户有了保障，一些人口多劳力少的户，也可以过得去。”毛泽东说：“这种户可以喂猪。”意思是说，对他们不必用供给制的办法照顾，但胡乔木仍继续申述自己的理由。毛泽东问：“他们赞不赞成呢?”胡乔木答：“这个意见可以得到多数的同意。”毛泽东又说：“还有另一种照顾的方法，湖北的办法，在分配工作时给他一些便利。”从这段对话中可以看出，毛泽东总想不采取供给制的办法而采取其他办法，来解决困难户的困难问题，尽量体现按劳付酬的原则。他再次强调：“基本原则是这么个原则，叫做不劳动者不得食，各尽所能，按劳付酬。这里是两个方面，一个是生产，一个是分配。分配中又有交换，按照价值法则实行等价交换。”

    毛泽东向胡乔木提出另外一个他十分关心的问题：以生产小队为基本核算单位的问题。胡乔木认为：“现在由小队分配，恐怕还有点困难。因为大队可以超越小队范围组织一些生产、组织一些收入，这一部分收入是为小队服务的，作用很大。搞得好的，都是靠大队这方面的收入来补充小队。”毛泽东进一步提问：“比如讲，韶山大队十一个生产小队，水平也不一致，分配的时候拉平这个问题怎么办呢?”胡乔木说：“这个问题不怎么突出，干部和群众反应不多，实际上各小队之间生活水平相差很多。”毛泽东说，这是私分的结果。胡乔木认为，这里有一个经营得好不好，超产不超产、养猪养得好不好的问题。

    谈话快结束的时候，胡乔木问：“主席，你对我们这里还有什么指示?”毛泽东说：“没有什么。就是要用真正听群众的意见这种态度，不能学那个桥头湾小队长那样一种态度。”桥头湾小队长是一种什么态度呢？胡乔木在汇报时，曾讲到韶山大队桥头湾生产小队队长，不给社员分自留地，当然也就不让社员养猪，茅房也只有公共的，没有私人的，思想比较“左”，又坚持自己的意见。

    毛泽东在听取张平化、胡乔木汇报的时候，讲话不多，主要是听，提问题，听得很仔细。对他们的汇报以及对湖南的工作，没有提出什么批评性意见。但他敏锐地察觉到湖南工作有些问题，却又丝毫没有流露。四月十一日，毛泽东致信汪东兴，要他打电话给湖北的王任重、王延春到湖南住三五天，帮助湖南解决一些问题。毛泽东觉得，湖南同志对于走群众路线，及时看出问题、先下手、争取主动权，这样两个问题似乎还不大懂。“（一）对十二条政策没有认真坚决去做，有些县群众没有真正发动，无蓬蓬勃勃之气，有不敢讲话之风；（二）去冬十月至今，整整半年‘五风’没有普遍整，相当多的地区，政权还没有从敌人手里夺过来。见事迟，抓得慢，以致春耕大忙临近，在许多地区党还没有取得主动权。”⑤当时，湖南正要召开三级干部会议，毛泽东在这里多住了几天，主要是为了了解开会情况。

    四月十四日，胡乔木给毛泽东写了一封信，并附有四份材料。四份材料中，最显眼的是关于公共食堂的调查报告。报告说：“在韶山公社干部和社员讨论‘六十条’的时候，我们遇到的最突出的问题，就是公共食堂问题。从群众反映看来，大多数食堂目前实际上已经成了发展生产的障碍，成了党群关系中的一个疙瘩。因此，我们认为，这个问题愈早解决愈好。”报告在列举公共食堂种种问题之后说：“在这种情况下，大多数食堂势在必散，而且散了并没有损失，反而对整个工作有利。”湖南调查组根据韶山一个食堂的经验证明，“群众要求散的食堂不但应该散，而且可以散得很快很好”。⑥

    这是毛泽东收到的第一个主张立即解散公共食堂的正式报告。四月十五日，毛泽东把胡乔木的来信及四个附件批给张平化，请他印发湖南三级干部会议，予以讨论。十六日晚，毛泽东召集刘少奇、陶铸、胡乔木、王任重开会。会上，“谈到食堂问题，大家都认为这是脱离群众、最不得人心的一件事。办了公共食堂妨碍了生产的发展，对于救灾非常不利。”⑦过了十天，四月二十六日，邓小平根据毛泽东的意见，以中共中央名义将胡乔木的信及四个附件转发各中央局，各省、市、自治区党委，作为研究和解决食堂问题和有关问题的参考。在文件标题下面加了一个副题“胡乔木同志关于公社食堂问题的调查材料”，以突出食堂问题。

    这是在食堂问题上的真正突破。曾几何时，“公共食堂万岁”，“公共食堂是社会主义的阵地”，“必须坚持公共食堂”等口号，喊得震天价响。人们都把公共食堂看作人民公社的一项基本制度。在“反右倾”运动中，多少人因反对公共食堂而被批判甚至打成“右倾机会主义分子”的情景，人们记忆犹新。人们的思想被紧紧地禁锢着。况且，“六十条”对食堂的规定，总的精神还是要办。所以，在解散食堂问题上，要全党上下达到一致的认识，还需要一段时间，并且涉及修改“六十条”的问题。但从毛泽东的态度，特别是从转发胡乔木的调查报告来看，他是想在将要召开的中央工作会议上解决这个问题。

    毛泽东四月十八日离开长沙，经南昌到达杭州，住在刘庄。浙江调查组的全体人员也都搬到刘庄，同毛泽东住在一起。

    四月二十五日，毛泽东要邓小平与田家英起草召开中央工作会议的通知。会议定于五月在北京召开。毛泽东说：“此次会议的任务是继续广州会议尚未完成的工作：收集农民和干部的意见，修改工作条例六十条和继续整‘五风’，不讨论工业和城市整风问题，或者只在会议末尾略为讨论一下，这个问题留待七月会议上去讨论。为此，到会各同志，应利用目前这一段时间，对农村中的若干关键问题（食堂问题，粮食问题，供给制问题，自留山问题，山林分级管理问题，耕牛、农具大队有好还是小队有好问题，一、二类县、社、队全面整风和坚决退赔问题，反对恩赐观点、坚决走群众路线问题，向群众请教、大兴调查研究之风问题，恢复手工业问题，恢复供销合作社问题）进行重点调查，下十天至十五天苦工夫，向群众寻求真理，以便五月会议能比较彻底地完成上述任务。”⑧会议通知于当天晚上发出。

    中央和各省、市、自治区负责人收到会议通知后，按照通知的要求，纷纷到农村作调查。

    五月初，毛泽东收到陈正人从四川简阳县一个公社写来的信，很高兴。他借复信的机会，再次催促各中央局，各省、市、自治区党委第一书记到农村去做调查。信是写给李井泉和陈正人的，其中写道：“井泉同志：你为什么不给我写信呢？我渴望你的信。你去调查了没有？中央列举了一批调查题目，是四月二十五日通知你们的。五月四日又发了一个通知，将会期推迟到五月二十号，以便有充分调查研究的时间，将那批问题搞深搞透，到北京会议时，比起广州会议来，能够大进一步。我在这里还有一个要求，要求各中央局，各省、市、区党委第一书记同志，请你们在这半个月内，下苦功去农村认真做一回调查研究工作，并和我随时通信。信随便写，不拘形迹。”⑨这时，毛泽东已从杭州到了上海。

    五月七日，周恩来从河北邯郸打电话给毛泽东，汇报他在武安县伯延公社等调查的情况。周恩来汇报了四个问题。（一）食堂问题。绝大多数甚至全体社员，包括妇女和单身汉在内，都愿意回家做饭。（二）社员不赞成供给制，只赞成把五保户包下来和照顾困难户的办法。（三）社员群众迫切要求恢复高级社时评工记分的办法。（四）邯郸地区旱灾严重，看来麦子产量很低，甚至有的颗粒无收。⑩毛泽东立即将周恩来的电话汇报记录转发各中央局，各省、市、区党委。

①指秧苗的行距和株距各为六寸。“大跃进”中瞎指挥，搞过度密植，许多地方批评六寸乘六寸是“稀植”，是保守。
②毛泽东同张平化谈话的简要记录，1961年3月31日。
③毛泽东同张平化的谈话记录，1961年4月9日。
④《农村人民公社工作条例（草案）》关于公共食堂的规定中，最后一句是：“在居住分散或者燃料困难的地方，也可以不办食堂。”
⑤毛泽东给汪东兴的信，手稿，1961年4月11日。
⑥胡乔木给毛泽东的报告，手稿，1961年4月4日。
⑦王任重日记，1961年。
⑧毛泽东给邓小平的信，手稿，1961年4月25日。
⑨毛泽东给李井泉、陈正人的信，手稿，1961年5月6日。
⑩周恩来给毛泽东的电话记录，1961年5月7日。

    五月八日，毛泽东收到胡乔木当天的来信，信中报告最近调查情况。（一）食堂问题。韶山公社食堂已由原有的一百一十二个减为六个，其中五个不久都将不办。对于在短短的三天时间内基本解决全公社的食堂问题，群众反应热烈的程度难以想像，有的甚至说这是“第二次解放”。预计最近即可在湖南全省范围内解决。（二）农村商业问题。湖南省委已决定原韶山的五个公社作成立供销社的试点。（三）手工业问题。中南各省委都决定，恢复手工业合作社。（四）城市居民食堂问题。我们在湘潭市调查发现，这类食堂实际上是强迫参加的，问题的严重程度不小于农村。（五）国营工厂企业参加和领导城市人民公社问题。这样做势必增加人员，分散精力，实在困难，而且对附近农村的生产也往往会带来不良的后果。（六）城市工商业和城市整风方面，有很多重大的方针政策问题，迫切要求解决，对此，需要进行专门深入的调查。①

    五月九日晨三时，毛泽东将胡乔木来信转发各中央局，各省、市、自治区党委。下午四时半复信胡乔木：“你的信收到，很有用，已发各中央局，各省、市、区党委参考。你继续在湘鄂两省就那几个问题进行调查，很有必要。五月十五日返京的计划，还可以改为五月二十日到京。”②

    五月十三日，毛泽东转发了邓小平、彭真十日来信。邓小平和彭真直接领导的五个调查组和北京市委的工作组在北京的顺义、怀柔作了为期一个多月的调查。调查的主要情况是：北京近郊和各县生产大队、生产队的规模都已调整，农民生产积极性大大提高。关于供给制，要求废除，只对五保户生活和困难户补助部分实行供给。凡是几年来年年增产的单位，多是大体上坚持实行“三包一奖”和评工记分制度。关于食堂问题，比较复杂，不能像供给制一样一刀两断地下决心，要走群众路线，完全根据群众自愿。关于耕畜、农具，普遍主张归生产队所有。对于手工业和家庭副业，必须大力恢复和发展。为此，又必须迅速恢复和健全供销社的工作。③

    毛泽东已陆续收到各省、市、自治区第一书记的来信。从五月十四日到十六日，连续转发了其中的四封。④对张平化的来信还写了一个批语，强调调查研究。话虽不多，份量很重：“都要坚决走群众路线，一切问题都要和群众商量，然后共同决定，作为政策贯彻执行。各级党委，不许不作调查研究工作。绝对禁止党委少数人不作调查，不同群众商量，关在房子里，作出害死人的主观主义的所谓政策。”⑤这个批语是在天津写的，不久，毛泽东回到北京，准备主持中央工作会议。

    北京中央工作会议，于五月二十一日至六月十二日召开。前一段的调查研究工作，为这次会议作了充分准备。与会者对情况有了更深入一些、更真实一些的了解；思想解放的程度虽然参差不齐，但总的说来，是前进了一步，比较敢于讲真话，说实情。并且从历史的回顾中，总结社会主义建设的经验教训。会议开得比较活泼。

    会议开始一段，五月二十三日到二十六日，讨论毛泽东提出的四个问题：调查研究、群众路线、退赔、平反。五月二十九日、三十日，讨论和修改人民公社工作条例草案。五月三十一日、六月一日，讨论粮食问题。六月二日、三日、五日，讨论林业、商业、手工业等问题。最后，讨论了一下城市整风和工业问题。

    《农村人民公社工作条例(草案)》经修改后，形成《农村人民公社工作条例(修正草案)》。其中最重要的修改，一是取消供给制；二是规定办不办食堂，“完全由社员讨论决定”，“实行自愿参加、自由结合、自己管理、自负开销和自由退出的原则”，实际上是取消了公共食堂制度。经过反复调查，充分酝酿，这两个关系亿万农民切身利益的大问题，终于彻底解决。如果没有这样广泛深入的调查研究，问题解决得这么顺利，是不可想像的。

    中央工作会议召开的时候，春天已经过去，夏荒正在面前。从“十二条”下发以后，农村形势开始有所好转，但是粮食问题依然是十分突出的问题。周恩来和陈云在全体会议上专门讲了粮食问题。刘少奇和邓小平也就这个问题讲了话。刘少奇说：现在各种矛盾都集中在粮食问题上。这几年的问题，就是工业、交通、文教都办多了。非农业人口搞多了，农民养不起这么多人，所以非减不可。现在的问题很多，中心的问题，就是要坚决缩短工业战线，延长农业战线和轻工业战线，压缩城市人口下乡。⑥陈云分析了解决粮食紧张问题的四条办法。一是继续调整党在农村的基本政策，这是根本的。二是工业大力支援农业，三是进口粮食，这两条，有时间和数量的限制。四是动员城市人口下乡，这是必不可少的。他说：“面前摆着两条路要我们选择：一个是继续挖农民的粮；一个是城市人口下乡。两条路必须选一条，没有什么别的路可走。我认为只能走压缩城市人口这条路。”⑦

    从一九五八年以来的三年中间，全国共招收职工二千五百多万人，使城市人口从九千九百万增加到一亿三千万。而粮食，一九五九年以来连续两年大幅度减产。动员城市人口（主要是从农村招收的职工）下乡，压缩城市人口，成为解决经济困难问题的一项重大决策。在周恩来主持下，会议制定了《关于减少城镇人口和压缩城镇粮食销量的九条办法》，规定三年内减少城镇人口二千万以上，本年内减少一千万。

    这次会议，还制定了关于手工业问题、商业问题、林业问题、退赔问题等四个文件。

    毛泽东在会议结束时，六月十二日上午，发表了讲话。

    他说：这次会议大有收获。去年北戴河会议时不甚清楚。后来十月开了几天会，搞了“十二条”，但是还要办食堂，还要搞三七开。今年三月广州会议，大有启发，启发了思想，解放了思想。广州会议搞了“六十条”，就解放思想了。但是解放得彻底吗？还不彻底，什么三七开呀，食堂问题呀，粮食问题呀，还不彻底。至于商业问题，手工业问题，林业问题，没有提到。认识客观世界是逐步的，没有任何一个人例外，我也不例外。

    毛泽东建议大家再读一读斯大林的《苏联社会主义经济问题》。他说：这本书只有极少数个别问题有毛病，我最近又看了三遍。他讲客观规律，把社会科学的这种客观真理，同自然科学的客观真理并提，你违反了它，就一定要受惩罚。我们就是受了惩罚，最近三年受了大惩罚。

    毛泽东又一次回顾自郑州会议以来的这段历史，从历史的回顾中总结经验。他说：

    “两次郑州会议开得仓促。我那时对中国社会主义革命如何搞还不甚懂。第一次就是搬斯大林，讲了一次他写的《苏联社会主义经济问题》。第二次就是分三批开会，第一批是一天，最后一批是一天半。这怎么能解决问题呢？那时心里想着早点散会，因为三月份春耕来了。如果要把问题搞清楚，一天两天是不行的。时间短了，只能是压服，而不是说服。庐山会议后，我们错在什么地方呢？错就错在不该把关于彭、黄、张、周的决议，传达到县以下。应该传达到县为止，县以下继续贯彻《郑州会议记录》、上海会议的十八条，继续反‘左’。一反右，就造成一个假象，可好了，生产大发展呀，其实不是那样。彭、黄、张、周的问题，在十几万人的小范围内传达就行了，军队不搞到连队，地方不搞到公社以下去就好了。搞下去就整出了许多‘右倾机会主义分子’。现在看是犯了错误，把好人、讲老实话的人整成了‘右倾机会主义分子’，甚至整成了‘反革命分子’。郑州会议基本上是正确的，上海会议提出的十八条也还是基本上是正确的，但对食堂问题、供给制问题是讲得不正确的。一九五九年四月，我在北京召集中央常委和在京参加人代会的一些同志谈了一下，就给六级干部写了那六条。那六条等于放屁，因为我们各级干部中许多人不懂得社会主义是什么东西，什么叫按劳付酬，什么叫等价交换。一九六Ο年春看出‘共产风’又来了。先在广州召集中南各省的同志开了三个小时的会，时间这样短。接着在杭州又召集华东、西南各省的同志开了三四天会，议题不集中，将搞小高炉、技术革新和技术革命、机械化和半机械化等等一些问题都插进去了，整一平二调没有成为中心。……后来又在天津召集东北、西北、华北各省同志开了会，也不解决问题。那时候提倡几个大办：大办水利，大办县社工业，大办养猪场，大办交通，大办文教。这五个‘大办’一来，糟糕！那不又是‘共产风’来了吗？去年七八月北戴河会议，百分之七八十的时间是谈国际问题，只剩下一个尾巴谈粮食问题、农业问题，也没有批评两个平均主义。一平二调问题的彻底解决，还是从十一月发出十二条指示开始的。十二条指示，在执行中发生了一个错误，就是只搞了三类县、社、队，其他一、二类放过了，没去动。河南用整整半年的时间搞三类县、社、队，一、二类不去触动，‘共产风’、命令风、浮夸风、瞎指挥风、干部特殊风没有普遍去整。一提‘五风’，说是一、二类可以放心，现在一查，那些地方‘五风’可厉害了。所以，今年的中央文件上规定，一、二、三类县、社、队，都要普遍地整‘五风’，在劫难逃。现在干部中有一些人似乎摸到了一点‘规律’，以为整‘五风’大概整个年把时间，‘风’就过去了，就没事了。我们可不能这样搞。”

    “一定要搞好调查研究。一定要贯彻群众路线。平调的财物要坚决退赔，但不要有恩赐观点。还有一个，凡是冤枉的人都要平反。”

    他说：

    “社会主义谁也没有干过，没有先学会社会主义的具体政策而后搞社会主义的。我们搞了十一年，现在要总结经验。我今天讲的就是总结经验，我下回还要讲。我们是历史主义者，给大家讲讲历史，只有讲历史才能说服人。”

    “经过三月广州会议、这次北京会议，今年的形势跟过去大不相同。现在同志们解放思想了，对于社会主义的认识，对于怎样建设社会主义的认识，大为深入了。为什么有这个变化呢？一个客观原因，就是一九五九年、一九六Ο年这两年碰了钉子。有人说‘碰得头破血流’，我看大家的头也没有流血，这无非是个比喻，受了苦就是了。”⑧

    毛泽东对郑州会议以来的历史作过多次回顾和总结，而这一次比过去任何一次讲得更加系统而深入，对一些重要问题（包括所犯的错误）作出明确判断。第一，庐山会议后应当继续反“左”，反右错了。（但毛泽东仍坚持庐山会议关于彭、黄、张、周的错误决议是正确的。）第二，反右把许多好人、说老实话的人，整成“右倾机会主义分子”甚至是“反革命分子”，犯了错误。对一切受了冤枉的，都要平反。第三，郑州会议精神、上海会议十八个问题基本上是正确的，关于食堂和供给制的问题是不正确的。第四，几个“大办”助长了“共产风”再度泛滥。第五，强调普遍反对“五风”特别是“共产风”。整风整社，开始主要整三类县、社、队，强调夺权斗争。经过调查研究发现，农村中主要的普遍的问题是“五风”问题。第六，总的说来，现在大家解放思想了，对社会主义、对怎样建设社会主义，有了新的认识。

    差不多正好一年前，毛泽东对中国的社会主义建设作过总结，就是那篇《十年总结》。《十年总结》有一些很好的内容，但“左”的东西仍不少。比如，对全国刮“共产风”起过很大影响的嵖岈山卫星人民公社章程，加以肯定；又如，认为七八两月的庐山会议基本上取得了主动。而且，《十年总结》完全没有触及当时已经严重泛滥、对全局产生严重影响的“五风”特别是“共产风”的问题。这次总结，触及许多实质问题，作出一些比较符合实际比较公正的论断。所以，毛泽东认为，现在对社会主义的认识，对怎样建设社会主义的认识，大为深入了。所谓“大为深入了”，当然只能放在当时那个历史条件来理解。从长远来看，对于什么是社会主义、怎样建设社会主义这个根本问题要认识清楚，还要经历一个相当长的实践和探索的过程。

    毛泽东在讲话中，特别提到要警惕受骗。他说，他就受过骗。河南省委一位书记曾对他说，河南的食堂半机械化可普遍啦。其实根本没有，就是展览会上的一个机器。后来邓小平去河南调查一个县，那个省委书记就连夜把那个机器从郑州展览会运去。毛泽东把这个问题作为一个严重教训来记取，提醒各级领导同志们注意。此时毛泽东也许会联想到，一九六Ο年他参观了那么多的“四化”展览、新技术展览，那里头有多少展品只是作个摆设而没有真实意义和实际价值呢？

    毛泽东在讲话中提出，现在是一个教育干部的问题。他以民主革命时期的经验证明，教育干部是一个何等重要的问题。他说：“延安整风教育了干部，经过那次整风，七大以后，党在政治上、军事上、经济政策上、文化政策上、党的建设上都有了一套，全党就有一个统一的东西。我们社会主义时期还没有这样一次细致的整风。从现在开始，要长期教育干部，非有几十年不能教育好。”⑨

    毛泽东建议，下次中央工作会议到庐山去开，时间在八月。这一段时间先把农业问题搞好，下次会议主要讨论工业问题，城市整风问题。他说，今年这个庐山会议没有一九五九年庐山会议那个急风暴雨了。上山之前，他对秘书田家英说：“这次要开一个心情舒畅的会。”召开第二次庐山会议，自然要联想到第一次庐山会议。第一次庐山会议带来的灾难性后果，毛泽东的感受不会比别人小，在那次会议上他的心情也并不舒畅。他决定二上庐山，开一个心情舒畅的会。

    第二次庐山会议，八月二十三日开到九月十六日，共二十五天。会议的主要议程是：粮食问题，市场问题，两年计划和工业问题，工业企业管理问题，高等学校工作问题，干部轮训问题。

    为这次会议的召开，中央和各省、市、自治区的负责人都作了许多调查研究，中央书记处在邓小平主持下，更是作了大量准备工作，起草了一系列提交会议讨论的文件。

    八月二十三日，毛泽东召集中央和大区负责人开会，安排会议议程。

    毛泽东先问了各地的年成，又问到贯彻“六十条”及农村的情况。中南的同志谈到“六十条”解决了生产队的问题，但土地、耕畜、劳力等归生产队所有，而分配则是以生产大队为单位，这样，所有制与分配有矛盾。这正是毛泽东长时间以来反复考虑的一个问题，他说这个问题应当加以研究。

    对于搞社会主义建设，搞工业，毛泽东曾经很自信，认为没有什么神秘，不要把它看得那么困难。但经过一九六Ο年的大挫折，改变了看法，认为人们对社会主义有些了解，但不甚了了；对工业，就他个人来说，也是不甚了了。他在会上讲了这样一段话：

    “我们有把握的、有成套经验的还是民主革命。民主革命搞了几十年，经过了陈独秀的错误，三次‘左’倾错误，又经过了抗日战争时期的右倾错误，犯了许多错误，碰了许多钉子，最后经过了整风，才搞出了一套包括理论的和具体政策的为大家所公认的教科书。”

    “讲到社会主义革命，则不甚了了。公社工作六十条，讲的是所有制、分配、人与人的关系，都是社会主义。这个问题究竟如何？你们说有了一套了，我还不大相信。不要迷信广州会议、北京会议搞了一套，认为彻底解决问题了。我看还要碰三年，还要碰大钉子。会不会亡国（蒋介石来，打世界大战）？不会。会不会遭许多挫折和失败？一定会。现在遭了挫折和失败，碰了钉子，但还碰得不够，还要碰。再搞两三年看看能不能搞出一套来。对社会主义，我们现在有些了解，但不甚了了。我们搞社会主义是边建设边学习的。搞社会主义，才有社会主义经验，‘未有先学养子而后嫁者也’。说没经验，已经搞了十二年，也有些，但也只有十二年。我们现在还处在斯大林时代即苏联两个五年计划时期。我们还没有原子弹。这不能怪我们，因为我们时间还短。……现在刚搞了一个‘六十条’，不要认为一切问题都解决了。搞社会主义我们没有一套，没有把握。比如工业，我就不甚了了。计划工作怎么搞，现在总搞不好。”⑩

    这次会议一共听取了六个报告：周恩来关于粮食问题的报告，李先念关于市场、物价问题的报告，李富春关于工业计划的报告，薄一波关于《国营企业工作条例（草案）》（简称《工业七十条》）的说明，陆定一关于《教育部直属高等学校暂行工作条例（草案）》（简称《高教六十条》）的说明。邓小平作了一个长篇讲话，讲了五个问题：（一）对最近三年的估价；（二）三年调整的目标；（三）方法问题；（四）集中统一，分级管理；（五）统一认识。邓小平的讲话被认为是这次会议的总结。会议经过讨论，通过了《中共中央关于当前工业问题的指示》、《工业七十条》、《高教六十条》，还作出《中共中央关于轮训干部的决定》。

①胡乔木给毛泽东的信，1961年5月8日。
②毛泽东给胡乔木的信，手稿，1961年5月9日。
③邓小平、彭真给毛泽东的信，手稿，1961年5月10日。
④指张平化1961年5月10日关于浏阳县大江大队调查的来信；李井泉1961年5月13日关于恢复供销社试点工作的来信；王任重1961年5月10日关于湖南三级干部会议情况的来信；阎红彦1961年5月9日关于调查农村几个问题的来信。
⑤毛泽东转发张平化来信的批语，手稿，1961年5月14日。
⑥《刘少奇选集》下卷，人民出版社1985年12月版，第335-341页。
⑦《陈云文选》第3卷，人民出版社1995年5月版，第161页。
⑧《毛泽东文集》第8卷，人民出版社1999年6月版，第273-277页。
⑨毛泽东在中共中央工作会议上的讲话记录，1961年6月12日。
⑩毛泽东在中央和各大区负责人会议上的讲话传达记录稿，1961年8月23日。

    毛泽东没有在全体会上讲话，在中央常委扩大会议上讲了几次话。关于经济形势，他认为，问题暴露出来了，将走向反面，现在是退到谷底了，形势到了今年，是一天天向上升了。达于极点，天下大乱，要转向治了。困难是暂时的，会逐步好转的。我们碰了钉子，有了经验，这是最宝贵的，现在向好的方面转化了。他说：“这次会议搞了几个好文件，如《工业七十条》、《高教六十条》等，证明我们的经验比较多了。”①

    毛泽东认为，经济形势一九六一年到了谷底，从此一天一天向上。这是他对经济形势的基本估计，并且一直坚持这个估计。后来在这个问题上党内发生过分歧。

    这次庐山会议的气氛同第一次庐山会议迥然不同，总的说大家的心情比较轻松，也比较敢于批评和议论工作中的问题和失误。会议中间有些不同意见的争论，也有过批评，但都属于正常的讨论。

    毛泽东的心情也比较轻松，有闲游览庐山含鄱口、仙人洞等名胜。九月九日，赋诗一首《七绝·为李进同志题所摄庐山仙人洞照》：

    暮色苍茫看劲松，乱云飞渡仍从容。

    天生一个仙人洞，无限风光在险峰。

    仙人洞，在庐山佛手岩下，牯岭之西，高约两丈，深广各三四丈，传说为唐朝仙人吕洞宾所居，因而得名。凡游庐山者，大都要到此一游。

    这首诗既是写景，更是抒情，写景是为了抒情。“乱云飞渡仍从容”，“无限风光在险峰”，这些含有哲理的诗句，相当深刻地反映了毛泽东的精神世界，也可以说是他那不平凡经历的艺术概括。

    九月十六日，会议闭幕那天，毛泽东又书写李白《庐山谣寄卢侍御虚舟》一诗中的四句，赠庐山管理局党委诸同志：“登高壮观天地间，大江茫茫去不还。黄云万里动风色，白波九道流雪山。”这很能反映此时此刻的毛泽东是怎样的一种心情。

    中央工作会议结束后，毛泽东离开庐山，九月二十一日到了武昌，准备在那里会见蒙哥马利元帅。这是他们第二次相见，也算是老朋友了。

    二十三日下午，他们在武昌东湖第一次谈话，然后共进晚餐。二十四日上午第二次谈话，仍在东湖，并共进午餐。下午，毛泽东约蒙哥马利游泳，蒙哥马利不会游泳，坐在船上观看。上岸后，毛泽东到蒙哥马利住处胜利饭店，同他进行第三次谈话。蒙哥马利见毛泽东喜欢抽烟，送给一盒三五牌英国香烟。毛泽东则书写他在一九五六年六月第一次游长江时写的《水调歌头·游泳》一词，回赠蒙哥马利。

    蒙哥马利向毛泽东提了两个问题：“主席对解放十二年后的中国的看法如何？以及主席现在考虑的是哪些问题？”毛泽东说：“我们对搞社会主义没有经验，包括社会主义革命、社会主义经济建设。要取得经验需要一个过程。我们过去搞反帝反封建，或者说资产阶级民主革命，也没有经验，后来才有了经验。我们搞社会主义，情况也大体相同。”毛泽东向蒙哥马利大致地介绍了中国民主革命（包括孙中山领导的革命）的情况。

    蒙哥马利又问：“在一九四九年，你们所面对的问题主要是什么？主席当时主要考虑的是哪些头痛的问题？”毛泽东说：“一九四九年，全国很困难，首先是恢复经济的问题。那时候，革命的性质由民主革命转变为社会主义革命。”蒙哥马利进一步提问：“当时按照轻重缓急来说，哪些问题占首要地位？”毛泽东说：“首先必须解决土地问题；还有经济恢复问题，其中包括工业；扫除帝国主义的残余问题。就是这些问题。怎么干社会主义革命、社会主义建设，我们没有干过，没有经验。过去那一套我们会办的事情没有了。要办的是社会主义革命和社会主义建设，而我们没有经验。”

    蒙哥马利又问：“主席能否告诉我，在什么时候你们才开始看到‘黎明’？”毛泽东回答十分干脆：“一开始就看到了。”蒙：“我用的是一句英国成语，意思是在什么时候你们才感到前途明朗了，找到一条道路了？”毛：“对我们来说，前途一直是明朗的，至于道路，那是人走出来的。小路是人走出来的，大路也是人开辟出来的。逐步取得经验，逐步看到光明。”蒙：“我想，那个过程就好比在一条黑暗的隧道里摸索，只能看到隧道出口处的一点亮光。在摸索前进的过程中，你们什么时候才开始感到走上了正确的道路。”毛：“没有那么黑暗。大局是光明的，但是摆在面前的困难很多，遇到许多过去没有遇到的事，如一九五四年这里的大水灾，汉口都几乎淹掉了。还有最近几年的大旱。”

    毛泽东说：“你问我对中国怎么看法。我要说，我对前途乐观。对于搞社会主义，我们已积累了十二年的经验。……我们搞经济的经验还不很充分。同英国相比，我们还没有像你们那样会办工厂的经验。”蒙哥马利问，一九四九年着手恢复经济的时候，有没有足够数量有能力的人。毛说，根本没有。蒙说，但你们得到苏联的技术帮助。毛泽东说：“我们第一靠国民党留下来的工程师、知识分子、技术工人，第二靠苏联帮助。我们讲苏联帮助，指的是新建的工厂，上海就没有靠苏联，苏联专家没有去过，全部是靠国民党留下来的人，办学校也要靠国民党留下来的人，我们自己没有大学教授。我们连唱戏也不会，要靠国民党留下来的人。这批人对我们来说是宝贝。”

    毛泽东回答蒙哥马利提出的第二个问题。他说：“你问我的第二个问题，我主要考虑的有哪些问题？首先是国内问题，其次才是国际问题。”蒙：“你说的国内问题是哪些？是不是关于粮食问题，住房问题，提高人民生活水平的问题？”毛：“就是这些，无非是人民的吃饭、穿衣、住房、走路、生活用品。”

    在谈到革命问题的时候，蒙哥马利说：“中国革命胜利已经十二年了。你们做了很多工作，但不可能在十二年内把两千年遗留下来的暴虐一扫而光。”毛泽东说：“对，多少还要遗留下去。”蒙：“你们的工作做得不错。”毛：“做了一点，还不够，要有几十年到一百年的时间，比如五十年到一百年。一个世纪不算长。你们英国的发展用了两三个世纪。”蒙：“你们在十二年内所做的工作就已经很可观了。各方面都在行动，人民对祖国感到自豪。再过五十年，你们就应该很不错了。”毛：“可能好一点。但是我看不到共产主义了。”

    共进午餐之后，继续谈话。蒙哥马利说想跟毛泽东谈谈三原则问题。所谓三原则，就是“一个中国，两个德国，各国把武装部队撤回各自的国土。”他说，在德国和中国问题上，西方完全缺乏常识。西方的人民越来越强烈地要求一个和平的世界，但除非各国把武装部队撤回各自的国土上，就不可能有一个和平的世界。他说，这三个原则，多年来都单独提过，这一次要一揽子提出。毛泽东表示支持，说“提得对，提得好”。②

    在第二次会见中，蒙哥马利问毛泽东的继承人是谁。毛泽东说：“很清楚，是刘少奇，他是我们党的第一副主席。我死后，就是他。”蒙问：“刘少奇之后是周恩来吗？”毛：“刘少奇之后的事我不管。”

    蒙哥马利又问毛泽东对核武器怎么看。毛泽东说：“我对核武器不感兴趣。这个东西是不会用的，越造得多，核战争就越打不起来。要打还是用常规武器打。打常规武器还可以讲点军事艺术，什么战略、战术，指挥官可以临时按照情况有所变化。用核武器的战争就是按电钮，几下子就打完了。”蒙：“刘主席告诉我，因为美国、英国、法国、苏联都有，你们也要搞一点。”毛：“是，准备搞一点。哪年搞出来，我不知道。美国有那么多，是十个指头。我们即使搞出来，也只是一个指头。这是吓人的东西，费钱多，没有用。”③

    第三次谈话是在毛泽东游长江上岸之后，游泳便成为宾主之间的一个话题。蒙哥马利问毛泽东：“为什么不去游泳池里游？”毛泽东说：“哪里能修那么多游泳池，要利用江水河水。长江就等于几万个游泳池，多游几次胆子就放大了。”然后又问蒙哥马利，英吉利海峡有多少公里宽？水有没有长江这么急？他还说，密西西比河是世界第一大河，想去游一次，还有亚马逊河，不过恐怕不好游，太热。④

    游泳，是毛泽东的一种特殊爱好。他特别喜欢到大江大河大海中去游泳。全国几条著名的大江，长江、湘江、珠江、邕江、钱塘江都游过了；黄河想游而没有游成。在他的词作中，以游泳为主题的就有两首。在海里游泳，他更喜欢有狂风巨浪的天气。与大自然挑战，对他来说好像是一种满足。他从一九五四年第一次在北戴河游泳之后，年年游泳，几乎没有间断过。一九七四年在长沙，当时已是重病缠身，走路都要由人搀扶，但到游泳池一下水，却又恢复了那种自如的体态，看不出是一个重病人。那是他一生中最后一次游泳。

    第二次庐山会议虽然主要讨论工业等方面的问题，但毛泽东着重关心和注意的仍在农业方面，在“六十条”。他在会议期间也批示印发过工业等方面的材料，如陈伯达、田家英率领的天津调查组关于工业问题的调查报告等，但都没有写批语。写批语的只有一个材料，那就是中共中央农村工作部关于各地贯彻执行“六十条”的情况简报。批语写道：“此件很好，印发各同志。并带回去，印发省、市、区党委一级的委员同志们，开一次省委扩大会，有地委同志参加，对此件第二部分所提出的十个问题，⑤作一次认真的解决。时间越早越好，以便在秋收、秋耕、秋种和秋收分配时间，政策实行兑现，争取明年丰收。”⑥毛泽东后来一直称赞这个文件。

    毛泽东在第二次庐山会议的第一天，同各大区第一书记谈话时，曾讲到，不要迷信广州会议、北京会议搞了一套，认为彻底解决问题了；不要以为有了一个“六十条”，一切问题都解决了。是这样的。在他看来，至少基本核算单位问题，“六十条”就没有解决，而他认为这是一个很大的问题，念念不忘。九月二十一日到武昌，同王任重又谈到这个问题。据王任重九月二十六日的日记记载：“二十一日主席到了武昌，下午我去看了他，除了谈灾情以外，着重谈了生产队为（基本）核算单位的问题。主席是主张生产队核算的。二十二日下午又找我去谈了这个问题。”“二十三日晚给主席送了关于生产队改为（基本）核算单位的三份材料。二十四日午后，主席对我说：按照这两份材料办就很好，没有话说。主席接见了书记处书记和地委第一书记，主席表示了他的看法。”⑦

    毛泽东与蒙哥马利会见后，就乘专列北上。路经河北邯郸时，听取了河北省委、山东省委的汇报。参加汇报会的有：河北省委代理第一书记刘子厚、河北省委分管农业的候补书记王路明、山东省委分管农业的书记周兴，山东省委农村工作部副部长，石家庄、邯郸、张家口、邢台、保定五个地委的书记。

    谈话一开始，毛泽东问刘子厚：“你们想扯什么问题？”

    刘子厚：“还是上次谈的大包干问题。”

    一提大包干，立刻引起毛泽东的兴趣：“这是一个大问题。不以脚为基础，以腰为基础，脚去生产，腰在分配，闹平均主义。”这里所说的脚是指生产队，腰是指生产大队，是一种形象的说法。

    毛泽东问山东是怎么做的，周兴介绍了山东一些地方搞大包干的情况。毛泽东说：“噢！那就是交公积金、公益金、管理费，还有征购粮。我过济南时说，河北唐县有一个公社几年来连年增产，并不闹大队统一核算，统一分配，他们分配大包干，年年增产，生活好，也能完成征购任务，真正调动积极性靠这一条。三包一奖，算账算不清，强迫命令定局，搞平均主义。三包一奖搞了六年之久，从来没有搞清楚这个问题。”

    刘子厚说：“三包一奖太麻烦，保定有个调查，三十七道工序，四十九个百分比，一千一百二十八笔账。”毛泽东：“这是烦琐哲学嘛。”刘子厚：“三包一奖年年吵个一塌糊涂，一年至少吵四次，一次吵多少天。”

    毛泽东说：“广州会议时，河北要在全省实行小队核算。山东开了个座谈会，提出了这个问题：生产在小队，分配在大队，这不是矛盾吗？在广州开会时，我批了一个文件，让大家议一议，大家议的结果都不赞成。农村现在二十户左右的生产队，有人说规模太小。二十户不小了，山里头更小一些也可以，十来户，七八户搞一个核算单位。二十户有八九十人，三十个、四十个整半劳动力，不算少啦。生产队有四十来个劳动力，就是个大工厂嘛，再大了管不好。河北平均四十二户，有八十个到九十个整半劳动力，已经很大了。这个工厂难办，它是生产植物、动物的工厂，是活的，钢、铁是死的。”

    就对基本核算单位规模这个问题的看法来说，毛泽东对中国农村集体经济的认识，比过去更接近实际。已经不再是一九五六年高级合作化宣传“大社优越性”、“小社束缚生产力”时的那种认识了，更不是一九五八年公社化搞“一大二公”时的那种认识了。毛泽东认识上的变化，来源于实践，来源于深入、系统的调查研究。过去讲“大社优越性”、“小社束缚生产力”，讲“一大二公”，也都说出了许多道理，论证这些观点的理论文章也不计其数。但实践终归是检验真理的唯一标准。毛泽东自总结“大跃进”以来的经验教训起，反复讲人的认识要通过实践，就是这个道理。

    刘子厚说：今春在北京开会讨论生产队为基本核算单位问题的时候，有人开玩笑说，你们退到初级社了；有人说对基本建设不利；第三是说征购辫子多了，头绪多了；第四是说有的队遭灾，不利于互相支援；第五是说不利于向机械化发展。毛泽东对这五个问题，逐个作了回答。他说：“整风整社，‘六十条’是根据，可是‘六十条’就是缺这一条。”

    刘子厚又汇报到按劳分配问题。毛泽东觉得这是不成问题的问题，顺口说来：“按劳分配就是搞嘛。还有什么问题？还讨论了什么？”刘子厚介绍了他们准备实行的实物分配办法。所谓实物，当然主要是粮食。毛泽东说：“唐二里那个地方，口粮按劳分配部分百分之五到百分之十，太少了。湖北孝感规定每人口粮三百六十斤，这不行。有了这些基本口粮，就可以不做工了。最好定一百八十斤，吃不饱就得努力。看来基本口粮高了不行。”

    从“吃饭不要钱”到废除供给制，再到压缩基本口粮，这从一个侧面，反映出人民公社演变的过程——从平均主义的“大锅饭”逐步推进到社会主义按劳分配制度的实行。

    刘子厚说，对困难户进行补助，人们是同意的。对投机倒把的，只搞自留地小片开荒的，懒汉、盲流，人们都不同意补助。毛泽东说：“基本口粮要减少。对只搞小片开荒的，给他算算账，有的可以不给基本口粮，懒汉、投机倒把的人不给基本口粮，盲流也不给。基本口粮定多了不好，就没有积极性了。”⑧

    最后，毛泽东把大队应管之事归纳了几条。

    第二天，毛泽东把这次谈话的内容加以整理，形成《邯郸谈话会记录》，日期署为九月二十七日。

    关于以生产队（即后来的生产小队）为基本核算单位的问题，毛泽东在一九六一年三月广州会议上就提出，经过半年的调查研究，反复思考，多方商量，主意已定，认为非走此路不可，不能再拖了。他回到北京，九月二十九日就给中央政治局常委及各有关同志写了一封长信，阐明他对农村基本核算单位的主张，并附有若干份材料。信中写道：“我们对农业方面的严重平均主义的问题，至今还没有完全解决，还留下一个问题。农民说，六十条就是缺了这一条。这一条是什么呢？就是生产权在小队、分配权却在大队，即所谓‘三包一奖’的问题。这个问题不解决，农、林、牧、副、渔的大发展即仍然受束缚，群众的生产积极性仍然要受影响。如果我们要使一九六二年的农业比较一九六一年有一个较大的增长，我们就应在今年十二月工作会议上解决这个问题。我的意见是：‘三级所有、队为基础’，即基本核算单位是队而不是大队。”“此问题，我在今年三月广州会议上，曾印发山东一个暴露这个严重矛盾的材料。又印了广东一个什么公社包死任务的材料，并在这个材料上面批了几句话：可否在全国各地推行。结果没有被通过。待你们看了湖北、山东、广东、河北这些材料，并且我们一起讨论过了之后，我建议：把这些材料，并附中央一信发下去，请各中央局，省、市、区党委，地委及县委亲身下去，并派有力调查研究组下去，作两三星期调查工作，同县、社、大队、队、社员代表开几次座谈会，看究竟哪样办好。由大队实行‘三包一奖’好，还是队为基础好？要调动群众对集体生产的积极性，要在明年一年及以后几年，大量增产粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂以及猪、马、牛、羊、鸡、鸭、鹅等类产品，我以为非走此路不可。在这个问题上，我们过去过了六年之久的糊涂日子（一九五六年，高级社成立时起），第七年应该醒过来了吧。也不知是谁地谁人发明了这个‘三包一奖’的糊涂办法，弄得大小队之间，干群之间，一年大吵几次，结果瞒产私分，并且永远闹不清。据有些同志说，从来就没有真正实行过所谓‘三包一奖’。实在是一个严重的教训。”⑨

    过了四天，十月四日，毛泽东致信邓小平、彭真，要他们通知各中央局第一书记到北京来谈一谈，“使这个‘队为基础’的大问题，弄个明白。如大家同意进行调查，使省、地、县三级在两个月内都有所酝酿，十二月就可作出决定。”⑩

①王任重日记，1961年。
②毛泽东同蒙哥马利的谈话记录，1961年9月23日。
③毛泽东同蒙哥马利的谈话记录，1961年9月24日上午。
④毛泽东同蒙哥马利的谈话记录，1961年9月24日下午。
⑤十个问题，指（一）许多地方群众留粮和国家征购的数字都不能落实。（二）退赔普遍不彻底。（三）一部分地区没有按规定给社员留足自留地。（四）平均主义思想依然存在。（五）在生产力破坏严重的地区，相当一部分干部和群众对集体生产丧失信心，以致发展致到“按劳分田”、“包产到户”、“分口粮田”等。（以经营管理方面出出了一些错误做法。（七）有的地方在分社、分队中，采取放任自流的态度。（八）在改造三类社、队中，错排队、错划成分、干部处分面过宽等问题，也未处理。（九）干部思想认识和作风上的问题还很多。（十）群众对“六十条”热烈拥护，但普遍存在怕变的心理。
⑥毛泽东对各地贯彻执行农业六十条情况简报的批语，手稿，1961年9月6日。
⑦王任重日记，1961年。
⑧毛泽东听取刘子厚汇报时的谈话记录，1961年9月26日。
⑨毛泽东给中共中央政治局常委及有关各同志的信，手稿，1961年9月29日。
⑩毛泽东给邓小平、彭真的信，手稿，1961年月10月4日。

    由毛泽东主持的中央局第一书记会议，十月六日晚召开，专门讨论以生产队为基本核算单位问题。会前毛泽东印发了胡耀邦报送他的《二十五天三千六百里路的农村察看》报告。报告说，形势确实比去年好。所到之处，群众都说形势比去年好多了，不平调了，不瞎指挥了，干部不打人整人了，能多劳多得，生产、生活有了奔头。根本问题在于认真而具体地贯彻农业六十条。大队统一分配，在当前是保护队与队之间的平均主义的一个堡垒。经过邯郸时，听说主席早就说过这个问题，并且说用分配大包干代替“三包一奖”，是解决生产在小队而分配在大队这个矛盾现象、真正调动小队积极性的一个大问题。我认为这是十分正确的。同时，报告对一些地方实行分田到户或包产到户，担心会导致降低整个社会生产力水平。

    当时，在中共党内，对以生产队为基本核算单位的认识，并不一致，包括一些省委书记和相当数量的地委、县委书记在内。在高级干部中，像胡耀邦这样，以正式报告的形式，如此鲜明地表达对以生产队为基本核算单位的主张的肯定和支持，为数不多。毛泽东看了报告，十分高兴，在批语中写道：“此件写得很好，印发各同志，值得一看。”①

    十月七日，中共中央关于农村基本核算单位问题的指示，经过毛泽东审阅修改后发出。指示要求各中央局，各省、市、自治区党委，各地委、县委，在十月下半月和十一月上半月内，仔细地研究一下这个问题。各级党委的有关负责同志，都要亲自下乡，并且派得力的工作组下去，广泛征求群众意见，深入进行调查研究。

    又一轮大规模的调查研究工作，在全党兴起。毛泽东派田家英率调查组再次去农村调查。田家英选在山西长治地区的一个村庄，作为调查地点。这是老解放区，而且有良好的农业合作的基础。经过调查，他认为毛泽东的意见完全正确。

    邓子恢于十月二十八日到了福建龙岩，进行基本核算单位下放试点情况的调查。十一月九日给毛泽东写了一个报告。报告反映，对基本核算单位下放，各级干部和群众一致拥护。但有少数大队干部感到权力受到限制，有抵触情绪；小队干部和群众中，也有一部分人主张维持现状。报告对体制改变后出现的问题，提出了具体解决办法。二十三日，毛泽东把邓子恢的调查报告批转给各中央局和各省市自治区党委。他在为中央起草的批语中说：“邓子恢同志这个报告很好，发给你们参考。因为目前各地正在普遍试点，此件可发至地、县、社三级党委参考。认真调查研究，对具体问题作出具体的分析，而不是抽象的主观主义的分析，这是马克思主义的灵魂。建议在十二月二十日以前，各省委第一书记带若干工作组，采取邓子恢同志的方法，下乡去，做十天左右的调查研究工作。”②

    受中央委托，田家英为中央起草了《关于改变农村人民公社基本核算单位问题的指示》。在这个文件里，有针对性的批评了一些人在这个问题上采取不热心、不积极的态度；同时也反对认为基本核算单位越小越好的意见，而主张大体相当于初级社的规模，就全国大多数地区来说，以二三十户为宜。十二月十二日写出初稿。毛泽东决定提交即将召开的中央工作会议讨论决定。一九六二年二月八日田家英向毛泽东报送的指示稿中，关于基本核算单位下放后不变的时间写为“例如四十年内”。邓小平主张改为二十年。田向毛请示：究竟写“四十年”，还是写“至少二十年”？毛泽东将“四十年内”改为“至少三十年内”。并在批语中写道：“以改为‘至少三十年’为宜。苏联现在四十三年了，农业还未过关，我国也可能需要几十年，才能过关。”③ 中共中央关于改变农村人民公社基本核算单位问题的指示，后经扩大的中央工作会议（即七千人大会）讨论通过后，于一九六二年二月十三日发出。以后，以生产队为人民公社基本核算单位的规定，载入了一九六二年九月中共八届十中全会通过的《农村人民公社工作条例修正草案》。

    自一九六一年二月上旬，毛泽东提出以生产队（当时称生产小队）为基本核算单位的问题，到一九六二年二月十三日中共中央发出指示，正好一年的时间，可见纠正“左”的思想，突破一种旧的观念之难。改变基本核算单位，是公社体制上的重大调整，是对“六十条”的重要突破。实际上，就经营规模的大体而论，这是正确地回到初级合作社，但还保留政社合一这个僵硬的外壳，这个外壳仍然是农业生产发展的严重障碍。

    在这一年多的时间里，在改变人民公社体制、调整农村生产关系方面，毛泽东走出了三大步：第一步，缩小社、队规模；第二步，取消食堂、供给制；第三步，改变基本核算单位。这三个步骤，加上允许和鼓励社员发展家庭副业和经营自留地等规定，对于解放生产力，恢复和发展农业经济，稳定农村社会秩序，改善人民生活，起了至关重要的作用。从一九六二年到一九六六年，粮食生产以平均每年增加二百六十亿斤的速度、棉花以平均每年增加六百万担的速度增长着。虽然这是恢复性的增产，但增产的幅度是相当大的，而且是连年增产。走出这三大步，实际上也是对原先设想的那种带有空想色彩的“一大二公”的人民公社制度在很大程度上的否定。农业迅速地恢复和发展，为“调整、巩固、充实、提高”八字方针的贯彻实施，为整个国家经济的恢复和发展，奠定了基础。

    在每走出一步的时候，不是没有不同意见的争论。但是，最后取得基本一致的认识，并不是靠批判，更不是靠斗争，而是靠调查研究，各级党委第一书记带头到实践中去，“向群众寻求真理”。实践中提出的问题，总归要到实践中去寻找答案。

    农村人民公社工作条例的制定，对农业生产的发展起了重大的积极作用。随着这个条例的制定，其他许多领域，在总结一九五八年以来经验教训的基础上，通过调查研究，也都相继制定了相关的条例，形成包括许多重要方面的一整套具体政策。被“大跃进”和“反右倾”运动打乱了的工作秩序逐步恢复，走上正常轨道。党内的民主生活也渐趋活跃起来。

    大兴调查研究之风的一九六一年，给人们留下了深刻的记忆，为后人提供了许多值得借鉴的东西；毛泽东对怎样建设适合中国情况的社会主义，进行了有意义的探索。

①毛泽东对胡耀邦农村考察报告的批语，手稿，1961年10月6日。
②毛泽东为中共中央起草的关于转发邓子恢调查报告的批语，手稿，1961年11月23日。
③毛泽东给田家英并告邓小平、刘少奇、周恩来的信，手搞，1962年2月11日。


二十九、七千人大会到八届十中全会(上)

一九六一年十一月十六日，中共中央发出《关于召开扩大的中央工作会议的通知》。通知指出：一九五八年以来，在中央和地方的工作中间，发生了一些缺点和错误，并且产生了一些不正确的观点和作风，妨碍着克服困难，必须召开一次较大规模的会议来统一思想认识。

这次扩大的中央工作会议，一九六二年一月十一日至二月七日在北京召开。出席会议的，有中央、各中央局、各省市自治区党委、地委、县委、重要厂矿党委及军队的负责干部，共七千多人。这是中国共产党成立以来举行的规模最大的工作会议。人们习惯地称它为“七千人大会”。

召开这次会议，是在十一月六日至十日的中央局第一书记会议上定下来的。会上讨论一九六二年粮食上调方案时，遇到困难，粮食调不上来。陶铸提出一个建议：为了打通思想，把全国的地委书记找到北京来，开一个地委书记会议。刘少奇、邓小平当即表示赞成。

十一月十二日晚，毛泽东在听取中央局第一书记会议的情况汇报时，提出要召集县委书记来开个会。他说：全国人大决定不开了，召集县委书记来开个会。时间在中央工作会议之后。一个县来两个人，地委来三个人，省市来四个人，中央局也来四个人。要把这次会议当作小整风。几年来中央在工作上犯了什么错误，要讲。全局观念、纪律、先整体后局部后个人，要讲。现在小天地太多，一个县也是小天地。中央的账要讲清楚。我们交了心，才能要求他们交心。毛泽东表示他要在会上讲话，还要中央各同志和中央局的同志也讲一讲。各省只讲自己的错，不讲中央的错，要用这次会讲清楚。不要怕鬼。现在气不壮，很沉闷。收购不到东西，粮食状况不好，要两三年转过来。庐山会议①（①指1961年召开的第二次庐山会议。）说两三年转，明年要改观。现在不是没有东西，猪是少，但其他有，就是收不上来。要鼓气，总结经验、鼓足干劲八个字。总结经验就是讲清道理，好坏经验都找。②（②这是邓小平在中共中央书记处会议上传达的毛泽东谈话的大意。见中共中央书记处会议记录，1961年11月13日。）

十一月三十日晚，毛泽东离开北京，到上海、杭州小住。十二月十三日下午来到江苏太湖之滨的无锡。十四日上午，听了江苏省委的工作汇报。第二天，又找江苏省委第一书记江渭清、安徽省委第一书记曾希圣等汇报。江渭清汇报说：今年农村粮食计划分配比去年少，但加上自留地、十边田，估计百分之七十的地方比去年好，百分之十五差不多，百分之十五有困难。江苏征购任务已完成百分之九十四，棉花超产，原定征购一百五十万担到二百万担，实际完成二百二十万担。猪、家禽、外贸、财政情况都比较好。

这一年多来，关于国内情况，毛泽东听到的和看到的(包括书面材料)，尽是困难和问题，农业严重减产，工业生产完不成计划，农村的饿、病、逃、荒、死现象等等，使他感到压抑，这次听到江苏省委讲的一些好消息，工业、农业、财贸等都有起色，使他耳目一新，甚为高兴。原打算只听一次汇报就走，结果住了三天。十五日写信给主持财贸工作的李先念和姚依林，要他们也来听一听江苏省委的经验汇报：“江苏有一些好经验，工业、农业和财贸几方面的，很值得听一听。”①（①毛泽东给李先念、姚依林的信，手稿，1961年12月15日。）

听取汇报中间，毛泽东讲了一些重要意见。

关于形势，他兴奋地说：对形势要从积极方面去看，有困难要想办法去战胜它。缺点可以有几千条，但这是可以克服的。不可理不直、气不壮，不要灰溜溜。潜力是很大的，有困难，有办法，有希望。久卧思起，现在是起床的时候了。

关于农村基本核算单位下放问题，毛泽东说：贯彻要快一点，一传达下去可以调动积极性。有人认为这是倒退。这不是倒退，是前进。不是讲底子薄吗?主要是生产队底子薄，要使生产队由薄变厚，就要发展生产力，就要以生产队为基本核算单位。要肥料就要养猪，要把猪养好，把牛养好，也是生产队来管。要明确大队干什么，生产队干什么，不弄清楚，生产队的积极性起不来。他特别指出一点：“包产到户这事，不可干。”

讲到一九六二年的工作时，他说：明年工、农、商、学、兵、政、党要全面走上轨道。党是领导一切的。要搞个几十条，大家遵守。明年要开会，开个大动员的会议。明年一月开中央工作会议，无论如何要抓好工作，争取主动。要识大体，顾大局，要加强纪律性。②（②丰=泽东听取江渭清等汇报时插话的传达记录，1961年12月20日。）

“不可理不直、气不壮，不要灰溜溜”，“久卧思起，现在是起床的时候了”，“无论如何要抓好工作，争取主动”，这些话，最能反映毛泽东此时的心态。

十六日傍晚，毛泽东离开无锡。十七日路过济南，又听了山东省委负责人谭启龙、裴孟飞、白如冰、苏毅然等人汇报。

在谈到基本核算单位下放问题的时候，毛泽东说：“权力下放，实行大包干后，生产队三十户是否大了?可以搞十几户。山区里三户五户的怎么办?二十户规模就是大的。”从这里看，对生产队的规模，毛泽东倾向更小一些才好。

在汇报到山东的牲口已经停止死亡时，毛泽东说：“基本核算单位下放到生产队，牲口就不会死，农具破坏也不会那么严重。大平均主义六年没有解决，现在解决了。有人说，这是不是退步?是不是社会主义?这不是退步，按劳分配就是社会主义。照顾五保户、困难户，有共产主义因素。还有积累，还有征粮，有了前途。这是整个人民的利益。”①（①毛泽东听取谭启龙等汇报时的插话记录摘要，1961年12月17日。）

十九日，毛泽东路过天津，又听了河北省委负责人刘子厚、阎达开和天津市委负责人万晓塘等人的汇报。毛泽东着重谈了对形势的估计问题。他说：今年比去年好，形势已经在向好的方面转。农村在向好的转。．工业有了七十条，也在向好的转。商业也搞出了一百条。困难不要好久就可以克服，再有一年就过去了，还是大有希望。要弄清总的形势，开会时要讲讲形势，恐怕需要。②（②毛泽东听取刘子厚等汇报时的插话记录，1961年12月19日。）

毛泽东这里提到的会议，就是在七千人大会之前召开的中央工作会议。这次会议，一九六一年十二月二十日开始，一九六二年一月十日结束，为七千人大会作了比较充分的准备。会议主要讨论国际形势、国内形势、一九六二年的年度计划和长远计划、商业、关于改变农村基本核算单位问题、党的工作等六个问题。出席会议的主要有各中央局和各省市自治区的负责人，以及中央各部委负责人。

会议的第一天晚上，毛泽东在颐年堂召集中央政治局常委和各中央局第一书记开会。邓小平和周恩来报告这次会议的议题和开法，毛泽东讲了话。

邓小平讲到这次会议要讨论国际国内形势的时候，毛泽东说：“这样好。有形势，才有气。会议不要开得太紧，上午休息，下午开会，晚上看戏。白天出气，晚上看戏。”

周恩来谈到需要集中统一的时候，毛泽东说：“我起初是支持地方的，后来我看不对头，现在要支持集中了。过去民主革命，证明集中统一才能打胜仗。现在的毛病是‘五风’、‘五多’。”

周恩来谈到他对形势估计的四句话“形势好，成绩大，困难多，任务重”的时候，毛泽东说：“形势是好的，错误都在改正，比去年好，在向好的方面走。农业有了六十条，工业有七十条，教育有六十条，商业也将要有几十条或者_百条，这就有办法。”

接着，毛泽东讲话，着重讲对过去几年走弯路的责任问题，以及对建国十二年来的工作的基本估计问题。他说：

“对于过去走弯路的看法，应该首先由中央负责，
然后是省委，然后才是地委、县委。我到下边一看，省
委说错误主要由他们负责，也说到中央，但总是说中央
总是正确的英明领导，这不符合事实嘛。这就不能真正
得到经验教训。这几年的高指标、高估产、高征购、高
分配和几个大办，大办水利、大办交通、大办养猪场
等，都是中央的。虽然材料是由你们来的，但是谁叫你
相信呢?谁叫你购买呢?我们头脑这个加工厂，没有了
解实情。四高，几个大办，供给制，食堂，这些都是错
误的，做了有损于人民利益的事，为人民服了不好的务。

服务服得不好，这是一方面。还要看到，有了这些错误，
这是我们的宝贵财产。人的认识总有个过程的。问题是认识
得慢了时间长了一点。比如，‘三包一奖’，今年我才看到耿
长锁的信、山东的材料、广东大荔公社一个大队的材料，开始
怀疑这个办法，找胡乔木、廖鲁言谈。他们都说大队为基本核算
单位好，这是中国的创造，苏联没有的。胡乔木还给我举了韶
山的例子。那时，河北的同志在北京、在广州都讲了他们的主
张。但是经过了大半年，我们才了解。人们对于事物的认识，就
是这样子奇怪。有了这样错误的经验，我们就可以不再犯了。

这十二年，恐怕还是做对了的是主要的，占第一位，错误
占第二位。我们十二年，已经有了两方面的经验，这就更强了，
而不是更弱了。”

毛泽东讲话之后，刘少奇谈了一下他这段时间因为身体不好而休息的情况。他说：“这次是真休息，不能看文件，只能看《红楼梦》。《红楼梦》已经看完啦，它讲到很细致的封建社会的情况，一直到清朝末年民国初年也还是那样。这个材料很好，书也写得好。”

刘少奇这番话一下子引起了毛泽东的兴趣，讲述他对《红楼梦》和其他几部中国古典小说的看法。毛泽东说：《红楼梦》不仅要当作小说看，而且要当作历史看。他写的是很精细的社会历史。他的书中写了几百人，有三四百人，其中有三十三人是统治阶级，约占十分之一。其他都是被压迫的，牺牲的死的很多，如鸳鸯、尤二姐、尤三姐、司棋、金钏、晴雯、秦可卿和她的一个T环，秦可卿实际是自杀的，书上看不出来。贾宝玉对这些人都是同情的。中国小说写社会历史的只有三部：《红楼梦》、《聊斋志异》、《金瓶梅》。你们看过《金瓶梅》没有?我推荐你们都看一看，这部书写了宋朝的真正社会历史，暴露了封建统治，揭露统治和被压迫的矛盾，也有一部分写得很细致。《金瓶梅》是《红楼梦》的祖宗，没有《金瓶梅》就写不出《红楼梦》。但是《金瓶梅》的作者不尊重女性，《红楼梦》、《聊斋志异》是尊重的。①（①毛泽东在中共中央政治局常委和中央局第一书记会议上的讲话记录，1961年12月20日。）

中共领导人在讨论党和国家大事之余，也轻松地谈一些文艺小说一类的东西。毛泽东关于《红楼梦》的一席谈，代表了红学研究中的一种观点，是一种独到而深刻的见解，在学术界有着广泛影响。

十二月二十一日，邓小平在中央工作会议上作长篇讲话。他在讲话中传达了毛泽东对国内形势的估计。邓小平说：关于对国内形势的估计，昨天晚上，毛主席也讲了一下。究竟国内形势怎么样?他做了一个总的分析：国内形势，现在是不错的。那一天我们谈的时候，他说，他感觉他的心情，去年、前年不那么很愉快的，今年他很高兴，因为我们的具体政策，凡是搞了的，都见效了。首先见效在农村，有了“六十条”，最近又把队为基础这个问题更进一步地解决了。现在反映农村的情况是见效的。毛主席特别举例，讲到江苏省委最近组织了几个反对派，向来不说好话的人，下去自由访问，先看坏的，后看好的，这次回来也讲好话了。

关于党的工作，邓小平说：毛主席在无锡找华东几个省的同志谈了一下，回来跟我们谈，明年要抓工、农、商、学、兵、政、党七个字，明年要大抓一年。这几个方面都要理出一个头绪来，工作要做好一些。所以建议这次会议谈一谈党的问题。过去多少次会议，没有把党的问题集中地作为一个问题来谈一谈。

邓小平针对几年来党的工作中存在的问题，提出七点要求：要立志气；要加强纪律性；要强调统一领导；要有全局观念；要提倡实事求是；要搞群众路线；要严格党的生活。

最后，谈到开好七千人大会的问题。他说：这次七千人大会搞什么?中央发了通知，主要的就是八个字：鼓足干劲，统一思想。在统一思想的基础上，统一行动。准备在会上作一个报告。这个报告正在准备，来得及的话，最好在我们的工作会议上来讨论一下。报告想讲三部分问题：第一，讲形势和任务，包括我们的奋斗目标，我们的规划要搞个什么样子，这样来鼓足干劲。第二，讲集中统一的问题。第三，讲党的问题。总之，我们这个会实际上也就是为那个会做准备。①（①中央工作会议记录，1961年12月21日。）邓小平提到的规划，就是后来刘少奇在书面报告第一部分，代表中央提出的关于一九六三年到一九七二年国民经济发展的设想目标，也称“十年经济规划”。

中央工作会议分两段进行。第一段，讨论国际形势、国内形势、长远规划和一九六二年计划。第二段，讨论商业问题，生产队为基本核算单位问题，党的工作问题。

这时，刘少奇和邓小平亲自主持起草的七千人大会报告稿，正在抓紧进行。到一九六二年一月八日，已经印出前两部分(关于目前的形势和任务、关于集中统一)，下发各小组讨论。九日，又改出了第三部分(关于党的问题)。

离七千人大会的召开只有两天了。按照预定的会议议程，第一项就是听取刘少奇的报告，而报告还没有最后定稿，时间相当紧迫。

到一月十日上午十时，毛泽东看过了报告稿的前两部分。他写了一个批语给田家英并告刘少奇、邓小平等，说：“觉得好，但还没有细想，提不出不同意见。须要看第二遍，才有可能想一下。第三部分还没有看。”①（①毛泽东给田家英并告刘少奇、邓小平、陈伯达的批语，手稿，1962年1月10日。）过了一会儿，他又把邓小平、陈伯达、田家英找来商量，他认为刘少奇报告的中心反对分散主义，不能变动，必须坚持，并决定将报告立即印发七千人大会，分组讨论三天，征求意见，允许各种意见的发表。

一月十一日，七千人大会正式开始。刘少奇报告印发后，分组讨论进行得很热烈。十三日上午，毛泽东提议延长会期，对刘少奇的报告稿进行充分讨论。

讨论中，在反对分散主义问题上，出现了意见分歧。刘少奇的报告里，列举了大量事实，说明分散主义严重存在，但有人不赞成。一月十五日，杨尚昆在日记中写道：今天，“特别着重看了各小组的简报，可以看出：实际上有一种不同意反对分散主义的意见存在，而主要是存在于省级干部中间。他们的意见是：工业中有分散主义，农村中则是集中过多，不是分散主义。而工业中的分散主义又有各种理由，似乎非此不可，否则就会恢复到一九五七年以前，不能鼓气，而是泄气了!”晚间，“开汇报会议，听了各组的意见。前面所说的感觉更加证实。湖北省委就提出究竟有无分散主义来讨论，而任重的发言是否定的!”②（②《杨尚昆日记》(下)，中央文献出版社2001年9月版，第112、113页。）

十六日，杨尚昆向刘少奇和邓小平谈了自己的看法。刘少奇同邓小平商量，决定向毛泽东汇报。晚上，毛泽东在钓鱼台十二号楼召集刘少奇、邓小平、陈伯达、田家英等开会。在不同意见面前，毛泽东没有表态，而是鼓励把不同意见充分发表出来。他决定成立一个报告起草委员会，吸收各中央局第一书记参加，③（③起草委员会共21人，包括各中央局负责人和部分中央部门的负责人。）先谈谈主要矛盾是什么，统一思想之后，再写稿子。④（④《杨尚昆日记》(下)，中央文献出版社2001年9月版，第112、113页。）

十七日下午，刘少奇在中南海怀仁堂召集报告起草委员会第一次会议。刘少奇首先传达了毛泽东对成立起草委员会的意见。

他说：到主席处谈了修改稿子问题，怎样修改还是个问题。有些不是文字问题，而是原则问题。主席主张成立起草委员会。稿子中不好的可以推翻，可以全部推翻。不合理的，不是真理的，都可以推翻。正确的不能推翻。到二十一日、二十二日有个稿子。虽然有不同意见，对稿子有各种不同看法，凡是问题没有决定的意见时，都可以自由发表，决定后遵守。现在是发表意见的时候，要实行这个原则。大会也实行这个原则。首先讨论这个稿子是否可以作为基础?分散主义是否要反?目前形势与任务是否重新估计?然后讨论其他问题。主席说，起草委员会内部要充分讨论问题。第二稿拿出去，再推翻也不要紧，不过最好不推翻。①（①刘少奇在扩大的中央工作会议的报告起草委员会会议上的讲话记录，1962年1月17日。）

从十七日起，起草委员会进行反复讨论修改，吸取了各方面的不同意见，几易其稿，二十四日拿出了一个报告修改稿。刘少奇和邓小平向毛泽东汇报后，决定二十五日下午召开政治局扩大会议讨论修改稿，并规定大会一定要在本月底结束。当时，毛泽东还没有看完这个修改稿，但他表示“赞成这个方向”。②（②刘少奇在中共中央政治局扩大会议上的讲话记录，1962年1月25日。）

二十五日下午，在中南海怀仁堂，刘少奇主持召开中央政治局扩大会议，讨论报告修改稿。与会者表示基本赞成这个稿子，同意提交大会。

报告修改稿，同十日印发的草稿相比，三个部分的基本框架没有改变，报告的基调也没有改变，仍然是加强集中统一、反对分散主义。但前两个部分作了较大幅度的修改和补充。

第一部分，关于目前的形势和任务。增加了一个问题“基本经验教训”，提出社会主义经济建设中的十六条基本经验教训①（①这十六条基本经验教训是：第一，我国社会主义建设总路线所提出的多、快、好、省这几个方面，是互相促进、互相制约的。第二，以农业为基础来发展我国国民经济，是我们的一个根本方针。第三，社会主义的两种所有制，即全民所有制和集体所有制，是不能混淆的。第四，社会主义的全民所有制，在我国现有的各种所有制中居于领导地位。第五，社会主义经济要有统一的国家计划。计划指标必须符合实际，并且适当地留有余地，保持必要的后备力量。第六，文化、教育、科学、卫生事业的发展，必须同经济建设的发展相适应，保持适当的比例关系。第七，国家计划的统一性和地方的积极性要结合起来。第八，无产阶级的民主集中制，是最彻底的民主集中制，是在人民内部实行的根本制度。第九，必须充分发展商品交换，加强和改进全民所有制和集体所有制之间、工业和农业之间、城市和农村之间、地区和地区之间的经济联系。第十，社会主义不是平均主义，共产主义也不是平均主义。在社会主义阶段，我们的分配原则是按劳分配，我们的交换原则是等价交换。第十一，我们必须随时随地爱惜群众的精力，把群众的精力用在最适当的地方，以便取得最大的效果。我们的一切新的创举，都必须经过试验。第十二，任何一个国家的无产阶级事业都需要吸取其他国家的经验，也需要其他国家的无产阶级和人民的支援。但是，不论是革命的斗争，或者是社会主义建设的斗争，都同样的首先是各国人民自己的事情。第十三，勤俭建国是我们必须长期坚持的方针。第十四，国家机构和企业、事业机构过于庞大，非生产人员过多，是阻碍国民经济的发展的。第十五，必须实行政治和经济的统一，政治和技术的统一。第十六，在社会主义建设事业中，必须加强党的领导。见《刘少奇选集》下卷，人民出版社1985年12月版，第361—367页。）。这十六条，是对一九四九年以来的十二年中，特别是一九五八年以来的四年中，在社会主义经济建设问题上得到的经验教训的基本总结，反映了那个时期中国共产党对如何建设社会主义所能达到的认识水平。这是修改稿最重要的补充修改。

第二部分，关于集中统一。在报告起草委员会讨论中间，对于反分散主义问题，仍有一些地方负责人提出一些意见。这个部分也作了较大的修改和补充。主要对中央集权和地方分权的几个关系问题，作了详细的说明，包括加强中央的集中统一领导同发挥各地方积极性的关系，加强中央的集中统一领导同各地方因时因地制宜的关系，加强中央的集中统一领导同分级管理的关系；对正确地反对分散主义提出了一些政策上的界限。

报告修改稿，集中各方面意见，终于形成一个为各方面能够接受的，对于统一全党思想，动员和鼓舞全党同心同德地克服当前困难、完成各项工作任务，起了积极作用的文件。

一月二十六日下午，毛泽东在钓鱼台召开中央政治局常委会议，讨论七千人大会的安排问题，还讨论了刘少奇口头报告提纲，决定二十七日下午召开全体大会。

根据毛泽东的意见，刘少奇在大会作报告时，不念已经起草的报告稿，而是对报告稿中涉及的一些问题另外作发挥和说明，这就是刘少奇口头报告的由来。

一月二十七日下午，举行全体大会。毛泽东主持，刘少奇作口头报告。

刘少奇讲了四个问题：国际形势；国内形势；集中统一问题；党的作风问题。

关于国内形势，刘少奇说：实事求是地讲，国内的经济形势是有相当大的困难，表现在吃的不够，穿的不够，用的也不那么够。因为一九五九年以来这三年农业生产上有相当大的减产，工业生产在一九六一年也减产了，减产百分之四十还多。两三年以前，我们原来以为，在农业和工业方面，这几年都会有大跃进的。在过去几年中，的确有一段时间是大跃进的。可是，现在不仅没有进，反而退了许多，出现了一个大的马鞍形。原因在哪里呢?原因不外是两条：一条是天灾，连续三年的自然灾害；还有一条，就是一九五八年以来我们工作中的缺点和错误。他说：这两个原因，哪一个是主要的呢?各个地方的情况不一样。有些地方减产的主要原因是天灾，有些地方不是天灾，而是工作中的缺点和错误。我到湖南一个地方去，那里也发生了很大的困难。我问农民，你们的困难是由于什么原因?他们说是“三分天灾、七分人祸”。

刘少奇说：总的讲，是不是可以三七开，七分成绩，三分缺点和错误。书面报告里没有这样讲，那里只说成绩是第一位的，缺点和错误是第二位的。过去我们经常把缺点错误和成绩，比之于一个指头和九个指头的关系。现在恐怕不能到处这样套。

拿九个指头和一个指头的关系，来比喻成绩和缺点错误的关系，是毛泽东第一个提出来的，而且经常讲，尤其是在出现工作失误遇到困难的时候。现在，刘少奇突破了这个说法，对国内形势作了实事求是的分析。其实，不久前，毛泽东也已经突破了“一个和九个”的框框，他要求对成绩和缺点错误进行具体分析，是多少就是多少，而且也把工作中的错误称作“人祸”。但那是在一个小范围的内部谈话时说的。如今，刘少奇在扩大的中央工作会议上，向全党这样尖锐地提出问题，特别是关于“三分天灾，七分人祸”这种在当时听起来颇有些刺激性的话，对毛泽东来说不会是愉快的。

关于集中统一问题，刘少奇着重谈了加强中央集中统一和发挥地方积极性的问题。他强调国家计划和地方计划必须统一起来，必须把地方和部门计划纳入国家计划之中，决不允许在国家计划以外，还有独立的地方计划和部门计划。

关于党的作风问题，刘少奇突出地谈了实事求是的问题。他说：要实事求是，就要调查研究，就要充分发扬党内民主和人民民主，就要从实际出发来拟定政策，拟定计划，拟定措施。要实事求是还要有勇气。没有勇气，就不敢实事求是。①（①《刘少奇选集》下卷，人民出版社1985年12月版，第418—443页。）

刘少奇报告后，毛泽东对今后几天的会议作了安排。他说：明天②（②1962年1月28日是星期日。）不放假，因为我们准备这次会议在这个月底搞完。明天是二十八号，我们争取三十号搞完。还留有余地，留了一个三十一号。如果三十号搞不完，那末我们加一个三十一号。总而言之，三十一号无论如何要搞完，三十一号晚上就可以离开北京。①(①扩大的中央工作会议记录，1962年1月27日。)

一月二十九日，继续开全体大会。毛泽东主持，林彪讲话。林彪的讲话，有一个与众不同的明显特点，就是带有浓厚的个人崇拜色彩。他在讲到这几年的困难时说：“这些困难，在某些方面，在某种程度上，恰恰是由于我们没有照着毛主席的指示、毛主席的警告、毛主席的思想去做。”“毛主席的优点是多方面的，不是一方面的。我个人几十年来体会到，毛主席最突出的优点是实际。他总比较人家实际一些，总是八九不离十的。”“我深深感觉到，我们的工作搞得好一些的时候，是毛主席的思想能够顺利贯彻的时候，毛主席的思想不受干扰的时候。如果毛主席的意见受不到尊重，或者受到很大的干扰的时候，事情就要出毛病。”②（②《建国以来重要文献选编》第15册，中央文献出版社1997年1月版，第107、108页。）

林彪还详细地阐述了党的军事方针。

林彪讲话之后，毛泽东接着讲话。他说：“林彪同志讲了一篇很好的讲话，关于党的路线，关于党的军事方针。我希望把它整理一下。给你一个星期、半个月搞出来。③（③1962年3月20日，毛泽东在审阅林彪讲话整理稿后，致信田家英、罗瑞卿，指出这“是一篇很好、很有分量的文章，看了很高兴”。）还有少奇同志的口头报告，口说无凭，也请他整理一下。他已经答应了。”

从几天来小组讨论的情况看，有一些地方的同志，主要是县、地两级负责人，对省委领导有意见而不敢讲，不能畅所欲言。为此，毛泽东在会上宣布，要大家出气，畅所欲言，把话说完，趁热打铁，延长会期。这一宣布，获得全场极为热烈的
鼓掌。

毛泽东说：

“这次用这么个方式，在北京开这么个会，要解决问题。现在要解决的一个中心问题是，有些同志的一些话没有讲出来，觉得不大好讲。这就不那么好了。要让人家讲话，要给人家机会批评自己。你自己不批评自己，也可以，得让人家批评你。最好的办法还是自己来批评自己。有许多地方的同志是做了准备的，而且有的做检讨做了几年了。有好几个省从一九五九年就做自我批评，不止一次、两次、三次、四次，而是五次、六次。自我批评的结果，人家就不爱听了，说：请你不要再讲了，老讲那一套。这个时候你就可以不讲了，这才取得了主动。我看是不是在这次会议上就解决这个问题，县、地、省都有同志在这里，不要等回去了再解决。

不过这样有个问题，你们都急于回去过春节，这是个矛盾。还有几个同志准备讲话，恩来同志，小平同志，朱德同志。我也想讲几句话。(热烈鼓掌)我们可以一面开小会，一面开大会，每天大会不超过三个钟头。这可能违反大多数同志的意愿。为什么一定要回到你们家里过春节才算舒服?(笑声)为什么我们在北京七千人一道过一个春节不好?(全场热烈鼓掌)我看，春节不关大局，不关什么农、工、商、学、兵、政、党。我主张集体在北京过一个春节，有什么不好啊?(全场热烈鼓掌)”

“我相信能解决上下通气的问题。有一个省的办法是，白天出气，晚上看戏，两干一稀，大家满意。(全场活跃，鼓掌)我建议让人家出气。不出气，统一不起来。没有民主，就不可能有集中。因为气都没有出嘛，积极性怎么能调动起来?到中央开会还不敢讲话，回到地方就更不敢讲话了。我们几个常委商量了一下，希望解决出气的问题。有什么气出什么气，有多少气出多少气。不管是正确之气、错误之气，不挂账，不打击，不报复。你骂了我，我整你一下，这是不许可的。要建立民主集中制。讲了几十年马克思主义，我们党内生活的民主集中制没有很好建立起来，民主集中制的思想在有些同志脑筋里面没有产生，没有民主。”

“这次会议没有你们，这个报告制定不出来。第一章、第二章全靠同志们。常委、政治局、书记处都没有开会。我只看了一下，也没有看完，提出干脆统统发下去，让大家去讨论。后来组织二十一人的起草委员会，整整搞了八天，每天开一个下午的会，有时六个钟头，搞了七八遍，才搞了出来。从群众中来嘛!不从群众中来，这个报告就搞不出来。全靠大家帮助，集体的智慧，共同创造了这个文件。至于这个文件是不是有缺点错误，过一两年总可以看得出来，到时候再修改。横直是有错误就要改，谁的错误谁就改。是我的错误我要改。中央的错误，有些我要直接负责，间接的我也有责任。你当主席嘛，谁叫你当主席?你怎么官僚主义?搞了这么多文件，煤炭部下了那么一个命令，直到这次少奇同志报告搞出来我才知道。可见我的官僚主义相当可观了。总之，要解决上下通气的问题。”

“实际上，我们现在开的是五级干部会议：县委、地委、省委、中央局、中央。如果你们赞成，就按照这个方法去做，改正我那一天说的办法。(鼓掌)如果你们不赞成，一定要明天结束，我也可以接受，我们明天就可以散会。如果你们想解决上下通气这个问题，就趁此机会，就在这里解决，舒舒服服回去。(热烈鼓掌)如果你们赞成，就这样做。(热烈鼓掌)每天下午有一个同志讲话，上午讨论，开出气大会。”①（①扩大的中央工作会议记录，1962年1月29日。）

当天晚上，各中央局召开会议，对如何开好“出气会”进行部署。

一月三十日下午，毛泽东在全体大会上发表讲话，把整个会议推向高潮。

毛泽东一共讲了六个问题：这次会议的开会方法；民主集中制问题；我们应当联合哪些阶级，压迫哪些阶级；关于认识客观世界的问题；关于国际共产主义运动；要团结全党和全国人民。中心是讲民主集中制问题。

七千人大会的主旨是强调集中统一、反对分散主义，这一点，毛泽东是赞同的。但问题是如何实现集中统一，用什么来反对分散主义。实际上，在当时既有分散主义的问题，也有个人专断破坏了民主集中制的问题。因此，大会讨论刘少奇的书面报告时，在这个问题上，出现过不同意见，甚至是抵触的情绪。毛泽东在讲话中，没有把反对分散主义而是把民主集中制作为中心问题来讲，强调和坚持民主集中制，来实现统一认识、统一政策、统一计划、统一指挥、统一行动这五个统一。他力求从更高和更全面的层次上，对一九五八年以来的主要经验教训，加以总结。

毛泽东这次讲民主集中制问题，与其说强调集中，不如说更强调民主。他说：“不论党内党外，都要有充分的民主生活，就是说，都要认真实行民主集中制。”“没有民主，不可能有正确的集中，因为大家意见分歧，没有统一的认识，集中制就建立不起来。”“没有民主，意见不是从群众中来，就不可能制定出好的路线、方针、政策和办法。”“如果没有民主，不了解下情，情况不明，不充分搜集各方面的意见，不使上下通气，只由上级领导机关凭着片面的或者不真实的材料决定问题，那就难免不是主观主义的，也就不可能达到统一认识，统一行动，不可能实现真正的集中。”“我们的集中制，是建立在民主基础上的集中制。无产阶级的集中，是在广泛民主基础上的集中。”“在我们国家，如果不充分发扬人民民主和党内民主，不充分实行无产阶级的民主制，就不可能有真正的无产阶级的集中制。没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。”

毛泽东批评了党内的一种现象，说：“现在有些同志，很怕群众开展讨论，怕他们提出同领导机关、领导者意见不同的意见。一讨论问题，就压抑群众的积极性，不许人家讲话。”他举了一些省委发扬民主、作自我批评的例子，说有一些省比较主动，让大家讲话。早的，在一九五九年就开始作自我批评，晚的，也在一九六一年开始作自我批评。还有一些省是被迫作检讨的，像河南、甘肃、青海。另外一些省，好像现在才刚刚开始作自我批评。不管是主动的，被动的，早作检讨，晚作检讨，只要正视错误，肯承认错误，肯改正错误，肯让群众批评，只要采取了这种态度，都应当欢迎。

他还批评说：“我们有些同志，听不得相反的意见，批评不得。这是很不对的。在我们这次会议中间，有一个省，会本来是开得生动活泼的，省委书记到那里一坐，鸦雀无声，大家不讲话了。这位省委书记同志，你坐到那里去干什么呢?为什么不坐到自己房子里想一想问题，让人家去纷纷议论呢?平素养成了这样一种风气，当着你的面不敢讲话，那末，你就应当回避一下。有了错误，一定要作自我批评，要让人家讲话，让人批评。”“不负责任，怕负责任，不许人讲话，老虎屁股摸不得，凡是采取这种态度的人，十个就有十个要失败。人家总是要讲的，你老虎屁股真是摸不得吗?偏要摸!”

毛泽东做了自我批评。他说：“去年六月十二号，在中央北京工作会议的最后一天，我讲了自己的缺点和错误。我说，请同志们传达到各省、各地方去。事后知道，许多地方没有传达。似乎我的错误就可以隐瞒，而且应当隐瞒。同志们，不能隐瞒。凡是中央犯的错误，直接的归我负责，间接的我也有份，因为我是中央主席。我不是要别人推卸责任，其他一些同志也有责任，但是第一个负责的应当是我。”

毛泽东讲民主集中制问题，在会议上引起强烈反响，受到与会者的热烈拥护。刘少奇对毛泽东的这个讲话十分赞同。他提出来，要把民主集中制的意思加到他的报告里头。他说：“我在扩大的中央工作会议上的报告要修改一下，把主席讲的民主集中制的意思加进去。这个问题，在各组讨论我那个报告的时候，就反映出来了，但是我们起草委员会没有接受这个意见。他们说分散主义不是主要问题，我们说分散主义是主要问题，和他们对起来了，而没有从另一方面去考虑他们为什么提出这个问题。底下提出这个问题来了，我们起草委员会修改的时候注意不够。今天找了陈伯达和胡绳他们几个同志，谈这个稿子如何修改的问题。根据主席的意见，想把这个第二部分的题目改成‘加强民主集中制，加强集中统一’。没有充分的民主，不可能集中，不可能搞集中统一。过去这几年，有集中过多的倾向。这种集中过多，_小是真集中，不是无产阶级的集中制，而是独断专行。我感觉，我们这几年的主要经验之一是这一条。”他还说：“要搞成一种能够畅所欲言的空气。党内如此，党外更如此。过去我们在这方面／t、让他们畅所欲言，我们堵了言路，这是一条很大的教训。所以，毛主席就讲了一篇民主集中制。”①（①刘少斋在中央工作会议上的讲话记录。1962年2月8日。）

毛泽东讲的另一个重点，是关于认识客观世界的问题。一段时间以来，毛泽东在纠正错误、总结经验的时候，常常讲到认识论问题，强调人们对客观世界的认识要有一个过程。这次讲话，系统地发挥了这个问题。他详细地回顾了中国共产党对于如何进行民主革命，是经过了二十四年全党的认识才完全统一起来这一历史过程。然后他说：“我讲我们中国共产党人在民主革命时期艰难地但是成功地认识中国革命规律这一段历史情况的目的，是想引导同志们理解这样一件事：对于建设社会主义的规律的认识，必须有一个过程。必须从实践出发，从没有经验到有经验，从有较少的经验，到有较多的经验，从建设社会主义这个未被认识的必然王国，到逐步地克服盲目性、认识客观规律、从而获得自由，在认识上出现一个飞跃，到达自由王国。”

他坦诚地说：“在社会主义建设上，我们还有很大的盲目性。社会主义经济，对于我们来说，还有许多未被认识的必然王国。拿我来说，经济建设工作中间的许多问题，还不懂得。工业、商业，我就不大懂。①（①此处原有一段话：“别人比我懂，少奇同志比我懂，恩来同志比我懂，小平同志比我懂。陈云同志，特别是他，懂得较多。”1966年2月中共中央将毛泽东的这个讲话印发党内领导干部阅读时，经毛泽东本人同意，删去了这段话。）对于农业，我懂得一点。但是也只是比较地懂得，还是懂得不多。”“我注意得较多的是制度方面的问题，生产关系方面的问题。至于生产力方面，我的知识很少。社会主义建设，从我们全党来说，知识都非常不够。我们应当在今后一段时间内，积累经验，努力学习，在实践中间逐步地加深对它的认识，弄清楚它的规律。”

在发动“大跃进”的时候，毛泽东曾经信心十足地但又是很轻率地认定，只要有几年、十几年的时间，就可以赶上和超过世界上最发达的资本主义国家。现在冷静多了，改变了那种不切实际的认识，说“要赶上和超过世界上最先进的资本主义国家，没有一百多年的时间，我看是不行的”。他还回忆了一九六一年对蒙哥马利说过的一句话：“在我国，要建设起强大的社会主义经济，我估计要花一百多年。”这同他当年认为很快就可以建成社会主义并且向共产主义过渡的估计，真是有天壤之别了。从这里可以理解，毛泽东为什么特别强调对于建设社会主义的规律的认识，从没有经验到有经验，从有较少的经验，到有较多的经验，必须有一个过程。

毛泽东在讲话中，提出这样一个思想，就是：“有了总路线还不够，还必须在总路线指导之下，在工、农、商、学、兵、政、党各个方面，有一整套适合情况的具体的方针、政策和办法，才有可能说服群众和干部，并且把这些当作教材去教育他们，使他们有一个统一的认识和统一的行动，然后才有可能取得革命事业和建设事业的胜利，否则是不可能的。”①（①《毛泽东文集》第8卷，人民出版社1999年6月版，第289—304页。）

毛泽东的讲话，进一步增强了大会的民主气氛。当晚，他召集中央常委和中央局负责人会议，决定常委几个人分别参加几个省的会议，再用三天时间开小组会，放手让大家提意见。少数空气沉闷的省份，在刘少奇等中央领导人的亲自坐镇下，初步揭开了盖子，前几年严重存在的问题开始暴露出来。

二月二日，毛泽东主持中央政治局常委扩大会议，采纳邓小平和彭真的建议，出气大会告一段落。

春节临近了。二月四日是除夕，毛泽东和全体与会者一起，在人民大会堂观看了春节联欢晚会。大年初一(二月五日)，毛泽东、刘少奇、周恩来、朱德等党和国家领导人又同参加七千人大会的全体人员一起出席团拜会，共度春节。

大年初二(二月六日)，继续开大会，邓小平和朱德讲话。邓小平着重讲党的建设问题。朱德讲反对现代修正主义问题。

大年初三(二月七日)，七千人大会的最后一天。周恩来讲了国民经济存在的困难和克服的办法等问题。在通过关于刘少奇书面报告的决议之后，由毛泽东宣布大会闭幕。

七千人大会，是建国以来党的历史上一次具有重要意义的盛会。这次会议，总结了建国以来十二年特别是一九五八年以来四年的成绩和经验教训，使全党在充分讨论的基础上达到一致的认识。这次会议，充分发扬民主，大家畅所欲言，对工作中的缺点和错误，敢于揭露和批评，有些批评指名道姓，包括对毛泽东的指名批评，这种情况，在建国后党内生活中还不曾有过。在全体会上，毛泽东带头作自我批评，对几年来工作中的缺点和错误，承担了主要责任。周恩来也作了自我批评，说这几年的缺点、错误，国务院及所属各综合部门，要负很大责任。此前，邓小平也曾多次在中央会议上表示：这几年工作中的缺点和错误，首先应由做具体工作的中央书记处负主要责任。党的最主要的领导人在如此广大的范围内作诚恳的自我批评，深深地感动了全体与会者。各省市自治区负责人和中央各主要部门负责人，也都在这次会上作了自我批评。

七千人大会，是一次总结大会，又是一次动员大会。通过这次会议，大家精神振奋，团结一致，积极投入到恢复和发展生产、克服经济困难的斗争中去。

七千人大会也有缺点和历史局限性。会议仍然肯定“三面红旗”是完全正确的，没有也不可能从根本上改变“左”的指导思想，而且还留下了后来党内斗争的阴影。作为这次会议的中心问题，民主集中制问题，后来也没有能够真正的贯彻实行，相反，却逐步地背离了这个基本原则。

七千人大会一结束，二月八日晚，毛泽东乘专列离开北京，到外地去了。中央的日常工作照例由刘少奇主持。这时全党的中心任务，是全面贯彻落实七千人大会精神。

按照刘少奇在七千人大会上的书面报告对形势的估计，最困难的时期已经过去，一九六二年要抓紧的工作环节是精兵简政，增产节约，稳定市场，整顿秩序。如果这个目标实现了，到一九六三年就有可能在农业和工业方面扭转被动局面，争取更多的主动，为实现十年的奋斗目标创造有利的条件。但不久，刘少奇发现一九六一年实际上存在着三十多亿的财政赤字，如不采取措施，一九六二年的财政有出现更大赤字的危险。他感到有必要召开一次中央政治局常委扩大会议，对当前形势和存在的严重困难重新进行研究。

二月二十一日至二十三日，刘少奇在中南海西楼会议室主持召开中央政治局常委扩大会议(后称西楼会议)。应刘少奇的要求，陈云在二十三日的会议上就目前的财政经济形势和克服困难的办法发表了讲话。

陈云分析了目前财政经济方面的困难，同时提出六条克服困难的意见：(一)把十年经济规划分为两个阶段，前一阶段是恢复阶段，后一阶段是发展阶段。(二)减少城市人口，精兵简政。(三)采取一切办法制止通货膨胀。(四)尽力保证城市人民的最低生活需要。(五)把一切可能的力量用于农业增产。(六)计划机关的主要注意力，应该从工业、交通方面，转移到农业增产和制止通货膨胀方面来。①（①《陈云文选》第3卷，人民出版社1995年1月版，第200—206页。）陈云这个讲话，成为西楼会议和随后出台的进行大幅度调整的一系列政策的基础。

刘少奇非常赞同陈云的意见。他在插话和会议的结论里指出：中央工作会议②（②指七千人大会。）对困难情况透底不够，有问题不愿揭，怕说漆黑一团!还它个本来面目，怕什么?说漆黑一团，可以让人悲观，也可以激发人们向困难作斗争的勇气!现在处于恢复时期，但与一九四九年后的三年情况不一样，是个不正常的时期，带有非常时期的性质，不能用平常的办法，要用非常的办法，把调整经济的措施贯彻下去。①（①薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第1085页。）

西楼会议是七千人大会的继续。它在七千人大会认清形势、统一认识的基础上，初步检查了一九五八年以来特别是当前的国家财政收支情况，摸清了多年来想搞清楚而没能搞清楚的家底，使党中央和国务院真正认识到当时面临的财政赤字的危险性。在此基础上，会议作出三项决定：第一，现在在经济上是处在非常时期，我们的主要任务是：大力恢复农业，稳定市场，争取财政经济状况的基本好转。第二，“今后十年，分为两个阶段：前一个阶段，是调整阶段，主要是恢复，部分有发展；后一个阶段，是发展阶段，主要是发展，也还有部分的恢复”。②（②《中共中央关于转发陈云等同志讲话的指示》，1962年3月18日。）第三，由陈云、李富春和李先念向国务院各部委党组成员传达这次会议的精神和中央的方针。

二月二十六日，国务院召开有各部委党组成员参加的扩大会议。陈云发表题为《目前财政经济的情况和克服困难的若干办法》的讲话，李先念作关于当前财政信贷和市场方面存在的问题和应当采取的措施的讲话，李富春作关于工业情况和建设速度问题的讲话。三个讲话，特别是陈云的讲话，受到热烈欢迎。三月十八日，在刘少奇的建议下，中共中央批转了这三个讲话。

三月七日和八日，中央财经小组召开会议。中央财经小组是在西楼会议开过不久酝酿恢复成立的。后来确定由陈云担任组长，李富春、李先念担任副组长，周恩来等为财经小组成员。

在七日的中央财经小组会议上，陈云再次就如何恢复生产、克服困难问题讲话。他强调，必须明确认识现在是恢复阶段。对一九六二年计划要进行相当大的调整，把重点放在农业和市场上。计委要把主要精力放在农业生产和稳定市场方面。对重工业和基本建设的指标，要“伤筋动骨”。关于综合平衡，他认为，过去几年，基本上是按长线搞平衡，结果不能平衡；按短线搞平衡，才能有真正的综合平衡。①（①《陈云文选》第3卷，人民出版社1995年1月版，第20r7—215页。）

三月八日，周恩来讲话。他说：总的形势，包括政治、经济，包括方针、政策、干部经验等等，从这些方面看，最困难的时期已经过去了。同时他又指出：目前财政经济的困难是相当严重的，而且有些困难我们可能还没有看到，没有预计到。今年计划还需要大调整。原来还想慢慢转弯，现在看来不行，要有个一百八十度的大转弯。如果说，过去是改良的办法，那么现在就要采取革命的办法。当然，步子一定要踩稳。关于“恢复时期”的提法问题，他说：在今后十年中要有个恢复时期，这是讲它的主要性质，而一般地仍可称它为“调整时期”。②（②周恩来在中央财经小组会议上的讲话记录，1962年3月8日。）

周恩来对形势的估计，同刘少奇基本上是一致的。但在某些提法上更加慎重，而且尽量同七千人大会的提法相衔接。

三月十二日和十三日，刘少奇主持召开中央政治局常委扩大会议，讨论和通过中央批转陈云、李富春、李先念在国务院扩大会议上讲话的批语等。刘少奇说：这只是我们这里的讨论，毛主席不在北京，我们要立即向他汇报。主席同意，文件就下发，主席不同意，回来再议。③（③邓力群《我为少奇同志说些话》，当代中国出版社1998年10月版，第26页。）

七千人大会闭幕以后，毛泽东一直在外地。他在离京前，要田家英整理一下他在七千人大会上的讲话。二月下旬，田家英带着整理稿到了杭州，见到毛泽东。
毛泽东对田家英整理的稿子不太满意。二月二十四日凌晨，给田家英写了二个条子，说：“我看还是我的那个原始讲话好。请你即刻通知北京，叫机要室再送一份我的讲话来，我和你每人有一本，两人对照一起修改，有两天就改好了。”①（①毛泽东给田家英的批语，手稿，1962年2月24日。）

第二天，讲话稿送来了，是一个录音记录。毛泽东花了一天工夫，在记录稿上略作了一些文字修改，完全保持了原来的样子。改出后即交田家英，并批示：“改好了(初步地)，请你看一遍，看还有什么错误没有。看完后，即送江青看，然后还我。”②（②毛泽东给田家英的批语，手稿，1962年2月26日。）

从这时起到三月二十日，毛泽东又先后改了七遍，作了比较多的修改和补充，主要集中在民主集中制问题和认识客观世界问题这两部分。其中有一段话，意思是说，要让群众讲话，哪怕是骂自己的话。骂的结果，无非是自己倒台，降到下级机关去工作。这种下降和调动，不论正确与否，都是有益的，可以锻炼革命意志，可以调查和研究新鲜情况，增加有益的知识。我自己就有这方面的经验，得到很大的益处。毛泽东在修改整理稿时，读到这里，觉得言犹未尽，忽然想起司马迁《报任安书》中的一段话，随手引来：“文王拘而演周易，仲尼厄而作春秋。屈原放逐，乃赋离骚。左丘失明，厥有国语。孙子膑脚，兵法修列。不韦迁蜀，世传吕览。韩非囚秦，说难孤愤。诗三百篇，大抵贤圣发愤之所为作也。”引证之后，毛泽东兴致勃勃地发挥了一篇议论。为了引证无误，毛泽东特地嘱咐田家英找来《报任安书》这篇文章，加以校对。

经过多次修改和补充，以及文字上的润色，使得这篇讲话内容更丰富，理论色彩更浓，文字也更为流畅。这里顺便说一下．一九六六年二月，即“文化大革命”发动的前夜，中共中央在将毛泽东这个讲话印发给党内干部阅读时，曾经他本人同意，将中共八届十中全会公报中的一段话加进去了。这段话是：“已经被推翻的反动阶级，还企图复辟。在社会主义社会，还会产生新的资产阶级分子。整个社会主义阶段，存在着阶级和阶级斗争。这种阶级斗争是长期的、复杂的，有时甚至是很激烈的。”①（①《毛泽东文集》第8卷，人民出版社1999年6月版，第297页。）

毛泽东的心始终牵挂着农业问题。农业“六十条”’下发快一年了，基本核算单位下放的工作，各地正在抓紧进行，农村和农业的情况究竟怎样，“六十条”贯彻执行的情况如何，他非常需要了解。二月二十五日，找来田家英，要他再组织一个调查组，主要了解贯彻执行“六十条”的情况和问题。他指定了四个调查地点，都在湖南。一个是毛泽东的家乡湘潭韶山，一个是刘少奇的家乡宁乡炭子冲，还有湘乡唐家士宅(毛泽东的外祖家)和长沙天华大队(一九六一年刘少奇蹲点的地方)。他嘱咐田家英，要向刘少奇报告一下，问他有什么指示，他那里有什么人参加调查。田家英回到北京，向刘少奇作了汇报。刘少奇表示同意，并且很关心调查组，说湖南三月份天气还很冷，可以向湖南省委借些棉大衣给大家穿。

很快，田家英组织了一个十七人的调查组。三月二十二日，毛泽东在武汉东湖招待所接见了调查组全体成员。他兴致很好，谈笑风生，并向调查组提出了几点希望：第一，要同当地干部，省、地、县、社各级干部相结合；第二，不要乱指挥；第三，头脑里不要带东西下去，只带一件东西，就是马克思主义；第四，要做历史的调查，这是马克思主义的历史主义的观点；第五，看到坏人坏事不要乱说，好的可以说；第六，参加点轻微的劳动。①（①《毛泽东和他的秘书田家英》(增订本)，中央文献出版社1996年8月版，笫88页）

三月底，田家英带领调查组分别去了韶山、炭子冲和唐家±宅。天华大队一直没有去。

这时，毛泽东已经改出七千人大会讲话第七稿。三月二十日，批示将讲话整理稿送刘少奇、周恩来、邓小平、彭真、陈伯达征求意见。

四月初，陈伯达同胡绳、吴冷西、邓力群一起，对毛泽东的讲话整理稿通读了一遍，提出一些修改意见。毛泽东采纳了这些意见，并批给刘少奇和邓小平，说：“此件已请陈伯达等几位同志读了一遍，有些修改，我看过了，认为修改得好。现送上请审阅。如认为可用，请交尚昆同志处理。”②（②毛泽东给刘少奇、邓小平的批语，手稿，1962年4月7日。）

毛泽东对七千人大会讲话稿的修改，至此告一段落。他在修改讲话稿的同时，也十分关注西楼会议以后中央采取的一些举措。

三月十三日，毛泽东在武汉回复刘少奇、邓小平：十六日来面谈一次，商议当前财经工作和给苏共中央复信等国际问题。十五日，又提出要周恩来和刘、邓一同来，并带上准备提交全国人大的政府工作报告稿。

刘少奇、周恩来、邓小平三月十六日到达武汉，当天晚上，就在东湖招待所向毛泽东汇报十二日、十三日政治局常委扩大会议情况。随即，毛泽东看了陈云、李富春、李先念的讲话稿。十七日，召集刘少奇、周恩来、邓小平等人开会，同意转发三人讲话(发至省军级)，同意陈云担任中央财经小组组长。后来周恩来谈到这次汇报情况时说：“今年七千人的干部会议之后，在西楼开会，陈云同志讲了话，少奇同志作了结论，主席也同意，就是说，调整时期要成为一个阶段。今后十年要划成两个阶段，第一个阶段就是调整，主要的内容就是恢复。不仅是农业的恢复，工业也要恢复。”又说：“七千人的干部会议之后，陈云同志讲了话，少奇同志讲了话，后头到武昌向主席汇报，成立了财经小组。”①（①周恩来在中央工作会议上的讲话记录，1962年5月11日。）

这里值得注意的是，周恩来讲毛泽东同意西楼会议，只是说“调整时期要成为一个阶段”，而没有说对形势的估计问题。刘、周、邓向毛汇报时，关于对形势的估计问题，毛泽东没有表态，实际上是有保留的。而到一九六二年八月北戴河会议上，在形势估计问题上的不同看法就十分清楚了。

刘少奇、周恩来、邓小平于三月十八日返回北京。

三月二十六日，毛泽东回到北京，准备出席三月二十七日至四月十六日召开的二届全国人大三次会议。

最高国务会议第十八次会议的第一次会议是在三月二十一日召开的，刘少奇在会上根据七千人大会和西楼会议的精神，作了关于目前形势和应当采取的方针政策的报告。毛泽东出席了四月九日的第二次会议，先听了讨论刘少奇报告的发言，然后讲话。

在三月二十一日的会议上，刘少奇将几年来工作中的缺点和错误一一列出，并且指出，缺点、错误由中国共产党负责，在中国共产党又是由中央负责，各民主党派和无党派负责人士没有责任或者责任很小。对此，与会者反应十分强烈，对中国共产党承认错误、承担责任的精神深受感动。张治中更有深切的感受。他说：“我这个人跟国民党蒋介石的关系二十五年之久，我作为国民党中央常务委员也有十几年之久，我就从没听过蒋介石讲过自己的缺点、错误。不论在大会上、小会上，他总是骂街，骂这个人不对，骂那个人不对，好发脾气，好骂人。有个故事，我记得清清楚楚，恐怕在座的也有人知道。国民党开全国代表大会的时候，他也在大会上骂人。当时会场上不晓得什么人写了一个条子，写了两句话。这两句话是《书经》上的：‘万方有罪，朕躬有责’①（①见《论语•尧日篇》，原文是：“万方有罪，罪在朕躬”。又见《书经•汤诰》，原文是：“其尔万方有罪，在予一人”。），蒋介石把它改成‘朕躬有罪，万方有责’。这句话传遍了全场。”②（②最高国务会议第十八次会议第二次会议记录，1962年4月9日。）

七位与会者发言后，大家要求毛泽东讲话。毛泽东作了一个不长的讲话。

他说：“今年一月间，我们开了一个党的干部会议，有六七千人。在这个会议中间，可以说对过去的工作，犯了哪一些错误，有哪一些成绩，经验教训多少条，作了一个初步的总结。这些总结，究竟正确不正确，要在今后的实践中间去考验。”

在讲民主集中制的时候，毛泽东说了这样一段话：“民主集中制是一种制度，也是一种方法，就是要让人家讲话，要听不同的意见。这次人大开会，不是开了好久吗?三个礼拜。还是从前讲过的，叫做不戴帽子，不抓辫子，不打棍子。现在我们党内党外都实行这三条。讲错话不要紧。从前老是讲言者无罪，闻者足戒，事实上没有实行，言者还是有罪。右派猖狂进攻，不得不反，你不反怎么办呀?但是带来一个缺点，就是人家不敢讲话了。刚才不是有一位同志说了嘛，政治上不敢讲话，工作上不敢负责，学术上不敢争鸣。要实行民主集中制是很不容易的，要造成一种气氛，现在逐步在造成这种气氛。”

在谈到当前的困难时，毛泽东说：“现在有困难，不能说现在困难很小，现在有相当大的困难。但是，正如好几位朋友所讲的，困难正在被克服中，过一个过程以后看现在的情况，就比现在看现在的情况会要不相同。事物不断地走向它的反面。”

最后，他归结了一下自己的讲话：“我这个话很短，主要就是这些话：单有总路线还不够，还要有一整套的具体政策。而这一整套的具体政策，要经过一个过程才能制定出来。要制定，就需要作调查研究，要走群众路线，要认真实行民主集中制。要团结国内外一切可以团结的人，这是老话，老生常谈，这个常谈里头有真理。”①（①最高国务会议第十八次会议第二次会议记录，1962年4月9日。）

毛泽东讲这些话的时候，二届全国人大三次会议正在召开。他表示希望这次人代会能认真实行民主集中制，充分发扬民主，开成一次生动活泼的大会。

二届全国人大三次会议结束后，刘少奇、周恩来等继续着力抓国民经济的调整工作。

四月十六日，刘少奇致信毛泽东，说：“最近，我要邓力群找陈云同志几年来有关经济工作的一些意见来看，他找来了，并搞了一个摘要。我只看了这个摘要。现特送上，请主席看看。此外，陈云同志在今年三月七日财经小组会议上的讲话，也提出了一些很重要的意见，很值得一看。”同时提出：“以上几个文件，已要办公厅发给中央常委、书记处和中央财经小组各同志。是否还要发给其他同志?请主席阅后酌定。再征求陈云同志意见。”②（②刘少奇给毛泽东的信，手稿，1962年4月16日。）毛泽东看了陈云三月七日的讲话，重要之处还画了杠杠。但对刘少奇的信没有表态。

四月二十三日，刘少奇主持召开中央政治局常委扩大会议。周恩来报告了中央财经小组讨论一九六二年国民经济调整计划的情况。刘少奇又谈了如下一些意见：(一)国民经济有全面失调的问题，要全面调整。(二)要有秩序地撤退。不然，搞乱了，党会失掉威信。(三)现在要讲清形势。看来，对形势还估计不足，不是过分。在经济上没有大好形势。所谓大好形势，是指政治上，表现在党的团结，人民的团结。如果对形势认识不一致，就会发生不团结。但是，在讲形势时，不要讲得人心惶惶。①（①程子华在中共国家计委党组会议上传达刘少奇在讨论1962年国民经济调整计划时的讲话的记录，1962年4月25日。）

四月上旬，中央财经小组曾经多次讨论国家计委关于一九六二年国民经济计划调整方案。在周恩来主持下，把讨论意见整理成《中央财经小组关于讨论一九六二年调整计划的报告(草稿)》。四月二十五日，周恩来将修改后的报告稿的第一部分报送毛泽东。他在信中说：“昨晚谈到的那个财经小组报告第一部分，现在改好，请予审阅。这个报告要点，昨晚已大略谈过，在主席看过后，望能约常委(林总②（②林总，指林彪。）已回京)和先念、康生各同志一谈，并给我们指示，以便好继续进行准备开会③（③指定于1962年5月召开的中央工作会议。）的工作。报告的主要内容均已写在第一部分里，其他部分只是发挥第一部分的论点，不看也可谈的。”④（④周恩来给毛泽东的信，手稿，1962年4月25日。）

五月一日，毛泽东看完这个报告的第一部分，写了一个批语：“此件更切实际一些，可以供五月上旬有各大区书记参加的中央小型会议讨论的基础。”①（①毛泽东对周恩来来信的批语，手稿，1962年5月1日。）

五月二日，毛泽东离京南下，先后到了上海、杭州、长沙、武汉、郑州、济南、天津，七月六日返回北京。

为了进一步统一全党思想，进一步调整一九六二年国民经济计划，五月七日至十一日，由刘少奇主持，中共中央在北京召开了中央工作会议。参加会议的有在京中央政治局委员和书记处成员，各中央局第一书记，中央和国务院各部委负责人。会议着重讨论了《中央财经小组关于讨论一九六二年调整计划的报告(草稿)》。在最后一天的会上，周恩来讲了当前的经济形势和方针任务等问题，邓小平讲了当前的中心工作和甄别平反问题，朱德讲了农村工作问题，刘少奇讲了当前的经济形势和当前工作中应该注意的问题。

周恩来在讲话中，对形势的估计，仍然重申刘少奇在七千人大会上的书面报告所作的分析，即从全国来说，最困难的时期已经基本渡过了，但是目前还是处在一个严重困难的时期。他估计，调整的时期要相当长，一般地说，第三个五年计划恐怕就是个调整时期。②（②中央工作会议记录，1962年5月11日。）

邓小平在讲话中指出：“这次各方面的问题都摆出来了，要做的事情很多，恐怕中心任务是两个：一个是减少两千万城市人口，一个是加强农村生产队的工作。这两件事都不能抓迟了。”“我们有了粮食、棉花和其他东西，才翻得了身，这些东西要靠生产队拿出来。减少城市人口的工作也涉及生产队的问题，安置城市人口就要靠生产队。”

邓小平从千头万绪的工作中，抓住了两个最关键的问题，提纲挈领，一目了然。善于抓要点，是邓小平的一个重要工作方法。他还特别强调甄别平反工作，他说：“最近中央发了一个关于甄别平反工作的文件，请大家注意。干部的甄别平反，对于调动干部的积极性，特别是调动县以下农村干部和群众的积极性很重要。”“现在，大家都赞成这个办法，就是全国县以下，首先是农村，来个一揽子解决。就是说，过去搞错了的，或者基本搞错了的，统统摘掉帽子，不留尾巴，一次解决。”①（①《邓小平文选》第1卷，人民出版社1994年10月第2版，第318、319页。）

刘少奇的讲话，带有总结性质。他重申自西楼会议后他对经济形势的基本估计，说：“目前的经济形势到底怎么样?我看，应该说是一个很困难的形势。从经济上来看，总的讲，不是大好形势，没有大好形势，而是一种困难的形势。”“我在扩大的中央工作会议上讲了这样一句话：最困难的时期已经过去了，这一句话，现在大家都抓到了。最困难的时期是不是已经过去了?恐怕应该说，有些地区最困难的时期已经过去了，但在城市里面，在工业中间，最困难的时期还没有过去。”他认为，“现在的主要危险还是对困难估计不够”。②（②《刘少奇选集》下卷，人民出版社1981年12月版，第444—446页。）

这次会议确定进一步调整一九六二年计划的各项指标。中央财经小组吸取会议讨论的意见，修改和充实了《关于讨论一九六二年调整计划的报告》。这个报告，对经济形势作出比较清醒的分析，提出一整套行之有效的措施，使一九六二年的国民经济计划指标建立在切实可行的基础上，对于下最大决心一心一意搞经济调整，起了重要作用。

周恩来为中共中央主持起草了批发这个报告的指示，于五月十九日连同中央财经小组的报告一起，请李富春阅后立即送毛泽东审批。他在信中说：“如主席一时无暇看，最好先阅指示，由田(家英)或林(克)阅后将报告大意说给主席听听，看这个文件可否照中央指示发下。报告第一部分，主席在京时已看过。在五一节政治局常委会上，主席说同意这个方针。这次中央政治局常委扩大会议①（①指1962年5月7日至11日的中央工作会议。），就是按这个方针开的。主席如有暇，希望能约富春同志(他现在上海)去杭州当面报告一次。这两个文件，主席如同意发，请告田或林以电话告尚昆办。”②（②周恩来给毛泽东的信，手稿，1962年5月19日。）

五月二十四日，毛泽东看过两个文件后，批示：“退总理，照办。”③（③毛泽东对《中共中央转发中央财经小组(关于讨论一九六二年调整计划的报告)的指示》稿的批语，手稿，1962年5月24日。）


三十、七千人大会到八届十中全会(下)

一九六二年的头几个月，中苏关系总的说是在比较平稳的状态下度过的，但平稳之中也有波折。

二月二十二日，苏共中央致信中共中央，给中共加了三条罪名：其一，支持阿尔巴尼亚的“反列宁主义行为”；其二，在国际民主组织会议上采取了所谓“特殊立场”；其三，在国际共运中实行所谓“独特路线”。并要中共接受它所说的“共同路线”。

三月一日，苏联驻华大使契尔沃年科将苏共中央的信当面交给邓小平，表示应尽量消除分歧，保持团结。暗示两党可以坐下来谈，但没有提出具体建议。①（①邓小平同契尔沃年科谈话记录，1962年3月1日。《杨尚昆日记》(下)，中央文献出版社2001年9月版，第129页。）

中共中央收到苏共中央来信后，三月三日下午，刘少奇主持召开会议，研究对来信的估计及对策，并要中联部起草复信。②（②《杨尚昆日记》(下)，中央文献出版社2001年9月版，第130页。）同一天，派专机将苏共中央来信送给正在外地的毛泽东。

三月中旬，毛泽东在武汉听取刘少奇、周恩来、邓小平关于十二日、十三日政治局常委扩大会议情况汇报时，同他们一起研究了给苏共中央的复信。

毛泽东回到北京以后，三月二十九日主持召开中央政治局常委会议，讨论复信。根据常委会的意见，刘少奇两次召开会议，修改复信稿，报送毛泽东审定。四月三日，毛泽东再次召开会议，讨论复信稿。七日中央政治局扩大会议通过了这封复信。．四月九日上午，邓小平约见苏联驻华大使契尔沃年科，将中共中央致苏共中央的复信交给他。对他说：这封信的中心内容是，为了团结就需要解决问题，解决问题的办法就是开会。信中提议再次召开世界各国共产党和工人党代表会议，来解决苏共中央来信中提出的问题。我们的出发点是，要开，就必须开好。所谓开好，就是团结起来。①（①邓小平同契尔沃年科谈话记录，1962年4月9日。）

然而，从一九六。年八十一国共产党和工人党莫斯科会议以后，苏共中央已无意再开这样的会议。他们五月三十一日给中共中央的复信里，提出把阿尔巴尼亚劳动党领导人放弃其立场作为召开会议的先决条件。中共方面的这一建议只好搁置下来。

这时的中苏关系，可以说是“一波未平，一波又起”。两党之间的问题还没有解决，两国关系又因为新疆部分居民越境前往苏联的事件而紧张起来。

从一九六二年初开始，地处中苏边境的新疆伊宁、霍城、塔城、裕民等地，出现了少量居民越境前往苏联的情况。从三月中旬至五月，逐渐发展成为大量居民成群结队越境前往苏联的严重事件，越境居民累计达到六万余人。特别是在伊宁市，还演变成为冲击自治州政府机关、抢劫州政府档案的暴力事件。有确凿证据表明，苏联驻乌鲁木齐总领事馆和驻伊宁领事馆等机构卷入了这一事件，苏联边防部队还为中国居民越境提供了方便。

从四月下旬起，中共中央采取一系列措施，努力平息这一严重事件。

这一事件，既涉及民族政策，又涉及中苏国家关系，处理起来非常棘手。这时，毛泽东看到中央统战部报来的一份材料，反映赛福鼎对解决这一问题的意见。赛福鼎表示，必要时可派他回新疆工作，对处理这个问题会有帮助。四月二十七日，毛泽东批示周恩来：“赛福鼎是否以回去工作为宜，请酌定。”①（①毛泽东给周恩来的批语，手稿，1962年4月27日。）

根据毛泽东的意见，四月三十日，周恩来同赛福鼎谈话，就如何处理这一事件做了明确指示。②（②周恩来同赛福鼎谈话纪要，1962年4月30日。）随后，赛福鼎紧急赶赴新疆，协助中央处理这一事件。

这以后，中共中央在五月中旬发出了《关于处置新疆外逃和外逃回来人员的指示》、《关于封锁新疆地区中苏边境问题的规定》等文件。六月底，又发布了《新疆维吾尔自治区人民委员会命令》和关于向群众解释这个命令的宣传要点。边民越境外流事件发生后，中国方面查封了参与这一事件的伊犁、塔城地区的一些苏联“侨民协会”。苏联方面关闭了苏联驻乌鲁木齐总领事馆和驻伊宁领事馆。这一事件迅速平息。

这次事件，使得毛泽东等人得出了一个新的认识，认为由于修正主义者搞颠覆活动，反对现代修正主义的斗争已经到了一个新的阶段，兄弟国家之间的关系发生了一个性质上的变化。③（③周恩来在中共八届十中全会上的讲话记录，1962年9月26日。）北戴河会议期间，八月三日，毛泽东在听取西北地区负责人的汇报时，明确提出：新疆的主要危险来自苏联现代修正主义，新疆斗争的主要方面是苏联现代修正主义。④（④毛泽东同中共西北地区负责人谈话摘要，1962年8月3日。）这一时期，另一个需要特别谨慎处理的问题，就是中印边界问题。

一九六二年初起，印度当局在中印边境加紧推行“前进政策”，不断蚕食中国领土，向中国境内纵深进逼，在中印边境西端更为突出。到七月，印度在中印边界西段中国境内加紧增设据点，侵占中国领土。印军有些据点干脆设在中国边防哨所之间甚至侧后，与中国边防哨所形成了犬牙交错的局面，冲突一触即发。

在这种情况下，毛泽东和中共中央判断中印边界特别是西段边界将是一个犬牙交错、长期武装共处的局面，要使外交斗争同军事斗争相配合，军事斗争服从外交斗争。

一九六二年二月二十六日、三月二十二日，中国政府两次照会印度政府，指出印度方面用片面行动来改变中印边界现状的做法是危险的，表示“就中国方面来说，谈判之门总是开着的”，希望印度政府回到和平解决边界问题的途径上来。①（①1962年4月14日《人民日报》。）四月十二日，中国外交部就印军在中国境内占地设点等问题向印度政府提出严正抗议，指出：“中国政府有理由认为，印度方面上述侵犯中国领土的活动是它蓄意在这一地段破坏边界现状的信号。”四月三十日，中国外交部再次照会印度政府，抗议印军连续侵入中国新疆地区并设立军事据点，进行挑衅活动，郑重声明：两年来，中国政府一直单方面地停止向边界自己这一边的二十公里以内派出巡逻队。在印军步步侵占中国领土的情况下，中国政府已命令边防部队在印军最近一再侵扰的地段恢复边境巡逻。②（②1962年5月3日《人民日报》。）五月十一日，中国外交部向印度政府又一次提出严正抗议，并重申：“如果印度方面不从中国领土上撤走侵略据点和入侵军队，并且继续进行挑衅活动，中国边防部队将不得不实行自卫”。①（①1962年5月15日《人民日报》。）

中国政府的这些外交努力，一而再、再而三地遭到印度当局拒绝。他们反而错误地认为，通过这几个月的蚕食行动，尼赫鲁的“判断和胆略已胜利地得到了证明，‘前进政策’的基本前提也从而得到了证实”。②（②[澳]内维尔•马克斯韦尔《印度对华战争》，三联书店1971年5月版，第390页。）

到了六月，印军在中印边界西段继续增兵，并扩大蚕食范围。七月五日，印度军队侵入加勒万河谷地区。这一地区，是印度进入中国阿克赛钦地区的通道，战略地位十分重要。中国外交部在七月八日向印度政府提出强烈抗议。印度政府在复照中拒不撤出侵入加勒万河谷的印军。随后，中国边防军在这一地区同印军展开了艰苦的反蚕食斗争。

印军入侵加勒万河谷，不是一个孤立的事件，它证实了中央军委早在五月间作出的判断，印方的主要企图是逐步侵占阿克赛钦地区。

七月七日和十一日，周恩来接连听取中印边界情况汇报，十一日向毛泽东作了汇报。七月十四日，中央军委派总参作战部负责人专程赶到新疆，向新疆军区和西线边防部队传达毛泽东和中共中央关于在中印边界西段开展反蚕食斗争的指示，并具体指导这一斗争。

毛泽东的意见是：印度在我境内设点，我们完全有理由打，但是现在还要克制，不能急于打。一要进一步揭露尼赫鲁的真面目；二是要争取国际上正确认识中印边境斗争的是非问题。有些国家想利用我们国内存在暂时困难的机会，推我们上阵，整我们一下，但我们不上他们的圈套。我们现在坚持不打第一枪。我们的方针是八个字：“决不退让，避免流血。”紧接着，毛泽东又补充了八个字：“武装共处，犬牙交错。”①（①转引自《中印边境自卫反击作战史》，军事科学出版社1994年8月版，第143页。）在毛泽东上述意见的基础上，中央军委和总参谋部概括出了“二十字方针”，即“决不退让，力争避免流血；犬牙交错，长期武装共处”的反蚕食斗争的总方针。②（②中央军委的工作报告，1962年8月10日。）

就是在中印边界双方紧张对峙的情况下，中国政府仍然没有放弃通过和平谈判解决中印边界问题的努力。在同毛泽东商量后，周恩来七月二十三日为中共中央起草了关于同梅农继续会谈中印边界问题的指示，发给正在率代表团出席解决老挝问题的日内瓦会议的陈毅等。指示陈毅利用这次日内瓦会议的机会，约见印度国防部长梅农，向他说明中国政府历来主张和平谈判解决边界问题，并商谈恢复谈判的有关事宜。③（③周恩来为中共中央起草的关于与梅农继续会谈中印边界问题给陈毅并代表团的指示，手稿，1962年7月23日。）

但是，中国政府一切和平解决边界冲突的努力，丝毫没有收到效果。后来，印度军队终于在中印边界的东段和西段同时发动大规模进犯，中国军队不得不实行自卫反击。

在中国西部边陲发生新疆问题和中印边界反蚕食斗争问题的同时，在台湾的蒋介石也趁国内发生经济严重困难之机，叫嚣“反攻大陆”，并积极作了部署。东南沿海地区的局势，顿时紧张起来。

还在四月间，中央军委就开始注意到蒋介石有派军队窜犯大陆的迹象。五月中旬，毛泽东提出要加强备战。

六月六日，刘少奇主持召开中央政治局扩大会议，听取林彪关于东南沿海军事准备问题的报告。十日，中共中央发出准备粉碎国民党军进犯东南沿海地区的指示。

六月八日下午，毛泽东在杭州约见杨成武、许世友等。杨、许向毛泽东汇报蒋介石最近可能在东南沿海进行军事冒险的动向，并谈了六日政治局扩大会议的讨论情况。

毛泽东对汇报表示满意，说：“现在对于整个敌我情况，有了个清楚的概念。”他完全同意中央、中央军委确定的各种方针和措施，说：“部署很好。完全是积极的方针。”对蒋介石能动员多少兵力“反攻大陆”，他估计：“敌人最多来十五万人，再多也不可能。”他赞成对进犯之敌采取顶的方针。“必要时，可以把敌人进攻的作战计划公布。”关于军工生产，毛泽东赞成政治局扩大会议确定的方针，利用这个机会把军工搞起来。对尖端武器的研究试制工作，仍应抓紧进行，不能放松或下马。对于揭露蒋介石进犯东南沿海阴谋的新华社电讯稿，毛泽东说，他还要看一看，时间还来得及。①（①毛泽东听取杨成武、许世友汇报时的指示记录，1962年6月3日。）

六月十一日，毛泽东审阅修改电讯稿，加写了一段话：“蒋匪军多数人是被强迫来送命的，但也有一部分反革命死党是想到大陆来拼命的，或者是为了到大陆沿海地区进行抢劫，想发横财的。因为台湾人少，兵员不足，匪帮头子们则想到大陆沿海各地抓一批青壮年补充部队。”②（②毛泽东在新华社关于蒋军准备窜犯我沿海地区电讯稿中加写的话，手稿，1962年6月11日。）随后，他要秘书林克转告刘少奇，请刘少奇召集常委及彭真、罗瑞卿、萧华、陆定一、吴冷西开会通读一遍，加以斟酌，再行定稿。十八日，他为中央起草了在内部印发这个电讯稿的指示，要求各地党委根据这个电讯稿“在干部及人民群众中用口头讲明，使人民普遍有所准备”。③（③毛泽东为中共中央起草的通知，手稿，1962年6月18日。）

在进行思想动员、舆论准备的同时，毛泽东指示军委认真做好必要的防范准备。中央军委先后采取了一系列紧急措施。

六月二十四日，《人民日报》以《全国军民要提高警惕准备粉碎蒋匪帮军事冒险》为题，发表了毛泽东审阅定稿的新华社电讯稿，揭露蒋介石“反攻大陆”的阴谋。这篇电讯立即引起国际舆论的关注，连美国人也感到蒋介石底气不足，连忙向蒋施加压力，劝阻他放弃所谓的“反攻大陆”计划。六月二十七日，美国总统肯尼迪就台湾海峡局势发表声明，表示不支持蒋介石进攻中国大陆。后来在八届十中全会上，周恩来对毛泽东这一段时间关于国际战略的考虑，作过回顾。他说：“在这个问题上，生动地表明毛主席抓住了国内外形势中的主要矛盾。当时的形势是：西北边境上，有苏联修正主义者在新疆的少数民族中进行颠覆活动，搞了一部分人跑到苏联去；在西南的边境上，有尼赫鲁挑起的中印边境冲突。那时候，我们很多同志都很注意这两方面的问题。从社会主义阵营的内部关系来说，从我国同民族独立国家的关系来说，这两个方面都是主要矛盾。可是，从全盘的国际关系来说，我们同美帝国主义之间的斗争是主要矛盾。所以毛主席说，更重要的还是要抓住美蒋窜犯大陆的阴谋，加以揭露，进行动员，这就有可能推迟或者制止他们的阴谋。毛主席抓住了这个中心环节，就调动了全局。好像下棋一样，一个子走活了，全局就活了。首先，当然是把军队动员了，军事工业动员了。然后，我们的干部、基本群众，动员起来了。最后，六月二十三日新华社公开揭露美蒋阴谋。这一来，全世界都被调动了。首先是台湾，到处来打听消息，英国是不是牵线呀?中美是不是妥协呀?中苏关系如何呀?紧张得很。美蒋矛盾尖锐了。接着，肯尼迪在六月二十七日就发表声明，说他不支持进犯大陆。实际上，早在二十三目的华沙中美两国大使会谈中，美国人就作了保证。英国跟着说，它不参加台湾海峡的战斗。法国也说，这对它没有任何义务。甚至连日本也出来说，这件事是对东亚不利的。最后才是赫鲁晓夫，他摸准了，得到了美国的内部通知了，才在七月三日来一个马后炮，廉价的保证。虽然他的保证是被迫的，装样子的，假的，但也有一点表面价值，至少叫群众看到不能反对中国。美蒋的阴谋被揭露后，全世界都指责美蒋。”“总之，敌、我、友这三方面在这个斗争中都调动起来了。”①（①周恩来在中共八届十中全会上的讲话记录，1962年9月26日。）

毛泽东原打算六月二十三日离开武汉到青岛，后来改变主意，想在武汉多游几次长江。六月二十二日，他在写给彭真的信中说：“我现决定在武汉住到月底，游长江对我十分有益，我要游七天至十天江。然后直返北京。因此巴基斯坦大使，卡博代表团，都在武昌谈话。请你安排。”②（②毛泽东给彭真的信，手稿，1962年6月22日。）

毛泽东六月三十日离开武汉。在返回北京途中，向几个省的负责人着重了解他十分关心的夏收情况。在郑州，从刘建勋那里得知麦收不那么坏，预计秋收还要好一点。在济南，从山东省委的汇报里，了解到“情况大变”，除了德州、惠民等地遭灾外，农村形势不坏。麦收四十二亿斤，比原来估计的二十九亿斤增加了十三亿斤。而河南、山东是几年来农业减产最严重、经济最困难的两个省份。此前，六月十八日，在长沙同湘潭地委书记华国锋谈话时，了解到湘潭地区夏粮增产了十亿斤。这些情况，对毛泽东作形势估计都是很有影响的。他七月五日到了天津，听刘子厚汇报时他说：“今年河南麦收秩序空前好。湖南也很好。麦收秩序空前好，出乎干部群众的意料。”③（③毛泽东听取刘子厚汇报时的插话记录，1962年7月5日。）七月六日晨，毛泽东回到了北京。

这时，刘少奇、邓小平等中央负责人正在筹备召开中央工作会议，进一步制定调整农业、工业、商业等方面政策的文件，为召开八届十中全会作准备。一件事情引起了毛泽东的不满。

一段时间以来，为了克服农村面临的困难，在安徽等地曾经实行过“责任田”、“包产到户”等做法，对恢复农业生产有明显成效。在五月中央工作会议上，中央农村工作部部长邓子恢提出，有些地区，特别是受灾地区和山区分散地区，如果适合搞包产到户，农民也有搞包产到户的积极性，那就让他们搞。①（①邓子恢在中央工作会议上的发言记录。1962年5月9日。）会后，他在中央党校、解放军总后勤部和政治学院等单位作报告，系统地发表了包产到户的意见。

六月底，田家英结束了湖南调查，回到北京。他在调查中间，遇到一个突出而又出乎他意料的情况，就是一些地方的农民普遍要求包产到户或分田到户，因而他逐渐萌生了用包产到户和分田到户渡过暂时困难的想法。五月初他到上海向毛泽东汇报时，曾反映过农民要求包产到户的情况。毛泽东反应冷漠，对田家英说：“我们是要走群众路线的，但有的时候，也不能完全听群众的，比如要搞包产到户就不能听。”

田家英回到北京时，毛泽东还在外地，他立即向刘少奇汇报。汇报刚开了个头，刘少奇就接过去说，“现在情况已经明了了”。接着他提出分田到户的意见。刘少奇对当时国内形势的估计比较严峻。他说：这样下去，无产阶级专政要垮台，我现在一天也不敢离开北京。田家英问刘少奇，他关于分田到户的意见可不司以报告主席。刘少奇说，可以。

毛泽东七月六日清晨回到北京，当天就在中南海游泳池召见田家英。田家英向毛泽东汇报了自己的意见。他的意见是：现在全国各地实行包产到户和分田到户的农民约占百分之三十，而且还在继续发展。与其让农民自发地搞，不如有领导地搞。将来实行的结果，包产到户和分田单干的可能达到百分之四十，百分之六十是集体和半集体。等到生产恢复了，再把他们重新引导到集体经济。

毛泽东静静地听着，一言不发。等到田家英讲完了，毛泽东突然提出一个问题：“你的主张是以集体经济为主，还是以个体经济为主?”一下把田家英问住了。

毛泽东接着又问：“这是你个人的意见，还是有其他人的意见?”田家英回答：“是我个人的意见。”毛泽东再没有说什么。谈话就这样结束了。①（①《毛泽东和他的秘书田家英》(增订本)，中央文献出版社1996年8月版，第91—93页。）

直接向毛泽东当面陈述意见的，还有陈云。陈云六月二十四日回到北京后，就分田到户的问题同刘少奇、周恩来、林彪、．邓小平等人交换过意见，大家的看法大体一致或者没有表示不同的意见。七月六日，陈云致信毛泽东，说：“对于农业恢复问题的办法，我想了一些意见，希望与你谈一次，估计一小时够了。我可以走路了，可以到你处来。”②（②陈云给毛泽东的信，手稿，1962年7月6日。）

当天下午，毛泽东约见了他。陈云申述了主张实行分田到户的理由。他还说，分田到户不会产生两极分化，不会影响征购，恢复只要四年，否则需要八年。据陈云后来回忆说：“谈话以后，毛泽东同志很生气”。③（③陈云在中共中央政治局会议上的发言记录，1982年11月22日。）

在毛泽东回到北京的前几天，七月二日，中央书记处召开了一次会议。会上谈到几个中央局主要负责人对这一段时间老是讲错误、讲困难，有意见。还谈到据陶铸、柯庆施讲，毛泽东也表示恐怕讲错误差不多了，讲困难是否也差不多了，以后要讲克服困难。对此，彭真提出：“讲困难缺点到此为止，转为积极方面。”邓小平说：“我倾向这样。”

这次书记处会议还讨论了包产到户问题。邓小平说：“恢复农业，相当多的群众提出分田。陈云同志作了调查，讲了些道理。意见提出是好的。”还说：“不管是黄猫黑猫，在过渡时期，哪一种方法有利于恢复，就用哪一种方法。我赞成认真研究一下。分田或者包产到户，究竟存在什么问题。你说不好，总要有答复。对于分田到户要认真调查研究一下，群众要求，总有道理。不要一口否定，不要在否定的前提下去搞。过渡时期要多种多样。现在是退的时期，退够才能进。总之，要实事求是，不要千篇一律。这几年就是千篇一律。”①（①中共中央书记处会议记录，1962年7月2日。）

过了几天，七月七日，邓小平在接见共青团三届七中全会与会者时，也谈到了包产到户问题。他说：在全国，巩固集体经济，这是根本方向，但要承认多种多样的形式。有些包产到户的，要使他们合法化。现在，实行各种形式的包产到户的，恐怕不只百分之二十，这是一个很大的问题。这样的问题应该百家争鸣，大家出主意，最后找出个办法来。中央准备在八月会议上研究一下。②（②《邓小平文选》第l卷，人民出版社1994年10月第2版，第322—327页。）

刚刚回到北京的毛泽东，深深地感受到了包产到户主张所形成的强烈冲击。这可能是他没有想到的。这些意见，同他在外地所听到的以及他自己所想的竟是那样的不同。

对于包产到户问题，毛泽东在一九六一年曾一度采取试试看的态度。据薄一波说：“曾希圣同志于三月十五、十六日向毛主席汇报这个问题时，毛主席说：‘你们试验嘛!搞坏了检讨就是了。’曾立即打电话告诉省委：‘现在已经通天了，可以搞。’广州会议尚未结束，毛主席又通过柯庆施同志转告曾希圣同志说：可以在小范围内试验。三月二十日，曾希圣同志又给毛主席并少奇、恩来、小平、彭真、庆施同志写信，如实分析了实行‘责任田’的好处和坏处，认为好处明显，大于坏处。毛主席未表态。一九六一年七月，曾又赶到蚌埠向毛主席汇报，毛主席勉强说了一句：‘你们认为没有毛病就可以普遍推广。’”①（①薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第1114页。）一九六一年十二月，中央确定农村人民公社以生产队为基本核算单位，毛泽东的态度发生了变化，对包产到户采取了否定态度。到一九六二年六、七月间，毛泽东看到一些省份夏收情况比预料的好得多，而党内高层却有相当一部分人主张包产到户或分田单干，他觉得这个问题非解决不可。

七月八日，毛泽东在他的住处召开由刘少奇、周恩来、邓小平、陈伯达、田家英等人参加的会议。会上，毛泽东介绍了河南、山东两省的夏收情况，说形势并不那么坏，建议刘少奇等找河南、山东、江西的同志谈谈，了解一下农村的形势。毛泽东表明了他对包产到户的反对态度，批评田家英回到北京不修改“六十条”，却热心搞什么包产到户、分田单干。他指定陈伯达为中央起草关于巩固人民公社集体经济、发展农业生产的决定。②（②周恩来同中共黑龙江省委书记处负责人谈话记录，1963年6月18日。周恩来台历。《毛泽东和他的秘书田家英》(增订本)，中央文献出版社1996年8月版，第93页。）会后的第二天、第三天(九日和十日)，刘少奇、周恩来、邓小平先后同河南省委第一书记刘建勋、山东省委第一书记谭启龙谈话了解情况。

这时，中央常委的同志都已经清楚毛泽东对包产到户和分田到户的明确态度。七月十八日，刘少奇在对中直机关和国家机关下放干部的讲话中，讲了巩固人民公社集体经济的问题，他说：现在相当多的集体经济发生动摇，如果搞不好有散的危险。对于这个问题，中央正在讨论，即将规定若干政策措施。你们到农村去，要抓巩固集体经济的问题。①（①《刘少奇选集》下卷，人民出版社1981年12月版，第461页。）

同一天(七月十八日)，中央紧急下发了《关于不要在报纸上宣传“包产到户”等问题的通知》。

当天下午，毛泽东在中南海游泳池约杨尚昆谈话。这次谈话的内容，据杨尚昆的日记记载，毛泽东提出：“(1)是走集体道路呢?还是走个人经济道路?(2)对计委、商业部不满意，要反分散主义。”这次谈话使杨尚昆感受到了强烈的震撼，他在日记里写道：“我觉得事态很严重!!十分不安!”②（②《杨尚昆日记》(下)，中央文献出版社2001年9月版，第196页。）

但是，性格耿直的邓子恢，却在毛泽东批评了包产到户之后的七月十七日，当面向毛泽东陈述实行包产到户的意见。他说，从安徽的当涂和宿县的情况来看，“责任田”能做到五统一(即主要生产资料、生产计划、劳动力、分配、上缴任务统一于集体)，不是单干。“责任田”实际上是一种联产计酬的生产责任制，有强大的生命力，广大农民不愿改变。③（③《邓子恢传》，人民出版社1996年7月版，第564页。）关于这次谈话的情况，据后来毛泽东说：他(指邓子恢。——引者注)向我谈了，他也向别的同志谈了。他要保荐，认为这是唯一正确的管理方法。那个时候，我给他提出几个问题。我一提出一个问题，弛就不答复，他讲他的。我又提出，他又不答复我的问题。所以，我跟他谈了一个半钟头的话，我就受了一个半钟头的训。不是什么谈话，是受他的训。因为我给他提出的问题，他不答复嘛。④（④毛泽东在中共八届十中全会上董必武发言时的插话记录。1962年9月25日。）

七月十九日，毛泽东召开中央政治局常委会。在会上把前一天同杨尚昆谈的那两个问题，重复了一遍，但没有点名。会议确定，参加中央工作会议的人，二十三日、二十四日分两批去北戴河。①（①《杨尚昆日记》(下)，中央文献出版社2001年9月版，第196页。）

七月二十日，毛泽东同前来参加北戴河中央工作会议的各中央局第一书记谈话。他批评了包产到户和分田到户的意见。他说：“你们赞成社会主义，还是赞成资本主义?当然不会主张搞资本主义，但有人搞包产到户。现在有人主张在全国范围内搞包产到户，甚至分田到户。共产党来分田?对农民，要让他自愿，如果有的人非包产到户不可，也不要采取粗暴态度。问题是要分析农民的基本要求是什么，我们如何领导。有人似乎认为我们和农民搞了几十年，现在好像不行了，难道我们就这样脱离群众?有人说恢复农业要八年时间，如果实行包产到户，有四年就够了，你们看怎么样?难道说恢复就那么困难?这些话都是在北京的人说的。下边的同志说还是有希望的。目前的经济形势究竟是一片黑暗，还是有点光明?”②（②毛泽东同中央局第一书记谈话要点，1962年7月20日。）

毛泽东这一番不同寻常的谈话，使人们在北戴河会议召开前夕，已经隐约地感到一种紧张的气氛。

七月二十二日，毛泽东看了中南局第一书记陶铸和第二书记王任重在广西桂林专区龙胜县主持召开的关于巩固生产队集体经济问题座谈会的记录，当即批示印发即将召开的中央工作会议。这个文件提出，要划清集体经济和单干的界限，并提出目前巩固集体经济的方针和必须做好的工作。为了引起与会者的重视，毛泽东写了一段批语：“这个文件所作的分析是马克思主义的，分析之后所提出的意见也是马克思主义的。是否还有可议之处，请各同志研究。并且可以发给省、地两级去讨论。”①（①毛泽东对《关于巩固生产队集体经济问题座谈会记录》的批语，手稿，1962年7月22日。）

七月二十三日，毛泽东审阅了《关于巩固人民公社集体经济、发展农业生产的决定(草案)》，并决定作为中央工作会议文件之一印发讨论。

北戴河中央工作会议，从七月二十五日至八月二十四日，整整开了一个月。会议的前半段，到八月五日为止，主要是起草有关农村人民公社和农业生产、商业、工矿企业生产和工人生活、干部交流等文件。这些文件加起来，大大小小有二十个之多，光是关于农村工作的就有十五个。在这些文件中，毛泽东最看重的，是《关于巩固人民公社集体经济、发展农业生产的决定(草案)》和《农村人民公社工作条例修正草案》。

七月二十八日下午，毛泽东在北戴河他的住地九十五号楼的会客室召开中央政治局常委扩大会议，各中央局第一书记都参加了。会上议论的问题很广泛，从国际形势到莫斯科和平裁军会议，再到国内形势、东南沿海备战、党内出现一些右的苗头、精简工作、城市工作等等，差不多都涉及到了。

谈到国际国内形势时，毛泽东尖锐地提出一个问题：当前国际国内都有一个共同性问题，就是革命究竟由无产阶级领导，还是由资产阶级领导。对我们这些国家来说，就是究竟要无产阶级专政，还是要资产阶级专政。赫鲁晓夫说我们是独特路线。不独特不行，不与帝国主义、修正主义划清界限不行。国际上的外交、外事工作方面，也有右的苗头。

这年七月，在莫斯科召开的争取普遍裁军的世界和平大会上，中国代表团按照事先商定好的“低调”方针发言，较多地强调高举和平旗帜的立场，引起几个亚非国家代表团的不满。对此，毛泽东说：我们犯了错误，脱离了群众。要对这些党打招呼，向他们说明我们仍然坚持斯德哥尔摩会议①（①指1961年12月在斯德哥尔摩召开的世界和平理事会会议。在这次会议上，中国代表团曾经中途退席，以表示反对苏联的对外政策。）上我们的主张，我们在那个会上的调子，就是我们现在的调子。

“七千人大会”以后，王稼祥等多次就对外关系上存在的一些问题向中央陈述意见。他提出：“我们应该把和平运动的意义说够。”不要只讲民族解放运动，不讲和平运动。还提出对外援助要“实事求是，量力而行”。②（②《王稼祥选集》，人民出版社1989年9月版，第445、455页。）这些意见却遭到错误的指责。后来，毛泽东还把王稼祥等人的意见概括为“三和一少”，即所谓对帝国主义和气一点，对反动派和气一点，对修正主义和气一点，对亚非拉人民斗争支援少一点，并称这是“修正主义的路线”。

在谈到党内开始出现一些所谓右的苗头时，毛泽东说：出气的好处是思想活了。同时，像包产到户等主张也出来了。有的是正确的考虑，有的则是牛鬼蛇神。他问三北地区的负责人：你们稳住稳不住?你们那里是资产阶级领导，小资产阶级领导，还是无产阶级领导?③（③毛泽东在中共中央政治局常委扩大会议上的插话记录，1962年7月28日。）

在中央工作会议讨论和起草文件的这段时间里，毛泽东分别找各中央局及其所属的省市区负责人谈话，听他们汇报情况，议论一些问题，谈自己的看法。他把这个过程称作“周游列国”。

这是毛泽东常常采取的一种方法。他要在会议上发表一篇重要讲话时，先要分别与地方上的负责人谈话，听取他们的意见，阐述自己的观点，起一种“吹风”的作用。

保留下来的谈话记录不完全。下面是现有材料中那几次谈话的主要情况。

八月二日晚，毛泽东同华北地区负责人谈话。华北局第一书记李雪峰等参加。

他先问目前的生产情况，又问到农村单干的情况。河北、山西、内蒙古、北京的负责人一一作了回答，说明山西、内蒙古和北京的单干情况并不严重，河北有少数生产队有这个问题。毛泽东说：看来你们那里单干问题还不严重。从全国看，今年的收成比去年好，去年比前年好，错误在纠正嘛。有少数人把形势看得很黑暗，也有少数人说一片光明。从整个形势看，前途一片光明，也有些问题。问题主要是反映在国内的阶级斗争方面，也就是究竟搞社会主义，还是搞资本主义。这个斗争的时间相当长，一百年后还有这个问题，这种形势要看到。

谈到有的大队核算单位没有下放，生产也搞得很好，毛泽东说：以大队为基本核算单位办得好，又增加生产，就不一定下放到小队。

谈到生产队的规模和管理问题时，毛泽东说：生产队以二十户左右为宜，太大了不好。田间管理责任制要搞好。有的地方按地段包工到组、到户、到人，这是进步的管理办法，不能说不好。①（①毛泽东同华北地区负责人谈话要点，1962年8月2日。）

八月三日，同西北地区负责人谈话。

八月四日，同西南地区负责人谈话。

八月五日，毛泽东找来华东的柯庆施、李葆华和中南的陶铸、王任重谈话，有邓子恢、陈伯达、陈正人、廖鲁言、王观澜参加。这一次，比较系统地讲了他的意见，问题越来越集中到阶级和阶级矛盾问题上，而这个问题又主要是从包产到户引出的。

他说：我“周游”了全国一遍，找各大区的同志都谈了一下。昨天下午，西南区云南、贵州、四川各省的同志谈到这样的问题：一搞包产到户，一搞单干，半年的时间就看出农村阶级分化很厉害。有的人很穷，没法生活。有卖地的，有买地的。有放高利贷的，有讨小老婆的。他们说，贫困户、中间户、富裕户各占三分之一。你们有没有这种调查?

他说：有没有阶级呢?我看还有。地主、富农、反革命残余都还存在。农村当中还有富裕阶层，阶层之间有没有矛盾呢?毛泽东在这里用提问题的方式，表示了肯定的意见。接着，他又说：矛盾分几种。第一种是敌我矛盾，是对抗性的。第二种是人民内部矛盾，包括无产阶级和资产阶级之间、社会主义和资本主义之间的矛盾。社会主义和资本主义、无产阶级和资产阶级之间的矛盾也类似敌我矛盾，因为这两个敌对阶级是互不相容的，这种矛盾同第一种矛盾虽然近似，但是要有区别，还是把它说成是内部矛盾为好。在讲两类矛盾的时候，毛泽东把两个阶级、两条道路的矛盾放到这样突出的地位，这同他自八届三中全会以来对中国社会主要矛盾的判断是一致的。

他还说：“一九五九年反右倾斗争，大多数是搞错了。彭德怀要翻案，要求平反。我看一九五九年反右倾运动不能一风吹。准备把彭德怀的信印发给大家看一看。”彭德怀的信，是指一九六二年六月中旬，彭德怀写给毛泽东和中共中央的一封长达八万字的信，对庐山会议问题、高饶联盟问题、“里通外国”问题、军事路线问题以及历史上的一些问题，提出申诉，要求组织专案小组对这些问题逐一审查。

讲到分田到户，毛泽东说：有的人主张百分之六十分田到户，有的人主张全部分田到户。这就是说，基本上单干或者全部单干。也就是说，把五亿多农民都变成小资产阶级，让小资产阶级当权，让小资产阶级专政。可是历史上从来没有过这样的事。他说：看来允许百分之几到百分之十几闹单干是可以的，还有百分之九十是集体的嘛!如果全部闹单干，或大部分闹单干，我是不赞成的。如果那样搞，党内势必分裂。

谈到形势问题，他说：我找各大区的同志谈话，每个省都说去年比前年好，今年比去年好。看来并非一片黑暗。有的同志把情况估计得过分黑暗了。当然也不是像一九五八年搞浮夸时讲的都是一片光明。我是中间派。应当说基本上是光明的，有许多问题还亟待解决。还要花几年的工夫，这些问题才能得到解决。

最后，他提出几个问题，要大家议一议：是搞无产阶级专政，搞资产阶级专政，还是小资产阶级专政?我们到底走什么道路?①（①毛泽东同华东和中南地区负责人谈话记录，1962年8月5日。）

这次谈话，是为八月六日在全体会议上的讲话，作最后的准备。

为了更深入地讨论和研究一些问题，刘少奇提议、中央常委一致赞成，由中央和地方的部分负责人成立核心小组(又称中心小组)。中心小组名单经毛泽东批准。②（②中央工作会议中心小组由22人组成，即：毛泽东、刘少奇、周恩来、朱德、邓小平、彭真、李富春、李先念、谭震林、陈毅、陈伯达、罗瑞卿、谢富治、谷牧、陆定一、杨尚昆、柯庆施、李井泉、陶铸、宋任穷、李雪峰、刘澜涛。）

这段时间，毛泽东接连批了几个材料，印发会议。其中有：安徽省太湖县委宣传部钱让能关于保荐责任田办法给毛泽东的信，新华社关于南共联盟领导人谈南斯拉夫经济情况的一篇综合报道，新华社播发的题为《南斯拉夫经济困难重重，社会弊害丛生》的报道，以及《美国新闻与世界报道》杂志刊载的一篇访问记《一个美国农场主对苏联农业问题的看法》。还有一篇论波兰农业合作化发展道路的文章，是专批给陈云、邓子恢、田家英三人看的。

八月六日下午，由毛泽东主持，在北戴河中直俱乐部会议室召开中央工作会议全体大会。毛泽东在讲话中提出三个问题，即阶级问题、形势问题和矛盾问题，要大家讨论。

关于阶级问题，他说：究竟有没有阶级?阶级还存不存在?社会主义国家究竟还存不存在阶级?外国有些人讲，没有阶级了。共产党也就是叫做“全民的党”了，不是阶级的工具了，不是阶级的党了，不是无产阶级的党了。无产阶级专政也不存在了，叫“全民专政”，“全民的政府”。对什么人专政呢?在国内就没有对象了，就是对外有矛盾。这样的说法，在我们这样的国家是不是也适用?可以谈一下。这是个基本问题。我同六个大区的同志都谈了一下，听说国内也有人这样讲。有人听到说国内还有阶级存在，为之吃惊。

关于形势问题，毛泽东说：国内形势，就是谈一谈究竟这两年我们的工作怎么样。过去几年，我们有许多工作搞得不好。有些工作还是搞好了，比如我们的建设工作，还是有成绩的。这主要是讲工业方面的建设，农业方面的水利。现在有些人说，去年比前年好一些，今年又比去年好一些。这个看法对不对?这是讲农村。工业，因为主观客观的原因，今年上半年是不那么好的，那末下半年怎么样?也可以谈一谈。大体上说，有些人把过去几年看成就是一片光明，看不到黑暗。现在有一部分人，一部分同志，又似乎看成是一片黑暗了，没有什么好多光明了。这两种看法，究竟是哪一种对?或者都有不对?如果都不对，就要提出第三种看法。第三种看法是怎么样的?一片光明也不是，一片黑暗也不是，而是基本上是光明的，但是问题不少。还是回到我们在第一次庐山会议上讲的三句话：成绩很大，问题不少，前途光明。我倾向于不那么悲观，不那样一片黑暗。一点光明都没有，我不赞成那种看法。

关于矛盾问题，毛泽东说：有些什么矛盾?第一类是敌我矛盾，然后就是人民内部的矛盾，无非是这两类。人民内部有一种矛盾，它的本质是敌对的，不过我们处理的形式是当作人民内部矛盾来解决，这就是社会主义与资本主义的矛盾。如果我们承认阶级残余还存在，那就应该承认社会主义与资本主义的矛盾是存在的，而且是长期存在的，不是几年几十年的问题。我想甚至是几百年，这个残余还要存在。哪一年社会主义完结，进到共产主义社会，就没有阶级矛盾了。不是阶级矛盾，也有别的矛盾嘛。马克思主义是不赞成没有矛盾的，不赞成“无冲突论”的。

接着，他讲到现实存在的一些矛盾。首先是单干问题。他说：现在有一部分农民闹单干，究竟有多少?从全国来说，你们估计一下，是百分之几，还是百分之十几，还是百分之二十?不是从个别地方来说。个别地方，比如安徽，那就多了。现在这个时期，这个问题比较突出。是搞社会主义，还是搞资本主义?是搞分田到户、包产到户，还是集体化?农业合作化还要不要?主要就是这样一个问题。已经包产到户、分田到户的，现在暂时不要动，不要去强迫纠正，但是要注意做工作。我们的中心，这一次文件①（①指《关于巩固人民公社集体经济、发展农业生产的决定(草案)》。）上表现了。为什么要搞这么一个文件，讲巩固集体经济呢?就是因为现在这股闹单干的风，越到上层风越大。

其次是阶层问题。他说：资产阶级分阶层，农民、小资产阶级也分阶层。比如现在闹单干的，是那个劳动力强的、比较富裕的阶层。有比较贫的阶层，有比较富的阶层，还有中间阶层。地主富农的残余还存在着。资产阶级跟地主富农争夺小资产阶级，他们就是要搞单干。无产阶级如果不做工作，集体化就不能巩固。

接着又谈到积累同消费的矛盾、集中同分散的矛盾、民主同集中的矛盾、敌我矛盾。

毛泽东的这个讲话，对这次中央工作会议来说，实际上是起点题作用。用毛泽东自己的话说：“在会上我只是提了个题目，投有表示态度。只是在光明和黑暗的问题上露了一点。等一两天再讲一点。”这个讲话后，会议便转到讨论毛泽东提出的三个基本问题，特别是阶级斗争的问题，而且形成一边倒的形势。

八月九日中心小组召开第一次会议。从八月九日到八月二十日的十二天内，中心小组共召开八次会议。每次中心小组会一结束，参加会议的中央局第一书记就在小组会上分头传达，组织讨论。毛泽东通过这种办法，来指导和推动中央工作会议的进行。

八月九日的中心小组会议上，六个组汇报讨论情况，谢富治讲了敌我矛盾问题，罗瑞卿讲了部队对单干的看法，陈伯达讲了合作化的历史，康生讲了苏联集体化的历史。毛泽东随时插话。他对这两天各组讨论的情况，认为是不抓大量的普遍的问题，只抓具体问题，因此没有展开。注意观点和分析不够，有些沉闷。他提出，现在需要务虚，认真讨论一下。阶级分析要认真注意，遇到困难和波折时，这方面容易被忽视。
李井泉说，单干以后，两极分化很厉害，只要两年就很明显。毛泽东说：两年都不要，一年多就会出现阶级分化，其中有的还是共产党的支部书记，贪污多占，讨小老婆，放高利贷，买地；另一方面是贫苦农民破产，其中有四属户、五保户，这恰恰是我们的社会基础，是我们的依靠。我们要代表贫下中农，也代表一部分富裕的农民，所以要按劳分配，平均分配的不能太多。他还说：集体化的巩固，必须经过几个回合。我们的集体化已经经过了考验，将来还会继续经受考验的。

在谈到对形势的看法时，毛泽东说：应当有分析，有比较，不能是一片黑暗。过去讲一片光明，现在又说是一片黑暗。一片光明，现在没人讲了。从一九六。年下半年以来，大家只说黑暗，不讲光明，已经有两年了。现在有两种人，一种是只讲黑暗，一种是讲大部黑暗，略有光明。任务是从分析形势提出来的。既然是一片黑暗，就证明社会主义不行，因而就要全部单干。认为大部是黑暗，略有光明，采取的办法就是大部单干，小部集体。然后又必然反映到方针、措施和世界观上。

毛泽东还提出，关于矛盾问题，要再加上一条，即正确与错误的矛盾。他说：搞社会主义革命，从一九五三年算起，不过才十年。经过互助组、初级社、高级社、人民公社，中间犯过错误，如“共产风”、瞎指挥、“大办”、高征购等，本来想搞得快些，结果反而慢了。引黄灌溉是瞎指挥，没有经验，不知道还会盐碱化。这些都属于认识上的错误。所以我说要加上一条正确与错误的矛盾。毛泽东还指出，现在城市工人生活太苦了，要提高一些。①（①中央工作会议中心小组会议记录，1962年8月9日。）

八月十一日，中心小组继续开会。在听取了各组汇报以后，刘少奇、邓小平、陈毅、邓子恢发言。

大家汇报说，根据主席指示，集中讨论了原则问题，很有兴趣，热情很高。毛泽东满意地说：“会议抓主要问题、本质问题很需要。最近，陕西一个公社有人给中央写了一封信，说现在有些地方出现包产到户，是‘一叶知秋’。我说不对，也可以一叶知冬，冬过了还有春嘛!总之，不要尽讲黑暗。有些小说如《官场现形记》等，是光写黑暗的，鲁迅称之为谴责小说。只揭露黑暗，人们不喜欢看，不如《红楼梦》、《西游记》使人爱看。《金瓶梅》没有传开，不只是因为它的淫秽，主要是它只暴露，只写黑暗，虽然写得不错，但人们不爱看。”

邓小平发言说：“主席这次提出的问题，非常重要，很及时。不只是讲国内问题和单干问题，内容是很广泛的，包括整个国际国内的一个历史时期，即社会主义过渡时期或叫无产阶级专政时期的问题。这个历史时期还有阶级、阶层，还有阶级斗争。”邓小平还讲到，无论在国际斗争方面，还是在国内问题上，都要看我们的旗帜鲜明不鲜明。左派旗帜不鲜明，歪风就厉害。

刘少奇说：“主席提出的这些问题，在长时期内，一直到消灭阶级都是管用的。我们这个国家阶级存在的时期还是很长的，因此，阶级斗争还是长期的。”关于形势问题，他说：“一月会议我们做过一个估计，当时说最困难的时期已经过去了。五月会议又有一个估计。现在看，五月会议对困难有两点估计过分了。第一是认为夏收减产已成定局。现在看没有减产还增了产。(毛泽东插话：“夏收还没有定局。今年整个讲是增产了。山东增产了八亿斤，全国都增产。”)第二是那时估计单干在全国已占百分之二十。现在看全国最多也不过百分之十。因此五月会议上说，最困难的时期已经过去是指全国讲的，有些地方最困难的时期还没有过去。(毛插话：“那时河南、安徽外逃的人减少了，社会秩序很好。夏收秩序空前好嘛，全国如此。这说明基本核算单位下放起了很大作用。”)五月会议下了决心，减轻征购任务。当时对困难估计有三种设想：一是估计够了；二是估计不够；三是估计过头。当时认为把困难估计得充分一点，即使出现出乎意料之外的事，也会有思想准备。但是有些丧失信心。”

刘少奇说到这里，毛泽东又插了一段话，说：“恐怕还是一月会议估计得对。过去打仗，军队有两种情况。一种伤亡大，一个连损失一半，但他们不叫困难，把几个连合并起来。另一种是伤亡小，一个连只损失百分之二十到三十，就大叫困难。你们有这样的经验没有?有人估计，恢复需要五年到八年。讲农业恢复，不要说需要那么多年，什么五年、八年，要有点希望。讲得那样长，就没有希望了。不要把困难不适当地夸大。如果那样讲，就是说我们的政策如‘六十条’、‘七十条’、减人两千万、改变高征购等都不灵，或者说我们的政策要长期才能见效，那就需要另搞一套。事实上已经起了作用。单干风越到上面越大，下面就好一些，尤其是灾区越好。”

刘少奇谈到在经济上、在党内都会产生资产阶级分子时，毛泽东说：“不只是在农村，在商业、在工业方面都要产生，党内也可以产生资产阶级分子。”

刘少奇谈到农业是关系我国命运的问题，非搞社会主义大农业不可。只能这样想，不能有其他想法。毛泽东又插话说：“这是指共产党，而且是共产党的一部分。其他人要那样想，你有什么办法?我经过河北、山东，到了上海，又到了浙江、江西，到了长沙、武汉，走了一圈。在武汉，把柯庆施叫去，大家谈到要修改‘六十条’，田家英不想修改。他主张百分之四十搞集体，百分之六十有领导地下放搞包产到户①（①当时田家英的主张是：百分之四十包产到户和分田单干，百分之六十为集体和半集体。），否则生产就要破坏。”这一次，毛泽东点名批评了田家英。

邓子恢在会上作了检讨。毛泽东对他提出严厉批评。又说他是属于没有社会主义革命精神准备的人，对社会主义革命不感兴趣，并且提到所谓砍二十万个合作社的历史旧账。

关于矛盾问题，毛泽东又加了一个：照抄外国与自力更生的矛盾。②（②中央工作会议中心小组会议记录，1962年8月11日。）

第二天，八月十二日，毛泽东找来一九六一年庐山会议印发过的一个文件，是中央农村工作部在一九六一年八月二十四日编印的《各地贯彻执行六十条的情况和问题》。毛泽东当时曾经写过一个批语，肯定了这个文件。这一次，毛泽东要求重新印发，并写了一大段批语批评邓子恢，不但算了一九五五年所谓砍合作社的1日账，还算了一九五。年“提倡四大自由”等老账。

在八月十三日的中心小组会议上，罗瑞卿、彭真等作了发言，邓子恢再次作检讨。
罗瑞卿发言，在谈到杜勒斯认为欧洲共产党的第二代还可以，第三代就不行了的时候，毛泽东插话，提出中国会不会出修正主义的问题。他说：“在中国一定不出修正主义?这也难说，儿子不出，孙子出。不过也不要紧。孙子出了修正主义，孙子的孙子就又要出马列主义了。按照辩证法，事物总要走向反面的。”

这是毛泽东不是最早也是比较早地提出中国出修正主义的问题。

罗瑞卿谈到钱让能在信中说，不按他的办法搞包产到户，农业就不能恢复。毛泽东接着说：“为什么江西没有按他的办法，就搞得好呢?山东破坏得厉害，为什么恢复得很快呢?河南也有起色嘛。搞得好的，每个省都有。北京十个县今年就可以恢复到一九五七年。有的地方就没有恢复的问题。”

罗瑞卿还谈到，军队一些高级干部，对于把形势讲得很坏有意见。毛泽东说：“军人能看到光明，地方干部讲的是一片黑暗。华东局在上海开会，有的省委书记，如山东的周兴，都是讲一片黑暗。但同一个周兴，只过了两个月，我到了山东找他和裴孟飞谈话，他就眉飞色舞，说形势很好，估计今年山东小麦可增产八亿到十亿斤。”

邓子恢再次作检讨。当他谈到，看了一些反映困难的材料，又听到黑龙江、四川等粮食基地垮了的时候，毛泽东说：“你记得不记得，红军长征由原来的三十万人只留下二万八千人，当时中央是怎样估计的?当时中央估计，我们不是弱了，而是强了。因为过去不巩固，方针、战略、战术不对头。后来一总结就清楚了，有了经验了。”

邓子恢谈到，他这一次的问题，不仅表现在思想上，而且表现在行动上，讲了四次话，赞成包产到户。毛泽东接过来说：“这与你主张贫农团不是自相矛盾吗?贫农是搞集体的嘛，难道贫农团要搞单干?田家英在湖南韶山作调查，只调查了一个公社的一个队，在湘乡、宁乡也只调查了一个队，连一个公社也没有调查。大概这气候适宜于你，你敢讲了。你六月讲了，只有两个月嘛。你也多看一看嘛，看一两年再说也好嘛。”①（①中央工作会议中心小组会议记录，1962年8月13日。）

八月十五日，中心小组会议上，李富春、谭震林和康生发言。

李富春发言，首先肯定毛泽东提出阶级和阶级斗争的问题很深刻，很及时。接着说，要抓生产，工农业生产要抓十年。这时，毛泽东插话，讲了一个重要思想：“我们各方面政策的出发点和着眼点是发展生产，促进生产，对生产有利。”当时，毛泽东在指导思想上越来越强调阶级斗争，但也并非只讲阶级斗争，不讲生产，不讲发展生产力。把中国建设成为一个富强的社会主义国家，是毛泽东终生追求的目标。在他的思想上，一方面是阶级斗争(越来越占主导地位)，一方面是发展生产力。在许多情况下，他总想把这两者统一起来，方法是通过抓阶级斗争来促进生产力的发展。然而，这样做总是事与愿违，往往不是促进而是妨碍生产力的发展。

关于农业恢复时间问题，毛泽东说：“瞎指挥我们不干了，高征购改正了，农业恢复的时间会快一些，恐怕再有两年差不多了-，主要是今明两年，六四年扫尾。”毛泽东的这个估计，跟后来的实际情况基本符合，到一九六四年底，中国的国民经济就全面好转了。

谭震林发言，批评包产到户，批评对困难的估计多了。

康生在发言中，主要讲阶级斗争的规律问题。他说，过去的十三年可以看出一个规律：每当我们党内搞出缺点、错误和困难的时候，党内党外总要起风波。②（②中央工作会议中心小组会议记录，1962年8月15日。）

从八月十七日起，中央工作会议转入讨论商业、物价、粮食等问题。

同一天，毛泽东主持召开中心小组会议，李先念、周恩来发言。

李先念讲到阶级斗争问题时，毛泽东说：“打了一辈子仗，把阶级斗争忘记了。现在阶级斗争的形势和过去不一样了，过去是流血的，现在不是了。”

李先念讲到粮食问题，说征购任务减少了，夏收的产量原来估计低了，现在看比去年好一些。去年进口粮食五百四十万吨，今年进口四百七十万吨，减少了七十万吨。逐年减少。毛泽东说：“减少了七十万吨，就是十四亿斤。你看，进口减少了嘛，逐年减少嘛。现在人还没有减到两千万，减到两千万，进口还可以再减。”他问周恩来：“今年进口粮食减少七十万吨，明年能减多少?”周恩来比较谨慎，说账还没有算，可先减少七十万吨，再看一看。

李先念又说：“自由市场的物价下降一倍。猪肉价格下降了一半，粮食差不多下降了四倍。”毛泽东说：“只一个夏收就下降了，秋后还要下降。这是供求关系法则嘛。猪多了不卖干什么?”李先念带有检讨的口吻说：“我们做财贸工作的看问题多，看困难多。”毛泽东说：“讲形势让谭震林讲，讲困难让你讲，这可能有职业病。”

当时商业工作中遇到的一个突出问题，就是同时存在两个市场(国家计划收购市场和自由市场)、两种价格(国家计划收购价格和自由市场价格)。李先念提出一个问题：粮、棉、油是否进入自由市场?毛泽东和刘少奇对这个问题一致做了肯定的回答。毛泽东说：“恐怕不加入不好。”“自由市场既然有，又起交流作用，还不如让它公开出来，起粮食交流作用。有许多三类物资，我们不搞，又不允许上自由市场，结果邯郸把几百万斤三类物资都损坏了。”刘少奇说：“自由市场事实上是存在的。你不让搞，它有黑市。不让它存在是不行的。”①（①中央工作会议中心小组会议记录，1962年8月17日。）

八月二十日，毛泽东主持召开最后一次中心小组会议。刘少奇就会议传达问题讲了话。他说：这次会议讨论阶级和阶级斗争问题，究竟怎样传达?是传达广一些好，还是传达窄一些好?传达广一些，对干部教育有好处，但是容易联系到反右。这是个复杂的问题，闹不好在实际上可能发生反右，容易划分不清，什么都联系到阶级来分析。应该规定个传达范围。毛泽东当即表示：我赞成，要写一个决定。

刘少奇的这个建议极为重要，防止了在北戴河会议重提阶级斗争后在全党立即出现反右。

毛泽东在会上也讲了话。

他说：“问题讲清楚，不伤人。如邓老②（②指邓子恢。），你看我，我看你，究竟是单干好，还是集体好，要由历史作结论。苏联搞了四十多年，合作化也没有搞好，粮食也没有过关。”又说：“我们要和风细雨地把问题讲清楚，分清是非，广泛地联系实际，主要是解决思想问题。要说理，要讲道理，像这次会议一样。”

讲话又转到阶级问题。他说：“阶级、阶级斗争问题，有的同志讲，是马克思主义的精髓。十七世纪四十年代，出现了资产’阶级和无产阶级两个阶级。经过两百年左右的时间才产生了马克思主义。马克思明确地宣布，他的学说不是资产阶级的，也不是小资产阶级的，而是无产阶级的。到了列宁，就发展了马克思主义。我学习马克思主义是经过列宁的。十月革命以后，马列主义才传播到中国，我们才学习。总之，离开阶级就不能谈问题，不能说明问题。”他说：“过去简报看得少，这次的简报都看了。对讲阶级、阶级斗争，我有兴趣。不讲阶级，不讲阶级斗争，就没有劲了。”①（①中央工作会议中心小组会议记录，1962年8月20日。）

这最后一次中心小组会议，毛泽东讲的中心问题还是阶级和阶级斗争问题，而且已经出现把阶级和阶级斗争问题绝对化的情况。

八月二十四日下午，中央工作会议举行全体会议，毛泽东主持，陈毅作关于国际问题的报告。至此，历时一个月的北戴河中央工作会议结束了。这次会议，从思想上、理论上、政策上为八届十中全会作了准备。当天晚上，毛泽东乘专列回到北京，将在北京主持召开八届十中全会。

八届十中全会先开了近一个月的预备会议，从八月二十六日到九月二十三日。预备会议的前期，主要讨论农业问题的两个文件，批评邓子恢的所谓“单干风”，还讨论了国际形势和干部交流等问题。从九月六日、七日起，以各中央局为单位的六个组先后转入批判彭德怀、习仲勋的所谓“翻案风”。

九月二十四日至二十七日，八届十中全会正式召开，会议的开法基本上是大会发言。
二十四日的全会，由毛泽东主持并讲话。他说：

“这次中央全会，要解决几个重大的问题。农业问
题、商业问题，这是两个主要的问题。第三个主要的问
题。就是党内团结的问题。工业问题、计划工作问题，
是第二位的问题。另外还有两个问题，一个是监察委员
会扩充成员的问题，再一个是干部上下左右交流的问题。”
“这次全会可以说不是今天开始，已经开了两个月了。在
北戴河开了一个月，在北京又开了一个月。实际

的问题，在那两个月各小组都讨论清楚了。现在开大
会，就不需要多少时间了，大概三天到五天。”

接着，他对八月六日北戴河中央工作会议上提出的三个问题作了系统阐述。

“我在北戴河提出三个问题：阶级、形势、矛盾。
关于阶级。国际帝国主义、民族主义，那些都是资
产阶级国家，阶级斗争没有解决，那是不待说了。所以
我们有反帝的任务，有扶助反帝的民族革命运动的任
务。在社会主义国家还有没有阶级?有没有阶级斗争?
应该肯定还是有的，还是存在的。列宁曾经说，在社会
主义革命胜利以后的一个长时期内，因为国际资产阶级
的存在，因为本国资产阶级残余的存在，因为本国小资
产阶级主要是农民阶级中间还不断生长资本主义分子，
所以剥削阶级虽然被推翻了，它还是要长期存在的，甚
至于要复辟的。在欧洲，封建阶级被资产阶级推翻以
后，比如在英国、法国，经过几次复辟。读过英国革命
史、法国革命史的就知道。社会主义国家也可能出现复
辟的情况。……我们这个国家要好好掌握，要好好认识
这个问题，承认阶级同阶级斗争的存在。要好好研究，
要提高警惕。老干部也要研究，尤其是青年人，我们要
对他们进行教育。……我们从现在就讲起，年年讲，月
月讲，开一次中央全会就讲，开一次党大会就讲，使得
我们有一条比较清醒的马克思主义的路线。”

毛泽东接着谈形势问题，对几年来国内外形势的发展历程，作了一个很概括的论述。

“国际形势是很好的，国内形势过去几年是不好的。
一九五九年、一九六。年，这两年是低潮，因为我们办错
了许多事，主要是高征购、瞎指挥这两件大错误。各种的
瞎指挥，农业的瞎指挥，工业的瞎指挥，几个大办。一九六。
年下半年，我们就开始改变了。在一九五八年十月第一次郑州
会议就开始讲这个问题了，就看出这个问题了。然后就开了
武昌会议、第二次郑州会议和上海会议。这中间，有一段强
调得不够，因为修正主义来了，修正主义压我们。从一九五
八年夏季开始，要封锁我们的沿海，要搞共同舰队。然后就
是一九五九年九月中印边界问题，塔斯社发表声明，表示中
立，实际上是帮助尼赫鲁。这一年十月，我们国庆十周年，
赫鲁晓夫在我们的讲台上攻击我们。一九六。年布加勒斯特
会议上对我们‘围剿’。然后，就是这一年的两党会谈、二
十六国起草委员会会议和八十一国莫斯科会议。(周恩来插
话：还有个华沙会议。)你看，在社会主义国家，马克思列
宁主义同修正主义出现这样的现象。这个问题在社会主义阵
营中是一个复杂的问题。复杂虽然复杂，但也就是那么一个
道理，就是无产阶级同资产阶级的斗争，马克思主义同
反马克思主义的斗争。至于形势，无论国际国内，现在都
在好转。”
毛泽东谈到第三个问题，矛盾问题。

“矛盾。我们跟帝国主义的矛盾；全世界人民跟帝国主义
首先是美国的矛盾；我们跟反动的民族资产阶级的矛盾；各国
人民跟本国反动派的矛盾；各国人民跟修正主义的矛盾。在我
们中国，也有跟中国的修正主义的矛盾。我们过去叫右倾机会
主义，现在恐怕改一个名字为好，叫中国的修正主义。北戴河和
北京这两个月的会议，讨论了两项性质的问题：一项是工作问
题；一项是阶级斗争问题，就是马克思主义跟修正主义斗争的
问题。”
毛泽东越来越把国际方面的斗争(主要是同苏共的意见分歧)，同国内、党内的问题联系起来。这种联系，从一九五九年庐山会议错误地批判彭德怀等人的所谓右倾机会主义就开始了。而今，干脆就把“右倾机会主义”改称为“修正主义”，并且确立了在国内要解决“跟中国的修正主义的矛盾”这样一个观点，这样一个提法。他认为，这两种斗争，国际的和国内的(主要是党内的)，归根到底就是马克思列宁主义同修正主义的斗争。随着形势的变化，毛泽东的这个思想观点越来越发展，越来越强化了。

毛泽东接着说：
“我现在再讲一点，关于我们怎么对待国内和党内
的修正主义的问题。我说，还是照我们历来的方针不要
改变，即：不管犯了什么错误的同志，只要认真改变，
我们就欢迎。还是一九四二年到一九四五年整风运动的
那个路线，惩前毖后，治病救人，团结-批评-团结。
是非要搞清楚，不能吞吞吐吐。犯了错误的同志，只要
你好好想一下，回到马克思主义立场，我们就跟你团
结。在座的有几位同志就是这样。我欢迎你们采取这样
的态度。我们是允许犯错误，允许改正错误，一看二帮
嘛。我劝一些同志，无论是里通外国也好，搞什么秘密
反党小集团也好，只要把自己那一套端出来，诚实地向
党承认错误，我们就欢迎，决不采取不理他们的态度。
近来有一股风，无论什么都要平反，那是不行的。真正
搞错了的要平反，部分搞错了的部分平反，没有搞错，
搞对了的，不能平反。”

尽管毛泽东重申延安整风时期对待犯错误同志的正确方针，但是由于前提搞错了，甚至是颠倒了，把党内的一些不同意见分岐，错误地当作“右倾机会主义”或叫作“修正主义”，进行批判。这就不可能做到正确处理党内的不同意见分歧，而使一些同志蒙受不白之冤，使党蒙受重大的损失。

毛泽东还特别提醒大家：

“要分开一个工作问题，一个阶级斗争问题，我们
决不要因为对付阶级斗争问题而妨碍了我们的工作。请
各部门、各地方的各位同志注意。

一九五九年庐山会议，反党集团扰乱了我们，我们
那个时候不觉悟。本来是搞工作的，后头来了一个风
暴，就把工作丢了。这一回，可不要这样。各部门、各
地方的同志传达也要注意，要把工作放到第一位，阶级
斗争跟它平行，不要放在很严重的地位。现在组织了两
个审查委员会，交给他们去审查。要有确实证据，要说
服人。不要让阶级斗争干扰了我们的工作，大量的时间
要做工作，但是要有专人对付这个阶级斗争。”①（①
毛泽东在中共八届十中全会全体会议上的讲话记录，1962
年9月24日。）

这是注意了庐山会议后“反右倾”的教训，接受了刘少奇的意见，而提出的一个十分重要的问题。正是由于毛泽东和刘少奇表示了这样一种鲜明态度，才使得八届十中全会重提阶级斗争以后的几年内，经济调整工作仍能基本上按照原定的计划进行，没有受到正在发展的在阶级斗争问题上的“左”倾思想的严重干扰。

在八届十中全会预备会议批判彭德怀所谓“翻案风”中间，康生等人利用党内政治生活不正常的情况，提出了小说《刘志丹》(上册送审样书)有严重政治问题，说这本小说是在为高岗翻案，向党进攻，以此陷害支持这部小说的习仲勋、贾拓夫、刘景范等人。在这次全会上设立了两个审查委员会，一个是彭德怀一案，另一个就是习仲勋等人一案。毛泽东说：“现在不是小说、刊物盛行吗?利用小说来进行反党活动，这是一大发明。②（②据薄一波回忆，在毛泽东这次讲话时，康生递了一个条子说：“利用小说进行反党活动，是一大发明。”毛泽东在会上念了这个条子。见薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第1130、1131页。）这是搞上层建筑。”接着，他提出一个理论观点：“凡是要推翻一个政权，总要先造成舆论，总要先搞意识形态方面的工作。无论革命也好，反革命也好，他先要搞意识形态。”①（①毛泽东在中共八届十中全会全体会议上的讲话记录。1962年9月24日。）毛泽东提出的这个问题，从历史上的阶级斗争和夺取政权的斗争看，是一个带有规律性的历史现象，很值得重视。但是，毛泽东把它用到小说《刘志丹》上，用到习仲勋等人的身上，则是完全用错了。而且这样一来，给中国的文艺事业乃至整个思想界也带来很大的损害，导致后来的所谓在意识形态领域实行无产阶级专政的严重后果。

毛泽东讲完话，由陈伯达对《关于进一步巩固人民公社集体经济、发展农业生产的决定(草案)》和《农村人民公社工作条例修正草案》作说明。毛泽东又有一些插话。，当陈伯达谈到一九五八年下半年起纠正错误的过程时，毛泽东说：“从一九五八年第一次郑州会议、一九五九年第二次郑州会议、上海会议、北戴河会议就抓了，但是一九五九年来了一个庐山会议，扰乱了我们。阶级斗争扰乱了我们的经济建设、社会改造。庐山会议以后，又有国外修正主义的干扰，以至于一九五九年下半年、一九六O年差不多整个一年，我们的精力就是对付那方面去了。这一次，不管国内修正主义，国际修正主义，国际帝国主义，国际反动的民族主义，一切都不受它干扰，什么金门打炮也好，沿海要进攻也好，u一2飞机也好，中印边界也好，新疆事件也好，东北黑龙江的事情也好，准备今年下半年要闹风潮的，我们要‘任凭风浪起，稳坐钓鱼船’。国内也好，国际也好，只有那么大的事，没有什么好大的事。‘一个游鱼三个浪，引得懒汉去上当’，那个懒人就得意了，以为很可以捉一批鱼了，结果只有那么几条鱼。全世界百分之九十以上的人民，或者现在已经站在我们这方面，或者将来要站在我们这方面，这是一个坚定的观点，应该相信。”

陈伯达谈到经过一九六。年下半年的“十二条”、一九六一年的“六十条”，错误在根本上纠正了，我们的情况就一年比一年好了。毛泽东说：“一九六一年比较一九六。年好一些，今年又比较去年好一些，今年大概可以比去年增产二百亿斤左右的粮食。再有两年，明年、后年，整个国民经济可能走上轨道。”

在陈伯达谈到要逐步实现水利化和农业的技术改革，逐步用机械化、电气化的劳动来代替手工劳动的时候，毛泽东又插话说：“我刚才讲的两年到三年的时间，是讲恢复生产，粮食增长。至于要过关，苏联四十三年了还没有过关，我们是不是四十三年还不能过关?就是要有化学肥料、拖拉机、各种农业机械、农药、种子，要搞农村运输，还有水利等各个方面。要按照科学办事。过去不重视农业科学家。……什么种子站、牲畜配种站、农业技术推广站、拖拉机站、农业试验场，这次精简农业部门把这些东西都减掉了。这些东西不应该精简呀，这些东西要保留的呀，现在要恢复。商业部门也搞弱了，把供销社取消了，骨干分子调出去了，这些也要恢复。”

在陈伯达谈到国际上修正主义也要封锁我们时，毛泽东说：“日本还卖给我们化肥，卖给我们特殊钢，卖给我们农药，还准备卖给我们生产维尼纶的世界第一流的设备。而社会主义国家不卖给我们。大概下个月他们的代表就要来了，叫高崎达之助，此人当过日本的贸易大臣。要利用他们的技术。列宁也利用，斯大林也利用，利用德国的技术、美国的技术。我们现在要走这条路，因为社会主义国家的尖端不给我们嘛。”

在这里，毛泽东肯定了从发达的资本主义国家进口先进设备和先进技术的路子，这对于恢复和发展国民经济是很重要的。从六十年代起，中国从资本主义发达国家进口了大量成套设备。一九六三年六月，经毛泽东批准，中国同日本签订了第一个采用延期付款方式进口维尼纶成套设备的合同。随后，又从英国、法国、联邦德国、瑞典、意大利、瑞士、荷兰、比利时、奥地利等国进口了石油、化工、冶金、矿山、电子和精密机械等八十四项成套设备和技术。①（①《当代中国对外贸易》（上），当代中国出版社1992年3月版，第31页。）

陈伯达在讲话中还提起一九五八年大办人民公社时，他去河南嵖岈山调查的往事。他说：“从一九五八年下半年开始出现了错误。当时有一股风。我跑到河南嵖岈山走了一趟，那里都是预先布置了的，干部已经说好了的，有些农民跟我谈话，也是已经说好了的。我以为就有那么一些事情，生产了那么一些东西，做了调查，结果是一个完全失败的调查。回来又在主席那里胡说八道了一通。主席当时就顶了我。”毛泽东说：“我就批评他。”陈伯达说：“主席那个时候已经非常清楚地了解这些情况，说我那些看法不对。”毛泽东：“还有吴芝圃。”陈伯达：“这事实上都是吴芝圃在那墼布置的。”毛泽东：“那个时候我在一个会议上就批评了你们两个同志，一个是陈伯达同志，一个是吴芝圃同志，就读斯大林的《苏联社会主义经济问题》第一章。”②（②毛泽东在中共八届十中全会全体会议上陈伯达发言时的插话记录，1962年9月24日。）

毛泽东在插话中，继续批评了邓子恢。他把陈云、邓子恢、田家英实际上是作为当时党内主张包产到户和分田到户的三个代表人物。由于他们的身份不同，他们对包产到户和分田到户主张的表达方式也不同，因而毛泽东对他们采取了不同的对待方法。陈云，是党的副主席，他只是当面向毛泽东提出个人建议，而没有到其他场合去讲。因此，不论是大会还是中心小组会，毛泽东都没有指名批评他，只是在一些小范围的会议上，不指名地批评过。田家英，是他的秘书，也是当面向他提建议的，所以对他仅仅在中心小组会上点名批评，语气也不那么严厉。而对待邓子恢则不同。因为他在中央党校和军队系统多次作报告阐述和传播包产到户主张。在毛泽东看来，这是违反组织纪律的，并且造成了不好的影响。因此，不仅在中心小组会上，而且在大会上，指名批评。在各小组的讨论会上，对邓子恢也开展了批判，有的人的批判还相当猛烈。

包产到户，可以说是同农业合作化相伴随而生的一种现象。它反映了广大农民对家庭经营的积极性，具有很强的生命力，尤其是在手工作业的技术条件下。后来的实践证明，它是集体经济的一种经营方式和经营层次，仍然保留了集体经济的部分优点，在这个基础上，仍然可以实行双层经营，以至条件具备时发展为规模经营。从农业合作化以来，几次出现要求包产到户的浪潮，都被当作资本主义来批判而受到压制。中国农村的集体经济在走了一段弯路之后，毛泽东总结经验，找到以相当于初级社规模的生产队为基本核算单位的三级所有的体制，作为中国农村集体经济的形式。他认为就当时来说这是比较理想的形式。应当说，这种体制，由于基本核算单位规模小，加上有一些比较切合当时实际情况的政策措施，同公社化初期那种“一大二公”的人民公社相比较，甚至同高级农业生产合作社相比较，都是有利于发展生产的，在相当程度上发挥了积极的作用。但是，它的局限性和某些不合理性也是显而易见的，仍然不能充分调动农民的生产经营积极性。许多农民要求包产到户，正是这种情况的反映。对于毛泽东来说，不论是实行包工到组，还是包工到户、到人，他都可以接受，并且认为这是一种进步的经营管理方法。但是，一联系产量，即一搞包产到户，他就认为是资本主义道路，是一条危险的道路。所以，包产到户问题成为毛泽东一九六二年重提阶级斗争的直接导火索。在中国，社会主义农业究竟怎么搞，采取什么样的形式，这是需要根据是否有利于发展生产，是否符合农民的要求，在实践中去探索的。

九月二十五日到二十七日，继续举行全体大会。二十五日的大会，由李先念对《中共中央关于商业工作问题的决定》作说明。随后，董必武、薄一波、朱德相继发言。二十六日的大会，刘少奇、周恩来、邓小平先后讲话。二十七日，全会的最后一次会议，在通过十个文件①（①这十个文件是：《关于进一步巩固人民公社集体经济、发展农业生产的决定》、《农村人民公社工作条例修正草案》、《关于商业工作问题的决定》、《关于有计划有步骤地交流各级党政主要领导干部的决定》、《关于加强党的监察机关的决定》、《中央监察委员会委员、候补委员名单》、《关于撤销和补选中央书记处成员的建议》、《关于以彭德怀同志为首的反党集团问题的专案审查委员会的名单》、《关于清查习仲勋等同志反党活动的专案审查委员会的名单》、《中国共产党第八届中央委员会第十次全体会议的公报》。）前，柯庆施、刘澜涛、彭真、李富春先后发言。

在这些讲话和发言中，以及在全会的其他发言中，一致赞成毛泽东所讲的关于形势、阶级和矛盾这三个问题的意见和观点，特别是关于阶级和阶级斗争的理论。中国共产党是在长期革命战争和激烈的阶级斗争环境中发展壮大，直至取得全国政权的。阶级斗争观念深深地印在广大党员特别是党的高级干部的头脑中。他们的工作经验，主要也是阶级斗争的经验。毋庸讳言，在社会主义社会里，还存在着一定范围的阶级斗争。这种阶级斗争在一定条件下还会激化。对于这一点要有清醒的认识。但是，毛泽东在八届十中全会上重提阶级斗争，把阶级斗争扩大化和绝对化，断言在整个社会主义历史时期资产阶级都将存在和企图复辟，并成为党内产生修正主义的根源。毛泽东关于社会主义社会阶级和阶级斗争的理论，在八届十中全会的公报中，作了完整的表述。这一段表述是在他九月二十四日讲话的基础上，加以整理，并经他修改审定的。公报中写道：

“八届十中全会指出，在无产阶级革命和无产阶级
专政的整个历史时期，在由资本主义过渡到共产主义的
整个历史时期(这个时期需要几十年，甚至更多的时
间)存在着无产阶级和资产阶级之间的阶级斗争，存在
着社会主义和资本主义这两条道路的斗争。被推翻的反
动统治阶级不甘心于灭亡，他们总是企图复辟。同时，
社会上还存在着资产阶级的影响和旧社会的习惯势力，
存在着一部分小生产者的自发的资本主义倾向，因此，
在人民中，还有一些没有受到社会主义改造的人，他们
人数不多，只占人口的百分之几，但一有机会，就企图
离开社会主义道路，走资本主义道路。在这些情况下，
阶级斗争是不可避免的。这是马克思列宁主义早就阐明
了的一条历史规律，我们千万不要忘记。这种阶级斗争
是错综复杂的、曲折的、时起时伏的，有时甚至是很激
烈的。这种阶级斗争，不可避免地要反映到党内来。国
外帝国主义的压力和国内资产阶级影响的存在，是党内
产生修正主义思想的社会根源。在对国内外阶级敌人进
行斗争的同时，我们必须及时警惕和坚决反对党内各种
机会主义的思想倾向。”①（①《建国以来重要文献选
编》第15册，中央文献出版社1997年1月版，第653、
654页。）

这一段话，基本形成后来被称之为党在社会主义整个历史时期总路线的完整表述。从此，“反修防修”作为一个基本战略，成为当时全党的一个重要指导思想。以后所发生的一系列重大事件，从中苏论战、社会主义教育运动，直至演变成为“文化大革命”十年内乱，正是这一思路的延伸和发展。


三十一、中苏论战

中苏两党积累下来的分歧和矛盾，经过一段和缓的时期以后，进到一九六二年底，又发展到一触即发的地步。

    一九六二年十月，
苏联在加勒比海危机中，和美国一度剑拔弩张，搞得十分紧张。但在这场危机过后，很快就迁怒于中国。十二月十二日，赫鲁晓夫在苏联最高苏维埃会议上发表讲话，指责中国在中印边境冲突和加勒比海危机中的原则立场。这个讲话，成了苏联指挥一些党对中共发起新一轮围攻的信号。

    这里所说的中印边境冲突，是指一九六二年十月在中印边境的东段和西段，中印之间所发生的军事冲突。从这年八月以来，中印边境紧张局势就逐步发展。为了缓和紧张局势，避免冲突，中国政府再三提议两国尽快讨论中印边界问题，却遭到印度政府拒绝。十月十七日，印军在中印边境东段和西段同时向中方进行猛烈炮击。

    十月十七日，毛泽东主持召集会议，决定进行中印边境自卫反击战。当天，中央军委下达《歼灭入侵印军的作战命令》。毛泽东后来在中央工作会议上回顾下决心进行中印边界自卫反击战的过程时说：“开头你们是要打的，我是死也不要打的。西边加勒万河那一次，总理、少奇同志、小平同志、罗瑞卿同志，实在要打，说不得了，欺负得我们厉害呀，我说，就让他欺负，无论如何不要打。后头怎么搞的，我也看到不打不行了，打就打嘛。你整了我们三年嘛。你看嘛，从一九五九年开始，一九五九年，一九六0年，一九六一年，一九六二年，四个年头了，我们才还手嘛。”①

    十月二十日晨，中国边防军在中印边境东、西两段开始进行自卫还击。从十月二十日到二十九日，东段收复了克节朗河以南、达旺河以北、不丹以东的全部领土；西段清除了加勒万河谷和新疆阿克赛钦地区部分入侵印军。这是自卫反击战的第一阶段。

    在反击战开始以后，中国政府仍然为和平解决争端作最大的努力。十月二十四日，中国政府发表声明，建议双方确认中印边界问题必须通过谈判和平解决，在和平解决以前，双方尊重实际控制线，②并将武装部队从实际控制线各自后撤二十公里；两国总理应该再一次举行会谈。当天，印度政府发表声明，拒绝了中方的建议。十一月四日，周恩来总理再次写信给尼赫鲁总理，呼吁重开谈判解决中印边界问题。但印度不予置理，并宣布全国进入“紧急状态”，进行军事动员。十一月十四日至十六日，又一次向中国军队发起猛烈进攻。

    在这种情况下，中国边防军发起了第二阶段自卫反击战，从十一月十六日起到二十一日结束，在东段推进到非法的“麦克马洪线”以南的传统习惯线附近，西段清除了入侵阿克赛钦地区的全部印军据点。

    十一月十九日，毛泽东在中南海住处两次召集周恩来等开会。随后，周恩来和陈毅约见印度驻华临时代办班纳吉，向他表示：中印两国应该友好下去。我们应该向远处看。我们是有信心的，我们将不丧失一线希望。周恩来还表示，可以去德里谈判解决中印边界问题。

    同一天下午，毛泽东从当天的《参考资料》上看到，印度总理和总统在十八日的讲话中都说希望通过和平谈判解决中印边界冲突。他当即批示：“突然大谈和平解决。送总理阅。请外交部研究一下，印度领导人过去几天，是否有过十八日这种论调。③”他抓住这一契机，作出了一项没有先例的大胆决策：中国边防部队在自卫反击战取得胜利的情况下，主动实行全线停火，并主动后撤。

    十一月二十日，毛泽东和刘少奇、周恩来等研究决定，先走一步，主动采取积极的步骤，扭转中印边境的紧张局势。

    十一月二十一日零时，中国政府发表声明，郑重宣布：（一）从本声明发表之次日，即一九六二年十一月二十二日零时起，中国边防部队在中印边界全线停火。（二）从一九六二年十二月一日起，中国边防部队将从一九五九年十一月七日存在于中印双方之间的实际控制线，后撤二十公里。（三）为了保证中印边境地区人民的正常往来，防止破坏分子的活动和维护边境的秩序，中国将在实际控制线本侧的若干地点设立检查站，在每一个检查站配备一定数量的民警。还宣布：如果印军继续进攻，重新推进到实际控制线或越过实际控制线，中国保留进行自卫还击的权利，由此产生的后果由印度政府承担责任。④

    到第二年二月二十八日，中国边防部队完成了预定的后撤计划。四月二日，又宣布释放和遣返全部被俘的印度军事人员，共计三千二百一十三人。

    在中国政府的努力下，中印边境局势得到了控制，对中印边界局势的长期稳定起了重要的作用。

    一九六二年发生的中印边界冲突，是非曲直十分清楚。赫鲁晓夫十二月十二日却在苏联最高苏维埃会议上，对中国进行不公正的指责。

    一九六二年冬，一些欧洲的共产党相继召开代表大会。苏共领导人又利用这个机会，向中共代表团发起围攻。首先是一九六二年十一月召开的保加利亚共产党第八次代表大会，由此拉开了在一些党的代表大会上公开指名攻击中国共产党的序幕。随后召开的匈牙利社会主义工人党第八次代表大会、捷克斯洛伐克共产党第十二次代表大会，对中国共产党的攻击调门越来越高，卷入的兄弟党也越来越多。

    在这种情况下，毛泽东和中共中央决定发表一系列答辩文章进行反击。

    第一篇答辩文章，是十二月十五日发表的《人民日报》社论《全世界无产者联合起来，反对我们的共同敌人》。这篇社论原先的标题是“坚持真理，弄清是非，团结对敌”。毛泽东看了，觉得不够响亮，便重新拟了这个标题。毛泽东是十二月十四日凌晨修改这篇社论的，当时他正在杭州。他在给邓小平的批语中说：“此文已阅，认为写得很好，有必要发表这类文章。”“又，题目似宜改一下，更为概括和响亮些，请酌定。”⑤

    从这篇社论起，中国共产党紧紧抓住团结的旗帜，对各种攻击进行有节制的反击。

    十二月初，意大利共产党举行第四次代表大会，中国共产党派出代表团参加。十二月二日，意共总书记陶里亚蒂在总报告里点名攻击中国共产党。中国共产党决定给予还击。

    在十二月四日召开的中央书记处会议上，邓小平传达了毛泽东十二月二日下午召开政治局常委会议的一些决定。他在传达中说：“意共的会，原以为问题不多，现在看问题很多。匈牙利党代会就有邀请南斯拉夫的迹象。意大利带头邀请南共，又指名攻击中国，陶里亚蒂的报告就攻击，不只阿党问题，还有纸老虎问题、战争与和平问题。这就确定，他们公开批评我们，我们就可以批评他。这次本来要批评他是机会主义，主席说大会致词中不讲，放在酒会致词中去。”

    他在传达中还说：“以后的斗争怎么样，要研究。现在看，今后的斗争更加展开了。这就需要一系列的东西，也要有适当的刊物。写文章的问题，每个问题写一篇，要适合于外国人看。如什么叫冒险主义，现在必须回答。还有纸老虎问题，赫鲁晓夫和陶里亚蒂都攻，主席说，可以就写‘驳陶里亚蒂’。最近要组织一两篇文章，同时要把陶里亚蒂攻击我们的言论摘登出来。”⑥

    这段时间，毛泽东一直在外地。面对苏共等兄弟党的围攻，处于精神亢奋之中的毛泽东，十二月二十二日，把中共中央政治研究室整理的《列宁在第二国际反对机会主义的斗争》的材料批给柯庆施，让他印发参加华东局会议的各同志，“大家读一、二遍，并讨论两天”。还在最后一页上写下了清代诗人严遂成的诗作《三垂冈》，并指出这是“咏后唐李克用和其儿子后唐庄宗李存勖的诗”。

    英雄立马起沙陀，奈此朱梁跋扈何。

    只手难扶唐社稷，连城犹拥晋山河。

    风云帐下奇儿在，鼓角灯前老泪多。

    萧飒三垂冈下路，至今人唱百年歌。

    这首诗是毛泽东默写的，只错了三个字：第四句中的“且”写为“犹”；第七句中的“瑟”写为“飒”，“畔”字写为“下”。

    十二月二十六日，是毛泽东六十九岁生日。他在这一天写下了《七律·冬云》：

    雪压冬云白絮飞，万花纷谢一时稀。

    高天滚滚寒流泄，大地微微暖气吹。

    独有英雄驱虎豹，更无豪杰怕熊罴。

    梅花欢喜漫天雪，冻死苍蝇未足奇。

    这首诗在后来发表时，毛泽东把“高天滚滚寒流泄”改成了“高天滚滚寒流急”。

    十二月二十九日，邓小平把起草好的《人民日报》社论稿《陶里亚蒂同志同我们的分歧》送毛泽东审定。他在信中说：“这篇文章比上一篇⑦困难得多。经过多次修改，搞成这个样子。今天下午，将在少奇同志处讨论定稿。少奇同志意见，以在年底（卅一日）以前发表较好。请你看看，是否能用。最好在明（卅）日下午前给予指示。文章题目原想用‘驳陶里亚蒂’。因‘驳’字在外文中有‘反对’的意思，故未采用。”⑧

    毛泽东收到社论稿，连夜看完，三十日凌晨二时写批语给邓小平，说：“文章已看过，写得很好，题目也是适当的。可以于今日下午广播，明日见报。”⑨

    一九六二年的最后一天，十二月三十一日，《人民日报》发表社论《陶里亚蒂同志同我们的分歧》，作为第二篇答辩文章。《红旗》杂志也在一九六三年第一期刊登长篇社论《列宁主义和现代修正主义》，作为第三篇答辩文章。后一篇文章，毛泽东也看过，没有修改，说文章写得很好。

    这两篇社论，各有侧重。前一篇，着重批驳陶里亚蒂在一些重大问题上的观点，包括战争与和平、对核武器和核战争的态度、“纸老虎”论断、和平共处和陶里亚蒂主张的“结构改革论”，等等。后一篇，着重从正面论述列宁主义和现代修正主义的区别。其中包括关于时代的看法，关于两大阵营和平共处的问题，关于“帝国主义和一切反动派都是纸老虎”的论断，关于马克思列宁主义的基本原理是否过时。这两篇合在一起，都是对在几个共产党代表大会上对中共的种种攻击的一种反击。这些文章保留了一个最大的余地，就是没有点苏共及其领导人的名。

    一九六三年一月六日下午，毛泽东在杭州会见日共中央政治局委员、书记处书记袴田里见一行。毛泽东在谈话中说到以下一些内容。

    他说：“有些党依靠压力过日子，还搞收买、颠覆，强加于人，不让各国党有自己的独立思考，不让各国党自己制定自己党的路线。马克思主义的核心是阶级斗争的学说。但是现在修正主义者不讲这些，讲阶级调和、和平过渡、全民党，没有阶级性的自由、平等、博爱，超阶级的、实际上是资产阶级的全民政府等。”

    在谈到当前的论战时，他说：“这一法宝是从意大利取来的。我们现在得到一种机会，可以公开地批评意大利共产党的‘结构改革论’。意共把结构改革说成是共产主义的一般方向。我们并非干涉内政，但由于意共说是一般方向，同时又公开攻击中国共产党。如果他不公开攻击，我们就不好公开回答。现在就非公开回答不可。”还说：“陶里亚蒂也作了一些好事。”⑩

①张国华在中央工作会议上报告中印边境自卫反击战东线情况时毛泽东的插话记录，1963年2月19日。
②这里所说的“实际控制线”，是指1959年11月7日存在于中印边界全线的实际控制线。
③毛泽东对《参考资料》的批语，手稿，1962年11月19日。
④见1962年11月22日《人民日报》。
⑤毛泽东给邓小平的批语，手稿，1962年12月14日。
⑥中共中央书记处会议记录，1962年12月4日。
⑦指1962年12月15日《人民日报》社论《全世界无产者联合起来，反对我们的共同敌人》。
⑧邓小平给毛泽东的信，手稿，1962年12月29日11时。
⑨毛泽东给邓小平的批语，手稿，1962年12月30日2时。
⑩毛泽东会见日本共产党中央政治局委员、书记处书记袴田里见等的谈话记录，1963年1月6日。

    一月十二日下午，毛泽东在南昌会见委内瑞拉民族解放阵线代表团等外宾。在这次谈话中，谈到了现代修正主义的社会基础问题。他说：现代修正主义是第二次世界大战后这段和平环境中滋长起来的。它和老修正主义在本质上是一回事，都是不要革命。他们的社会基础是高薪阶层，是那些生活优裕的人。①

    这些谈话，反映了这一时期毛泽东对国际共运中一些问题的思考。

    毛泽东在离开杭州之前，一月八日，作了一首大气磅礴的词《满江红·和郭沫若同志》②：

    小小寰球，有几个苍蝇碰壁。嗡嗡叫，几声凄厉，几声抽泣。欲学鲲鹏无大翼，蚍蜉撼树谈何易。正西风落叶下长安，飞鸣镝。千万事，从来急；天地转，光阴迫。一万年太久，只争朝夕。革命精神翻四海，工农踊跃抽长戟。要扫除一切害人虫，全无敌。

    毛泽东对自己的诗词要求非常严格。在他生前，几乎没有一首是不经过修改（有的经过多次修改）就公开发表的。这首词也不例外。发表时，将“欲学鲲鹏无大翼”改为“蚂蚁缘槐夸大国”；“千万事”改为“多少事”；“革命精神翻四海”改为“四海翻腾云水怒”；“工农踊跃抽长戟”改为“五洲震荡风雷激”。题目改为《满江红·和郭沫若同志》。

    毛泽东用诗词的形式表达了对国际大势的基本看法和斗争意志。不论是书写古人诗作，还是他自己创作的诗词，都表现出一种豪迈气势和博大胸怀。

    苏联共产党对中共的围攻继续升温。一月七日，苏联《真理报》发表长篇文章《为和平和社会主义的胜利加强共产主义运动的团结》。随后，在一月十五日至二十一日召开的德国统一社会党第六次代表大会上，赫鲁晓夫第一次公开指名批评中国共产党，同时又提出停止公开论战，实际上是要阻止中共继续反驳。

    在这种情况下，在北京主持中央工作的刘少奇决定，先由出席代表大会的中共代表团在会上致词，强调我们反对假团结、真分裂的阴谋；并由写作班子起草第四篇答辩文章，这就是一月二十七日发表的《人民日报》社论《在莫斯科宣言和莫斯科声明的基础上团结起来》。

    当时毛泽东在武汉。一月二十五日晚，审阅了这篇社论稿，在给邓小平的批语中说：“二十四日送来的社论，已经看过，写得很好，可以发表。”③

    这篇社论点出了一些严肃的原则问题：要什么样的团结？在什么基础上团结？是在莫斯科宣言和莫斯科声明基础上的团结，还是在别的纲领基础上的团结？社论明确指出，公开论战是从苏共二十二大开始的。

    这时，双方都想缓和一下。二月二十一日，苏共中央致信中共中央，表示要停止论战，举行中苏两党会谈，为召开新的兄弟党国际会议作准备。毛泽东很重视这封来信。二月二十三日晚，召开常委会议研究苏共来信。然后约见苏联驻华大使契尔沃年科。参加会见的有刘少奇、周恩来、邓小平、康生和伍修权。毛泽东正患感冒，是在菊香书屋的卧室里会见的。

    毛泽东对契尔沃年科说，我刚刚看了你们中央给我们的信，就是昨天晚上八点钟交给我们的。我们欢迎这封信，这封信的态度好，我们赞成。虽然还有些地方我还有些意见，基本的态度是好的，是商量的、平等的态度。

    他接着说：“有一点不满意的，是赫鲁晓夫同志在德国第六次党代表大会上提出停止论战，同时又自己论战，公开批评中国党。最近，你们批评中国党的文章四篇，赫鲁晓夫就有两篇，还有两篇是《真理报》编辑部文章。我们从二十号起登你们的这些文章，今天就登完了，使我们的人民都知道你们的观点。”

    他说：“中国古书上有两句话：‘往而不来非礼也，来而不往亦非礼也。’对其他四十几国党对我们的评论也是这样。就是说，你们可以骂人，我们可以回骂。所谓骂者，就是评论。骂来骂去，中间总要停一下嘛。所以我赞成休战。并且现在有一些党批评我们，我们不准备马上回答，挂一笔账，这个账就是登在我们的报纸上，我们保留回答的权利。但是现在我们不回答，也许一两年也不回答，什么时候回答看情况再定。我们现在准备发表两篇文章，不是批评你们的，是批评法国、意大利的。”

    针对苏共中央来信中关于停止攻击的解释，毛泽东质问：谁首先攻击？谁发动了四十几个党攻击我们？谁首先在一个共产党的代表大会上攻击另外一个共产党？他说：“我们首先提议不要公开争论，就是他（指在座的周恩来）在苏共二十二大上提出的。我们去年四月七日回你们二月二十二日的信又提议要停止公开攻击，并且建议为开会创造良好气氛。但是，在你们这封来信里面，只讲到你们五月的那封信，好像停止公开争论、建议开会的发明权只是属于莫斯科，北京一点份也没有。其实中苏两党的发明权都只有那么一点，首先发明的还是印尼、越南、新西兰的党。”毛泽东说：“一连五个党的代表大会公开攻击中国，就是保加利亚、匈牙利、捷克斯洛伐克、意大利、东德，有几十个国家的党向我们公开指名攻击。这很好！把问题摆在全世界人民面前、全世界共产党人面前，也摆在全世界帝国主义和反动派的面前。我们是‘反马克思主义’的，真理是在你们四十三国共产党的手里。好，是不是可以建议我们的文章在你们的报纸上发表，在四十三国的报纸上发表，学我们的办法，然后你们批评，索性展开论战。索性展开有什么要紧呢！是不是天就要塌下来？北京西山山上的草木就不长了？我看天也不会塌下来，草木还照样长，妇女照样生孩子，河里的鱼照样游。”

    关于举行两党会谈为兄弟党国际会议作准备的问题，毛泽东建议：“可以有两种方式。一种是像一九六0年莫斯科会议那样，两党会谈各讲各的，达不成协议再到二十六国兄弟党起草委员会和八十一国兄弟党国际会议上去争论。另一种是一九五七年莫斯科会议那种方式，在中苏两党会谈中达成协议，用两党名义提交大会。我看还是一九五七年的方法好，再用一次。总而言之，最好要达成协议。”④

    当时正在召开中央工作会议。这次会议是二月十一日开始的，二十八日结束，主要讨论在城市开展“五反”运动和一九六三年的经济计划等问题，同时也讨论了国际反修斗争问题。

    二月二十五日，刘少奇在会上作关于反对现代修正主义斗争问题的长篇报告，详细介绍了现代修正主义的发展过程和反对现代修正主义斗争的目前情况，争论的性质和主要问题，以及这场斗争的前途和我们的方针。他指出：要坚持团结的方针，但是公开分裂的可能性是存在的；我们再发表三篇文章给予反驳，随后争论可能要停止一个时期；当前的工作，是准备两党会谈，准备兄弟党国际会议。

    毛泽东主持这次大会，在刘少奇作报告中间不断插话：

    刘少奇讲到，苏共中央二月二十一日来信态度和缓了。毛泽东说，实际上是因为二十日看到我们发表了他们的几篇东西。

    刘少奇讲到，现在修正主义不敢首先同中国分裂。毛泽东说，我看中苏长期分裂是不可能的。中苏一破裂，美国就不同它和平共处了。那时我们再团结嘛。

    刘少奇讲到，反对修正主义关系到各国革命和人类命运。毛泽东说，也关系到我们这个国家的命运。

    刘少奇讲到，不怕分裂。毛泽东说，不怕分裂，是指怕也分裂，不怕也分裂，那为什么怕呢？如果怕分裂就可以不分裂，那就怕，我赞成怕。

    刘少奇讲到，要从经济上，政治上、思想上，在党和国家的组织上，在军队的组织上，防止出修正主义。毛泽东说，出不出修正主义，一种是可能，一种是不可能。从十中全会后，在农村进行社会主义教育，依靠贫下中农，然后团结上中农，这就可以挖修正主义的根子。⑤

    从国际上的反修联系到国内的反修防修，不仅毛泽东、刘少奇这样想、这样做，中共其他领导人基本上也是这样一个思路。不过，最早提出这个问题，并感到最紧迫的是毛泽东。

    中央工作会议期间，二月二十七日，以《人民日报》社论的名义发表了第五篇答辩文章，题目是《分歧从何而来？——答多列士等同志》。这篇文章第一次公开指明中苏两党的分歧是从苏共二十大开始。文章指出，“某些兄弟党的同志，屡次企图把一个党的代表大会的决议置于各国兄弟党的共同纲领莫斯科宣言之上，这就不可避免地引起了国际共产主义运动内部的分歧”。如果说，前面的四篇文章，还只是澄清或正面回答一些争论问题；那么，这篇文章的发表，则把争论的深度向前推进了一步，指出了这场争论是由谁引起的，谁应对此负主要责任。

    二月二十八日下午，毛泽东在最后一天的中央工作会议上发表讲话。他说：这次会从五号算起，开了二十四天。平行作业，小平同志、伯达同志、康生同志，还有其他一些同志，搞国际问题去了，我也卷到这里头去了。国内问题，这一次我就没有管。少奇同志是两面都管。《分歧从何而来？》反响可大了。在北京的波兰记者、奥地利记者、英国记者，开头可紧张了。看了以后，松了一口气，讲他们国家的只有那么一点。又说：赫鲁晓夫昨天晚上的讲话，一个字也没有骂我们。我们是二十三号和苏联大使谈的。我看，他是看了我们跟苏联大使的那个谈话了。

    谈到国内的反映时，他说：我们的四篇文章，苏联又是四篇（赫鲁晓夫两篇，《真理报》社论两篇），以及法国的、意大利的，在知识分子中可以试验一下。据我看，大多数，百分之九十以上是能接受我们的观点的。有百分之几，他们是反对我们的观点而欢迎赫鲁晓夫的。究竟百分之几，可以去研究。我看，不超过百分之一、二、三、四、五。这证明我们这几十年的教育工作是有很大成绩的。

    毛泽东说：现在形势的确是好。我们还没有回答，只是把赫鲁晓夫他们的东西登出来，“游行示众”，一连登了三天，他是二十三号派人来的，摸不到底，不晓得我们要怎么搞。我们现在有个十万字的东西，要从明天起开始登。还有答复美国共产党的一篇。

    最后，毛泽东提出，还要把问题转到国内的反修防修。⑥

    三月一日至四日在《人民日报》上连载的《红旗》杂志编辑部文章《再论陶里亚蒂同志同我们的分歧》，作为第六篇答辩文章。

    毛泽东对这篇文章极为重视，改了几遍。文章要分四天连载，就是毛泽东提议的，他认为这样可以让大家有时间仔细阅读。⑦这篇文章，是这一时期连续发表的几篇文章中，最有分量的一篇，也是毛泽东下功夫修改最多的一篇。

    文章共八个部分，十一万字。二月三日最先送给毛泽东看的是前三部分，文章题目是《列宁主义在当代的若干问题——评陶里亚蒂等同志的论点》。毛泽东看过，把题目改为“再论陶里亚蒂同志和我们的分歧——关于列宁主义在当代的若干重大问题”，并批示，要提一下一九六二年十二月三十一日发表的《陶里亚蒂同志同我们的分歧》那篇文章，说明为什么又要写这篇文章。⑧

    毛泽东先修改的是引言部分。在“他们这次既然直接地向我们挑起了公开争论”一句之后，加写了一段话：“我们有什么办法呢？难道还能如过去那样缄默不言吗？难道‘只许州官放火，不许百姓点灯’吗？不行，不行，不行。我们一定要回答。他们迫得我们没有别的路走”。⑨

    二月十四日，陈伯达把毛泽东修改后的引言打出清样再送毛泽东。毛泽东又加写了一大段话，其中写到：“我们共产党人之间的分歧，只能采取摆事实说道理的态度，而断断不能采取奴隶主对待奴隶的态度。全世界无产者和共产党人一定要团结起来，但是只能在莫斯科宣言和莫斯科声明的基础上，只能在摆事实说道理的基础上，只能在平等商量有来有往的基础上，只能在马克思列宁主义的基础上，才能够团结起来”。⑩

①毛泽东会见委内瑞拉民族解放阵线代表团等外宾的谈话记录，1963年1月12日。
②郭沫若的词《满江红》发表在1963年1月1日《光明日报》。
③毛泽东给邓小平的批语，手稿，1963年1月25日23时。
④毛泽东接见苏联驻华大使契尔沃年科的谈话记录，1963年2月23日。
⑤刘少奇在中央工作会议上作关于反对现代修正主义斗争问题报告的记录，1963年2月25日。
⑥中共中央工作会议记录，1963年2月28日。
⑦中共中央政治局第111次会议记录，1963年3月5日。
⑧毛泽东对《再论陶里亚蒂同志同我们的分歧》的修改稿，手稿，1963年2月。
⑨同上。
⑩毛泽东对《再论陶里亚蒂同志同我们的分歧》的修改稿，手稿，1963年2月15日。

    二月十五日，毛泽东批示陈伯达：“请再打清样，送给我看。”①

    十五日下午，陈伯达将毛改稿的清样送来。毛泽东把第二部分的标题改为“这一次各国共产党人大争论的性质是什么？”次日早晨在写给陈伯达的批语里关切地问道：“以下各章改的情况如何？请打清样即送我看。”②

    十七日，陈伯达送来了第八部分（最后一部分）的初稿。毛泽东又加写了一大段话，着重剖析一种现象，就是给别人扣上“教条主义者”、“宗派主义者”、“分裂主义者”、“民族主义者”、“托洛茨基主义者”的帽子的人，却惧怕别人的答辩文章，严密封锁。其中有这样一段话：“你们既然肯定我们的文章是错误的，何不将这些错误文章通通发表出来，然后，逐条予以批驳，以便在你们自己国内的人民中间能够引起痛恨，痛恨那些被你们称之为教条主义、宗派主义、反马克思主义的邪魔外道呢？你们为什么不敢这样做呢？为什么要封锁得铁桶一般呢？你们怕鬼。一个‘教条主义’亦即真正的马克思列宁主义的巨大幽灵在全世界徘徊着，这个幽灵威胁着你们。你们不信任人民，人民不信任你们，你们脱离群众，所以你们害怕真理，害怕的情况达到那样可笑的程度。先生们，朋友们，同志们，好样的，站出来，在全国全世界人民面前公开辩论，双方互登对方一切批评自己的文章。我们希望你们学习我们的榜样，我们就是这样做的。我们敢于全部全文地登载你们的东西。在登载你们一切痛骂我们的‘伟大’作品以后，然后逐条地或者扼要地驳斥你们，当作我们的回答。有时我们只登载你们的错误文章，我们一个字也不作回答，让读者们自己去思考。③”毛泽东对这场论战充满自信，表现出中国共产党人道理在手、以理服人的雄浑气势和魄力，这种气势和魄力加上犀利的笔锋、雄辩的逻辑，使得中国共产党在这场论战中屡占上风。

    过了一天，毛泽东对第八部分又作了一次修改。他改用《共产党宣言》结尾的口号“全世界无产者，联合起来”，作为这部分的小标题。并以三句口号作为全文的结束：“全世界无产者联合起来！”“一切被压迫人民和被压迫民族联合起来！”“一切马克思列宁主义者团结起来！④”这样就更增强了这篇文章在当时的震撼力和号召力。

    二月二十日上午，毛泽东最后审阅了引文和第八部分。他在批语中，写了少有的满意评价：“改得很好，很完整，再也没有遗憾了。”⑤

    《再论陶里亚蒂同志同我们的分歧》这一长篇文章，是自一九六0年四月发表《列宁主义万岁》等三篇文章以来，最为系统也最有分量的理论文章，全面阐明了中国共产党在那个时期对时代主题和国际局势的基本看法，以及对于国际共产主义运动一些重大理论问题的基本看法。名义上是批驳陶里亚蒂，锋芒所向实际上是对着赫鲁晓夫等人。

    文章一共讨论了七个问题。第一个问题是“这一次各国共产党人大争论的性质是什么”？文章认为：目前国际共产主义运动中，正在理论问题、根本路线问题和政策问题上展开一场大规模的论战。论战中的思潮，归根到底，一种是革命的马克思列宁主义思潮，一种是反马克思列宁主义思潮。当前这场争论是马克思列宁主义者同现代修正主义者的国际规模的论战。

    第二个问题是关于当代世界的矛盾。文章重申了毛泽东在一九四六年同美国记者斯特朗谈话中提出的“中间地带”理论，列举了十六年来世界形势的重要变化，指出：“美帝国主义者的奴役政策同世界各国人民之间的矛盾，美帝国主义者向全世界的扩张政策同其他帝国主义国家之间的矛盾，是第二次世界大战后世界矛盾的焦点。这种矛盾，特别表现为美帝国主义者及其走狗同亚洲、非洲、拉丁美洲各国被压迫民族和被压迫人民之间的矛盾，表现为新老殖民主义者之间争夺这些地区的矛盾。”

    第三个问题是关于战争与和平。文章重申列宁关于战争与和平的基本原理和“战争是政治的另一种手段的继续”的论断，提出：“马克思列宁主义者主张依靠社会主义国家力量的团结和发展，依靠被压迫民族和被压迫人民的斗争，依靠国际无产阶级的斗争，依靠全世界一切爱好和平的国家和人民的斗争，来保卫世界和平，防止新的世界战争。”

    第四个问题是关于国家与革命。文章重申马克思、恩格斯根据一八四八年到一八五一年经验和一八七一年巴黎公社经验总结出来的关于摧毁资产阶级国家机器和用什么代替被摧毁的国家机器的有关论述，重申列宁提出并为俄国十月革命证实了的无产阶级战略原则，着重批驳了“结构改革论”，实际上是批驳苏共二十大提出的“和平过渡”理论。

    第五个问题是关于“在战略上藐视敌人，在战术上重视敌人”。文章重申毛泽东关于帝国主义和一切反动派都是纸老虎的论断，强调要“敢于藐视敌人，敢于斗争，敢于胜利”，反对“畏惧敌人，不敢斗争，不敢胜利”的改良主义或投降主义思想。

    第六个问题是关于反对现代修正主义。文章阐明如何正确地对待马克思列宁主义、如何把马克思列宁主义普遍真理和本国革命的具体实践相结合、如何正确地坚持原则性和灵活性等问题，认为“现代修正主义是国际工人运动中的主要危险”，并试图划清同修正主义和教条主义的界限。

    第七个问题是关于国际共产主义运动内部团结。文章重申一月二十七日《人民日报》社论的基本论点，强调在莫斯科宣言和莫斯科声明基础上的团结。

    这篇文章在中苏论战中具有承上启下的作用。其中许多观点，是多年逐步形成的，可以说是对中苏两党分歧和争论的一个初步总结。这些观点，后来都被吸收到中国共产党《关于国际共产主义运动总路线的建议》中，而且进一步地理论化和系统化。

    三月八日，发表了第七篇答辩文章：人民日报社论《评美国共产党声明》。

    从一九六二年十二月十五日到一九六三年三月八日，作为第一轮论战，中国共产党先后共发表七篇答辩文章。这些文章都没有对苏共领导人进行指名道姓的批评，以留有余地。

    七篇答辩文章发表以后，中苏两党之间的论战暂时平息了下来。这是双方准备下一轮两党会谈的共同需要。实际上，这种暂时的宁静，又在酝酿和准备着更加激烈的一轮争论。

    还在一九六三年三月初《再论陶里亚蒂同志同我们的分歧》一文刚刚发表不久，毛泽东等中共领导人就在考虑如何进行中苏两党会谈的问题。

    在三月五日举行的中共中央政治局第一百一十一次会议上，邓小平传达了毛泽东的意见。他说：在主席那里谈，还有个想法，就是如果两党会谈、起草委员会会议在莫斯科开，我们就提出国际会议在北京召开。反之，如果国际会议在莫斯科开，两党会谈、起草委员会会议就在北京开。这个问题，将来两党会谈再说。刘少奇提出：两党会谈，一次可能谈不好。可能去两个礼拜、三个礼拜谈不完，然后第二阶段到北京来谈。可以轮流谈嘛。⑥

    三月上半月，在刘少奇二月二十五日在中央工作会议上的报告基础上，由毛泽东和几位常委共同修改，形成了一个指导性的文件，题为《关于反对现代修正主义的斗争问题》。这个文件表明，在中苏论战的强烈影响下，中国的国内工作和国际斗争，逐步走上以反修防修为中心的轨道。

    三月九日，中共中央发出对苏共中央二月二十一日来信的复信，赞成停止公开论战，举行两党会谈，宣布从三月九日起，暂时停止发表论战文章。中苏两党会谈的准备工作正式启动。就在准备工作抓紧进行当中，三月三十日，苏共中央又致信中共中央，详细地提出了苏共关于国际共产主义运动的总路线问题，并且建议以他们来信中关于这个问题所阐述的一系列观点作为中苏两党会谈的基础。四月二日，这封信通过苏联驻华大使契尔沃年科当面交给了周恩来和邓小平。

    在这种情况下，毛泽东和中共中央决定，既然苏共中央在来信中明确提出了总路线的问题，我们就要起草一封复信，全面阐明中国共产党对于国际共产主义运动总路线的基本观点。四月四日，中央书记处讨论了起草复信的问题。从此，中苏两党会谈的准备工作，就转向起草关于国际共运总路线的复信。

    几个月以后，邓小平谈到关于中央作出这个决定的时候说：“我们得感谢他们的来信。因为他们的来信给我们出了个题目，给了我们一个启发，我们感觉到确实需要解决总路线的问题了。”⑦

    这封复信的起草工作相当艰难。据主持这项工作的邓小平讲：“这个文件，恐怕是搞文件以来最费力的一篇东西。⑧”他不久又说：“我们这篇复信从那个时候就开始动手写了，一直搞到现在，将近七十天。这个文件，常委很多同志亲自参加，主席亲自参加，少奇同志亲自参加，北京也平行作业。总理主持开小组会修改。”⑨

    复信先在北京起草，逐渐形成共二十条的一个比较成熟的提纲，在这个基础上写出初稿。

    四月七日，毛泽东离开北京，前往杭州、上海等地。

    四月十七日晨四时，毛泽东在杭州批示秘书林克，请邓小平、康生、陆定一、陈伯达四同志于二十一日或二十二日来杭州，讨论对苏复信。

    四月二十一日，邓小平等四人来到杭州。毛泽东在杭州、上海多次主持讨论复信稿。周恩来陪同外宾到上海时，也参加了部分讨论。

    在毛泽东主持下经过集体讨论后，四月二十七日邓小平在北京主持召开中央书记处会议，讨论和修改了一次。以后又经过多次修改。

    从五月二日到十二日这个期间，毛泽东在杭州主持起草《关于目前农村工作中若干问题的决定（草案）》（即“前十条”），召开了一个小型会议，讨论这个决定草案。他的精力主要放到那上面了。待会议结束后，又集中精力修改复信稿。

    在五月十九日稿上，毛泽东增写了两段内容。一处是在讲和平共处政策的地方，写道：“因为在不同社会制度的国家之间实行和平共处，根本不允许也完全不可能触动共处国家的社会制度的一根毫毛，而阶级斗争，民族解放斗争，由资本主义向社会主义的过渡，那些都是为了改变社会制度的激烈的你死我活的革命斗争，这是另一回事，同和平共处是风马牛不相及的。”（这段话后来又作过补充。）另一处是在讲应当有一个什么样的无产阶级政党的地方，写道：“如果不是自己能够思索、能够自己动脑筋，经过认真的调查研究工作，深知本国各阶级的准确动向，善于应用马列主义的普遍真理同本国革命的具体实践结合起来，而只是人云亦云，不加分析地照抄外国经验，跟着外国某些人的指挥棒团团打转，那就是修正主义和教条主义样样都有，成为一个大杂烩，而单单没有马列主义原则性的党”。⑩

    在五月二十一日稿上，毛泽东又作了修改，主要是一些文字上的润色和增补。

    对六月五日稿，毛泽东作最后一次修改，把复信的题目正式定名为“关于国际共产主义运动总路线的建议（中国共产党中央委员会对于苏联共产党中央委员会一九六三年三月三十日来信的复信）”。

①毛泽东对《再论陶里亚蒂同志同我们的分歧》修改稿的批语，手稿，1963年2月15日。
②毛泽东对《再论陶里亚蒂同志同我们的分歧》修改稿的批语，手稿，1963年2月16日。
③毛泽东对《再论陶里亚蒂同志同我们的分歧》的修改稿，手稿，1963年2月。
④毛泽东对《再论陶里亚蒂同志同我们的分歧》的修改稿，手稿，1963年2月。
⑤毛泽东对《再论陶里亚蒂同志同我们的分歧》的批语，手稿，1963年2月20日。
⑥中共中央政治局第111次会议记录，1963年3月5日。
⑦邓小平同藏原惟人的第二次谈话记录，1963年8月3日。
⑧邓小平在中共中央政治局第113次会议上的讲话记录，1963年6月12日。
⑨邓小平在中共中央政治局第113次会议上的讲话记录，1963年6月12日。
⑩毛泽东对中共中央给苏共中央复信稿的修改，手稿，1963年5月。

    从五月下旬起，根据毛泽东提议，中央政治局决定邀请新西兰共产党总书记威尔科克斯，朝鲜劳动党总书记金日成，越南劳动党领导人黎笋、长征来中国，就复信征求他们的意见。

    五月二十二日，毛泽东在杭州会见新西兰共产党总书记威尔科克斯，同他进行长时间的谈话。讲到中苏论战时毛泽东说：“我们准备搞一个比较完备的备忘录，包括二十大、二十一大、二十二大。他是二十大起家的，这些东西是碰不得的。我却偏偏要挖你的底子。”“他们放肆地骂了我们，就给了我们一个批评他们的权利。难道只有他们可以说话，我们就不能说话吗？可以把两封信比较一下。他们的来信是一个软体动物，我们的复信是像你所说的采取攻势。……现在这样也不算骂嘛。这是摆事实，讲道理。”①

    五月二十九日和三十日，毛泽东在武昌两次会见金日成，征询对复信的意见。金日成说，文件很好，对争取中间派有好处。毛泽东说：“就是这个目的，能够争取中间派，不过分，就行，使右派也不能驳我们。主要是对中间派的问题，仅仅左派高兴还不行，使中间派也觉得能够勉强过得去。”②

    六月四日，毛泽东又在武昌会见黎笋、长征。谈话中毛泽东说：“修正主义和思想上有点‘左’或右是不同的。偶然的、不成系统的、不是一贯的，不能叫修正主义，是认识问题。”③

    与此同时，在京的中央政治局成员分成两个组，连续几天讨论复信稿。

    六月十二日，刘少奇主持召开中央政治局会议，由邓小平报告复信稿起草和修改的经过，并对一些兄弟党提出的修改意见作了说明。邓小平在谈到最后阶段毛泽东的一些修改意见时说：“这个文件，原来二十一条，后来一改，变成二十二条，二十三条。最后，主席把第一段变成三段，成了二十五条，我看很好。有一条关于总路线的表述，只有几行，这样眉目更清楚，逻辑性更强了。现在发给到会同志的，是六月十号的稿子。这个稿子，是经过伯达同志他们从杭州回来集体搞的。后来又在少奇同志那里谈了，照他的意见改了。又送到主席那里，他认为可以定稿了，只在几处加了几个字。”会议通过复信稿，决定六月十五日交苏共中央，当晚在国内广播。④

    这封复信署的日期是一九六三年六月十四日。六月十五日，由中国驻苏联大使潘自力当面交给苏共中央的苏斯洛夫。第二天，在国内各主要报刊上全文发表。

    复信全文共二十五条，每条着重阐明一个意思。

    前三条，可以看作是整个复信的总纲。第一条，指出莫斯科宣言和莫斯科声明是国际共运的共同纲领，必须坚决捍卫。第二条，阐明中国共产党关于现阶段国际共运总路线的基本内容，即：“全世界无产者联合起来，全世界无产者同被压迫人民、被压迫民族联合起来，反对帝国主义和各国反动派，争取世界和平、民族解放、人民民主和社会主义，巩固和壮大社会主义阵营，逐步实现无产阶级世界革命的完全胜利，建立一个没有帝国主义、没有资本主义、没有剥削制度的新世界。”第三，说明这条总路线是同苏共纲领中所说的“和平共处”、“和平竞赛”、“和平过渡”相对立的，指出如果把国际共运总路线片面地归结为“和平共处”、“和平竞赛”、“和平过渡”，那就是违反一九五七年宣言和一九六0年声明的革命原则。

    第四条到第二十二条，是上述总纲的具体展开。第四、第五条，分析当代世界的基本矛盾和批判在这个问题上的错误观点。第六条，是关于社会主义阵营各国共产党和工人党在国内和国际的主要任务。第七条，是关于美帝国主义的侵略政策和战争政策，指出美帝国主义企图在全世界建立一个空前未有的大帝国。第八、第九条，是关于亚洲、非洲、拉丁美洲民族民主革命运动的问题。第十至十二条，是关于无产阶级革命与和平过渡的问题。第十三条，是关于社会主义国家同被压迫人民、被压迫民族的革命斗争是互相支持、互相援助。第十四至十六条，是关于战争与和平、和平共处以及全面禁止和完全销毁核武器的问题。第十七至十九条，是关于无产阶级专政条件下的阶级斗争与“全民国家”、“全民党”的问题。第二十条，是关于“反对个人迷信”问题。第二十一、第二十二条，是关于社会主义国家之间的关系和兄弟党关系的准则。

    最后三条，第二十三至二十五条，是关于反对现代修正主义的问题，划清无产阶级革命党和资产阶级改良党的界限问题，以及国际共运的公开论战问题。

    复信在结束时表示：中共中央决定派代表团到莫斯科参加将于七月五日举行的两党会谈，希望在两党会谈中对国际共运总路线以及与此有关的一些原则性问题进行充分的讨论，并能够取得积极的成果。

    《关于国际共产主义运动总路线的建议》的复信发表以后，引起强烈震动。六月十八日，苏共中央发表声明，拒绝中共中央的这封复信，并表示不能在苏报刊上发表这封复信，指责复信“包含有对苏共和其他兄弟党的毫无根据的攻击”。二十一日，苏共中央全会通过一项决议，表示：“苏共中央断然拒绝中共中央对我们党和其他共产党，对苏共第二十次、第二十一次和第二十二次代表大会的决定，对根据马克思列宁主义理论、苏联社会主义建设和国际革命运动的实际经验制订的苏共纲领进行的攻击，认为这种攻击是没有根据的和诽谤性的。”

    对于苏共中央的这个声明和决议，在毛泽东和中共中央看来，没有理由不进行回击。新的一轮“声明战”就这样在两党会谈前夕开始了。

    六月十九日收到苏共中央声明的当晚，毛泽东决定立即全文发表苏共的声明。《人民日报》在第二天就刊登了。

    接着，毛泽东在六月二十五日、二十八日、二十九日，连续召开会议研究中苏两党会谈的有关问题。

    六月三十日，毛泽东审阅中共中央声明稿。下午二时，在住处召集会议，研究发表声明的有关问题。

    当天晚上，刘少奇主持召开中央政治局扩大会议，讨论通过中共中央声明和中共代表团在两党会谈中所采取的方针。邓小平在会上发言说：最近在主席那个地方多次考虑了谈判的方针。首先要估计一下，这次谈判究竟能不能取得什么结果。看来，取得什么积极成果，现在不可能，赫鲁晓夫也没有这个准备。他现在的一系列步骤，包括驱逐我们六个人⑤在内，就是不想达成什么协议的。原来，常委、主席大家都在考虑，是不是有这么一个可能，他求得达成一个某种限度的协议。我们考虑的结果，根据他现在的态度，根据他现在的措施，不可能。我们这二十五条，挖了他的底，他现在不好讨论这些问题。它的决议，实际上就是拒绝讨论。因此，这次谈判的结果，实际上只能是两个前途：一个叫拖，一个叫破。今天在主席那里谈了这个问题。第一条要放在他破，我们不主动破。我们不给他一个借口，好像我们首先来破裂。今天政治局决定了这样的方针，我们代表团轻松愉快，就好办了，就比较自由了。至于讲话，当然也不给他抓我们，也要讲分寸，也要站得稳。

    周恩来在会上发言说：主席今天也说了，这是边缘政策。现在的问题就是一个破裂，一个拖。这个破裂必须要准备。今天主席把这个问题解决了。一破二拖，达到边缘，你走到哪里，我们代表团跟到哪里，摆到边缘，看你敢不敢破裂。我想，在破裂和拖以外，还会出现又破又拖的情况。我们要准备他破，但是又可能拖，拖里头又要破。总是在一破二拖、破中又拖的斗争中，极其复杂地交叉着。这是一个极其复杂的斗争。主席说一破二拖，这个问题就全面了，辩证了。⑥

    七月一日，中共中央发表了声明。声明公布参加即将于七月五日开始的中苏两党会谈的中共代表团组成人员，团长邓小平，副团长彭真，成员有康生、杨尚昆、刘宁一、伍修权和潘自力。声明责成中共代表团坚持中共中央六月十四日给苏共中央复信的原则立场。

    七月四日，苏共中央针对七月一日中共中央声明再次发表声明，除公布苏共代表团组成人员外，摆出了坚决捍卫苏共二十大、二十一大、二十二大路线的姿态。

    这样，在中苏两党会谈举行前夕，人们已不难预料这次会谈的结局会是什么样子。

    四日下午，毛泽东在住处召开会议，讨论对苏共声明的处理问题。会前在邓小平主持下，很快起草了一项简短但措辞强硬的声明，经毛泽东审定后在七月五日发表。

    一九六三年七月六日至二十日，中苏两党会谈在莫斯科举行。按照事前的约定，双方轮流发言，在一方发言时，另一方不得插话打断对方的发言。第一天的会谈，苏斯洛夫代表苏共代表团作了长达五个钟头的发言。隔了一天，七月八日，轮到邓小平代表中共代表团发言。这次发言，连同翻译的时间，也有五个小时。十日和十二日，又是苏斯洛夫和邓小平分别作长篇发言。这以后，又经过四轮发言，中共代表团在七月十九日提出暂时休会的建议。在七月二十日的会谈中，苏斯洛夫表示同意中方的建议。接着便起草了两党会谈的公报，宣布：“代表团的工作暂时告一段落”，“继续会谈的地点和时间将由中共中央和苏共中央另行商定。”

    毛泽东自始至终密切关注两党会谈情况，直接指导中共代表团的工作。会谈期间，几乎天天召集周恩来等人开会，研究代表团来电及其他有关问题，及时提出对策。

    两党会谈期间，七月十三日，《人民日报》发表社论《我们要团结，不要分裂》。这个题目，是毛泽东拟定的。抓住团结的旗帜，以防苏共推卸破裂的责任。

    中苏两党会谈没有取得任何结果，这是预料之中的。然而，出人意料的是，七月十四日，苏共中央在《真理报》上发表了给苏联各级党组织和全体共产党员的公开信，对中共中央六月十四日复信作了全面的批驳。

    针对这种情况，毛泽东和中共中央决定再发表一个声明，同时发表七月十四日苏共中央的公开信，并再一次以多种语言向全世界广播六月十四日中共中央的复信。

    中共中央发言人声明于七月十九日发表。声明指出，所以要重新广播六月十四日中共中央的复信，同时发表七月十四日苏共中央的公开信，是为了让自己的党员和中国人民了解中共中央和苏共中央双方的观点，进行比较和研究。毛泽东在审定声明稿时，加写了一大段话，其中说到我们广播苏共中央七月十四日的公开信的理由，是“这是一篇奇文”，接着引用了陶渊明《移居》诗中的两句，“奇文共欣赏，疑义相与析”，并称苏共公开信是“一篇绝妙的反面材料”。

    《人民日报》七月二十日刊登苏共中央公开信时，有一个编者按。编者按列举苏共中央公开信中采取歪曲事实、颠倒是非的手法制造攻击中共领导人的事例。例如，关于核战争问题，说中共领导人不惜通过世界核战争，牺牲亿万人，来取得社会主义；关于对苏共二十大的评价问题，说中国领导人对它来了一个一百八十度的转弯；关于把思想意识分歧扩大到国家关系方面的问题，本来是由苏联造成的中苏经济贸易缩减，却反而责怪到中国方面。在列举了这些事例后，编者按说：“类似这样的情况，通篇皆是，总共有七八十处的样子，举不胜举，我们将在以后的文章中提供材料，加以澄清。”

    “我们将在以后的文章中提供材料，加以澄清”，这是毛泽东审定编者按时加写的，立此存照。这就是后来以《人民日报》和《红旗》杂志编辑部的名义发表评苏共中央公开信九篇文章的由来。

    七月二十一日下午，邓小平率领中共代表团返回北京。毛泽东亲自到机场迎接，一同前往的还有刘少奇、周恩来、朱德、董必武等党和国家领导人，首都各界五千多人也到机场欢迎，场面格外隆重热烈。这种场面是少有的。

    就在中苏两党在莫斯科进行会谈的时候，从七月十五日起，美、英、苏三国代表也在莫斯科会谈，讨论部分禁止核试验的问题。七月二十五日，三方签署了《禁止在大气层、外层空间和水下进行核武器试验条约》。当时，中国正在抓紧进行核装置的研制工作。这是美苏勾结企图进行核垄断、阻止中国拥有核武器的骗局。毛泽东很重视这件事。七月二十八日、二十九日、三十日，连续三天召开会议，研究对策。七月三十一日，针对三国条约，中国政府发表了由周恩来主持起草修改、毛泽东审定的声明。在这个声明中，中国政府建议，全世界所有国家（有核国家和无核国家）庄严宣布全面、彻底、干净、坚决地禁止和销毁核武器。这件事，毫无疑问也为急剧恶化的中苏关系蒙上了一层厚重的阴影。连持中立态度的《柬埔寨电讯报》也发表评论说：人们本来希望中苏之间取得妥协，但赫鲁晓夫同西方接近的既成事实，使这种希望完全化为乌有。⑦

    一九六三年七月二十三日，毛泽东召开会议，确定书记处的分工，写评苏共中央公开信的事由康生负责，书记处各同志转到抓工业。评苏共中央公开信的文章，以《人民日报》和《红旗》杂志编辑部的名义发表，共九篇，通称“九评”。

    “九评”的第一篇（《一评》），九月六日发表，题为《苏共领导同我们分歧的由来和发展》。文章把中苏两党自一九五六年苏共二十大以来的矛盾和分歧，及其发展、升级和扩大的过程，公之于众。从这篇文章中，人们不难看到苏共的老子党作风和大国沙文主义的所作所为，也不难领略到中国共产党敢于同苏共的老子党作风和大国沙文主义作斗争的风骨。文章指名道姓地批评了赫鲁晓夫，并且指出，目前国际共运的大论战，是由苏共领导一手挑起和扩大起来的。论战已经开始，就必须把是非彻底地弄清楚。

    在《一评》发表的时候，《二评》已在起草修改中。毛泽东对《二评》先后修改了三次，提出一些重要意见。

    第一次是对九月二日稿的修改，把原先的标题“为什么甘当斯大林的敌人”改为“关于斯大林问题”。在文章开头加写了一段话，这段话以后又作了修改，形成最后的文字是：“斯大林问题，是一个世界范围内的大问题，曾经引起了世界各国一切阶级的反响，至今还在议论纷纷。各个不同的阶级，代表各个不同阶级的政党或政治派别，意见不同。估计在本世纪内，这个问题还不可能作出定论。但是，在国际工人阶级和革命人民范围之内，多数人的意见其实是相同的，他们不赞成全盘否定斯大林，而且越来越怀念斯大林。就是在苏联，也是如此。我们同苏共领导人的争论，是同一部分人的争论。我们希望说服这一部分人，以利于推进革命事业。这就是我们写这篇文章的目的。”

    在九月二日稿谈到斯大林的错误和对他一生的评价的地方，毛泽东加写了一段话：“对于斯大林的只占第二位的一些错误方面，应当作为历史教训，使苏联共产党人和各国共产党人引以为戒，不再重犯，或者少犯一些，这也是有益的。正、反两面的历史经验，只要是总结得正确，合乎历史实际，而不加以任何歪曲，对于一切共产党人，都是有益的。”

    在谈到中国共产党抵制斯大林对中国的某些错误的影响的时候，九月二日稿写道：“早在三十年多以前，以毛泽东同志为代表的中国马克思列宁主义者，就在抵制斯大林的某些错误的影响，并且逐步克服了‘左’倾和右倾机会主义的错误路线，终于把中国革命引导到胜利。”毛泽东对这句话作了重要修改，其中最引人注目的是，写上了刘少奇的名字，把刘少奇同毛泽东并列为中国马克思列宁主义者的代表。毛泽东修改后的文字是：“早在二十年代末期和整个三十年代，随后又在四十年代的初期和中期，以毛泽东同志和刘少奇同志为代表的中国马克思列宁主义者，就在抵制斯大林的某些错误的影响……。”

    谈到中国共产党人对待犯错误同志的态度，毛泽东补充了一个重要内容：“对于犯错误的同志，只要改了就好了。如果他们不改，也可以等待他们在实践经验中逐步觉悟过来，只要他们不组织秘密集团，暗中进行破坏活动。”

    在谈到斯大林做错了事能够做自我批评时，毛泽东加写了这样一段：“就是肃反错误，斯大林在一九三八年苏共第十八次代表大会上的报告中，也是承认了的。”⑧

    九月六日，康生和吴冷西送上了修改后的九月五日稿。毛泽东作第二次修改，这次修改不多，主要是在谈到马克思主义者对待虽然犯过错误仍不失为伟大的无产阶级革命家的人物如卢森堡、倍倍尔等人采取的态度时，增写了两句话：“倍倍尔、卢森堡等人在历史上所起的作用，远不能同斯大林相比。斯大林是一个历史时代的无产阶级专政和国际共产主义运动的伟大的领导人，对他的评价，应当更加慎重些。”⑨

    九月十一日，毛泽东对《二评》作最后一次修改。在讲赫鲁晓夫等人对斯大林的否定之处，加写了一段话：“绝大多数苏联人，不赞成这样谩骂斯大林。他们越来越怀念斯大林。苏共领导人严重地脱离了群众。他们时时刻刻感觉到斯大林的阴魂不散，在威胁着他们，其实是广大人民群众对于全盘否定斯大林表示非常不满意。赫鲁晓夫在苏共第二十次代表大会上所作的全盘否定斯大林的秘密报告，至今不敢拿出来同苏联人民和整个社会主义阵营各国人民见面，其原因就在于这个报告是一个见不得人的报告，是一个严重脱离群众的报告。”在文章的结尾，又补写了这样一句：“我们劝告赫鲁晓夫同志一句诚恳的话，希望你迷途知返，从完全错误的道路，回到马克思列宁主义的道路上来。”⑩

    九月十三日，《二评》——《关于斯大林问题》发表，进一步阐明了中国共产党在斯大林问题上的一贯立场、中苏两党在斯大林问题上的原则分歧，对赫鲁晓夫在这个问题上的言行所作的揭露和批驳，可以说是淋漓尽致。

①毛泽东同威尔科克斯的谈话记录，1963年5月22日。
②毛泽东同金日成的谈话记录，1963年5月30日。
③毛泽东同黎笋、长征的谈话记录，1963年6月4日。
④中共中央政治局第113次会议记录，1963年6月12日。
⑤1963年6月下旬，苏联政府以中国驻苏联大使馆工作人员散发中共中央《关于国际共产主义运动总路线的建议》为由，驱逐中国驻苏大使馆6名工作人员，并宣布他们为“不受欢迎的人”。
⑥中共中央政治局第114次会议（扩大）记录，1963年6月30日。
⑦见1963年8月1日《人民日报》。
⑧毛泽东对《二评》9月2日稿的修改，手稿，1963年9月。
⑨毛泽东对《二评》9月5日稿的修改，手稿，1963年9月。
⑩毛泽东对《二评》修改稿的修改，手稿，1963年9月11日。

    此时，中共中央正在召开工作会议（九月六日至二十七日），主要讨论一九六四年经济计划、农村社教和农村工作、关于工业发展的决议、国际问题。在二十七日大会上，毛泽东着重讲了国际形势问题。

    几天前，九月二十一日，苏联政府发表了一个声明。法新社评论说，这个声明“使中苏争论进入一个新阶段”。九月二十五日，中国驻苏联大使馆给中央发来一个对苏联政府声明的分析报告。

    毛泽东先让杨尚昆当场念了这个报告。报告认为，苏联政府的声明，除了答复我九月一日的声明外，还企图回答我最近对它的揭露。对我公布内部文件非常害怕，流露了其立场虚弱、怕我党揭底的心情。报告还认为，苏联领导人近来比较集中地攻击我制造分裂，是在为全面分裂作准备。目前，苏联方面正在国际共产主义运动中造成一种要求“停火”、“谈判”的舆论，企图阻止我新的反修攻势，并想“找借口嫁祸于我”。

    念完后，毛泽东说：“大使馆他们在前线，这个分析很近乎事实。大家担心的是形势问题，尤其是国际形势。有些同志担心苏、美合作对我们不利。我总相信《红楼梦》上王熙凤说的那句话，‘大有大的难处’。现在，美、苏两国都很困难。美国政策委员会主席罗伯特曾发表一篇文章，基调是说美、苏都碰到了许多困难，而且是没法解决的。我也不认识这个人，他同我的某些想法不谋而合，差不多。美国不论国内、国际到处都碰钉子；赫鲁晓夫也是这样。不要忘记这一点。还是《红楼梦》上冷子兴说的，‘百脚之虫，死而不僵’。美国《锤与钢》杂志也说：美国像一株空了的大树，里边已被虫子咬空了，外边还枝叶茂盛。”

    毛泽东在讲话中提出两个中间地带的问题。他说：“我看中间地带有两个，一个是亚、非、拉，一个是欧洲。日本、加拿大对美国是不满意的。以戴高乐为代表的，有六国共同市场，都是些强大的资本主义国家。东方的日本，是个强大的资本主义国家，对美国不满意，对苏联也不满意。东欧各国对苏联赫鲁晓夫就那么满意？我不相信。情况还在发展，矛盾还在暴露。过去几年法国人闹独立性，但没有闹到今天这样的程度。苏联与东欧各国的矛盾也有明显发展，关系紧张得很。什么缓和国际形势，不要信那一套。苏、美达成协议，我看不那么容易。大西洋许多国家也不会赞成美国。戴高乐到处说法国不当卫星国，他们是控制和反控制的斗争。赫鲁晓夫说我们同戴高乐站在一条战线上，其实我们同戴高乐也没有见过面。我们无论国内、国外，主要靠人民，不靠大国领袖。靠人民靠得住。”

    谈到目前对苏共的方针，毛泽东说：“我们的方针是确定的。去年在这个地方少奇同志讲了一篇话，今年小平同志讲了一篇，刚才总理又讲了一篇。还是这个方针，叫做坚持原则，坚持团结，坚决斗争，留有余地，后发制人，反对分裂。我们按照这样几句话去做。每一篇文章总是留有余地。现在苏联也学我们，它也是留有余地。凡是气势汹汹的，你不要看它气势汹汹，其中有问题，外强中干。它不敢发表我们的东西。只看这一条，就知道它怕。究竟我们怕修正主义厉害些，还是修正主义怕我们厉害些？我看，它怕我们怕得厉害些。它有三怕，就是那一天小平同志讲的，一怕帝国主义，二怕‘教条主义’（就是我们），三怕人民、老百姓。”①

    毛泽东的讲话中，对中苏论战开始以来的情况作了分析，对今后将继续坚持的方针作了阐发，反映出他对当时国际形势的一些基本估计和看法。

    九月二十六日，《三评》发表，题目是《南斯拉夫是社会主义国家吗？》。

    文章把中苏两党在南斯拉夫问题上的分歧摆了出来，阐明了中国共产党在当时的看法。通过对南斯拉夫的对内对外政策的分析，从经济、政治、外交等方面，勾画了当时所称的“资本主义复辟”的基本轮廓和标志。这些认识，对于当时毛泽东对国内社会情况和党内状况的观察影响很大，使毛泽东关于社会主义条件下阶级斗争的一系列论断，朝着“左”的方面进一步发展了�;

    《三评》发表后，国庆节临近，一些兄弟党的代表团纷纷来华参加庆祝活动。中共中央决定，在这期间，暂时不再发表评苏共中央公开信的文章。直到十月二十二日，才发表了《四评》，题目是《新殖民主义的辩护士》。

    这篇文章，着重批驳苏共领导在对待亚洲、非洲、拉丁美洲民族解放运动上的政策。文章重申，民族解放运动和社会主义工人运动，是当代两大革命潮流。亚非拉是当代世界各种矛盾集中的地区，是帝国主义统治最薄弱的地区，是目前直接打击帝国主义的世界革命风暴的主要地区。这是中共中央六月十四日复信中提出的一个基本观点，是毛泽东近年来反复强调的一个基本观点，他在会见外国客人，特别是众多的亚非拉国家的外国客人时，总是讲这个观点。

    《四评》认为苏共领导对亚非拉民族解放运动实行的政策是：以和平共处与和平竞赛代替民族解放运动；主张由苏美两国合作援助落后国家；通过裁军来消灭殖民主义；通过联合国消灭殖民主义。文章对苏共领导散布的所谓“黄祸论”进行了有力的批驳。

    十月底和十一月初，赫鲁晓夫接连发表两次讲话，一面继续攻击中共，一面又挂出了“免战牌”。中共中央考虑到各方面的情况，决定不予理会，继续发表评论文章。

    十一月十九日，《五评》发表，题目是《在战争与和平问题上的两条路线》。

    毛泽东审阅这篇文章时，加写了一个名句：“社会实践是检验真理的唯一标准。”这是毛泽东对真理标准问题所作的完备表述，现在已被人们普遍认为是一个经典的概括。

    《五评》共分六个部分。在第一部分“历史的教训”里，回顾了第二国际修正主义者关于战争与和平问题的主要论点，以及列宁对这些论点的揭露，指出赫鲁晓夫在战争与和平问题上的观点是第二国际修正主义的翻版；第二部分“最大的骗局”，揭露了赫鲁晓夫对于美国所抱的种种幻想，指出美国是当代侵略和战争的主要力量，以及他们推行“和平战略”的企图；第三部分“关于防止新的世界战争的可能性问题”，详细阐明了毛泽东关于新的世界战争可能防止的论点，同时又强调要消灭战争就必须消灭帝国主义的观点；第四部分“核迷信、核讹诈是现代修正主义的理论基础和政策指南”，着重批驳苏共领导关于“核武器改变了以前关于战争的概念”的种种论点；第五部分“是斗争还是投降”，阐明了毛泽东关于针锋相对的斗争策略，指出只有依靠人民群众，同帝国主义的侵略政策和战争政策进行针锋相对的斗争，才能有效地保卫和平；第六部分“保卫和平的道路和导致战争的道路”，是对全文的总结，试图说明中苏两党在战争与和平问题上的分歧，是既取得革命胜利又赢得世界和平的路线同适应美国“全球战略”、助长战争危险的路线的对立。

    十二月三日下午，苏联驻华大使契尔沃年科向杨尚昆和伍修权递交了一封由赫鲁晓夫署名致毛泽东的信。这封信所署的日期是十一月二十九日。

    这一天下午，二届全国人大四次会议正在举行闭幕会议，毛泽东让邓小平在人大会议上宣读了这封信。

    苏共中央在来信中，要求停止公开论战，并表示希望改善中苏两国关系，包括加强经济、科技合作联系，可以提供成套设备，可以派苏联专家到中国帮助建设，在制定新的五年计划时，两国能够互助合作，对中苏边界的某些地段可以通过谈判解决分歧。还表示：“苏联报刊已经停止发表论战性的材料。”

    对苏共中央的这封信如何答复？要不要继续发表评苏共中央公开信的文章？毛泽东在政治局常委会议上，对这些问题作出了回答。他说：考虑到我们对他们七月十四日的公开信还没有答复完，他们发表的两千多篇反华文章还没有开始答复，还有四十几个兄弟党发表的攻击我们的决议、声明，我们也都没有答复。在这种情况下，对于他们呼吁停止公开论战，我们不忙答复，还是继续写我们的评论。关于贸易问题，关于五年计划问题，无非是想做生意，现在也没有完全断绝贸易往来，无非想增加一些。关于边界问题，可能他们也想谈一谈，摸摸我们的底。至于专家问题，那真是岂有此理，他们要撤就一下子全部撤走，现在又想派人来，我们并不是傻子。毛泽东还谈到，下一篇讲和平共处问题的文章，要说明和平共处五项原则是我们首创的；要把赫鲁晓夫的和平共处同列宁的和平共处加以比较；要引用杜勒斯的话戳穿美国所谓的和平共处是搞和平演变。②

    十二月十二日，《六评》发表，题目是《两种根本对立的和平共处政策》。文章概述了列宁和斯大林的和平共处政策，把列宁关于和平共处政策的基本思想概括为五条，强调同帝国主义国家和平共处是靠斗争得来的，强调列宁所说的社会主义国家对外政策的根本原则不是和平共处而是无产阶级国际主义，强调被压迫阶级同压迫阶级、被压迫民族同压迫民族不能和平共处。文章阐明了中国共产党在新的历史条件下，坚持和丰富了列宁的和平共处政策，在国际事务中，对于不同类型的国家，对于同一类型国家的不同情况，采取区别对待的方针：把社会主义国家同资本主义国家加以区别，把新获得独立的民族主义国家同帝国主义国家加以区别，把一般资本主义国家同帝国主义国家加以区别，以及对不同的帝国主义国家也区别对待。文章指出，中国政府坚持和平外交政策，一九五四年倡议了著名的和平共处五项原则。中国外交政策的总目标是，“以社会主义阵营和国际无产阶级为核心，团结一切可以团结的力量，建立反对美帝国主义及其走狗的广泛的统一战线”。文章逐条批驳了苏共领导人关于和平共处问题的主要观点，认为这些观点同列宁的和平共处政策在三个问题上存在原则性分歧：（一）实现和平共处，能不能消除社会主义同帝国主义之间的对立和斗争？（二）和平共处能不能作为社会主义国家对外政策的总路线？（三）社会主义国家的和平共处政策能不能作为所有共产党和国际共产主义运动的总路线？能不能代替各国人民的革命？文章认为，“苏共领导的‘和平共处’总路线适应美帝国主义的需要”，“苏美合作是苏共领导的‘和平共处’总路线的灵魂”。

    接着，起草《七评》，题目是《苏共领导是当代最大的分裂主义者》。毛泽东说过：《七评》搞了两个多月，修改了十八次，我们在文章发表的前两个星期才想出了一个题目《苏共领导是当代最大的分裂主义者》。据吴冷西回忆：“这篇文章原定是讲兄弟党关系的，多次改变题目，改变结构，写得比较吃力。③”“此稿前后一共修改了十八遍，比我们过去的几篇文章花的力气都大，时间也最长。”④

    一九六四年二月四日，《苏共领导是当代最大的分裂主义者》发表。文章从总结一百多年来国际共产主义运动的历史教训，特别是第一国际、第二国际和第三国际的历史教训中破题，提出三个论点：第一，无产阶级同资产阶级的阶级斗争，不可避免地要反映到共产主义队伍里来，不可避免地产生机会主义以及由此而产生的分裂活动，马列主义和国际工人运动正是在这种对立面的斗争中发展起来的。第二，在共产主义运动发展的各个不同的历史时期，维护团结和制造分裂的斗争，实质上是马列主义同机会主义、修正主义的斗争，机会主义和修正主义是分裂主义的政治和思想根源。第三，无产阶级的团结是在同机会主义、修正主义和分裂主义的斗争中巩固和发展起来的。文章指出，以赫鲁晓夫为首的苏共领导，已经成为现代修正主义的主要代表，也是国际共运中最大的分裂主义者。

    文章揭露了苏共强加于人的老子党作风和把本国利益凌驾于兄弟国家利益之上的大国沙文主义，并驳斥了加给中共的种种罪名，如所谓“反苏”、“争夺领导权”、“抗拒多数的意志”、“支持兄弟党的反党集团”等等。文章阐述了中国共产党关于加强国际共运团结的主张。

    《七评》发表前，毛泽东在审定一月二十八日稿时，有两处增补。一处是在“当代最大的分裂主义者”部分，加写了“苏共领导的修正主义和分裂主义，是国内资产阶级因素泛滥和增长起来的产物”。另一处是在“目前的公开论战”部分，加写了“马克思列宁主义是科学，科学是不怕论战的，怕论战的不是科学”。⑤前者代表了毛泽东通过对苏联变化的观察和中苏论战得出的一个认识。他同样用这个观点观察中国国内的问题，从而由反修防修、防止资本主义复辟，最后演变成“文化大革命”的发动。后者表达了他对这场论战的充分自信和将这场论战进行到底的决心。

    在《七评》发表后的一段时间里，毛泽东和中共中央开始考虑答复一九六三年十一月二十九日苏共中央来信的问题。

    中共中央的复信，签署的日子是一九六四年二月二十九日，送出的日子是三月一日。复信共分五个部分：第一，关于中苏边界问题；第二，关于援助问题；第三，关于苏联专家问题；第四，关于中苏贸易问题；第五，关于停止公开论战问题。答复措词严厉，实际上是正在进行的论战的继续。这些问题已经超出中苏两党关系的范围，特别是已经涉及日益敏感的中苏边界问题。迹象表明，中苏论战远远超出了党与党的关系，已全面影响到了中苏之间的国家关系。

    复信的最后，对停止公开论战提出了四点建议：（一）必须经过中苏两党和其他有关兄弟党，进行各种双边的和多边的会谈，通过协商，找出一个能为各方所接受的公平合理的办法，达成共同的协议；（二）在举行世界各国共产党和工人党代表会议之前，应当做好准备工作，使这个会议成为在马克思列宁主义革命原则的基础上团结的大会；（三）中苏两党继续举行会谈是开好兄弟党会议的必要准备步骤，建议在一九六四年十月十日到十五日在北京继续举行两党会谈；（四）在中苏两党会谈之后，举行阿尔巴尼亚等十七国⑥兄弟党代表参加的会议，为各国兄弟党代表会议作进一步的准备。

    毛泽东对这个复信极为重视，二月二十三日和二十四日两次审阅复信稿，并要康生、陈伯达邀几个人开会再讨论一下复信稿。二月二十九日，中央政治局扩大会议正式通过了这封复信。同时还征求了朝鲜党和越南党的意见。

    三月七日，苏共中央又复信中共中央，对二月二十九日的信提出的各点内容逐条批驳，并指责中共“只是为了让自己占有‘老子党’的地位”。复信同意在北京举行两党会谈，但要求把会谈的时间从十月提前到五月；同意举行有部分兄弟党参加的筹备会议，并建议在一九六四年六、七月间召开，但不赞成中共提出的十七国名单，坚持要由参加一九六0年莫斯科会议起草委员会的所有二十六国⑦兄弟党组成筹备会议；同意召开兄弟党国际会议，召开的时间为一九六四年秋。

    这时，罗马尼亚工人党领导人来到北京，希望对迅速恶化的中苏关系作一些调解工作。毛泽东等党和国家领导人会见了他们，听取他们的意见和建议，并作了解释工作。

    三月三十一日，发表了《八评》，题目是《无产阶级革命和赫鲁晓夫修正主义》。

    《八评》的第一段话，是毛泽东加写的，说明为什么要写这篇文章。“本文想讨论一个大家都熟悉的、很出名的问题，这就是所谓‘和平过渡’问题。这个问题之所以出名，弄得大家都注意起来，是由于赫鲁晓夫在苏共第二十次代表大会上提了出来，在苏共第二十二次代表大会上用纲领的形式加以系统化，以其修正主义的观点，反对马克思列宁主义的观点。一九六三年七月十四日苏共中央的公开信，又重弹这个老调。”⑧

    文章起草班子还根据毛泽东的指示，在《八评》最末一段增加以下的一些话：“我们愿意奉劝苏共领导同志，过去有多少机会主义者和修正主义者都被丢进历史垃圾堆，你们何必一定要跟着他们的脚印走呢？”“‘沉舟侧畔千帆过，病树前头万木春。’冒牌的社会主义是死亡了，但是，科学社会主义却充满着青春的活力，它正在以更加宽阔的步伐向前迈进。”⑨

    文章从苏共二十大讲起，由此联系到伯恩施坦和考茨基第二国际的修正主义，联系到列宁对伯恩施坦和考茨基的批判，联系到第二次世界大战以后国际共运内部主张“和平过渡”的一些代表人物，着重批驳赫鲁晓夫的“议会道路”和“和平过渡”的观点。文章重申了关于暴力革命的思想，阐述从苏共二十大以来中苏两党在这个问题上的分歧。

    这篇文章第一次指名道姓地给赫鲁晓夫戴上了修正主义者的帽子，批驳的言词也愈加尖锐，用毛泽东的话说：“以比过去更加清楚的语言，回答修正主义者。”⑩

①毛泽东在中央工作会议上的讲话记录，1963年9月27日。
②吴冷西《十年论战》（下），中央文献出版社1999年5月版，第655、656页。
③毛泽东同金日成的谈话记录，1964年2月29日。
④吴冷西《十年论战》（下），中央文献出版社1999年5月版，第662、663页。
⑤毛泽东对《七评》稿的修改，手稿，1964年1月28日。
⑥中国共产党提出的十七国包括：阿尔巴尼亚、保加利亚、匈牙利、越南、德意志民主共和国、中国、朝鲜、古巴、蒙古、波兰、罗马尼亚、苏联、捷克斯洛伐克、印度尼西亚、日本、意大利、法国。
⑦苏联共产党提出的二十六国，除了上述十七国以外，还包括：德意志联邦共和国、英国、芬兰、阿根廷、巴西、叙利亚、印度、美国、澳大利亚。
⑧毛泽东对《八评》稿的修改，手稿，1964年3月17日。
⑨吴冷西《十年论战》（下），中央文献出版社1999年5月版，第739、740页。
⑩毛泽东对《八评》稿的修改，手稿，1964年3月17日。

    据吴冷西回忆，在《八评》发表之前由毛泽东召开的中央政治局常委会上，“大家估计，我们发表《八评》以后，苏共很可能要发表他们二月全会的决议。毛主席说，如果《八评》发表以后，苏共发表二月全会的决议，掀起一个反华运动，那我们要考虑把过去几个月以来没有发表的我们同苏共来往的双方信件公开发表，而且要求他们也这样做。”毛泽东还把赫鲁晓夫比作中国古典小说《水浒》中的洪太尉，说：赫鲁晓夫就是洪太尉。他发动公开论战，就是揭开石板，把下面镇着的“一百零八个妖魔”放出来，天下大乱了。一百零八将就是梁山泊的英雄好汉。我们就是赫鲁晓夫这个“洪太尉”放出来的“妖魔鬼怪”。①

    果然，四月三日，苏联方面公开发表了苏共中央二月全会决议和苏斯洛夫在全会上的反华报告，《真理报》还配发了一篇反华社论。苏共中央二月全会的决议声称：“苏共中央认为，世界社会主义体系、共产主义运动和维护马克思列宁主义的纯洁性的根本利益，要求从思想上揭露中共领导的反列宁主义的立场和坚决反击他们的分裂行动。”②

    在中国共产党看来，这是苏共采取的一个使论战升级的重要步骤。按照预先商定的方针，决心一面继续写《九评》给予还击；一面采取拖的办法，尽量推迟中苏分裂的时间。一个重要措施，就是以毛泽东等的名义给赫鲁晓夫七十寿辰发贺电。

    当时毛泽东正在长沙。四月十三日下午，他召集邓小平、康生、吴冷西开会，讨论贺电稿的修改等问题。据吴冷西回忆说，毛泽东谈了四点意见。第一是关于给赫鲁晓夫七十寿辰的贺电。贺电不必多谈分歧和争论。要点出一个意思，尽管我们有分歧，但是一旦有事，我们两党会团结起来的。第二是关于准备发表苏共中央二月全会决议和苏斯洛夫的报告。第三是关于推迟发表对苏共中央三月七日来信的复信问题。少奇同志建议推迟发表复信，这个建议好，因为情况变化了，要改写后才能发。到时候，可以把从去年十一月二十九日的来信一直到我们这次给他们的复信，这中间双方来往信件，全部公开发表。第四是关于继续写评论苏共公开信的文章问题。《九评》、《十评》要抓紧，今后还要组织一批文章。③

    随后，在邓小平主持下，根据毛泽东的意见，贺电稿搞出一长一短两个方案，同时送毛泽东审阅。毛泽东对长的比较满意，作了修改，并批示：“此件好。略有增改，请酌定。”④

    四月十七日，《人民日报》全文发表由毛泽东、刘少奇、朱德、周恩来署名的贺电。毛泽东特地嘱咐，这个贺电发出以后，一段时间内不要发表反修文章，以示和解。

    十天以后，四月二十七日，经毛泽东批准，《人民日报》摘要发表了苏共中央二月全会的反华决议和苏斯洛夫的反华报告，以及《真理报》在发表这些文件时配发的反华社论，并加写了按语，申明：“苏共领导公布的这批反华文件、讲话和文章，以及在此以前和以后公布的一切反华文件、讲话和文章，我们都要在对苏共中央公开信答复完毕以后，依次给予回答。⑤”这是在论战中“立此存照，将来再议”的通常做法。

    五月九日，《人民日报》又发表了中共中央五月七日给苏共中央的复信，还全文发表了中苏两党之间的其他六封来往信件。

    五月七日的复信，在以下几个问题上表明了中国共产党的态度。一是关于停止论战问题，复信表示：在对一九六三年七月十四日苏共中央的公开信还没有答复完以前，不可能放弃公开答辩的权利。二是关于举行中苏两党会谈、兄弟党代表筹备会和兄弟党国际会议的问题，复信表示：从现在的情况看，中苏两党会谈推迟到明年上半年（如五月）较为适宜。至于筹备会议和国际会议，要看两党会谈的结果而定。三是关于反对单方面召开国际会议，复信表示：如果苏共中央急急忙忙地要开一个这样的会议，就必须承担分裂的责任。

    这封复信的要点，是在预见到有分裂危险的情况下，采取了拖的策略，力图避免苏共把分裂的责任嫁祸于人。其中，第二、第三点是关键。这两点都是毛泽东修改定稿时加上的。复信指出：“我们现在把这种诚心诚意，利害昭然的话讲在这里，勿谓言之不预也。⑥”毛泽东在给康生、吴冷西并告中央常委各同志的批语中写道：“在这个开会时间问题上，苏共领导的章法乱了，因此指挥棒也不灵了，因为大多数党都怕开分裂主义的会。实际上苏共领导自己也怕开这种会，因为分裂对他们没有好处。这种会实际上是开不成的。⑦”后来这个会真的没有开成。

    五月十五日至六月十七日，毛泽东在北京主持召开中央工作会议，主要讨论两个问题。一是制定以备战为中心的“三五”计划；二是讨论农村“四清”运动。前者是要防范突然发生的大规模侵华战争，后者是要防止产生资产阶级分子和修正主义分子篡夺各级领导权。这些都是毛泽东心目中头等重要的大事。

    会议期间，六月十六日，毛泽东在北京近郊昌平县的十三陵水库管理处会议室召开一次会议，发表了关于培养接班人问题的讲话。他说：

    “苏联出了修正主义，我们也有可能出修正主义。如何防止出修正主义，怎样培养无产阶级的革命接班人？我看有五条：

    第一条，要教育干部懂得一些马列主义，懂得多一些更好。就是说，要搞马列主义，不搞修正主义。

    第二条，要为大多数人民谋利益，为中国人民大多数谋利益，为世界人民大多数谋利益，不是为少数人，不是为剥削阶级，不是为资产阶级，不是为地、富、反、坏、右。没有这一条，不能当支部书记，更不能当中央委员。赫鲁晓夫是为少数人的利益，我们是为大多数人的利益。

    第三条，要能够团结大多数人。所谓团结大多数人，包括从前反对自己反对错了的人，不管他是哪个山头的，不要记仇，不能“一朝天子一朝臣”。我们的经验证明，如果不是‘七大’的正确的团结方针，我们的革命就不能胜利。对于搞阴谋诡计的人要注意，如中央就出了高、饶、彭、黄等人。事物都是一分为二的。有的人就是要搞阴谋，他要搞，有什么办法，现在还有要搞的嘛！搞阴谋的人，是客观存在，不是我们喜欢不喜欢的问题。

    一切事物都是对立的统一。五个指头，四个指头向一边，大拇指向另一边，这才捏得拢。

    完全的纯是没有的，这个道理许多人没有想通。不纯才成其为自然界，成其为社会。完全的纯就不成其为自然界，不成其为社会，不合乎辩证规律。不纯是绝对的，纯是相对的，这就是对立的统一。扫地，一天到晚扫二十四个钟头，还是有尘土。你们看，我们党的历史上哪年纯过吗？但是却没有把我们搞垮。帝国主义也好，我们党里冒出来的修正主义也好，都没有把我们搞垮。解放以后出了高岗、饶漱石、彭德怀，搞垮了我们没有？没有。搞垮我们是不容易的，这是历史经验。

    人是可以改变的。有少数人变不了，吃了饭就骂人，各省都有一点，是极少数，不变也可以，让他们去骂。对那些犯错误的人，要劝他们改好。要帮助人家改正。只要他认真改正了，就不要老是批评没完。

    要团结广大群众，团结广大干部，团结这两个百分之九十五。

    第四条，有事要跟同志们商量，要充分酝酿，要听各种意见，反对的意见也可以让他讲出来。要讲民主，不要‘一言堂’，一开会就自己讲几个钟头，不让人家讲话。不要开会时赞成，会后又翻案，又说不赞成。共产党人要搞民主作风，不能搞家长作风。

    第五条，自己有了错误，要作自我批评。一个指挥员指挥打仗，三个仗，胜二个，败一个，就可以当下去。打主意，对的多，错的少一点，就行了。不要总是以为自己对，好像真理都在自己手里。不要总是认为只有自己才行，别人什么都不行，好像世界上没有自己，地球就不转了。自然界和人类社会都是按照自己的规律前进的。无产阶级的大人物，像马克思、恩格斯、列宁、斯大林不是都逝世了吗？世界革命还是在前进。

    但是，接班人的问题还是要部署一下。要准备好接班人。无产阶级的革命接班人总是要在大风大浪中成长的。”⑧

    经过近一年的中苏公开论战，随着国内“四清”、“五反”运动的进行，毛泽东愈来愈担心中国出修正主义的危险性。为防止中国出修正主义，毛泽东把培养无产阶级的革命接班人作为防修的一项战略措施提上日程。毛泽东上述讲话的五条主要内容，不久被写进《九评》。

    七月十四日，《九评》发表，题目是《关于赫鲁晓夫的假共产主义及其在世界历史上的教训》。这时同苏共中央公开信的发表，正好相隔一年。这是对苏共中央公开信评论文章的最后一篇，也是九篇评论文章中分量最重的一篇。原先还准备写《十评》，由于赫鲁晓夫的下台，《十评》没有发表。

    《九评》是全面论述无产阶级专政学说，驳斥“全民国家”、“全民党”的，所以原先的题目是“无产阶级专政和赫鲁晓夫的假共产主义”。毛泽东把题目改为“关于赫鲁晓夫的假共产主义及其在世界历史上的教训”。

    《九评》从怎样认识社会主义社会、怎样认识社会主义社会的阶级斗争问题破题，阐述了中国共产党对无产阶级专政理论的认识，强调“社会主义社会是一个很长很长的历史阶段。在这个历史阶段中，贯穿着资产阶级和无产阶级的阶级斗争，存在着资本主义和社会主义两条道路‘谁战胜谁’的问题，存在着资本主义复辟的危险性”。这是全篇立论的基础，源于中共八届十中全会公报。文章分析了苏联的社会状况，认为苏联存在着敌对阶级和阶级斗争，认为“赫鲁晓夫修正主义集团篡夺了苏联党和国家的领导，在苏联社会上出现了一个资产阶级特权阶层”，“苏联人民同他们之间的矛盾，是目前苏联国内的主要矛盾，是不可调和的对抗性的阶级矛盾”。文章批驳了“全民国家”和“全民党”的观点。

    文章总结无产阶级专政的历史教训，主要是回答怎样才能防止资本主义复辟，怎样才能防止和平演变。文章把近年来毛泽东提出的关于反修防修的理论和政策加以系统整理，概括成为十五条内容。这十五条，包括了毛泽东在探索中国社会主义建设道路中的一些正确的思考，如关于正确区分和处理社会主义社会两类社会矛盾的思想，关于以农业为基础、以工业为主导的发展国民经济的总方针和逐步实现四个现代化的思想，关于“百花齐放，百家争鸣”的方针，关于人民军队必须永远置于党的领导和人民群众的监督之下，等等。但是，这十五条也比较系统地体现了“以阶级斗争为纲”的“左”的指导思想，把八届十中全会以来迅速发展着的关于在社会主义条件下继续进行阶级斗争的一系列思想系统化了。

    据吴冷西回忆，毛泽东在主持讨论“九评”修改稿时曾说，赫鲁晓夫修正主义集团在苏联搞和平演变，是向所有社会主义国家，包括我们中国在内，向所有共产党，包括我们中国共产党在内，敲响了警钟。帝国主义对我们第一代、第二代大概没有指望了，但他们寄希望于第三代、第四代和平演变，杜勒斯辈就是这么公开说的。因此我们要准备后事，要培养革命接班人。⑨所以，“九评”将毛泽东六月十六日讲话中关于无产阶级革命接班人应具备的条件全文发表，并强调指出培养革命接班人的重大战略意义：“总之，这是关系我们党和国家命运的生死存亡的极其重大的问题。这是无产阶级革命事业的百年大计，千年大计，万年大计。帝国主义的预言家们根据苏联发生的变化，也把‘和平演变’的希望，寄托在中国党的第三代或者第四代身上。我们一定要使帝国主义的这种预言彻底破产。”

    《九评》关于国际共运历史经验教训的论述，是针对苏共二十二大提出的一些突出论点，同时直接引申到中国国内的反修防修问题上。

    由于对国内形势过分严重的估计，在“以阶级斗争为纲”思想指导下，《九评》把中苏论战中得出的一些结论运用到对国内政治生活状况的观察，又进一步加速和加深了毛泽东关于社会主义条件下阶级斗争的“左”倾理论和政策的发展。

    还在《九评》发表以前，苏共中央曾于六月十五日给中共中央一封来信。这封信是对中共中央五月七日信的答复。信中认为中共中央放弃了关于召开兄弟党国际会议的建议，并申明他们要尽快召开由二十六国组成的筹备会议，“关于召开这个筹备会的具体日期，我们认为必须在最短期间内就同兄弟党商定”。信中虽然说了“仍旧愿意在取得协议的任何日期举行苏共和中共代表的双边会谈”，但实际上已把两党会谈同召开国际会议脱钩了。

    中共中央是六月二十日收到这封信的，毛泽东提出对此信暂不理睬，先发表《九评》再说。

    七月十五日，也就是“九评”发表后的第二天，毛泽东才腾出手来修改复信稿，到七月二十五日，进行了多次修改。

    苏共中央在来信中坚持认为，“在召集国际会议问题上，兄弟党赋予它以特殊的责任”。复信稿对此作了批驳，毛泽东认为分量还不够，提出：“还要多讲几句，以剥夺他的什么召集权。”“另外要写一段自共产国际解散以后，十多年没有国际会议，而各国革命却胜利了，各国共产党却发展了。”

    毛泽东针对苏共坚持要把二十大和二十二大通过的纲领写进兄弟党国际会议文件的做法，在复信稿中加写了一连串的质问：“为什么一个党的决定，硬要一切党都服从呢？为什么不服从就算犯了大罪呢？请问这是什么逻辑，什么兄弟党之间相互关系的准则呢？”

    在复信的最后部分，毛泽东加写了几段话，正告苏共领导人不要召开分裂性质的兄弟党国际会议。其中一段，描绘了赫鲁晓夫等人在召开兄弟党国际会议问题上“骑虎难下”、“欲罢不能”的尴尬处境。话是这样写的：“你们既然下定了决心，大概就得开会吧。如果不开，说了话不算数，岂不贻笑千古吗？这叫做骑虎难下，实逼处此，欲罢不能，自己设了陷阱自己滚下去，落得个一命呜呼。不开吧，人们会说你们听了中国人和各个马克思列宁主义政党的劝告，显得你们面上无光。要是开吧，从此走入绝境，再无回旋的余地。这就是你们修正主义者在现在这个历史关节上自己造成的绝大危机。你们还不感觉到吗？我们坚信，你们的所谓大会召开之日，就是你们进入坟墓之时。”“那时我们只好说：‘无可奈何花落去，似曾相识燕归来’。⑩”

    这个复信，可以看作是对苏共中央公开信九篇评论文章的继续，借着召开兄弟党国际会议这个话题，着重批驳苏共领导人惯于对兄弟党发号施令、指手划脚的老子党作风，揭穿赫鲁晓夫等人以兄弟党国际会议作为“指挥棒”，让兄弟党服从于自己，把自己党的纲领强加于人的大国沙文主义作风。这对于社会主义国家之间、各兄弟党之间确立正常的平等协商的关系，有很大的推动作用。但是，纵观整个论战前后的情况，毋庸讳言，在激烈的争辩中，中国共产党自身也在某种程度上自觉不自觉地表现出以自己的观点划线、把自己的某些观点强加于人的倾向。

①吴冷西《十年论战》（下），中央文献出版社1999年5月版，第736、737页。
②1964年4月27日《人民日报》。
③吴冷西《十年论战》（下），中央文献出版社1999年5月版，第745-747页。
④毛泽东对祝贺赫鲁晓夫七十寿辰电报稿的批语，手稿，1964年4月14日。
⑤1964年4月27日《人民日报》。
⑥毛泽东对中共中央对苏共中央三月七日来信的复信稿的修改，手稿，1964年4月30日。
⑦毛泽东给康生、吴冷西并告中央常委各同志的批语，手稿，1964年4月30日。
⑧《毛主席论教育革命》，人民出版社1967年12月版，第18-21页。
⑨吴冷西《十年论战》（下），中央文献出版社1999年5月版，第781页。
⑩毛泽东对中共中央给苏共中央的复信稿的修改，手稿，1964年7月25日。

    七月二十八日下午，中共中央政治局扩大会议通过这个复信。三十一日，这封复信连同苏共中央六月十五日的来信，在《人民日报》上全文发表。这以后，围绕着召开兄弟党筹备会议和国际会议的问题，继续展开你来我往的“信件战”。

    七月三十日，苏共中央再次致信中共中央，说他们已经把前一封信发给所有的兄弟党，“绝大多数兄弟党都表示必须采取集体行动来克服我们队伍中产生的困难”，“而且许多党都坚持这种会议的召开不能长期拖延”。信中还说：苏共中央已经邀请二十六国（包括中国在内）兄弟党的代表在一九六四年十二月十五日前到达莫斯科参加筹备会议，“即使二十六个共产党中任何一个党，在上述期限之前不派出自己的代表，委员会也应该开始工作”。

    这封信表明，赫鲁晓夫已下决心孤注一掷，不论中共同意与否，都要召开筹备会议和国际会议。这一情况，毛泽东预先是估计到了。在接到苏共中央的来信后，经过中央政治局多次研究，决定不参加苏共中央召集的二十六国筹备会议。八月三十日，中共中央在复信中把这个决定正式通知了苏共中央。

    北京时间一九六四年十月十六日，苏共中央全会和苏联最高苏维埃主席团分别发表公报，宣布解除赫鲁晓夫苏共中央第一书记、苏共中央主席团委员和苏联部长会议主席的职务，选举勃列日涅夫为苏共中央第一书记，任命柯西金为苏联部长会议主席。消息传来，似乎为陷入僵局的中苏两党关系带来了一线转机。

    也在这一天，中国第一颗原子弹试爆成功。这两件事巧合地遇在一起，整个北京、整个中国处在一片欢腾之中。

    当时，毛泽东对这两件事用两句话来描述：“无可奈何花落去。无可奈何花已开。”前一句是指赫鲁晓夫下台，后一句是指中国成功爆炸原子弹。这是他在十月十九日召开的一次中央政治局常委会议上，大家议论美国总统约翰逊最近的一篇讲话时说的。当时还议论到是否能争取到十年和平时间。毛泽东说：“有可能。再有十年，原子弹、氢弹、导弹都搞出来了，世界大战就打不成了。将来我们要把原子弹试验转入地下，不然污染空气！”①

    十月十四日夜，苏联驻华大使契尔沃年科将苏共中央和苏联最高苏维埃主席团上述决定通知中共中央。十月十六日，毛泽东、刘少奇、朱德、周恩来向勃列日涅夫、柯西金等发出贺电。毛泽东在住处连续召开会议，研究局势，商量对策，决定借苏联十月革命节的机会，派周恩来率领高规格的中国党政代表团去苏联访问。

    十一月五日，周恩来率中国党政代表团抵达莫斯科。在同罗马尼亚和匈牙利党政代表团的会谈中，周恩来透露了来意：赫鲁晓夫下台是好事，会使苏联党和政府的政策有一些变化。我们想做一点推动工作，推动他们向好的方面变化。

    在十一月七日苏联政府举行的国宴上，发生了苏联国防部长马利诺夫斯基挑衅事件。他对中方人员说：“不要在政治上耍魔术，不要让任何的毛、任何的赫鲁晓夫再妨碍我们。”“我们已经把赫鲁晓夫搞掉了。②”经过中方的强烈抗议，苏联方面把这一事件解释成酒后失言。周恩来说这是酒后吐真言。

    在周恩来等同苏联新领导人勃列日涅夫等的会谈中，苏方表示：过去苏共是集体领导的，在同中共中央分歧的问题上，苏共中央内部甚至在细节上也是没有分歧的。他们坚持说，苏共中央七月三十日信中关于十二月十五日召开二十六国筹备会议一事仍然有效。在十二日最后一次会谈中，他们还表示：苏共二十大至二十二大通过的路线和纲领都是正确的，不可动摇的。③这就紧紧地封闭了调整中苏两党关系的大门。

    十一月二十一日，《红旗》杂志发表社论《赫鲁晓夫是怎样下台的》，为中苏大论战划上了句号。

    随后，中苏两国关系急剧恶化。一九六六年三月以后，苏联在中苏边境和中蒙边境逐步陈兵百万，使中国在国家安全方面感受到巨大的威胁。中苏边境的武装冲突也在加剧，直至一九六九年三月二日在乌苏里江珍宝岛爆发了大规模武装冲突。这些严重的情况，早已远远超出了两党关系和意识形态分歧的领域。教训极为深刻。

    往事如斯。二十多年以后，在中苏恢复正常关系的时候，邓小平回首往事，曾经对中苏论战作过这样的评说：“多年来，存在一个对马克思主义、社会主义的理解问题。从一九五七年第一次莫斯科会谈，到六十年代前半期，中苏两党展开了激烈的争论。我算是那场争论的当事人之一，扮演了不是无足轻重的角色。经过二十多年的实践，回过头来看，双方都讲了许多空话。马克思去世以后一百多年，究竟发生了什么变化，在变化的条件下，如何认识和发展马克思主义，没有搞清楚。决不能要求马克思为解决他去世之后上百年、几百年所产生的问题提供现成答案。列宁同样也不能承担为他去世以后五十年、一百年所产生的问题提供现成答案的任务。”同时他还谈到：“从六十年代中期起，我们的关系恶化了，基本上隔绝了。这不是指意识形态争论的那些问题，这方面现在我们也不认为自己当时说的都是对的。真正的实质问题是不平等，中国人感到受屈辱。”④

    邓小平在这里所说的实质问题是不平等，中国人感到受屈辱，就是指苏联实行的大国沙文主义和霸权主义。以毛泽东为代表的中国共产党人，以无比的勇气，敢于顶住苏联的种种压力，没有跟着赫鲁晓夫等人的指挥棒转，保持了民族尊严和国家独立自主的地位。历史证明，这对于中国的安全起了至关重要的作用。

①中共中央政治局常委会议听取李富春汇报计划工作时毛泽东的插话记录，1964年10月19日。
②见中苏两党会谈记录，1964年11月8日。
③米高扬在中苏两党会谈时的发言记录，1964年11月9日。中苏两党会谈记录，1964年11月12日。
④《邓小平文选》第3卷，人民出版社1993年10月版，第291-295页。


三十二、社会主义教育运动(上)

中共八届十中全会重提阶级斗争以后，毛泽东从“反修防修”的战略出发，决定在全国城乡发动一场普遍的社会主义教育运动。

社会主义教育运动有一个发展过程。对毛泽东来说，对全党来说，这个教育运动应当怎么搞，并不是一开始就有了一套具体的方针、政策和方法。这些都是在实践过程中，根据典型经验逐步总结出来的。毛泽东在探索，刘少奇在探索，党的各级领导也在探索。这中间，毛泽东的意见起着主导的和决定的作用；而他的许多意见也是集中了别人的意见。毛泽东在指导中苏论战的同时，又指导着社会主义教育运动。这两件事互相影响，互相推动，使毛泽东的思想一步一步地向“左”的方向发展，并为“文化大革命”的发动作了思想舆论准备。在探索中，总会有不同的意见发生。随着运动的深入进行，对于这场运动的性质、基层干部状况的估计，以及工作步骤和方法等问题，毛泽东和刘少奇之间出现了分歧，这种分歧的加深，成为发动“文化大革命”的直接原因之一。

十中全会之后，由于忙于繁重的经济调整工作，绝大多数省份的社会主义教育运动，并没有闻风而动地搞起来。一九六二年冬和一九六三年初，毛泽东在杭州、南昌、长沙、武汉、郑州、邯郸等地，分别找来一些省委负责人谈话，只有湖南省委书记王延春、河北省委书记刘子厚向他汇报了社会主义教育运动的情况。毛泽东感到社会主义教育运动的问题并没有引起各地负责人的高度重视，感到不满，决定在一九六三年二月召开的中央工作会议上专门讲一下。

中央工作会议于二月十一日至二十八日在北京召开。会议决定，在全国范围内开展增产节约和“五反”运动，制定了《中共中央关于厉行增产节约和反对贪污盗窃、反对投机倒把、反对铺张浪费、反对分散主义、反对官僚主义运动的指示》。

“五反”运动，是社会主义教育运动的方式之一，只限定在城市中进行。农村中如何进行社会主义教育运动，会议没有作什么决定。而毛泽东所关心的恰恰是农村的社会主义教育，他印发会议的两个文件都是属于这方面的，一个是湖南省委的报告，一个是河北省委的报告。毛泽东称赞这两个报告“都是好文件，值得引起全国各地、中央各部门的同志们认真研究一下”。①（①毛泽东对河北省委关于农村整风整社运动情况报告的批语，手稿，1963年2月20日。）

二月二十六日，毛泽东在中南海颐年堂召集各中央局第一书记谈农村工作问题，有刘少奇、邓小平参加。他说：“各省农村情况究竟如何?王延春、刘子厚同我谈过，他们都写了报告。但刘子厚的报告没有写清楚。对农村进行社会主义教育，讲什么?他们原来写了提纲，按提纲讲碰了钉子，后来才按中央文件原原本本地讲。谁讲?我看从省委书记到县委书记，凡是年轻力壮的都要到公社去讲。”这个时候，“四清”的问题还没有提出来，在农村搞社会主义教育主要是宣讲十中全会的三个文件②（②指中共八届十中全会公报、《关于进一步巩固人民公社集体经济、发展农业生产的决定》、《农村人民公社工作条例修正草案》。）。毛泽东在谈话中讲了一段意味深长的话，他说：“在农村要加强无产阶级的民主集中制，要有一套制度防止修正主义。现在的事情，实际上是上一个朝代传下来的，是上一个朝代孕育的。”①（①毛泽东同中央局第一书记谈话记录，1963年2月26日。）

建立什么制度，采取什么具体措施防止修正主义呢?这时毛泽东也还没有具体方案。他主要强调要靠教育，并且渴望了解下面提供的实践经验。

在中央工作会议最后一天的会议上，毛泽东专门讲了社会主义教育问题。他强调指出：“要把社会主义教育好好抓一下。社会主义教育，干部教育，群众教育，一抓就灵。”他说：“我跑了这么多省，两个省的同志(王延春同志在长沙，刘子厚同志在邯郸)突出地跟我讲这个问题。干部教育中，要保护大多数，使百分之九十以上的同志把包袱放下来，也不是洗冷水澡，也不是洗滚水澡，而是洗温水澡。然后，他们去和贫下中农积极分子结合，团结富裕中农以及或者已经改造或者愿意改造的那些地主残余、富农分子，打击那个猖狂进攻的湖南人叫‘刮黑风’的歪风邪气、牛鬼蛇神。”他说：“现在又证明，我们的干部，包括生产队长以上的这些不脱离生产的以及脱离生产的，绝大多数不懂社会主义。他们之所以不懂，责任在谁呢?在我们。我们没有教育嘛，没有教材嘛，没有像‘六十条’这样的东西以及阶级教育。十中全会公报是很好的一个教材。有教材了，教育的方法，还得照湖南、河北现在的办法。请各省把湖南省委、河北省委这些报告，参考你们自己的经验，加以研究。要走群众路线，保护大多数干部，又使他们放下包袱，又解决问题。只要五个晚上，歪风邪气、牛鬼蛇神就打下去了，不需要多少时间。”毛泽东问王延春：“只要五个上，是不是这样?”王延春答：“是这样的，可能有的多一点。”毛泽东接着说：“这个教育问题，提出来还只有一两年，从‘六十条’起，还只有两年，从去年七千人大会着重提出教育干部算起，也只有一年多。再有几年，我们的干部是可以教育好的，可以把那些牛鬼蛇神打下去。既然是牛鬼蛇神，就要打。打的方法，也不能个个拿来枪毙，不能用那个生硬的方法。像少奇同志那一天讲的斯大林那个办法，动不动就杀人，那不解决问题。”

刮“共产风”那几年，毛泽东也曾批评过基层干部不懂社会主义，主要是指他们不懂得按劳分配原则和价值法则，违反和破坏了这些原则。现在又说基层干部绝大多数不懂社会主义，主要是指他们不懂得阶级斗争。这两种批评合在一起，实际上反映了毛泽东对社会主义的某种认识和理解。

最后，毛泽东还特别嘱咐大家，要抓紧社会主义教育同今年的经济工作。他说，今年如果能够再增产一百五十亿斤到二百亿斤粮食，棉花再增产若干，油料再增产一些，工业的调整再有一个进步，那就很好了。①（①毛泽东在中央工作会议上的讲话记录，1963年2月28日。）

这次中央工作会议，对于开展农村社会主义教育运动来说，具有标志性的意义。会议后，各地纷纷行动起来，把农村社教运动当作一件大事来做，并且初步总结了一些典型经验，上报中央。毛泽东对这些经验报告极为重视，选其重要者，及时批转各地，催促参照实行。

二月会议后，毛泽东转发的第一个文件，是山西昔阳县干部参加生产劳动的材料。这个材料以中央名义于三月二十三日转发，题目是《中央转发一个调查材料：昔阳县干部参加劳动已形成社会风尚》。毛泽东审批时，觉得标题太平，不足以引起注意，重新拟写了一个标题：《山西省昔阳县，县、社、大队、生产队四级干部全体参加生产劳动的伟大范例》。

四月间，毛泽东又先后收到几个报告。主要有：(一)四月四日保定地委关于“四清”工作向河北省委的报告。这个报告第一次提出“四清”问题，即“清理账目、清理仓库、清理工分、清理财务”。这是保定地委在农村贯彻“六十条”、贯彻勤俭办社和民主办社当中提出来的。他所针对的主要是农村干部中大量存在的多吃多占、账目不清、贪污盗窃等现象。报告认为这些都是损害社会主义、损害集体经济的行为，并且写道：“事实再一次证明阶级和阶级斗争确实是存在的。两条道路的斗争是激烈的。在生产队开展‘四清’实际具有农村‘五反’性质。这是又一次反击资本主义向集体经济进攻的社会主义革命斗争。”①（①《建国以来重要文献选编》第16册，中央文献出版社1993年7月版，第254页。）毛泽东四月八日南下路过天津时看到这个报告，当即予以肯定，说不搞“四清”怎么搞社会主义?随后路过济南、南京时，向山东省委和江苏省委负责人推荐了这个报告。(二)四月十日东北局第一书记宋任穷关于农村社会主义教育两个问题的报告。这个报告提出用村史、家史等对青年进行阶级教育。(三)四月十五日河南省委关于当前农村社教运动情况的报告，汇报了中央二月会议以后，对全省社教运动的部署。

毛泽东对这几个报告都很重视。到了上海，四月二十五日在同周恩来、邓小平等讨论对苏共中央三月三十日来信的复信稿时，特地提请他们注意这几个报告。但当时大家的心思都不在这里，没有怎么讨论。毛泽东觉得，这么重要的问题，没有引起注意，实在有加以强调的必要，于是便找彭真来，帮助起草转发这些报告的批语。后来，周恩来追述说：“那次，小平同志和几位同志到杭州去修改给苏共中央的复信，我陪阿联的萨布里到上海去见主席，在上海会合。四月二十五日在主席那里谈了一次，主席就提出这个问题，说这几个文件值得很好地注意。当时主席说了，我们也听了，也说应该注意，但是也没有展开讨论。我们当时还是对反修正主义谈得多，这个问题比较谈得少。主席感觉大家还是印象不深，所以我回来不久，主席就打电话要彭真同志去，起草这些批语。这是四月底。到五月二号，就起草了对东北、河南的报告的批语。”①（①周恩来在中共中央政治局会议上的讲话记录，1963年5月18日。）

毛泽东很快觉得，指导全国农村社会主义教育运动，仅仅依靠一个一个地批转典型材料已经不够了，需要中央作出一个决定，全面阐明指导整个运动需要解决的一系列思想认识问题和具体的方法、政策，使全党统一认识，保证社教运动有步骤、有秩序地进行。他指定彭真(后加陈伯达)具体主持决定的起草工作。这个决定后来定名为《中共中央关于目前农村工作中若干问题的决定(草案)》。

从五月二日至十二日，毛泽东在杭州召开一个会议，主要就是讨论和修改决定草案稿。参加会议的有彭真、陈伯达、各中央局第一书记。团中央第一书记胡耀邦和浙江省委第一书记江华也参加了会议。

会议期间，毛泽东继续阅读各地送来的关于农村社教运动的报告，选出一些重要的印发会议并加写批语。毛泽东在主持讨论修改文件时，又发表了许多意见。这些批语和意见，以及印发的材料，成为形成决定草案的思想指导和基本素材。

对宋任穷的报告和河南省委的报告的批语，是五月二日(会议的第一天)毛泽东亲自起草的。在征求中央其他领导同意后，于五月十日发出。批语指出：“河南报告说明，他们在中央二月会议以前是没有根据十中全会指示的精神，认真地进行社会主义教育工作的，或者是没有抓住问题的要点，没有采用适当的方法。二月会议以后，他们抓起了这个工作，并且抓住了问题的要点，采取了适当的方法。”批语在肯定河南的试点工作后指出：“总之，必须团结绝对大多数(百分之九十几)的干部和群众，适当地解决人民内部矛盾，即解决程度不同的不正常的干群关系问题，组成有领导的广大干群队伍，以便一致对敌。对坏人坏事，也要有分析。轻重不同，处理的方法也不同。必须以教育为主，以惩办为辅。真正要惩办的，只是群众和领导都认为非惩办不可的极少数人。”批语向全党推荐了宋任穷报告中讲的用村史、家史、社史、厂史教育青年群众的做法，认为是普遍可行的。批语最后指出：“社会主义教育是一件大事，请你们检查一下自己在这方面的认识和工作，检查一下是不是抓住了要点和采取的方法是否适当，查一查是否还有很多的地、县、社没有抓住这方面的工作。如果有的话(看来一定是有的)，应当在农忙间隙，在不误生产的条件下，抓住进行。”这个批语，毛泽东特地用中共中央指示的形式下发，意在大力推动全国农村的社教运动。同时，在工作步骤和政策上，采取了较为稳健的方针，强调：“特别要注意分步骤的方法、试点的方法和团结大多数、孤立极少数的政策”。①（①毛泽东为中共中央起草的转发宋任穷报告和河南省委报告的批语，手稿，1963年5月2日。这个文件发出时，将日期署为5月10日。）

五月七日，毛泽东主持讨论决定草案第一稿。他对这个稿子提出了指导性的修改意见。说不要那么长，要短些，严肃些。要写些这样的问题，如认识不一致的问题。他说，他走了十一个省，只有王延春、刘子厚滔滔不绝地向他讲社会主义教育，其他的省就不讲。三级干部会开了，社会主义教育没有抓住要点，方法不对。社会主义教育运动的要点就是：阶级、阶级斗争，社会主义教育，依靠贫下中农，“四清”，干部参加生产劳动这样一套。这时，毛泽东对社教运动的内容已经形成一个基本规定。

然后，他进一步阐述了对这次社会主义教育运动的一些基本观点和基本方法。他说：各地都要试点，试点很要紧。凡是一般化的，不触及洗手洗澡，不触及贪污盗窃，就不能抓住问题。我们在农村中十年来没有搞阶级斗争了，只是土改搞了一次，“三反”、“五反”是在城市，一九五七年搞了一次，也不是现在这个方法。现在的方法，是要使百分之九十以上的人洗温水澡。说精神愉快，那是结果，要有点紧张，但不是所有的人都那么紧张。有些人实行了退赔，就不戴贪污分子的帽子了。吐出来就算洗了手，一不叫贪污，二不叫盗窃，伤人不要过多。十年来，“四清”就没有搞清楚过。“四清”是人民内部矛盾，敌我矛盾就是敌人的破坏，投机倒把，贪污盗窃。要用现在这个方法，使多数人洗手洗澡，轻装上阵。要把百分之九十以上的人团结教育过来，发动群众，打击极少数贪污盗窃分子。要使多数人有敌我观念，把阶级队伍组织起来。

他又提出：不要性急。今年搞不完，明年再搞。明年搞不完，就后年。社会上总是一分为二，对立的统一，没有贪污盗窃，不成世界。不然辩证法就不灵了。

毛泽东与大家一起进餐。他举杯祝酒：“为‘四清’、‘五反’，挖修正主义根子的胜利干杯!”他接着说：“有人有顾虑，无非是两条，一是怕耽误生产，一是怕伤人太多。要使阶级斗争和社会主义教育有利于生产。‘四清’、‘五反’的结果，一定会有利于增加生产。”

饭后，继续开会。他说：干部参加劳动问题，请大家注意一下。昔阳的材料很好，你们看了没有?那个县的干部每年参加劳动，至少有六十天。那是一个在山上的县，很穷。越穷就越要搞社会主义。富了就不搞了吗?!各省都有这样的材料，浙江搞了七个。请每个省都搞一批。干部一参加劳动，许多问题就得到了解决。修正主义的根子就在这里。支部书记参加劳动了，大队长、队长、会计就会参加，整党整团就好办了。这样，修正主义就少了。县、社两级干部也要参加劳动。我希望在几年之内，分期分批，办到昔阳那样的程度。

说到组织阶级队伍问题，毛泽东认为，“六十条”中对阶级队伍问题写得不突出是一个缺憾。他说：农村里贫下中农大约占百分之五十到七十，组织起来了，就有了中心。搞“六十条”时，还没有好好注意提依靠谁的问题。依靠谁，总得有阶级，不是依靠全民，而是依靠较贫苦的。①（①毛泽东在杭州召开的有部分中央政治局委员和各中央局第一书记参加的会议上的谈话记录，1963年5月7日。）

第二天，五月八日，毛泽东向会议印发并推荐了湖南省委的两个报告：关于农村社教运动情况的第二次报告和关于树立贫农优势的报告。

当天晚上，毛泽东又在住地召集会议。由彭真汇报前一天晚上他们自己讨论的情况，表示文件没有写好，作了自我批评。彭真说，大家感觉从去年北戴河会议以来跟不上主席，跟不上下边那些先进单位。毛泽东说：“你们的文件就是平淡，逻辑性也不够，有的长，有的短。”会上有人说，看到一些报告受到了启发。毛泽东说：“启发就是河南的这两个材料。我又看了一次昔阳的报告，写得很好。浙江的七个材料我都看了。”

毛泽东提到的河南的两个材料，指的是在《中南通讯》上刊登的《偃师县三级干部会议的做法》和《巨陵店区三级干部会议》。同时刊登的还有另外两篇，湖北的《五里界区四级干部会的开法和效果》和湖南的《花明楼公社的社会主义教育运动》，也受到毛泽东的称赞。就在八日这一天，毛泽东向全党推荐了这四个材料，并给了很高的评价。他在批语中写道：“这几个文件很好，看到了问题，抓起了工作，正确地解决了大量的人民内部的矛盾和敌我之间的矛盾，政策和方法都是正确的，因而大大地推动了农业生产。可以作为各省、地、县、社进行社会主义教育工作的光辉的榜样，应当组织干部学习这些文件。中央，各中央局，各省、市、区党委，都需要收集这种又有原则，又有名有姓、有事件、有阶段、有过程、有结论的文件，请你们注意这件大事，认真调查研究，是为至要。”①（①毛泽东对《中南通讯》编印的《农村社会主义教育运动主要做法特辑》中的四个文件的批语，手稿，1963年5月8日。）

彭真汇报到对阶级斗争调查研究做得不深人时，毛泽东说：“什么是调查研究的范围?一个生产斗争，一个阶级斗争，一个科学实验。不然，哪有马克思主义?马克思、恩格斯不参加生产，是总结人家的生产经验。我们这些人年纪大了，不能劳动了，就靠总结人家的生产经验。现在要好好提倡干部参加生产劳动。阶级斗争和生产同时搞就不行?一边开会，一边生产，生产劲头就来了。阶级斗争可以促进生产嘛。”

有人谈到，北戴河会议后认识仍不一致，大家要求两三个月就在主席处开一次会。毛泽东说：“噢!就是‘不唱天来不唱地，只唱一本香山记’。”这句话，出自一本流行于民间的说唱书。从此，这句话就在省委书记等高级干部中流传开来，颇为时兴了一阵。毛泽东接着说：“你们中央局就开这样的会。注意这种会不要伤人。伤人只伤少数人，百分之五、百分之六也多了。我看最后还要缩小，还要加上不追不逼，不打不骂。有些事不要搞绝了。过去几年没有管，要在几天就解决，恐怕也困难，还是要慢慢打通思想。压服不行，压而不服，一定要说服，说服就要有一个过程，一次谁都认识不了。现在才懂得什么叫心情舒畅。贫雇农不起来，几股黑风不打倒，干部不洗澡，能够心情舒畅吗?干部心情不舒畅，贫下中农也不能心情舒畅。要反对修正主义。要不这样搞，地富反坏就要反攻倒算，投机倒把分子也要猖狂起来，不出修正主义才怪!”

谈到整党时，毛泽东表示：“整党，我看不忙，明年后半年再搞。你不搞阶级斗争，不搞生产，不搞‘五反’，不搞‘四清’，不把贫下中农组织搞起来，整党怎么搞得起来?这些事，两年做好就不错了。”

最后，毛泽东说：“现在我的事情完了，你们明天走不走?你们就走吧。”①（①毛泽东在杭州会议上的谈话记录，1963年5月8日。）这等于宣布会议结束。

可是，九日毛泽东接到周恩来来信，希望向他汇报关于“跃进号”失事的处理情况，同时想就便在杭州与各中央局书记谈谈粮食、精简和农业生产问题。毛泽东问各中央局书记：“总理要来，你们留不留?如果你们要走，我打电话请总理不要来了。”大家表示留下来等总理。这样，会议就又延长了四天。

五月九日这一天，毛泽东又转发了浙江省委办公厅印发的《一批干部参加劳动的材料》，他一口气写了一千三百多字的长篇批语。

毛泽东把干部参加生产劳动看作是一件具有“伟大革命意义”的“极端重大的问题”。他希望争取在三年内能使全国全体农村支部书记认真参加生产劳动，城市工厂支部书记也应当是生产能手。他写道：

“阶级斗争、生产斗争和科学实验，是建设社会主
义强大国家的三项伟大革命运动，是使共产党人免除官
僚主义、避免修正主义和教条主义，永远立于不败之地
的确实保证，是使无产阶级能够和广大劳动群众联合起
来，实行民主专政的可靠保证。不然的话，让地、富、
反、坏、牛鬼蛇神一齐跑了出来，而我们的干部则不闻
不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀
侵袭，分化瓦解，拉出去，打进来，许多工人、农民和
知识分子也被敌人软硬兼施，照此办理，那就不要很多
时间，少则几年、十几年，多则几十年，就不可避免地
要出现全国性的反革命复辟，马列主义的党就一定会变
成修正主义的党，变成法西斯党，整个中国就要改变颜
色了。请同志们想一想，这是一种多么危险的情景啊!”

关于这次社会主义教育运动的性质和意义，他是这样写的：

“这一场斗争是重新教育人的斗争，是重新组织革
命的阶级队伍，向着正在对我们猖狂进攻的资本主义势
力和封建势力作尖锐的针锋相对的斗争，把他们的反革
命气焰压下去，把这些势力中间的绝大多数人改造成为
新人的伟大的运动，又是干部和群众一道参加生产劳动
和科学实验，使我们的党进一步成为更加光荣、更加伟
大、更加正确的党，使我们的干部成为既懂政治、又懂
业务、又红又专，不是浮在上面、做官当老爷、脱离群
众，而是同群众打成一片、受群众拥护的真正好干部。
这一次教育运动完成以后，全国将会出现一种欣欣向荣
的气象。差不多占地球四分之一的人类出现了这样的气
象，我们的国际主义的贡献也就会更大了。”①（①
《建国以来重要文献选编》第16册，中央文献出版社1997
年7月版，第292、293页。）

这是毛泽东心目中的一个美好理想。他特别看重干部要和群众一道参加劳动，同群众打成一片，不能浮在上面、做官当老爷。这个批语中不乏精辟论述，但就总体而言，是建立在对阶级斗争形势的过分估计上，因而对干部思想，及对实际工作的指导，都产生了“左”的影响。

五月十日和十一日，毛泽东集中两天时间修改《中共中央关于目前农村工作中若干问题的决定(草案)》，先后修改了四稿。

决定草案共十个问题：(一)形势问题。着重说明整个农村的形势和农业生产的情况是好的，而且一年比一年好。(二)在社会主义社会中是否还有阶级、阶级矛盾和阶级斗争存在的问题。重申了八届十中全会公报和毛泽东的有关论述。(三)当前中国社会中出现了严重的尖锐的阶级斗争情况。列举九个方面的事实，来证明这一论断。所列举的这些事实中包括：被推翻的地主富农分子伺机反攻倒算，进行阶级报复，千方百计地腐蚀干部，篡夺领导权，进行恢复封建的宗法统治的活动；雇工剥削、放高利贷、买卖土地的现象也发生了；出现了新的资产阶级分子，靠投机、剥削，大发其财；在机关中和集体经济中出现了一批贪污盗窃分子、投机倒把分子、蜕化变质分子等等。(四)我们的同志对于敌情的严重性是否认识清楚了的问题。其中引用了湖南省委报告中的一段话：“政治上和平共处，组织上稀里糊涂，经济上马马虎虎，怎么能建设社会主义?”(五)依靠谁的问题。强调依靠贫下中农是党在农村中要长期实行的阶级路线。(六)目前农村中正确地进行社会主义教育运动的政策和方法问题。引用了毛泽东在二月中央工作会议上的话“阶级斗争，一抓就灵”。强调一定要分步骤，一定要经过试点。(七)怎样组织革命的阶级队伍的问题。(八)“四清”问题。指出目前社、队普遍存在四不清的矛盾，这种矛盾主要是干群之间的矛盾，必须予以解决。党的方针是：说服教育、洗手洗澡、轻装上阵、团结对敌。(九)干部参加集体生产劳动问题。提出党的基层组织，必须放在积极劳动的先进分子手里。干部参加集体生产劳动，对于社会主义制度说来，是带根本性的一件大事。(十)用马克思主义的科学方法进行调查研究的问题。中共中央认为，以上十个问题，是当前农村中的根本问题，是关系党的思想上、政治上、组织上和经济上的几项基本建设。决定草案附了经毛泽东批转过的二十个材料。

这几天的会议主要是讨论并对决定草案进行修改。毛泽东在修改时加写了具有前言性质的一大段话，回答人的正确思想是从哪里来的这个哲学问题。

他写道：

“人的正确思想是从哪里来的?是从天上掉下来的
吗?不是。是自己头脑里固有的吗?不是。人的正确思
想，只能从社会实践中来，只能从社会的生产斗争、阶
级斗争和科学实验这三项实践中来。人们的社会存在，
决定人们的思想。而代表先进阶级的正确思想，一旦被
群众掌握，就会变成改造社会、改造世界的物质力量。”

他分析了人的认识形成的两个过程、两个飞跃。首先是无数感性认识的材料积累多了，就会产生一个飞跃，变成理性认识，这就是思想。这是整个认识过程的第一个阶段，即由客观物质到主观精神的阶段，由存在到思想的阶段。这时候的精神、思想(包括理论、政策、计划、办法)，还不能确定是否正确，然后又有认识过程的第二个阶段，即由精神到物质、由思想到存在的阶段，这就是把第一个阶段得到的认识放到社会实践中去，看这些理论、政策、计划、办法等等是否能得到预期的成功。人们的认识经过实践的考验，又会产生一个飞跃。这次飞跃比起前一次飞跃来，意义更加伟大。因为只有这次飞跃，才能证明认识的第一次飞跃，究竟是正确的还是错误的，此外再无别的检验真理的办法。最后的结论是：“一个正确的认识，往往需要经过由物质到精神，由精神到物质，即由实践到认识，由认识到实践这样多次的反复，才能够完成。这就是马克思主义的认识论，就是辩证唯物论的认识论。”①（①《毛泽东文集》第8卷，人民出版社1999年6月版，第320、321页。）

这个“前言”，对马克思主义认识论的阐发，较之《实践论》，更为简洁概括、通俗易懂。其中说到认识上的第二个飞跃比认识上的第一个飞跃“更伟大”，实际上就是突出强调实践是检验真理的唯一标准。这也是毛泽东切身的经验之谈。“前言”写作的直接动因是读了二十个材料和起草决定草案，但他所抽象出来的哲学思想，则远远超越了这些材料和决定草案的范围，形成了一个科学的哲学名篇：《人的正确思想是从哪里来的?》。

关于这篇文字写作的由来，毛泽东的卫士张仙朋有个回忆。

他说：

“一九六一年年底，有一天我到主席办公室。毛主
席突然向我提出了一个问题，问我什么叫思想，人的正
确思想是从哪里来的?对主席提出的问题，我一时答不
上来。主席笑了笑说：这样简单的问题，有些人并不懂
得。他对我解释说，人的正确思想并不是从天上掉下来
的，也不是自己头脑里本来就有的，而是从社会实践中
来的。毛主席告诉我，他正考虑在他的《实践论》的基
础上，根据社会主义时期的实际情况，再写一篇哲学著
作。……现在搞社会主义，这还是一个未被认识的必然
王国，要想使人的认识从必然王国飞跃到自由王国，这
里有很多条件，就像你们游泳也有个规律，也要有条件
一样。……学游泳必然要喝几口水，只有喝上几口水，
才能认识水的特点和掌握游泳的规律。搞社会主义也是
这个道理。接着毛主席又意味深长地说：人们常说，
‘虎死了留皮，人死了留名’。我这个人啊，只要为人民
留点文就行了。”①（①张仙朋《为了人民……》，见《当代》
杂志1979年第2期。）

一九六一年底，中共中央正在召开工作会议，为七千人大会作准备，总结建国以来主要是一九五八年以来的经验。毛泽东也正在思考这个问题，并想从认识论的哲学高度加以总结。当时，他虽然没有专门系统地讲述这个问题，形成一个比较完整的东西，但在七千人大会的讲话中已经涉及这个问题。他强调，人们对客观世界的认识，由必然王国向自由王国的飞跃，必须经过反复的实践，逐步地克服盲目性，认识客观规律，才有自由的活动。可见这个“前言”是酝酿已久的。

毛泽东对决定草案的第十条也加写了一段话，强调学习和普及马克思主义认识论的必要性，提出要“让哲学从哲学家的课堂上和书本里解放出来，变为群众手里的尖锐武器”。②（②毛泽东对《中共中央关于目前农村工作中若干问题的决定(草案)》的修改，手稿，1963年5月10日。）

五月十一日晚，毛泽东将决议草案改好后，在住地召集第三次会议，再次进行讨论。周恩来参加了这次会议。

毛泽东说：这个文件还是个草案，因为在座的常委还不到半数，还要拿到政治局扩大会议上去议一议，讨论决定。请总理明天带回去议。彭真同志可到南方几个省跑一跑。他对在座的各中央局第一书记说：你们明天可以把草案带回去，每个省也可以发一份。开会的方法，可以先发材料，要先看这二十个材料，看个三天五天，议一天，引起议论。不要使大家对中央的东西先有一个框框。

关于社会主义教育运动的做法，他说：不要性急，横直准备搞他一年、两年，两年搞不完就三年。有的地方一时还搞不了，就不要勉强搞。可以允许两个办法，一个搞，一个暂时不搞。这样一来，就防止了急。总之，这一次要搞得稳一点，分期分批，一个县也要分期分批，先搞试点，可以有先有后，允许参差不齐。这样就做得好。

接着，大家对决定草案进行讨论。

周恩来提出：“是提团结百分之九十几，还是写团结百分之九十五以上?”李井泉说：“是否写百分之九十五以上好些。”毛泽东说：“我看可以这样说的，团结百分之九十五以上。已经批的文件，都改过来。”

周恩来又说，小平同志建议写上我们绝大多数的干部是好的。毛泽东表示赞同。

周恩来问：“生产斗争、阶级斗争和科学实验的顺序，要改成阶级斗争、生产斗争和科学实验，还是怎么写都可以?”毛泽东说：“按社会科学来讲，首先是生产斗争。科学实验是讲自然科学，社会科学就不好搞。”

关于生产斗争、阶级斗争、科学实验三者关系的问题，后来毛泽东曾作过专门分析。他说：“阶级斗争、生产斗争、科学实验三者必须结合。只搞生产斗争、科学实验，不抓阶级斗争，人的精神面貌不能振奋，还是搞不好生产斗争、科学实验的。只搞生产斗争，不搞科学实验，行吗?只搞阶级斗争，不搞生产斗争、科学实验，说拥护总路线，结果是假的。我说石油部作出了伟大的成绩，既振奋起了人们的革命精神，又搞出了六百万吨石油，还有一百万吨的炼油厂，质量是很高的，是国际水平。”①（①毛泽东听取薄一波、谭震林汇报时的谈话记录，1964年3月24日。）

毛泽东在理论上和实践上都很重视生产斗争，但他更重视阶级斗争。他认为，不搞阶级斗争，人们的精神面貌振奋不起来，还是搞不好生产。多少年来，他形成了这样一个思想，就是通过抓阶级斗争、抓革命，来振奋人们的精神，调动各方面的积极性，来推动生产的发展。这就是他常说的“抓革命，促生产”。

刘澜涛提出：“搞社会主义教育还要注意不同地区，例如新疆就不同。”毛泽东说：“要注意不同地区。民族地区、边疆地区的做法要有不同。西藏、新疆做法要有不同。甘肃、青海、宁夏也要注意民族地区的特点。”

在前一次谈话中，毛泽东曾经形象地把阶级斗争现象比作“蚂蚁”，说大踏步走路就看不见蚂蚁，一蹲下去就看见了。这主要是批评忽视阶级斗争的倾向。这一次谈话又强调了另一面，说：没有“蚂蚁”的地区就不要去找“蚂蚁”，比如那些一类队，一定要搞阶级斗争就不一定。那些地方，过去注意了阶级斗争，注意了社会主义教育，就不一定采取这些方法去搞。但是，人民内部矛盾是普遍的，那要搞多少年。讲到干部退赔时，他说：赃物赃款，不退不行，但又要合情合理。退得太挖苦了也不行，使干部生活过不去也不好，群众过些时候也会同情他的。

关于社会主义教育运动的做法，毛泽东说：从基本上说，不是派人去的问题，而是依靠群众，依靠省、地、县、社的广大干部。把广大干部群众发动起来，这是最主要的。用这种方法，自我教育的方法，来办好人民公社。①（①毛泽东在杭州会议上的谈话记录，1963年5月11日。）

决定草案就要提交中央政治局讨论通过，一场大规模的群众运动即将在全国逐步开展。鉴于过去历次运动的教训，毛泽东这次显得特别谨慎。反复思量，彻夜未眠。第二天，五月十二日一清早，又把各中央局书记找来谈了一次。中心意思是：不要性急，要搞稳一点，不要搞乱了。

他说：还有些话，又把你们找来了，谈谈总结经验这个事情。各中央局是否在七月二十日北戴河会议以前再开一次小型的会，总结总结这一段的经验，搞得天下不是大乱，中乱小乱也不好。你晓得地委怎么样?摸一摸底，不然，宁可不发动。要自觉的，不要勉强的，要他懂得这是怎么一回事。准备一年、两年搞完，搞好。不要伤人，伤了人，敌人又搞不准。“四清”我们从来没搞过，过去有许多运动，搞出毛病，后边还要平反。对于干部要着重说服，说服不通的，就用实际证据再说服。老口号不行，没有贫下中农来说服不行，那些顽固的，你们说不行，他就是听群众的。总之，中央局要看情况，如果蛮干一气，你就开会，把蛮干的说服，不然，那就一下子搞乱了。毛泽东强调指出：对于百分之九十五以上的人，要实行不抓辫子、不打棍子、不戴帽子这一条。手脚不干净的要检讨。要讲清楚，第二批、第三批铺开的不算不名誉，不然他力争上游，一哄而起。就怕伤人，搞过了头。①（①毛泽东在杭州会议上的谈话记录，1963年5月12日。）

杭州会议结束了。五月十八日，在周恩来主持下，中央政治局举行会议，通过了《中共中央关于目前农村工作中若干问题的决定(草案)》。这个决定草案在五月二十日正式下发，成为全国农村社会主义教育运动的指导文件。

杭州会议以后，各地开始进行农村社会主义教育运动的试点，城市的“五反”运动进一步展开。到这年九月，中央机关的“五反”运动基本结束。

毛泽东最担心的是在农村社教运动中出乱子，搞过了头。尽管对此三令五申，但在“以阶级斗争为纲”的错误思想指导下，乱子还是不可避免地发生了。在试点过程中普遍发生了混淆两类矛盾、打击面过宽的问题。

在一线负责这项工作的彭真，从五月十五日到六月十五日，用了一个月的时间到一些省份视察，发现了不少问题。七月四日，向毛泽东和党中央写了一份情况报告，提出“不要重复老区土改整风时‘搬石头’、‘跳圈子’的错误”。同时，各地陆续报来一些材料，反映农村社教中出现的一些偏差和问题，提出要划清一些具体的政策界限。为此，中央决定，由邓小平、谭震林主持起草《关于农村社会主义教育运动中的一些具体政策问题》。具体工作由田家英组织的一个起草班子负责。这个文件也写了十条，简称“后十条”，五月间下发的《决定(草案)》简称“前十条”。


三十三、社会主义教育运动(下)

中央工作会议，五月十五日至六月十七日在北京召开，主要议题是社会主义教育运动、第三个五年计划的初步设想、三线建设问题等。

六月八日，在会议进行了二十几天后，毛泽东第一次在会上讲话。一边讲，一边同大家议论。他着重讲了防止出修正主义的问题、培养接班人的问题、三线建设的问题。

关于防止出修正主义的问题，毛泽东说：现在世界上有两种共产党。一种是真的，一种是假的。刘少奇插话说：苏联，一个是这次出修正主义，一个是十月革命，都有伟大的国际意义。我们要想一想，我们将来会不会出修正主义呢?不注意，一定要出。毛泽东说：已经出了嘛!像白银厂，陈伯达调查的小站公社不是已经有了嘛。周恩来、彭真插话介绍了下面被敌人掌握政权的不少这一情况。毛泽东接着说：我看，我们这个国家有三分之一的权力不掌握在我们手里，掌握在敌人手里。刘少奇说：现在下边发生的问题就是不追上边，恰恰问题就出在上边。抚宁县的农民说，不仅下边有根子，上边也有根子，朝里有人好做官。这句话引起我的注意。当刘少奇说到中国出了赫鲁晓夫，各省赞成我看也不容易，毛泽东接过来说：我看这个问题要传下去，传到县，如果出了赫鲁晓夫怎么办?中国出了修正主义的中央，要顶住。毛泽东不断地提出中央出修正主义的问题，似乎这已经成为迫在眉睫的事情了。当然，他还是讲两种可能性。不过，他把工作部署的重点放在出的可能性上。

关于培养接班人问题，毛泽东说：宋任穷的一个材料①（①指宋任穷1964年5月13日报送的关于一个农村党支部培养接班人问题的材料。5月18日，毛泽东将这个材料印发中央工作会议讨论。）很值得注意。那个支部书记说要注意后事，注意培养提拔青年人。这个材料要发到各县、各社、各队去。你不注意培养后代怎么行?现在，就是不让青年人上来，有些人占着位子，都是老年人。总之，天有不测风云，人有旦夕祸福。干部配备也要有一、二、三线。不能一个人死了，没人管事了，要准备几线。②（②毛泽东在中央工作会议上的讲话记录，1964年6月8日。）

六月十一日，刘少奇受中央委托，在中央工作会议上作关于反对现代修正主义斗争问题的报告。报告结束后，毛泽东作了一个简短发言。

他说：有许多事情我们事先料不到。比如苏联出修正主义，也是料不到的一件事呀，它就出了嘛。它不以人的意志为转移嘛，它要出嘛。比如中国的牛鬼蛇神，“有鬼无害论”，它要出嘛。总的我看我们是乐观的。但是要准备另一方面，天要黑。天天是晴天，没有下雨?没有打雷?没有阴天呀?这个社会就那么干净呀?我看永远不干净。不干净才合理嘛，不然就没有矛盾了嘛。对立统一，是两个侧面的统一。你只有一个侧面，还有什么对立统一?他又说：还是要有信心。中国一定要出赫鲁晓夫?不一定。有两种可能。我说，出了也不要紧，你苏联还不是出了赫鲁晓夫?将来那个列宁主义势必要翻起来的。还是那两句老话：前途是光明的，道路是曲折的。③（③中央工作会议记录，1964年6月11日。）

六月十五日和十六日，毛泽东等中央领导人和中央工作会议的与会者一起，在北京西郊观看了北京军区和济南军区部队等的汇报表演。

十六日这一天下午，毛泽东在十三陵水库管理处召开中央政治局常委和中央局第一书记会议。这是一次重要会议。毛泽东发表了关于接班人问题的著名讲话。①（①毛泽东关于接班人问题讲话内容，见本书第1300、1301页。）

在这次会议上，毛泽东讲的另一个问题，是关于地方抓军事的问题。他要求各大区、各省都要搞军工厂，搞民兵和地方部队，要作出计划。要把民兵工作好好整顿一下，一个组织，一个政治，一个军事。他把地方抓军事问题作为一个战略问题提了出来。

六十年代，中国的周边国际环境处于比较紧张的状态。在北面，随着中苏关系日趋紧张，苏联对中国的军事威胁也越来越大。在东面，面对美国的战略包围(从韩国、日本到台湾一线)，而蒋介石集团时刻准备反攻大陆。尤其是南面，自一九六一年开始的美国侵越战争步步升级，后来一直发展到对越南北方进行大规模轰炸，构成对中国的直接威胁。作为党和国家最高领导人、人民解放军最高统帅的毛泽东，对国家的安全始终保持着高度警惕，密切注视着越南战争的发展，对战备工作作出一系列指示，包括三线建设问题、作战方针和作战方法问题、后勤保障问题等，要求地方抓军事，是其中的一个重要方面。

当年，毛泽东对战争的可能性作了过分的估计。但他仍然作两种估计：打得起来，或者打不起来；世界性的战争存在着可以避免和不可避免这样两种可能性。他说：“世界的事情总是那样，你准备不好，敌人就来了；准备好了，敌人反而不敢来。”②（②毛泽东听取贺龙、罗瑞卿、杨成武汇报时的谈话记录，1965年4月28日、29日。）他立足于打，是为了争取不打。

毛泽东一直有个愿望，想骑马从黄河人海口沿黄河而上行，对整个黄河流域特别是黄河源头作考察。为了实现这个想法，一九六四年夏天，他到北戴河一边工作一边休息时，特地带了一匹军马，有空便练习骑马。八月二日和四日、，美国制造所谓“东京湾事件”，以此为借口在八月五日悍然轰炸越南北方，跨过它自己宣布的“战争边缘”，走上扩大越南战争的危险道路。消息传来，中国政府在八月六日发表声明，对美国的侵略行径提出警告。毛泽东在当天审阅了这个声明稿。形势的突然变化，使他不能不放弃沿黄河考察的计划。他在声明稿上批示：“汪东兴同志阅后，即交江青阅。要打仗了，我的行动得重新考虑。”①（①毛泽东在中国政府抗议美国侵犯越南的声明稿上的批语，手稿，1964年8月6日。）

根据毛泽东的意见，总参谋部作战部起草了一个关于国家经济建设如何防备敌人突然袭击的报告。八月十二日，毛泽东审阅并批准这个报告，要求精心研究，逐步实施。并催问国务院组织专案小组，已经成立、开始工作没有?②（②毛泽东对总参谋部作战部关于国家经济建设如何防备敌人突然袭击的报告的批语，手稿，1964年8月12日。）八月十九日，李富春、薄一波、罗瑞卿三人联名提议，国务院负责这项工作的专案小组，由李富春等十三人组成，李富春任组长，薄一波、罗瑞卿任副组长。毛泽东表示赞同。

六月结束的中央工作会议，对农村社教运动是一个很大的推动。这以后，刘少奇代表中央多次强调各级领导干部一定要下去蹲点，他自己从一九六三年十一月起通过王光美在河北省抚宁县卢王庄公社桃园大队搞了一个典型。六月二十八日到七月二十四日，他在河北、山东、安徽、江苏、上海、河南，同各省市党委负责人座谈农村社会主义教育运动和两种劳动制度、两种教育制度问题。回到北京，于八月一日召集在京党政军机关和群众团体负责干部的大会，就农村社教运动发表长篇讲话。

他突出地强调，各级负责干部都要亲自下去蹲点，自始至终地参加“四清”的全过程。如果不去取得这种直接的经验，那就不能做领导工作了。省委书记当不成了，地委书记、县委书记也当不成了，中央部长恐怕也当不成了，中央委员恐怕也当不成了。

他说：“现在，我们是在无产阶级专政的条件下来进行阶级斗争，而阶级斗争现在可以说到处都有。在过去十五年以来多次的运动中间，阶级敌人已经改变了同我们作斗争的方式。敌人现在是向我们采取合法斗争的方式。在很多地方，他们是利用我们的口号，利用我们的政策，利用共产党员的招牌，利用我们干部的面貌来篡夺领导权，或者把持领导权。坏人坏事，在上下左右都有根子，一律应该追清楚。追到哪里是哪里，追到谁是谁，一直追到中央。而上面的根子危害性更大。”

关于调查方法问题，刘少奇说：“现在，调查农村情况、工厂情况，在许多情况下，用那个开调查会的方法(毛主席在《农村调查》中间讲了开调查会)，找人谈话，已经不行了。现在要做调查研究，对于许多单位，应该去搞社会主义教育，搞‘四清’，搞对敌斗争，搞干部参加劳动，发动群众，扎根串连，这样做，你才可以把情况搞清楚。”

刘少奇对“后十条”提出批评，说这个十条是有缺点的，对于强调放手发动群众写得不够，应当加以补充修改。

他说：“现在证明，这两个十条，包括第二个十条，普遍读一次有好处。但是，地、富、反、坏分子，犯了严重错误的干部，他就利用这个第二个十条的许多政策规定来顶工作队，来反对放手发动群众，反对搞‘四清’。第二个十条的那些具体政策的规定，是群众发动起来以后，问题解决了，如何宽大处理的问题。群众还没有发动，怎么就拿第二个十条去搞呢?念一遍有好处，以后不要强调了。”

关于“后十条”提出的依靠贫下中农、依靠基层组织的问题，刘少奇说：“第二个十条上面讲了两个依靠。平常我们说，在农村里面贫下中农是我们的唯一依靠。现在搞出两个依靠来了。两个依靠就不是唯一的了嘛。如果基层组织是依靠贫下中农的，贫下中农又信任基层组织，那依靠这样的基层组织是对的。如果基层组织它自己不依靠贫下中农，它脱离群众，它犯了严重的‘四不清’错误，那你依靠它就靠不住。这个时候，必须工作队自己去扎根串连，直接发动群众，不要经过基层组织，才能够真正了解实际情况，搞好‘四清’、‘五反’，然后才能达到团结两个百分之九十五，共同对敌。”
谈到“后十条”中提出的团结两个百分之九十五的问题，刘少奇说：“第二个十条上有这么一句话，说团结百分之九十五的基层干部是团结百分之九十五的群众的前提。这句话讲得不对，讲反了。应当是，团结百分之九十五的群众是团结百分之九十五的干部的前提。”

关于工作队的任务，“后十条”规定，主要是给基层干部当“参谋”，出主意，启发基层干部善于分析问题，确定方针和办法，而决不能包办代替。刘少奇说：“所谓‘工作队只当参谋’，只适用于群众已经发动起来，证实它是一个好支部，或者是经过改造了的支部，或者他们已经改正了错误，积极参加劳动的地方。凡是有严重问题的那种基层，你不能去当参谋。所以，第二个十条不分好坏，讲工作队只能一切经过基层，只能当参谋，解决不了问题，常常是不妥当的。”①（①刘少奇在中央各部门负责干部大会上的讲话记录，1964年8月1日。）

刘少奇这次讲话，在各级干部中引起很大反响和震动，对“四清”工作特别是领导干部下去蹲点起了很大的推动作用。讲话后不久，刘少奇便于八月五日离开北京，南下广州主持修改“后十条”。

修改“后十条”，是六月十七日中央书记处会议决定的。当时决定由谭震林负责，根据五月中央工作会议提出的意见进行修改。刘少奇到外地视察和回京讲话后，情况有了很大变化。八月五日，中央书记处会议再次决定，“后十条”的修改工作由刘少奇负责。同时又决定，中央成立“四清”、“五反”指挥部，由刘少奇挂帅。

田家英参加了“后十条”的修改工作。他在随刘少奇离京去广州的前一天，八月四日，曾经向毛泽东请示对“后十条”的修改有什么意见。毛泽东谈了两点：第一，不要把基层干部看得漆黑一团；第二，不要把大量工作队员集中在一个点上。田家英在从北京飞往武昌的专机上，把这些意见转告了刘少奇。①（①见《毛泽东和他的秘书田家英》(增订本)，中央文献出版社1996年8月版，第99页。）刘少奇紧皱眉头，没有说话。

从刘少奇八月一日的讲话和毛泽东对修改“后十条”的意见中，可以隐约地感觉到毛泽东与刘少奇在“四清”问题上，乃至两人关系问题上出现一些不协调、不和谐的情况。

刘少奇从八月六日到十六日，先后在湖北、湖南、广东三省向机关干部作关于农村社会主义教育运动和两种劳动制度、两种教育制度的报告，并在广州修改审定“后十条”。

八月十六日，刘少奇从广州致信毛泽东，对农村社教运动的部署问题提出一个新建议，即改变原先以县委领导为主的做法，采取在省委、地委领导下集中力量搞一个县的办法。他在信中写道：“我在几个省走了一遍之后，了解到各省对社会主义教育进行了认真地讨论，省、地、县三级干部的认识大有提高。但是，还有一部分县委对于放手发动群众、把这一次社会主义革命搞彻底是没有决心的。另一部分县委虽有某种决心，但不够坚定，又缺少办法。此外，一部分社队的严重问题，又牵连到区委和县委、县人委的某些人员。县委对这一部分社队犯有严重错误的干部和有牵连的人员，常常难于下决心去发动群众加以揭露、批评和斗争，并且给以适当的处理。因此，由各县分散去进行农村社会主义教育，是否都能搞深搞透，我认为是难于保证的，至少也有一部分是没有保证的。因此，我向湖北、湖南省委建议：是否可以把各县工作队集中到地委，省委工作队也分到各地委，在省委、地委领导下集中搞一个县。县以下各行各业和城镇的五反以及农村社会主义教育，都由工作队统一包干或先或后地全部搞好。经过湖北、湖南省委讨论，他们都赞成这个建议。在我到广州之前中南局也赞成这个建议，并决定中南五省都照此办理。”①（①刘少奇给毛泽东的信，手稿，1964年8月16日。）

毛泽东十八日复信，完全赞成刘少奇的意见。他说：“八月十六日来信收到，我于昨天(十七日)看了一遍，觉得很好，完全赞成。今天(十八日)即与中央各同志商量，照此办理，迅速实行。十月工作会议还应该讨论此事一次，取得一致同意，统一党内思想。在此以前，各中央局、各省、市、区党委、各地委、各县委先行讨论一次，收集各种意见，以利十月中央工作会议讨论。八月中旬至十月中旬，中央、各中央局、各省、地、县委、各中等城市市委，以两个月时间，即照你的办法，立即训练工作队，以利秋冬实施。”②（②毛泽东给刘少奇的复信，手稿，1964年8月18日。）

“后十条”的修改工作八月十七日结束，原为草案，修改后叫修正草案。十九日，刘少奇致信毛泽东并中共中央，信中说：“第二个十条，已由田家英同志和中南局、广东省委的同志作了一些重要的修改，我已看过。我意可以发给各中央局，省、地、县委征求意见，在十月会议时定稿。现由田家英同志带回，请主席和中央审核。我也将带到其他几个省和中央局征求意见。”①（①刘少奇给毛泽东和中共中央的信，手稿，1964年8月19日。）

“后十条”的修改工作，主要是按照刘少奇这个时期关于社教运动的讲话内容，特别是他对“后十条”的批评意见进行的。刘少奇还加写了许多重要内容。同“后十条”草案相比，修正草案稿沿着阶级斗争扩大化的轨道又向前进了一步。文件对农村阶级斗争形势作了更加严重的估计，对基层政权的问题看得十分严重，提出了“反革命的两面政权”的概念。从这种错误的估计出发，改变了原先依靠基层组织和基层干部的做法，改由工作队领导整个运动，把广大基层干部从运动领导中撇开。

修正草案还增加了毛泽东一九六四年六月在一次有各中央局第一书记参加的政治局常委会上提出的关于搞好社教运动的六条标准②（②这六条标准是：第一，要看贫、下中农是真正发动起来了，还是没有发动起来。第二，干部中的“四不清”问题，是彻底解决了，还是没有彻底解决。第三，干部是参加了劳动，还是不参加劳动。第四，一个好的领导核心是建立起来了，还是没有建立起来。第五，发现有破坏活动的地、富、反、坏分子，是将矛盾上交，还是发动群众，认真监督、批评，以至展开恰当的斗争，并留在那里就地改造。第六，要看是增产，还是减产了。后来“--+三条”也引用了这六条标准，文字有二处改动：第二条的“彻底解决”改为“解决”；第五条“认真监督、批评，……就地改造”，改为“认真监督，就地改造”。见《建国以来重要文献选编》第19册，中央文献出版社1998年3月版，第232页；同前书第20册，第22页。）。

同一天(十九日)，刘少奇还给毛泽东写了一封推荐王光美关于“桃园经验”报告的信，信里说：“王光美同志的这个报告，陈伯达同志极力主张发给各地党委和所有工作队的同志们。”“现代中央拟了一个批语，请中央审阅，如果中央同意，请中央发出。”①（①刘少奇给毛泽东的信，手稿，1964年8月19日。）他在为中央起草的转发批语中说：这个报告“是在农村进行社会主义教育的一个比较完全、比较细致的典型经验总结”，“是有普遍意义的”。②（②刘少奇为中共中央起草的关于转发“桃园经验”的批语，手稿，1964年8月19日。）

田家英带着刘少奇的信和“后十条”修正草案稿回到北京，送给毛泽东。当时毛泽东正在北戴河。刘少奇则按原定计划，到广西、云南、四川、陕西、山西五省区，继续作关于社教问题和两种劳动制度、两种教育制度的报告。

八月二十日，毛泽东在北戴河同正在这里参加华北学习会的李雪峰、乌兰夫、陶鲁笳、刘仁、刘子厚等人谈话，向他们征求对刘少奇十六日来信的意见。

李雪峰说，大家认为那样做牵涉太大。陶鲁笳说：现在我们在全省范围内，已经铺开了将近四千个点，如果今冬一个地委集中搞一个县，已经铺开的点，大部分都要把工作队从半路上撤回来，这样做贫下中农很不满意。他们是不赞成刘少奇的意见，但讲得比较婉转。毛泽东说：少奇同志的信，我已经批了，中央讨论后发了，你们不赞成，怎么办?李雪峰提出，是否到十月工作会议再议?

毛泽东当场打电话告诉邓小平：文件缓发，立即派飞机把大区书记找到北京开会，重议刘少奇同志的意见，华北有不同意见。③（③毛泽东同华北局及内蒙古、山西、河北、北京等省市负责人谈话记录，1964年8月20日。访问陶鲁笳谈话记录，1999年7月13日。）

八月二十日当天，毛泽东回到北京。二十二日，将刘少奇十九日报送的“桃园经验”和中央批语稿，交邓小平，并告诉他可以等大区书记会议以后再处理。但过了几天，八月二十七日，毛泽东又改变了主意，作出批示：“此件先印发此次到会各同志讨论一下，如果大家同意，再发到全国去。我是同意陈伯达和少奇同志意见的。”“请小平办。”①（①毛泽东关于印发“桃园经验”报告的批语，手稿，1964年8月27日。）同时，指示邓小平将“后十条”修正草案印发中央局第一书记会议，“请他们研究，并提意见，再加修改”。②（②毛泽东给邓小平的批语，手稿，1964年8月27日。）

由于华北几个负责人对刘少奇关于社教运动部署的建议有不同意见，毛泽东便打电话给刘少奇，请他回北京主持中央局第一书记会议。当时刘少奇正在昆明，随即中断行程，八月二十六日返回北京。

八月二十九日至九月一日，中央局第一书记会议召开。邓小平宣布这次会议的目的，是解决“四清”部署问题。他说，对社教运动的部署，少奇同志有个意见，主席为了慎重起见，找大家商量一下。为什么现在开会，不等十月中央工作会议呢?因为现在时间比较紧了，社教十一月就要开始了。另外，修改了第二个十条，主席批了个意见，可以议一下，定下来用，以后需要改时再改。③（③中央局第一书记会议记录，)964年8月29日。）

刘少奇在会上进一步阐述了他的意见。陶铸、王任重、李井泉、柯庆施都支持刘少奇的意见。李雪峰作了检讨性的发言。④（④访问陶鲁笳谈话记录，1999年7月13日。）

毛泽东出席了八月三十日的会议。他表了态：有分歧，不一致，怎么办?不是什么路线之争，不是彻底革命和改良主义的问题，不是搞资本主义和搞社会主义的问题，是个部署问题，是个办法问题。他说：我同意少奇同志的意见，发了电报，没有先征求他们(华北)的意见，这是个缺点。雪峰说，粮食、棉花、经济作物主要在落后地区，怎样做法好?派一万多人的工作队下去，倾盆大雨，是不是径流太大?王光美在河北桃园大队实际上是少奇同志亲自指挥，王光美每月汇报一次，河北省就没有一个人能指挥。①（①毛泽东在中央局第一书记会议上的谈话记录，1964年8月30日。）

毛泽东话中有话，实际上对派一万多人工作队下去等做法，是有意见的。

中央局第一书记会议九月一日结束。会议同意刘少奇关于社教运动部署的意见；同意将“桃园经验”的报告作为中央文件向全党下发，并通过了刘少奇起草的转发批示。

十月二十四日，刘少奇又转发天津市委《关于小站地区夺权斗争的报告》。为转发这个报告，他为中共中央起草了《关于社会主义教育运动夺权斗争问题的指示》。在这个指示中，根据小站地区的经验，提出：“当前我们国内的敌我矛盾有一部分在形式上是以人民内部矛盾出现的，甚至是以党内矛盾出现的。敌我矛盾同人民内部矛盾、同党内矛盾交织在一起。”②（②刘少奇为中共中央起草的转发天津市委《关于小站地区夺权斗争的报告》的指示，手稿，1964年10月24日。）刘少奇的这个观点，后来又在中央工作会议上正式提出来。

十一月十三日，中共中央又发出《关于农村社会主义教育运动中工作团的领导权限的规定(草案)》，提出：“今后的农村社会主义教育运动，多数地方已经决定组织强大的工作团，按照集中力量打歼灭战的原则进行。”“中央认为，有必要加重工作团的责任，把所在县的党和政府的各级组织交由工作团领导。”

从此，农村社教运动出现了一种新的组织形式，由从中央单位来的和省、地、县数千干部组成的强大工作团，集中在一个县里，用打歼灭战的方式组织运动，并包揽了这个县的各级组织领导权。

毛泽东在抓城乡社会主义教育运动的同时，也十分关注经济工作。他抓经济工作，主要侧重于国民经济的发展战略、发展方针和发展目标的制定，并且紧密联系到当前的战备工作。他多次听取经济和计划工作部门的汇报，提出意见。

当时，经济发展的势头很好，有望提前实现经济调整的各项任务，使国民经济重新走上稳步增长的轨道。在这种形势下，筹备召开三届全国人大一次会议，确定国民经济的第三个五年计划，提出更加长远一些的奋斗目标，便提上了党中央的议事日程。

还在一九六三年夏，毛泽东就提出：把一九六三年到一九六五年这三年作为一个过渡阶段，仍然以调整、巩固、充实、提高的八字方针为这一时期国民经济计划的方针。三年过渡之后，搞一个十五年的设想，就是基本上搞一个初步的独立的国民经济体系，或者说工业体系；然后再有十五年左右，建成一个具有现代化农业、现代化工业、现代化国防和现代化科学技术的社会主义强国。①（①转引自周恩来在中央工作会议上的讲话记录，1963年9月6日。）

一九六三年八月十三日、十四日，中央书记处会议决定，成立关于工业发展问题决定起草委员会，由邓小平主持，周恩来、彭真、李富春、李先念等参加。随后，形成了题为《关于工业发展问题》的党内文件。制定这样一个文件，最先是毛泽东提议的。尽管这个文件后来没有正式下发，但它表明中央领导人已开始考虑经济恢复以后下一步的发展问题。

这个文件提出，要“在一个不太长的历史时期内把我国建设成为一个农业现代化、工业现代化、国防现代化和科学技术现代化的伟大的社会主义国家”。还设想：“在三年过渡阶段之后，我们的工业发展可以按两步来考虑：第一步，搞十五年，建立一个独立的完整的工业体系，使我国工业大体赶上世界先进水平；第二步，再用十五年，使我国工业接近世界的先进水平。”①（①《关于工业发展问题(初稿)》，1963年9月。）

这些考虑，为三届全国人大一次会议上周恩来在《政府工作报告》中提出“四个现代化”的奋斗目标，作了准备。

毛泽东对《关于工业发展问题(初稿)》作过多次修改。在九月六日的稿子上，他加写了一大段话：

“我国从十九世纪四十年代起，到二十世纪四十年
代中期，共计一百零五年时间，全世界几乎一切大中小
帝国主义国家都侵略过我国，都打过我们，除了最后一
次，即抗日战争，由于国内外各种原因以日本帝国主义
投降告终以外，没有一次战争不是以我国失败、签订丧
权辱国条约而告终。其原因：一是社会制度腐败，二是
经济技术落后。现在，我国社会制度变了，第一个原因
基本解决了；但还没有彻底解决，社会还存在着阶级斗
争。第二个原因也已开始有了一些改变，但要彻底改
变，至少还需要几十年时间。如果不在今后几十年内，
争取彻底改变我国经济和技术远远落后于帝国主义国家
的状态，挨打是不可避免的。当然，帝国主义现在是处
在衰落时代，我国，社会主义阵营，全世界被压迫人民
和被压迫民族的革命斗争，都是处于上升的时代，世界
性的战争有可能避免。这里存在着战争可以避免和战争
不可避免这样两种可能性。但是我们应当以有可能挨打
为出发点来部署我们的工作，力求在一个不太长久的时
间内改变我国社会经济、技术方面的落后状态，否则我
们就要犯错误。”①（①《毛泽东文集》第8卷，人民出版
社1999年6月版，第34JD、341页。）

从这篇精辟的历史总结中，不难看出，中国在经济和技术上与发达资本主义国家的巨大差距对中国形成的压力，一直是毛泽东思考国内问题和作出决策的重要出发点。不彻底改变我国经济和技术落后状态，“挨打是不可避免的”；我们要在一个不太久的时间内，“改变我国社会经济、技术方面的落后状态，否则我们就要犯错误”。这些话，反映了中国人民渴望民族振兴、奋发进取、自强不息的精神。

一九六四年，毛泽东在国民经济发展的指导方针上，有一些变化。他越来越重视国防工业和基础工业，提出加强第三线建设，改善工业布局，加强国防。这是他鉴于当时中国所处的周边国际环境，特别是美国扩大对越南南方的侵略战争，在经济形势全面好转的基础上，所采取的一个重大战略部署。

他把农业和国防比作两个“拳头”，把基础工业比作一个“屁股”。强调要把基础工业搞上去，其他方面与之相适应，并要从外国引进先进技术，以加强工业。②（②毛泽东听取国家计委领导小组关于第三个五年计划初步设想汇报时的谈话记录，1964年5月10日至13日。）

五月二十七日，毛泽东主持召开了一次中央政治局常委扩大会议，专门研究第三线建设问题。他提出两个“注意不够”，一个是对第三线建设注意不够，一个是对基础工业注意不够。

所谓三线，是按地域划分的。第一线是沿海，第二线是中部地区，第三线是后方地区，包括西南的云、贵、川，西北的陕、甘、宁、青。新疆属于第一线。对第三线的建设，毛泽东考虑的重点在四川，而攀枝花③（③攀枝花位于四川西南边境金沙江沿岸，临近云南，有丰富的铁矿资源和水力资源以及较多的煤、石灰石等矿产。），又是重中之重。当时确定第三线的钢铁基地是两个，一在酒泉，一在攀枝花。毛泽东曾说过：“酒泉和攀枝花钢铁厂要搞，不搞我总不放心，打起仗来怎么办?”而这两个钢铁基地，毛泽东把攀枝花放在第一位，对它寄托着极大的希望。他说：攀枝花不搞起来，我就睡不着觉，一定要下决心搞，把我们的薪水都拿去搞。在原子弹时期，没有后方是不行的。要准备上山，上山总还要有个地方。他同时提出，要加快成昆、内昆、湘黔、滇黔、川黔几条线路的建设。他说，西南三线，不仅修铁路，搞钢和煤，机械、化工、军工等什么都有才好。我们把三线的钢铁、国防、机械、化工、石油、铁路基地都搞起来，那时打起仗来就不怕了。打起来还可以继续建设。你打你的，我建设我的。毛泽东把三线作为一个阵地，把一、二线作为一个阵地。以一线、二线的生产支援三线建设，而三线建设要抓紧。他说：“前一个时期，我们忽视利用原有的沿海基地，后来提醒，注意了。最近这几年又忽略‘屁股’和后方了。”①（①转引自中央召集的各中央局负责人谈计划问题的会议记录，1964年5月28日。毛泽东听取国家计委领导小组关于第三个五年计划初步设想汇报时的谈话记录，1964年5月10日至13日。毛泽东在中共中央政治局常委扩大会议听取余秋里关于长远规划设想汇报时的插话记录，1965年1月23日。）

一九六四年经济形势好转了，又出现上项目势头过大的问题。每当经济形势好的时候，人们总容易想把建设搞得更多一些，更快一些。这好像是带有规律性的现象。这时毛泽东比较冷静，针对上项目势头过大的情况，提出一个原则：“有多少钱办多少事”。他说：不要以我们这些人的寿命来考虑事情，要以客观规律办事。建设也是客观规律，搞多了，不行。就是有了钱，还是要打歼灭战。财政收入不要打得太满了，打满了危险!过去我们吃过亏，把财政收入打得满满的，把基本建设战线拖得长长的。在即将召开的中央工作会议②（②指1964年5月15日至6月17日在北京召开的中央工作会议。）上，要说服地方同志，工业、农业、国防和其他建设事业只能搞那么多了，只有那么多钱。安排要少些，多做少说。必须留有余地。留有余地，过去讲是讲了，但是没有做。这几年留了，要保持这几年。①（①毛泽东听取国家计委领导小组关于第三个五年计划初步设想汇报时的谈话记录，1964年5月10日至13日。）

一九六五年六月十六日，毛泽东和周恩来、彭真、李先念、薄一波等，听取余秋里、谷牧关于“三五”计划和三线建设的汇报。毛泽东认为“三五”计划投资项目多了，指标也高了。他说：

“鉴于过去的经验，欲速则不达，还不如少一点慢
一点能达到。我看五年搞一千零八十亿元的建设规模大
了，留的余地太少了。少搞些项目就能打歼灭战，大了
歼灭不了。要考虑来个大灾或者大打起来怎么办。我看
大家想多搞，你们也想多搞。向老百姓征税征粮，多了
会闹翻，不行的。这是个原则问题。要根据客观可能办
事，绝不能超过客观可能。按客观可能还要留有余地。
留有余地要大，不要太小。要留有余地在老百姓那里，
对老百姓不能搞得太紧。总而言之，第一是老百姓，不
能丧失民心；第二是打仗；第三是灾荒。计划要考虑这
三个因素。脱离老百姓毫无出路。搞那么多就会脱离老
百姓。”②（②毛泽东听取关于“三五”计划和三线建设
汇报时的谈话记录，1965年6月16日。）

后来，周恩来把毛泽东提出的这三条，概括为“备战、备荒、为人民”，成为六七十年代中国的国民经济计划工作，乃至社会主义建设工作所遵循的指导方针。

一九六四年，随着国民经济形势全面好转，提出新的奋斗目标的时机已经成熟。中共中央确定，在这年年末召开三届全国人大一次会议。在这次会议上，将要宣布国民经济调整任务基本结束，新的经济建设发展时期就要开始。

在赴苏联参加十月革命纪念活动回国以后，周恩来等便抓紧进行政府工作报告的起草工作。十二月十一日，周恩来把起草好的政府工作报告初稿送毛泽东审阅。十三日，毛泽东就把修改稿退回，上面加写了两段话。一段讲人类认识规律，另一段讲赶超世界先进水平。这两段话，很能反映毛泽东的世界观、历史观，反映他对发展和振兴中国的信念与理想。现将全文引录如下。

其一：

“人类的历史，就是一个不断地从必然王国向自由
王国发展的历史。这个历史永远不会完结。在有阶级存
在的社会内，阶级斗争不会完结。在无阶级存在的社会
内，新与旧、正确与错误之间的斗争永远不会完结。在
生产斗争和科学实验范围内，人类总是不断发展的，自
然界也总是不断发展的，永远不会停止在一个水平上。
因此，人类总得不断地总结经验，有所发现，有所发
明，有所创造，有所前进。停止的论点，悲观的论点，
无所作为和骄傲自满的论点，都是错误的。其所以是错
误，因为这些论点，不符合大约一百万年以来人类社会
发展的历史事实，也不符合迄今为止我们所知道的自然
界(例如天体史，地球史，生物史，其他各种自然科学
史所反映的自然界)的历史事实。”

其二：

“我们不能走世界各国技术发展的老路，跟在别人
后面一步一步地爬行。我们必须打破常规，尽量采用先
进技术，在一个不太长的历史时期内，把我国建设成为
一个社会主义的现代化的强国。我们所说的大跃进，就
是这个意思。难道这是做不到的吗?是吹牛皮、放大炮
吗?不，是做得到的。既不是吹牛皮，也不是放大炮。
只要看我们的历史就可以知道了。我们不是在我们的国
家里把貌似强大的帝国主义、封建主义、资本主义从基
本上打倒了吗?我们不是从一个一穷二白的基地上经过
十五年的努力，在社会主义革命和社会主义建设的各方
面，也达到了可观的水平吗?我们不是也爆炸了一颗原
子弹吗?过去西方人加给我们的所谓东方病夫的称号，
现在不是抛掉了吗?为什么西方资产阶级能够做到的
事，东方无产阶级就不能够做到呢?中国大革命家，我
们的先辈孙中山先生，在本世纪初期就说过，中国将要
出现一个大跃进。他的这种预见，必将在几十年的时间
内实现。这是一种必然趋势，是任何反动势力所阻挡不
了的。”①（①《毛泽东文集》第8卷，人民出版社1999
年6月版，第325、341、342页。）

政府工作报告稿上有一句话是：“我们应当更有信心用比较不太长的时间，赶上科学技术先进国家的水平。”毛泽东认为，只讲“赶上”还不行，还要讲“超过”。于是把这句话改为：“我们应当更有信心用比较不太长的时间，赶上和超过科学技术先进国家的水平。简单地说，我们必须用几十年时间，赶上和超过西方资产阶级用几百年时间才能达到的水平。”②（②毛泽东对周恩来在三届全国人9<--次会议上的政府工作报告稿的修改，手稿，1964年12月13日。）

十二月二十一日，周恩来在三届全国人大一次会议上作政府工作报告，代表中共中央向全世界宣布，要在不太长的历史时期内实现社会主义四个现代化的奋斗目标，并且宣布了分两步走实现现代化的战略构想。从此，实现社会主义现代化，就成为中国共产党和全国各族人民的共同奋斗目标。

一九六四年十二月十五日至二十八日，中央政治局利用各地主要负责人集中在北京参加三届全国人大一次会议的机会，举行中央工作会议，集中讨论城乡社会主义教育运动中的一些问题。这是十一月二十五日中央政治局常委扩大会议定下来的。在这次中央工作会议上，毛泽东与刘少奇在农村社教运动问题上的分歧，一步一步地公开化。看来，毛泽东对刘少奇在社教运动中的一些做法的不满，已经积累一些时间了。

十二月十五日下午，中央工作会议召开全体会议。毛泽东主持会议。刘少奇就各地社教运动中反映的一些问题，提请会议讨论。

刘少奇说：“陶铸同志有一封信给我，提出了一个农村新兴的富裕阶层、特贫阶层的问题。还有些地方提新资产阶级分子。农村里面用不用新资产阶级分子这个名字?还是就叫贪污盗窃分子、投机倒把分子?”

毛泽东说：“恐怕农民他不懂得什么叫资本主义。你讲投机倒把，讲贪污盗窃，他懂得。”

刘少奇又说：“看来，工作队的骨干力量不够分配，领导不很强。是不是战线过长了?是不是需要缩短一些战线?如何缩短?”

毛泽东淡淡地说了一句：“缩短容易嘛，你一缩就行了。”

刘少奇说：“有些地方提出，机关家属里面很多恶霸、地主、富农、四类分子。这是一个普遍性的问题。”

毛泽东说：“也没有那么多。全国人口几亿，那些人总之是什么几百万、千把万嘛，又是散在各地。清是要清，多是不多，有是有。”

刘少奇还提出对“四清”中农民自己报出来的隐瞒的土地，要不要增加征购的问题。毛泽东说：“不能征购。要到五年之后，在增产的条件下，酌量增加一点。(周恩来插话：“整个社教时期都不要征。”)粮食存在老百姓家里好呀。”

随后，刘少奇提出其他一些问题要大家讨论，并且说：就是这些问题，我也提不出什么。其余的都是你们提，或者今天也就可以提一点。

毛泽东说：今天不要提了，回去讨论。有话就在这里讲嘛。就在这里冲口而出，畅所欲言。①（①中央工作会议记录，1964年12月15日。）

会议没有就陶铸提出的问题进行讨论。

从十六日到十九日，每天上午小组讨论，下午全体会议。全体会议由毛泽东主持，陶铸、李井泉、宋任穷、刘澜涛、李雪峰、魏文伯、谭震林先后发言。这些发言都突出地讲述阶级斗争形势严峻。刘澜涛说：这次社教，中心问题是夺取领导权的问题。西北地区三百二十八个县市委和城市的区委，其中烂掉的、基本烂掉的、有严重问题的，共一百四十九个，占总数的百分之四十五点六。有一个县的党委书记、县长，在国民党里头当过连长。(毛泽东插话：“共产党里头有国民党。”)李雪峰说：情况愈摸愈严重。山西八个重点县的县委，已烂掉三个，常委七十二人中有问题的三十八人。

这几天，毛泽东批示印发会议的刘少奇送给他的几个报告，反映的问题也讲得十分严重。例如，江华的报告里说，他进村后，感受最深的是新的剥削、新的压迫的情况“确是普遍而严重的，很多基层单位已经被坏人篡夺了领导权”。就他所在的那个公社来说，被敌人篡夺了领导权的基层单位，不止三分之一。山西省委重点县社教总指挥部一个会议纪要指出，要继续贯彻反右倾的精神，目前主要危险之一，仍然是对敌情估计不足。又说，新生的资产阶级分子和广大贫下中农之间的矛盾是当前农村阶级斗争的主要矛盾。

十二月二十日下午，在人民大会堂河北厅召开中共中央政治局常委扩大会议，继续讨论社教问题。谁也没有想到，在这次会上，毛泽东同刘少奇发生了当面的意见冲突。

毛泽东先到会场，同已到的一些人谈笑风生，气氛没有什么异常。

刘少奇来了。毛泽东要他主持会议，刘少奇执意不肯。毛泽东便要他先讲话。

刘少奇从蹲点问题讲起，谈到最近看到的几个材料。他说：“农村方面有一个问题，是陶铸同志提出的，说农村当前的主要矛盾是富裕农民阶层跟广大群众、贫下中农的矛盾。几个同志也这样讲，说农村里面已经形成富裕阶层了，已经形成特权阶层了。是这样提呢?还是原来提的地富反坏跟蜕化变质的有严重错误的坏干部结合起来跟群众的矛盾?”

毛泽东说：“地富反坏是后台老板，四不清干部是当权派。”他显然不赞成前一种提法，注意点已放到“当权派”上面了。

毛泽东说：“农村的中心问题是这一批干部，主要是大队和生产队的干部，骑在农民头上，农民不好混，穷得要死。”“地主富农那些人已经搞臭过一次了。不是反封建吗?不是民主革命吗?不是分土地吗?至于这些当权派，从来没有搞臭过。他又是共产党，上面又听他的。”

刘少奇接着说：“对当权派，这是头一仗。但他们后头有地富反坏。”

毛泽东：“漏划地富变成中农，变成贫农，有的当了共产党，因为他漏划了。那也是一种当权派。”

刘少奇又重复开头提出的问题：“这个主要矛盾怎么讲法?广东是老早提出这个问题来了，我也看到了，我没有转发。这个问题恐怕要讨论一下，看这个语言怎么讲法?”

毛泽东好像没有理会，继续说他的：“他在那里记工分，搞会计，五大领袖嘛，五大领袖难道不是当权的?”

刘少奇还是讲陶铸提出的那个问题：“陶铸同志那个文件开始提出就有人不赞成，中央机关也有人不赞成，我听到了这个反映。”

毛泽东则照样讲他的：“不要管下层，只管‘五大领袖’，这是共产党，是当权的人，不当权也是跟着跑的人。管你是挂名的共产党也算，过去是国民党的也算，过去是真共产党变了的也算，总而言之你是掌大权。就是要发动群众来整我们这个党，整那个支部，那个公社党委。”“中心问题是整党，不整党没有希望。”

毛泽东又说：“不要提阶层，那个东西一提就吓倒人了。只提党、党委。省委也是党委，地委也是党委，县委也是党委，区委也是党委，公社党委也是党委，支部委员会也是个党委。”

刘少奇立即表示同意：“不提阶层，不提富裕农民阶层，特权阶层。就是有这么一些在农村里面掌权的人，反群众，剥削群众，压迫群众。”

接下去，大家分析这部分掌权人的情况以及对他们采取不同的处理办法。毛泽东提出：“搞的结果，户数不超过百分之七、八，人数不超过百分之十。”这是比照土地改革时划地主富农成分的比例数字，目的是想控制一下，以免打击面过宽。他说：“我提出这个问题有点右。我就是怕搞得太多了，搞出那么多地主、富农、国民党、反革命、和平演变的，划成百分之十几、二十，如果百分之二十，七亿人口就是一亿四，那恐怕会要发生一个‘左’的潮流。农民起来，红了眼睛，影响到你们，你们走群众路线嘛，就站到群众那方面，结果树敌太多，最后不利于人民。”还说：“把那些贪污几十块钱、一百块钱、一百几十块钱的大多数四不清干部先解放，我们的群众就多了。把贪污一百块钱到一百五十块钱的解放出来，就解放了百分之八十。”这时，邓小平也插话说：“这次运动的打击面还是百分之几比较有利。在运动开始的时候，就要分化四不清干部，在斗争中分化他们，争取他们，教育他们，改造他们，最后的打击面是百分之几。”

毛泽东又转到另一个问题，他说：“过去那个‘四清’，清财务、清仓库、清工分、清账目，那只是经济，变成‘一清’了。”“我赞成眉毛胡子一把抓，把过去那个‘四清’的概念改变，现在就是包含一个思想，一个组织，一个政治，一个经济。”毛泽东对“四清”概念的改变，是采纳了王任重的意见。他在十一月二十六日看到王任重十一月十五日在湖北省农村社教工作会议的一个讲话节录。王任重提出，县、区、社各级机关的运动，与农村一样都叫“四清”，不再叫“五反”，中心内容都是搞“四清”：清政治、清经济、清思想、清组织。

包括毛泽东在内，大家对四不清干部都主张打击面不要太宽，在经济处理上也不要搞得太挖苦，要合情合理。但毛泽东很快又想到，这样会不会对群众运动泼冷水?他怕泼冷水。所以他又嘱咐：“现在不要把这个气候传下去，现在还是反右。至少还要搞到明年什么时候，一月、二月、三月、四月、五月，再搞五个月。你们掌握气候。一不可搞得打击面太宽了；二不可泼冷水，撑那个四不清干部的腰。”

这时，刘少奇再次把话题拉到主要矛盾问题上：“主要矛盾就是四清与四不清的矛盾，行不行?”陶铸立即表示：“赞成。”毛泽东说了一句：“不以人的意志为转移。”这句看来答非所问的话，实际上是表示不赞成。

大家就这个问题继续讨论着。毛泽东却接过刘澜涛关于农村坏干部情况分析的话，说：“这是对当权派的分析。”“杜甫有一首诗，其中有这么四句：‘挽弓当挽强，用箭当用长。射人先射马，擒贼先擒王。’这四句通俗明了，就是搞那个大的，大的倒了，那些狐狸慢慢清嘛，群众知道嘛。群众就怕搞不了大的。”他点了中央部门一位部长的名字，说把他擒下马来，然后加以改造，其办法就是让他去蹲点。他又重复地说：“一个省委，一个地委，一个县委，一个公社党委，一个支部委员会，抓住这个东西就有办法。”毛泽东始终盯住“当权派”这个问题，而不谈主要矛盾问题。

但是，刘少奇却急于想把主要矛盾问题明确下来，以肯定的口气说：“四清与四不清，这是主要的，当然还有其他的。”李葆华问了一句：“矛盾的性质是什么?”刘少奇答：“就是人民内部矛盾跟敌我矛盾交织在一起。”

毛泽东当即反问道：“什么性质?反社会主义就行了，还有什么性质?”

刘少奇：“总不是社会主义。”

毛泽东：“是资本主义性质。还加个封建主义、帝国主义?搞个资本主义就差不多了。我们搞了民主革命，就是为社会主义开辟了道路。”

随后，刘少奇又解释了一句，说：“政治、经济、思想、组织四不清，有人民内部矛盾，有敌我矛盾，问题的复杂性就在这里。”①（①中共中央政治局常委扩大会议记录，1964年12月20日。）

接下来，双方没有再发生争执。然而，事情并没有完。

十二月二十六日，是毛泽东七十一岁生日。当晚，毛泽东在人民大会堂老北京厅请了一些人吃饭。名单是毛泽东亲自定的。

毛泽东一到场，就宣布说：“今天不是请客，更不是祝寿，我拿自己的稿费请大家吃顿饭，也算是实行‘四同’吧!”他接着说：“不能光吃饭，还要讲讲话呀!有些人一摸到一点东西就翘尾巴，这不好。摸到一点不要翘，摸到两点三点也不要翘。”“现在社会主义教育运动刚开始，有人翘了尾巴怎么样呢?我没有蹲点，没有发言权也要说，错了，大家批评。帝国主义、修正主义说我是教条主义，就算教条主义吧。教条主义什么时候变?一万年也变不了。我们写文章打仗，不会死人的。”

他挨个询问了全国劳动模范陈永贵、回乡知识青年代表邢燕子、董加耕等人的情况，接着说：“像大学里那些书，越读越蠢。《三侠五义》、《聊斋志异》等等，越读越蠢。我的孩子就是的，一个已经下农村了。今天我没有请他们吃饭，他们不够资格。他们是吃蜜糖长大的。”①（①毛泽东同邢燕子、董加耕、陈永贵等谈话要点，1964年12月26日。）

据参加这次宴请的薄一波回忆说：“在十二月二十六日这一天，毛主席邀请部分中央领导同志、各大区主要负责同志及少数部长、劳模、科学家，在人民大会堂过了生日。毛主席让几位科学家和劳动模范跟他坐在一桌，其他中央常委和政治局同志坐在别的桌子上。他一开始就讲：今天我没有叫我的子女们来，因为他们对革命没有做什么工作。随后就陆续批评社教运动中的一些错误认识和提法，说什么四清四不清，党内外矛盾交叉?这是非马克思主义的；指责中央有的机关搞‘独立王国’；还谈到党内产生修正主义的危险。席间鸦雀无声。”②（②薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第1166、1167页。）

这次中央工作会议的主要任务，是制定一个农村社会主义教育运动的文件。十二月二十七日，文件已经写好，印发给会议，题为《农村社会主义教育运动中目前提出的一些问题》，共十七条。

当天下午，毛泽东在人民大会堂河北厅主持全体会议，朱德、陈伯达、董必武、陆定一发言。陈伯达对文件作了一些说明。他说：这个文件是常委会的讨论意见，主要是记录了主席的意见，吸收了大家讨论的意见。为了突出主席的思想，具体的部署没有写上。当陈伯达说到，国民党也说有党内外矛盾的交叉时，毛泽东说，我们这个党至少有两派，一个社会主义派，一个资本主义派。董必武发言说，文件规定县以上干部定期调换好。毛泽东说，现在十五年了，成了独立王国，北京，我说的不是北京市委，就有两个独立王国，你们去猜，我不讲了。陆定一主要讲文化革命问题。他说，文化部全部烂掉了，整个单位是资产阶级和封建阶级联合专政，并点了部长和几位副部长的名字。

十二月二十八日下午，中央工作会议继续在人民大会堂河北厅开全体会议。毛泽东主持，罗瑞卿、陈毅、谢富治发言。

这一天开会前，毛泽东向身边工作人员要去两本书，《中国共产党第八次全国代表大会文件》和《中华人民共和国宪法》，带到了会场。当时谁也不知道他为什么要这两本书。在大会发言后，毛泽东讲话，主要就“十七条”中的第一条和第十六条发表意见。

文件的第一条“运动性质”，其中这样表述：“几种提法：1．四清和四不清的矛盾；2．党内外矛盾的交叉，或者是敌我矛盾和人民内部矛盾的交叉；3．社会主义和资本主义的矛盾。后一种提法较适当，概括了问题的性质。重点是整党内走资本主义道路的当权派。”

这是这次会议上毛刘争论的焦点。毛泽东说：“这么规定可不可以?有三种提法，是前两种提法较好，还是第三种提法较好?我们常委会谈过，也跟几位地方的同志谈过，恐怕还是以第三种提法较好。因为我们这个运动，它的名称就叫做社会主义教育运动，不是叫做什么四清四不清教育运动，不是什么党内外矛盾交叉或者敌我矛盾和人民内部矛盾交叉的教育运动。”“我们常委会觉得，大区同志也觉得，似乎你们也讨论了一下吧，小组也觉得，就是说，大家都觉得，第三条这样的提法比较妥当，社会主义和资本主义的矛盾是主要的矛盾，概括了问题的性质。重点是整党内那些走资本主义道路的当权派。”

第十六条“工作态度”，文件规定：“好话，坏话，正确的舌，错误的话，都要听。特别是那些反对的话，要耐心听，要让人把自己的话讲完。”毛泽东说：“就是要讲点民主。天天是讲民主，天天不讲民主。有那么一些同志，叫别人讲民主，自己就不讲民主。”“好话要听，这不成问题，好话是爱听的，问题就是坏话。”“正确的话同错误的话，两者都要听。讲得正确，当然要听。讲错了呢?你也得听下去。他批评你批评错了，有什么问题呢?自己本身是正确的，人家批评错了，那就没有问题，责任在那个批评者嘛。那你也不爱听?批评正确的要爱听。自己正确，人家批评的错了的，那更好听嘛。”

他还说：“在同志中间，不要使人怕。在敌人面前，要使他怕。你在同志中间那么凶，使人怕，那不行。我说，有鬼，不然为什么怕你呀?凡使人怕的，他大概是道理比较少一点。”

接着，刘少奇、周恩来、邓小平等对“十七条”提了一些具体修改意见。

看大家没有什么意见了，毛泽东又讲了一番话，使刚才还比较轻松的气氛立刻紧张起来。他说：“我是没有话了。如果要还讲几句，就是请你们回去找党章看一下，宪法第三章也看一下，那是讲民主自由的。有一本书，叫《中国共产党第八次全国代表大会文件》，第一百页到一百零四页，你们去看一看。不要犯法呀，自己通过的，又不遵守。又有一本书，叫《中华人民共和国宪法》，第三章的第一条，这个条文叫第八十五条，中间讲到，t在法律上一律平等’。然后第八十七条讲到，‘中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由。’比如我们这些人算不算中华人民共和国的公民?如果算的话，那么有没有言论自由?准不准许我们和你们讲几句话?有没有出版自由?现在文化部它就只许那些人有出版自由。这个出版机关，我看得整顿一下，许多抓在坏人手里。集会自由，譬如我们现在这个河北厅不是在这里集合吗?这叫集会吧?不算呀?(周恩来答：算集会。)还有结社。现在我们要结社，就是要把那些四不清太严重的人弄出去，要结一个共产党。要把支部整顿好，把基层党委整顿好，把各级党委也整顿好。这叫结社。游行、示威，早几天我们不是在天安门搞过游行示威吗?那是反对美帝国主义侵略刚果。我是历来赞成对于我们官僚主义者举行示威的。”

最后他问大家：“同志们有话没有?有话则长，无话则短。不要耽误你们的时间，我又变成个官僚主义。”①（①中央工作会议记录，1964年12月28日。）

这次主要是毛泽东讲话，刘少奇讲得很少。这同前几次会议刘少奇不断地大段讲话，形成鲜明对比。

毛泽东的话，讲得很尖利，虽然没有点名，但与会者都明白他的锋芒所指。

“十七条”经过多次修改，十二月二十八日以中共中央的名义正式发出。按原定计划，中央工作会议就在这一天闭会了，与会的省委书记们也都陆续返回了。但到十二月三十一日，中央办公厅忽然通知各地，“十七条”停止下发，并自行销毁。中央工作会议又在一九六五年元旦以后继续召开。

一九六五年一月三日晚，毛泽东召开中央政治局常委扩大会议，不点名地批评了刘少奇在指导“四清”运动中的一些做法。

他一开头就用批评的口吻说：“有同志提出打歼灭战，怎么打?集中了一万五千人，搞一个小县，二十八万人口，搞了几个月还搞不开。学习文件四十天，不进村。我看是搞了繁琐哲学。我不赞成这种学习，到农村去可以学嘛。”

他说：“我跟前的一个警卫员写信来说，学了四十天文件，根本没有学懂。下去两个礼拜之后，才弄清了一些问题。听说还有好多怕，怕扎错根子，怕住错人家，怕干部捣鬼。怕这个，怕那个，那怎么行?”

又说：“你一个新城县，二十八万人口，下去一万五千人，还说人少了。哪里来这么多的人?哪里要这么多的人?我看是人多了。你只依靠工作队，为什么不依靠那个县的二十几万人?比如二十八个人中有一两个是坏的，还有二十六七个是好的嘛。为什么不依靠这些人?如果依靠好了，我看十几个人就行了。可能十几个人不行，但我们革命从来不是这么革的。你一万五千人扎根串连，什么扎根串连!冷冷清清。”“扎根串连，冷冷清清，这个空气太浓厚了。这样集中力量打歼灭战，我看歼灭不了敌人。现在这个搞法同我们过去搞的不一样。我看方法要改。”

他说：“一进村就宣布几条，开门见山。一条是对社员宣布，我们不是来整你们的，我们是整党、整干部队伍，不是整社员。”“对干部也要宣布来意。小队、大队、公社干部，无非是大、中、小、无，多吃多占，有多的，有少的，也有没有的。贪污几十、百把块，两百块的，你们自己讲出来，能退就退，不能退的，群众批准，拉倒!其他贪污盗窃、投机倒把，大的怎么办?坦白退赔好的，不戴帽子，千把块的也可以赦免。表现好的，群众同意的，还可以当干部。”

接着，与会者一起议论，毛泽东又继续讲了一些话，主要内容是：真正的领导人要在斗争中才能看出来。你在访贫问苦中看得出来?我不相信。要开大会搞斗争。地、县、社三级开大会搞斗争，而不是读文件。总之，要相信群众，依靠群众，领导群众起来斗争，在斗争中群众会造出他们的领袖来。一是不要读文件，二是不要人多，三是不要那样扎根串连。一去就开会，有事就开，无事就散。开会不要太长，有话则长，无话则短。要让群众去搞。不相信群众，只相信工作队，不好。四清，要给群众讲清楚，是清干部，清少数人，不清社员。有不清者清之，无不清者不清。没有虱子就不要硬找。要革贪污盗窃、投机倒把分子的命。要搞大的，小的要刀下留人。反革命分子也要整那些最坏最厉害的。

与会者都同意毛泽东的意见。邓小平说：方法问题很重要，我赞成主席的意见。我们一些大干部，如中央局书记、省委书记蹲在一个小队、大队，太长了不一定有利。至少要着眼一个县，还有你的全省嘛，全局嘛。蹲点的经验并不一定全面。现在蹲下去了，是好的。现在要慢慢上来管广一些，这也是可以搞快一些的方法。陷到里面出不来，就不好了。①（①中共中央政治局常委扩大会议记录，1965年1月3日。）

一月五日下午，再次召开中央政治局常委扩大会议。毛泽东继续不点名地批评刘少奇。

他说：“我听说有六怕，一怕扎错根，二怕沾干部等，所有的怕，都是怕右倾来的。怕右倾成为一种框框。还是江苏那句话，有啥反啥，有多少反多少，有右反右，有‘左’反‘左’。现在的问题是工作队的人数很多，按兵不动，人海战术。”

他说：“现在，有些人好像马克思主义都是对别人的，对自己就一点马克思主义都没有了。完全否定一切，不是一片漆黑嘛!干部贪污几十元、百把元、几百元的还是多数嘛，千元以上的不多嘛。有百分之七八十是好的，是可以争取的。王光美去的那个大队，我数来数去，贪污上千元的只有四个人，没有第五个人嘛!”

会上有人提出运动的时间是不是要缩短一些，毛泽东说：“时间问题，全国六七年搞完不要改了，可以提早。这句话写上去是为了防止急躁。事实上，一个单位只有几个月就行了。你还是教育嘛。搞运动首先是依靠群众，再就是依靠放了包袱的大多数干部，第三才是依靠工作队。工作队也要依靠前两者。一个县二十八万人，总要依靠二十几万人才能搞起来。”

宋任穷讲到现在形势一年比一年好，毛泽东说：“在人代会上讲的一片光明，在工作会议上讲的一片黑暗，对不起头来嘛!”

陶铸谈到当前形势的新特点时，毛泽东说：“七届二中全会指出，国内主要矛盾是资产阶级同无产阶级、资本主义同社会主义的矛盾。那个时候还没有修正主义。八大一次会议、二次会议都是这样说的①（①关于国内主要矛盾的表述，中共八大二次会议是这样说的。而八大一次会议的表述为：“我们国内的主要矛盾，已经是人民对于建立先进的工业国的要求同落后的农业国的现实之间的矛盾，已经是人民对于经济文化迅速发展的需要同当前经济文化不能满足人民需要的状况之间的矛盾。”），杭州会议制定十条，一直都是搞社会主义，整个运动是搞社会主义教育。怎么来了个四清与四不清的矛盾，敌我矛盾与人民内部矛盾的交叉?哪有那么多交叉?什么党内外交叉?这是一种形式，性质是反社会主义嘛!重点是整党内走资本主义道路的当权派。”②（②毛泽东在中央工作会议上的讲话记录，1965年1月5日。）

一月六日，与会的省委书记陆续又来到北京。中央工作会议继续进行，主要是分组讨论，修改“十七条”。毛泽东的两次讲话在各小组进行了传达。杨尚昆在一月六日的日记中写道：“现在看来，有些问题是比较明白了，但还不是全都明白了!还得再听听，看看。总之问题是较大的，不只是方法问题。”③（③《杨尚昆日记》(下)，中央文献出版社2001年9月版，第489、490页。）

“十七条”修改工作加紧进行，由邓小平、彭真、陈伯达负责。杨尚昆一月八日的日记中写道：“今天小组会休会，由小平、彭真、伯达同志等拟文稿。我于晚间看到了文稿，已变为二十四段，有较大修改，整个精神完全变了!”九日又写道：“今天上下午均在北京饭店讨论新的纪要稿，已改为二十四条，主要的问题都逐渐明白了!”④（④《杨尚昆日记》(下)，中央文献出版社2001年9月版，第489、490页。）

从九日起，分组讨论新的纪要稿。一边讨论，一边修改。

一月十一日，毛泽东将华东组八日讨论的意见批给刘少奇阅。华东组提出，第二个十条可以不要，只要修改、充实“十七条”就行了。此外还提了一些具体修改意见，比如说要加上“不能否定蹲点，也不能否定过去调查研究的方法”。

一月十三日下午三时半，刘少奇召集了一个党内生活会。参加会议的有：周恩来、邓小平、彭真、贺龙、陈毅、罗瑞卿、陈伯达、李井泉、李雪峰、刘澜涛、宋任穷、谢富治、王任重、魏文伯、李葆华、谭启龙，共十七人。刘少奇是中共党内享有很高威望的领导人之一。开这样的生活会，使会议参加者深受感动。王任重当天日记的标题就是“难忘的一天”。他写道：“党的领袖和他们领导下的干部在一起开党的生活会，进行批评和自我批评，这在全世界党的历史上也是少见的。”①（①王任重日记，1965年1月13日。）

中央工作会议期间，朱德、贺龙等人曾找过刘少奇，希望他顾全大局，要谨慎，要尊重毛泽东。会议结束后，刘少奇主动找毛泽东谈话，作了自我批评。②（②王光美审读《刘少奇年谱》时的谈话记录，1994年6月20日。）

一月十四日，《农村社会主义教育运动中目前提出的一些问题》(即“二十三条”)最后定稿。

当天下午，毛泽东在人民大会堂福建厅主持召开了中央工作会议最后一次会议，并讲了话。

他说：“文件定了，那就无事了嘛，会就可以散了。开了一个月，反复了一次。我放了一些炮，现在问题也解决了。党内搞社会主义没有经验，我也没有呀。现在这些经验(指“二十三条”)还不是大家创造的吗?很集中地反映到中央。”

他说：“现在这次社会主义教育运动，是从八届十中全会开始的。一九六三年五月搞了十条。为什么只隔了三个月，九月北京开会又搞出一个十条?只有三个月，有那么多经验?第二个十条条文繁了，有些内容，就是文件太长太繁。前冬去春经验比较多些。特别是少奇同志去年夏天那篇讲话①（①指刘少奇1964年8月1日在中央各部门负责干部大会上的讲话。），使得中央、各省都下去蹲点。我说根本上好，不然不去，就是不那么全面。”

他说：“这次又来总结经验，是因为前年下半年，去年一整年，特别是有一百一十万工作队下去，在战线上有几怕，怕群众，怕根子扎不好，怕右倾，怕犯错误。过去历来行之有效的开大会向群众讲明来意也不搞了，这次搞秘密工作了，就是不大张旗鼓了，就是有好多怕。一百一十万人搞那样多的怕，怎么得了。群众对我们有批评，很多批评嘛。看了这个文件比较好一些，但是还要实践证明。同时，我又怕少奇同志讲的话不灵了，又不去蹲点了。再就是不要搞大轰大嗡。现在这个规定要惹干部了。不要怕干部，都来。开会讲要点，不要那么繁琐。根子就在运动中看出来。这个文件里扎根串连没有了，因为这样扎，究竟何年扎出来，扎多少年也不成。”

他说：“归根到底，我们中央工作成绩多一点，错误少一些。……你这个文教，我说在延安放了一通空炮，讲了一篇空话，二十几年了，没有抓，你怪陆定一、沈雁冰?我没有抓，你们也有责任。总而言之，放了空炮。但你只要不触及全面问题，只是解决个别问题，枝枝节节，修修补补不行。自从说文化部改为帝王将相部，要赶下乡去，说用一个团不行，用一个师把他们赶下去以来，灵了些。不用兵也可以，这是极而言之。真正动口，不必动手。对章罗联盟也没有使用兵力，何况对文化部呢?天天讲社会主义，搞成修正主义，这么多党教育了我们，苏联党教育了我们。创造性的马克思主义者(指赫鲁晓夫。——引者注)被别人打倒，书也收了，像也收了。”①（①毛泽东在中央工作会议上的讲话记录，1965年1月14目。）

中央工作会议结束的当天，刘少奇主持中央政治局常委扩大会议，正式通过“二十三条”。随即发到全党，取代“后十条”成为指导“四清”运动的重要文件。

从“十七条”到“二十三条”，是一个很大的变化。转变点是一九六四年十二月三十一日，就是根据毛泽东的意见，中办通知各地停发“十七条”那一天。可以看出，毛泽东对“十七条”还不满意，觉得还没有解决问题，他还有许多话要说。对于毛泽东来说，“十七条”是带有一定的“妥协性”和“不彻底性”。而“二十三条”则充分肯定和反映了毛泽东的意见，否定了刘少奇的一些重要意见，实际上是对“四清”运动以来毛刘争论的一个结论。

从两个文件的比较中，可以看得很清楚。

“二十三条”加了“形势”问题，列为第一条。强调八届十中全会以来，各条战线都出现了大好形势。证明党的社会主义总路线是正确的。我国城乡都存在严重的、尖锐的阶级斗争。

关于“运动性质”，“十七条”列了三种提法，只说“后一种提法较适当，概括了问题的性质”，对前两种提法并未批评。“二十三条”则以相当篇幅批评前两种提法，说不是马克思列宁主义的。同时重申了七届二中全会关于主要矛盾的论断。

关于“工作方法”。“十七条”中第三条的第一点，就讲“集中力量，打歼灭战”；第二点讲扎根串连，说“在贫下中农那里，扎根串连，发动群众，组织阶级队伍，这是主要的。从头到尾，都要这样做”。在“二十三条”里，“扎根串连”没有了。相反，强调的是：工作队必须依靠群众大多数，依靠干部大多数(包括放了包袱的干部)，实行群众、干部、工作队“三结合”；在运动中不要冷冷清清，不要神秘化，不要只在少数人当中活动；工作中有什么偏向，就纠正什么偏向。

关于“集中力量，打歼灭战”，在“二十三条”里单列为一条，却赋予了新的意思，强调“领导运动，要有全局的观点和全局的部署”；要“适当”集中力量，打歼灭战，突破一点，推动全局；不是靠人海战术，不要在一个县、社、队，集中人数过多的工作队。

关于“蹲点”。这是“二十三条”新增的一条。特地写了两段关于调查研究和调查会的话，指出：“‘没有调查就没有发言权。’毛泽东同志的这一教导，是我们在工作中必须遵守的。”“过去我们党采用的开调查会等行之有效的调查研究方法，应当继续采用。”还讲到从中央局到县各级党组织的领导人，除了在一个点上蹲下来以外，还要对其他点的工作和全大区、全省、全专区、全县的面上的生产等项工作，进行调查研究和指导。

关于“干部问题”。这也是“二十三条”新增的一条。引用了毛泽东关于对犯错误的人实行惩前毖后、治病救人的方针，以及对于犯了错误还可以教育的人，不论其出身如何，都要加以教育而不是抛弃他们的指示。还说到，对于犯轻微“四不清”错误的，或者问题虽多但交待好的，要尽可能早一点解放出来；问题不严重，检讨又较好，经群众同意，经济退赔可以减、缓、免。

“二十三条”还保留并着重强调了“十七条”中一些积极的内容，例如：不论在运动中或运动后，都不许用任何借口，去反社员群众；“四清”要落在建设上面，要使生产、建设、科学、文化、教育、卫生、公安、民兵工作，都有所前进；在运动中始终要抓生产，同时要注意抓当年分配(生活问题)，如果不抓生产和分配问题，势必脱离群众，势必给我们的事业带来损害，等等。

此外，“二十三条”还沿用了“十七条”关于城乡社会主义教育运动今后一律称“四清”运动的规定。①（①《建国以来重要文献选编》第19册，中央文献出版社1998年3月版，第528—533页；同前书第20册，第19—30页。）

“二十三条”的贯彻实行，使前一段运动中打击面过宽的偏差得到一定的纠正，广大基层干部和整个农村的局势也比较稳定了。

召开这次中央工作会议，毛泽东是要纠正社教运动中出现的一些“左”的偏向，但同时他又提出“重点是整党内那些走资本主义道路的当权派”这一指导思想。他的锋芒也越来越指向党内各级领导人特别是高层的所谓“走资本主义道路的当权派”，这就使阶级斗争扩大化的“左”倾思想进一步发展，为后来“文化大革命”的发动，作了思想上和理论上的准备。

亲身经历了这次会议的全过程，并当场目睹了毛泽东和刘少奇的严重分歧的薄一波后来回忆说：“党内高层领导中发生的这些思想分歧，影响是深远的。最严重的是使毛主席产生了对少奇同志的不信任，从而埋下了发动‘文化大革命’的种子。毛主席一九六六年八月五日在八届十一中全会上写的那张《炮打司令部——我的一张大字报》中，就把‘一九六四年形‘左’实右的错误倾向’，作为少奇同志的一条罪状。十月二十五日，毛主席在中央工作会议上还回顾说，在制定《二十三条》的时候，就引起了他的‘警惕’。一九七。年十二月十八日，当斯诺问毛主席从什么时候明显感到必须把刘少奇从政治上搞掉时，毛主席也回答说是制定《二十三条》那个时候。”②（②薄一波《若干重大决策与事件的回顾》(修订本)下卷，人民出版社1997年12月版，第1169、1170页。）

搞社会主义教育运动，不论是毛泽东还是刘少奇，都是在八届十中全会的思想指导下，从反修防修出发，反对和清除党内和社会上存在的阴暗面的东西。他们的分歧，主要集中在关于社教运动的性质问题和做法问题上。这些分歧，通过“二十三条”的制定解决了，刘少奇服从了毛泽东。但他们之间的不和并没有解决，还更加深了两人之间的裂痕。这一次分歧的暴露，决不是偶然的，是自一九六二年七千人大会以来，围绕对国内形势的估计、克服困难的措施，以及如何指导“四清”运动等一系列问题上的分歧长期积累的结果。这次中央工作会议上两人分歧的表面化，是这种矛盾积累的一次爆发。这是一个信号，预示着今后还会演变出更加严重的事态。而这一切，在当时被中央工作会议达成的一致暂时地掩盖了。

历时三年的“四清”运动，对于纠正干部中多吃多占、强迫命令、欺压群众等作风和集体经济管理中的许多缺点，起了一定的作用；对于打击贪污盗窃、投机倒把和刹住封建迷信活动等歪风，也起了一定的作用。但是，由于“以阶级斗争为纲”，许多不同性质的问题都被认为是阶级斗争或者阶级斗争在党内的反映，甚至混淆了两类矛盾，在一段时间内，不少干部群众受到不应有的打击，一些有利于搞活经济的正确政策和措施，往往被指责为“资本主义倾向”、“资本主义尾巴”，而不能很好地执行甚至被否定。这次运动，还只是在部分地区开展，而且是经过试点，分期分批地进行，从一开始就尽量避免影响生产的正常进行，并且纠正过运动中的一些偏差。因而在一定程度上限制了运动的消极方面，全国工农业生产还没有受到大的影响，而且还有所增长。

“文化大革命”开始以后，中共中央规定，“把四清运动纳入文化大革命中去”。“四清”运动实际上也就不了了之。

在“四清”运动开展以后，特别是毛泽东对文艺问题的两个批示作出后，从一九六四年夏季开始，在意识形态领域，从文艺界逐步扩大到哲学、经济学、历史学等许多方面，开展了新中国成立以来文化领域内规模最大的批判运动。这种批判，以学术讨论的形式，进行政治性的批判，被当做反修防修的重要组成部分。批判的对象，在哲学界，以杨献珍的“合二而一论”为代表，在经济学界，以孙冶方的“生产价格论”、“企业利润观”等经济思想为代表，在历史学界，以翦伯赞等的“历史主义”和“让步政策论”等史学观点为代表。

一九六三年二月，杨献珍在高级党校讲《唯物主义引言》一课时，提出“合二而一”的概念，认为“事物既是‘一分为二’的，也是‘合二而一’的。”一九六四年四月，他在给高级党校新疆班学员讲课时，进一步发挥了“合二而一”的观点，提出：“对立统一规律也可用‘合二而一’来表述。”

高级党校的哲学教师艾恒武等从杨献珍的讲课里受到启发，写了一篇《“合二而一”与“一分为二”》，送《光明日报》准备发表。康生得到了清样稿，便组织人写了批判文章《“合二而一”不是辩证法》。这两篇文章，在几天内先后刊登在《光明日报》上。①（①艾恒武等的文章《“合二而一”与“一分为二”》发表在1964年5月29日《光明日报》上，署名项晴的文章《“合二而一”不是辩证法》在同年6月5日的《光明日报》上发表。）康生还把这两篇文章同时送给毛泽东看。

毛泽东很快对“合二而一论”作出反应。六月八日，他在有各中央局第一书记参加的政治局常委扩大会议上说：“‘一分为二’是辩证法，‘合二而一’恐怕是修正主义、阶级调和吧!”②（②毛泽东在中共中央政治局常委扩大会议上的讲话记录，1964年6月8日。）这样，就把一个学术问题变成了严重的政治问题。

八月十八日，毛泽东在北戴河约集康生、陈伯达、关锋、吴江、龚育之、邵铁真等谈哲学问题。当时，准备写一篇批判“合二而一论”的文章，题为“两种根本对立的世界观”。搞了一些材料，还拟写了一个提纲送给毛泽东看。

这次谈话中，毛泽东几次谈到“合二而一”的问题。他说：“杨献珍提出‘合二而一’，说综合是两种东西不可分割地联系在一起。世界上有什么不可分割的东西?有联系，总要分割的，没有不可分割的事物。”最后，谈到当前关于“合二而一”问题的讨论，毛泽东表示：“《红旗》可以转载一些比较好的东西，写一篇报道。”①（①毛泽东关于哲学问题的谈话记录，1964年8月18日。）

自从《光明日报》在五月底和六月初发表关于“合二而一”问题的两篇文章以后，一些报刊展开了对这个问题的热烈讨论。这些讨论，不少是属于学术争鸣的范畴，但在康生等人的直接指挥下，政治批判的分量越来越加重，上纲也越来越高。与此同时，高级党校召开会议，集中批判杨献珍的“合二而一论”。当时，各种批判文章连篇累牍，形成了全国性的政治讨伐。

一九六四年下半年，开展了对经济学家孙冶方“生产价格论”、“企业利润观”等经济思想的批判。

孙冶方从五十年代末到六十年代初，总结“大跃进”的教训，分析了我国国民经济管理体制的弊端和经济政策上的失误。他认为，用最小的劳动消耗取得最大的经济效果，是搞好社会主义经济建设的关键。他围绕提高经济效果这个中心，提出了价值论、流通论、企业论、利润论等有创见性的观点。但这些观点，都被作为“利润挂帅”的修正主义观点遭到否定。

这一时期，还开展了对翦伯赞等人“历史主义”和“让步政策论”的批判。

一九六一年，翦伯赞针对学术界一些脱离历史条件的错误研究倾向，重申了他一贯主张的历史主义的观点。他认为，历史研究既要重视阶级观点，又要注意历史主义的研究方法。他反对片面强调“以论带史”的提法，反对狭隘地理解历史要为政治服务的提法，主张从历史实际出发，在大量史料的基础上，得出符合马克思主义的结论。

早在一九六三年六月，关锋就在北京展览馆以“在历史研究中运用阶级观点和历史主义的问题”为题发表讲演，开始批判翦伯赞的“历史主义”。此后，批判逐渐升级。一九六五年十二月．戚本禹在《红旗》杂志第十三期上发表题为《为革命而研究历史》的文章，给翦伯赞的观点扣上了“资产阶级历史主义”的帽子。在此之前，九月二十二日，《光明日报》还发表署名文章《应该怎样估价“让步政策”》，指责“让步政策论”是“根本歪曲了毛主席关于中国农民战争历史作用的理论”。

这以后，文化领域的批判运动越来越升级，火药味也越来越浓厚。毛泽东的兴趣和注意力也从“四清”逐渐转到这个方面。文化批判运动直接导致了“文化大革命”的发动。


三十四、发动“文化大革命”

一九六五年一月中央工作会议通过“二十三条”以后，毛泽东对怎样具体地推进“四清”运动很少再谈起。这是一个值得注意的变化。出现这种变化，并不是由于他认为“四清”运动所要解决的问题已经基本得到解决；恰恰相反，随着“四清”运动的深入发展和运动中暴露出来的种种问题，使他对不少干部严重脱离人民群众、以至同群众相对立的问题越来越感到忧虑。他十分担心：这种状况如果不改变，继续发展下去，中国的社会主义制度便不能巩固，甚至存在资本主义复辟的严重危险。

在中央工作会议闭幕时的讲话中，他已透露出这种想法：“你只要不触及全面问题，枝枝节节、修修补补不行。”①（①毛泽东在中央工作会议闭幕时的讲话记录，1965年1月14日。）也就是说：他在考虑单靠城乡“四清”运动仍不足以使问题得到全面解决，需要寻找出一种能够全面解决问题的新途径和新方法。

会议结束的第二天，他阅读了在洛阳拖拉机厂蹲点的第八机械工业部部长陈正人给薄一波的信。信中说：经过蹲点，“开始发现了厂里从不知道的许多严重问题。这些问题，如果再让其继续发展，就一定会使一个社会主义的企业有蜕化为资本主义企业的危险。”“特别值得重视的是：一部分老干部在革命胜利有了政权以后，很容易脱离群众的监督，掌管了一个单位就往往利用自己的当权地位违反党的政策，以至发展到为所欲为。而像我们这些领导人，官僚主义又很严重，对下面这些严重情况又不能及时发现。这就是在夺取了政权之后一个十分严重的危险。”薄一波在旁边批道：“这是个问题。所以成为问题，主要是由于我们多年来没有抓或很少抓阶级斗争的缘故。”毛泽东接着就批了一段分量更重的话：“我也同意这种意见。官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。”

陈正人在信中还写道：“干部特殊化如果不认真克服，干部和群众生活距离如果不逐步缩小，群众是必然会脱离我们的。”毛泽东又写了一段批语：“如果管理人员不到车间、小组搞‘三同’(指同吃、同住、同劳动。——引者注)，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒。不学会技术，长期当外行，管理也搞不好。以其昏昏，使人昭昭，是不行的。”①（①毛泽东在陈正人1964年12月4日关于在洛阳拖拉机厂搞社教蹲点情况给薄一波的信上的批注，手稿，1965年1月15日。）

显然，毛泽东这时对国内阶级斗争形势的估计已十分严重。他担心，干部严重脱离群众的状况如果发展下去，会变成“官僚主义者阶级”，“最后必然要被工人阶级把他们当作资产阶级打倒”。当时主持中央“一线”工作的领导人和许多大区、省一级的领导人对此却没有作出相应的反应。这使毛泽东非常不满。自一九五九年以来党内高层领导中对形势估计、农村“包产到户”问题等的意见分歧，一步步积累起来，更使他认定问题首先出在党的上层。他曾对身边的护士长吴旭君说过：

“我多次提出主要问题，他们接受不了，阻力很大。我的话他们可以不听，这不是为我个人，是为将来这个国家、这个党，将来改变不改变颜色、走不走社会主义道路的问题。我很担心，这个班交给谁我能放心。我现在还活着呢，他们就这样!要是按照他们的作法，我以及许多先烈们毕生付出的精力就付诸东流了。”

“我没有私心，我想到中国的老百姓受苦受难，他们是想走社会主义道路的。所以我依靠群众，不能让他们再走回头路。”

“建立新中国死了多少人?有谁认真想过?我是想过这个问题的。”①（①访问吴旭君谈话记录，2002年1月18日。）
他逐渐形成这样的想法：中国会不会放弃社会主义而走上资本主义道路，关键还不在城乡基层，而是在上层，尤其是中央。如果在中国自上而下地出修正主义，它的危险比自下而上地出修正主义要大得多，也快得多。他对如何巩固社会主义制度、防止资本主义复辟的关注重点有了很大变化。这从前面提到的他在中央工作会议上说过的几句极不寻常的话中，可以看得很清楚。他说：“先搞豺狼，后搞狐狸，这就抓到了问题。你不从当权派着手不行。”“杜甫《前出塞》九首诗，人们只记得‘挽弓当挽强，用箭当用长，射人先射马，擒贼先擒王’这四句，其他记不得了。大的倒了，其他狐狸你慢慢地清嘛!”②（②毛泽东在中央工作会议上的插话记录，1964年12月20日。）“二十三条”中规定“这次运动的重点，是整党内那些走资本主义道路的当权派”，也是点出了这个问题。

但对采取这样严重的步骤，毛泽东并不是很快就能下定决心。他还需要时间，需要继续观察和反复思考。所以，在中央工作会议上他只是含蓄地提出问题，并没有把他的全部想法说得更明白。“二十三条”虽然提出要“整党内那些走资本主义道路的当权派”，大多数人并不清楚它指的是哪一级的“当权派”，更不知道它所指的是什么人。

这年五月，毛泽东从武汉经过湖南茶陵和江西永新重新登上井冈山。他已经相隔三十六年没有回到这个当年艰辛开创革命事业的故地了，不禁心潮奔腾，写下一首《念奴娇•井冈山》词，里面写道：“犹记当时烽火里，九死一生如昨。独有豪情，天际悬明月，风雷磅礴。一声鸡唱，万怪烟消云落。”①（①《毛泽东诗词集》，中央文献出版社1996年9月版，第212、213页。）陪同上山的湖南省委第一书记张平化要向他汇报一下湖南省社教运动的情况，他说：“不用汇报了，情况我都知道。现在看来光搞社教运动不能完全解决问题。”②（②《毛泽东回湖南纪实(1953—1975)》，湖南人民出版社1993年12月版，第278页。）他内心正酝酿着要发动一场气势“磅礴”的“风雷”，期待能做到“一声鸡唱，万怪烟消云落”。

这一年，另一件大事要求毛泽东不能不用很大精力认真应对，那就是中国周边环境出现日趋严重的局势，战争似乎很有可能爆发。如：美国在越南采取扩大战争的步骤，大规模轰炸越南北方，派遣大量美军直接参战，严重威胁中国安全；苏共召开三月会议，使中苏关系进一步恶化；中印边界地区也出现一些不稳定的迹象。为了应付可能发生的战争危险，保证国家安全，毛泽东同其他领导人反复商议。四月十四日，中共中央发出经他审阅同意的《关于加强备战工作的指示》。

在一九六五年大部分时间里，毛泽东谈得多的是备战问题。

四月二十八日、二十九日，贺龙、罗瑞卿、杨成武到武汉向毛泽东汇报备战计划。毛泽东在同他们谈话中指出：战争仍有发生和不发生两种可能性，但我们必须做到有备无患。他说：“世界上的事情总是那样，你准备不好，敌人就来了；准备好了，敌人反而不敢来。”“现在蒋介石是想保住老本钱，什么反攻大陆都是假的。”“不仅蒋介石是机会主义，美国也是机会主义，它才不那么冒险哩!第一次、第二次世界大战，它都是等人家打得差不多了才出兵。当然，我们要准备他们冒险。”关于改变人民解放军的帽徽、领章问题，毛泽东说：“我赞成走回头路，恢复到老红军的样子，只要一颗红星、一面红旗，其他的统统都吹了。”他还说：“过去搞什么将、校、尉那一套，我是不感兴趣的。”①（①毛泽东听取贺龙、罗瑞卿、杨成武汇报备战计划时的讲话记录，1965年4月28日、29日。）

这以后，中央军委在五月中旬召开备战会议。毛泽东对一旦战争爆发后应该采取的作战方针、加快大小“三线”的建设、现代化武器的研制、军事资材和粮食的储备等，提出许多重要意见。他对这些方面的问题考虑得很周密很具体。六月二十六日，他同汪东兴谈话时说：“一件事情，不能看得那么容易。有人想，‘三线’建设好了再打仗。我看美帝国主义不会等你的。它是不以我们的意志为转移的。它等你建设起来才打?也可能建设不起来就打，也可能建设起来又不打，要有两手准备。”②（②毛泽东同汪东兴谈话记录，1965年6月6日。）毛泽东对战争的可能性总是作打与不打两种估计，而把工作部署的重点放在应付打的可能性上，做到有备无患。

对备战问题作出一系列具体部署后，毛泽东把他防止国内出“修正主义”的问题提到更重要的位置上来。八月三日，法国总统戴高乐的特使、文化事务国务部长马尔罗来访，毛泽东同他进行了很长时间的谈话。马尔罗是一个中国通，大革命时曾在中国活动过。他说：“我认为在毛主席之前没有任何人领导过农民革命获得胜利。你们是如何启发农民这么勇敢的?”毛泽东回答：“这问题很简单。我们同农民吃一样的饭，穿一样的衣，使战士们感觉我们不是一个特殊阶层。我们调查农村阶级关系，没收地主阶级的土地，把土地分给农民。”马尔罗谈到苏联，说：“我感到赫鲁晓夫和柯西金使人想到的似乎不是过去所理解的苏联了。”这引出毛泽东谈中国出不出修正主义的一大篇话来：“它是代表一个阶层的利益，不是代表广大人民的利益。”“党是可以变化的。普列汉诺夫和孟什维克过去都是马克思主义者，后来就反对列宁，反对布尔什维克，脱离了人民。现在是在布尔什维克内部发生了变化。中国也有两个前途，一种是坚决走马列主义的道路、社会主义的道路，一种是走修正主义的道路。我们有要走修正主义道路的社会阶层。我们采取了一些措施，避免走修正主义道路。但谁也不能担保，几十年后会走什么道路。”马尔罗问：“现在中国修正主义阶层是否广泛存在?”毛泽东回答：“相当广泛，人数不多，但有影响。”①（①毛泽东同马尔罗谈话记录，1965年8月3日。）

几天后，罗瑞卿向毛泽东和中央政治局常委汇报备战问题。毛泽东在插话中又谈到防止出修正主义的问题，并且着重谈到中央领导集团所持态度的极端重要性。他说：

“修正主义也是一种瘟疫。”“领导人、领导集团很
重要。我曾经说过，人长了个头，头上有块皮。因此，
歪风来了，就要硬着头皮顶住。六二年刮歪风，如果我
和几个常委不顶住，点了头，不用好久，只要薰上半
年，就会变颜色。许多事情都是这样：领导人一变就都
变了。那一次，如果我们点头了，你们在座的其他人，
当时可能反对，也可能不一定。这样的经验很多，国内
国外、正面反面的都有。这些经验，我总是要讲的，或
者在全会上，或者在明年社教运动搞完了开九大时，我
要正式讲一次。”①（①毛泽东听取罗瑞卿汇报备战问题
时的插话记录，1965年8月11日。）

他这里说的“六二年刮歪风”，就是指他那时所说的“单干风”、“翻案风”、“黑暗风”。他讲的是“如果我和几个常委不顶住”，其实在他看来多数常委并没有“顶住”。他这段讲话中最重要的一句话是：“许多事情都是这样：领导人一变就都变了”，“就会变颜色”。可以感觉得到：他在考虑解决的是中央“领导人、领导集团”中出修正主义的问题，并且直接同“六二年刮歪风”这件事联系起来。这是一个全局性的极严重的判断。当然他讲得比较含蓄，并且表示需要过些日子才能“正式讲一次”。

九月十八日至十月十二日，中共中央工作会议在北京举行。这次会议规定的议程主要是讨论对第三个五年计划和一九六六年计划的建议，并批准国家计委提出的一九六六年国民经济计划纲要。会上大部分时间用在讨论计划上。但最重要的事情却是毛泽东在会上提出“如果中央出了修正主义，应该造反”的问题。

毛泽东提出这个问题是在会议将要结束的时候。对提出如此重大的问题，他采取比较审慎的态度：先尝试了解参加会议的高级干部对提出这个问题有没有足够思想准备，提出问题时也好像漫不经心的样子。十月十日，他在颐年堂同各大区的第一书记谈话，一开始就问：“会开得怎么样?”有人说：“会上谈了关于备战的问题，很好，大家思想都通了，比较统一了。”毛泽东接着说：“比较统一吗?天天讲战争，他又不来打，那不变成周幽王起烽火。这是我叫起来的。你不叫，打来了怎么办?”他又问：“就讨论这个问题吗?”有人说：“讨论了计划、粮食、干部整党、四清等四个问题。”他再问：“还讨论什么?”有人讲到“小三线建设相当快”。毛泽东看这些大区书记讲来讲去都没有讲到他心目中的“正题”上来，便借“小三线建设”中的小钢铁厂这个具体问题把话说开去，点了题。

他说：“小三线很重要。有人说分散了怕造反。我看两条：准备化为水，不怕造反。”“我现在说造反问题了。如果中央出了修正主义，应该造反。英国革命、巴黎公社都是在中央搞起的。至于美国是在地方搞起的，日本也是地方搞起的。”他讲了一大段汉、唐、宋、明的历史，接着说：“如果中央搞得不对，所谓不对，不是讲小不对，而是讲大的不对。如果出了赫鲁晓夫，那有小三线就好造反。中国人好造反，我们这些人还不是造反?跟宋江差不多。”毛泽东又讲了十年内战时期中国共产党的路线错误，说：“那时有些人那么迷信，凡是国际的、中央的都迷信。现在也要提倡破除迷信，不管是中央的、中央局的、省的都要看对不对，小的迷信要破，大的更要破，比如修正主义。总之，要按实际情况办事。”在讲了这些尖锐的话以后，他又把话锋一转，对正在谈计划问题的余秋里说：“谈你的，我们插乱了。我就注意这个小钢铁厂，打起仗来要靠它。”①（①毛泽东同大区第一书记谈话记录，1965年1O月10日。）

两天后，中央工作会议在人民大会堂河南厅举行最后一次会议。会上，余秋里、李先念、彭真、朱德、周恩来分别就计划工作、财贸工作、党的建设、学习毛泽东思想和国际形势作了大会发言。这一天，刘少奇到东北去接西哈努克亲王，会议由毛泽东主持。当余秋里谈到赞成各省搞些小钢铁厂时，毛泽东又插话说：

“我对这一条比较积极，我支持地方要搞五万吨左
右的钢铁厂。左右者，可大可小。”“我不怕你们造反。
你们制造机器，制造武器，你们就造嘛!我提倡造反，
是反对袁世凯称皇帝的那种反。”“中央如果出了军阀也
好，修正主义也好，总而言之，不是马克思主义，不造
反就犯错误，要准备造反。你们不要年年造反哟，如果
是马克思列宁主义，你们造反，那就吃亏哟。中央是马
克思列宁主义，你造反，那你还不是修正主义吗?而一
个省也造不起来。”

彭真在大会发言中谈党的问题时说：“恐怕我们的各级党委就要把党一直抓下去。因为出不出修正主义，还是在党。党里面不出修正主义，别处出了也不大要紧。”毛泽东插话说：“中央出了，你们地方不出，不要紧。”“中央几个大人，把他一革，就完了。至于地方出了，中央照样出，那就不好了。”当彭真讲到党的基层组织时，毛泽东插话：“靠老爷，不靠人民，你有饭吃呀?你有衣穿呀?而百分之七十是贫下中农。工厂里也有这个问题。”①（①毛泽东在中央工作会议上的插话记录，1965年10月12日。）

王任重所记录的毛泽东在这次会议上的插话中，还有几句分量很重的话：“我快要去见马克思了，怎么交代?你给我留个修正主义尾巴，我不干!”②（②毛泽东在中央工作会议上的插话记录，1965年10月12日。）

毛泽东这些插话的中心是“如果中央出了修正主义，应该造反”。在他看来，现在必须把这个问题告诉党的高级干部，并且准备采取行动了。

作为“文化大革命”导火线的《评新编历史剧(海瑞罢官)》，就是在这种情况下发表的。

中央工作会议结束后不到一个月，上海《文汇报》在十一月十日突然刊出姚文元写的这篇文章，指名批判《海瑞罢官》作者、著名明史专家、北京市副市长吴晗。文章把剧中的“退田”、“平冤狱”同一九六二年的所谓“单干风”、“翻案风”联系起来，说这反映了作者是“要拆掉人民公社的台，恢复地主富农的罪恶统治”；要代表国内外敌人的利益，“同无产阶级专政对抗，为他们抱不平，为他们‘翻案’，使他们再上台执政。”文章对《海瑞罢官》产生的背景这样说：一九六一年“牛鬼蛇神们刮过一阵‘单干风’、‘翻案风’。”“‘退田’、‘平冤狱’就是当时资产阶级反对无产阶级专政和社会主义革命的斗争焦点。”“《海瑞罢官》就是这种阶级斗争的一种形式的反映。”“我们认为：《海瑞罢官》并不是芬芳的香花，而是一株毒草。”文章罗列的这些罪名都是根本无法成立的，文章发表后，在全国引起了强烈震动。

姚文元这篇文章是在江青策划下写出来的，写好后给毛泽东看过并经他同意发表。毛泽东一年多后曾对外国朋友讲过：

“这场斗争也准备了一个时期。前年十一月，对一
个历史学家吴晗发表了一篇批判文章。这篇文章在北京
写不行，不能组织班子，只好到上海找姚文元他们搞了
一个班子，写出这篇文章。开头写我也不知道，是江青
他们搞的。先告诉我要批评。他们在北京组织不了，到
上海去组织，我都不知道。文章写好了交给我看，说这
篇文章只给你一个人看，周恩来、康生这些人也不能看，
因为要给他们看，就得给刘少奇、邓小平、彭真、陆定
一这些人看，而刘、邓这些人是反对发表这篇文章的。”
①（①毛泽东同卡博、巴卢库谈话记录，1967年2月3日。）

毛泽东同意发表这篇文章，而且给以极大的重视，表明他发动“文化大革命”的决心已经下定。他把发表这篇文章看作是“甩石头”，用以打破他所不满的那种沉寂局面。这便成为发动“文化大革命”的导火索。

在《文汇报》发表评《海瑞罢官》的同一天，中共中央又发出通知，免去杨尚昆的中共中央办公厅主任职务，由汪东兴接替。这件事当时知道的人不多，但在党的上层增加了政治上的紧张气氛。

评《海瑞罢官》的文章发表后两天，十一月十二日，毛泽东乘专列离开北京，经天津南下。他在天津听取河北省委负责人汇报当地工作情况。毛泽东一开始就问：“我有什么指示?”他们回答：“备战，备荒，为人民。”毛泽东一听，这个回答没有提到他最关心的“防止中央出修正主义问题”，很不满意地说：“为人民讲了多少年了。”他又问：“你们看，搞四清好，还是不搞四清好?”大家并不了解他的想法，回答说：“显然搞四清好。”①（①毛泽东听取河北省委负责人汇报时的谈话记录，1965年11月12日。）接着，毛泽东离开天津继续南下，经过济南、徐州、蚌埠、南京，在十七日到达上海。像往常一样，沿途都找当地党政军负责人谈话。大家所谈的，几乎还是集中在农业生产和粮食、备战和三线建设、领导方法、教育制度这些问题上。毛泽东自然很不满意。不久后，一九六六年一月，他对陶铸、王任重说：“去年十月，我在北京讲过，如果北京出修正主义，你们地方怎么办?是不是学蔡锷起义，打倒袁世凯?我是感到要出问题。我讲了以后，一路上从天津到南昌，经过许多地区，都没有听到反应。”②（②毛泽东同陶铸、王任重、陈郁、张平化谈话记录，1966年1月12日。）因此，他觉得还需要把火烧得更旺，才能打开局面。

这段时间内，光明日报编印的《情况简编》有两期引起了他的注意。一期是《吴晗看了姚文元批评(海瑞罢官)一文后的反映》，里面讲到吴晗在十一月十四日说：“姚文元说我的《海瑞罢官》作品产生于一九六一年‘刮风’的时候。这是错了。我的《论海瑞》发表于一九五九年九月二十一日的《人民日报》上。《海瑞罢官》是一九六。年写的，我没有那么大的本领预见到一九六一年要‘刮风’。”他表示：不准备写答辩的文章，正给市委写个报告，直接送给彭真同志。还说：“姚文元这样批评我，我也不怕。不过我觉得这样牵强附会的批评，乱扣帽子，这种风气很不好，谁还敢写东西，谁还敢写历史?”①（①《光明日报情况简编》第362期，1965年11月15日。）毛泽东看了这篇材料后批道：“我都已看过，一夜无眠。”另一期是《关于姚文元评(海瑞罢官)文章反应续闻》，里面说：“翦伯赞认为，现在学术界的顾虑并未解除，姚文元乱来一通，不利于百家争鸣。”②（②《光明日报情况简编》第367期，1965年11月20日。）毛泽东看后在旁边画了三个圈。到上海后，他得知北京各报没有转载姚文元的文章，就要上海人民出版社将这篇文章印成单行本，向全国发行。后来他在会见外宾时说过：“文章(指姚文。——引者注)发表以后，各省都转载，北京不转载。我那个时候在上海，后头我说印小册子。各省都答应发行，就是北京的发行机关不答应，因为有些人靠不住嘛!北京市委就是针插不进、水泼不进的市委。”③（③毛泽东同卡博、巴卢库谈话记录，1967年2月3日。）可以看出，毛泽东已把批判的矛头进一步指向以彭真为首的中共北京市委。

这时，又发生了林彪诬陷罗瑞卿的事件。

罗瑞卿那时担任着中共中央书记处书记、国务院副总理、中央军委秘书长、中国人民解放军总参谋长等重要职务。十一月三十日，林彪派叶群带着他的信和十一份材料坐专机赶到杭州，单独向毛泽东作了几个小时的汇报。汇报的情况现在已无从知道，但从叶群几天后在上海会议上的发言可以了解，林彪诬陷的内容至少包括：罗瑞卿要夺取军权；罗一贯反对突出政治、反对毛泽东思想、存在单纯军事技术观点等等。十二月二日，毛泽东在阅看兰州军区党委关于五十五师紧急备战中突出政治的情况报告时批示：“那些不相信突出政治，对于突出政治表示阳奉阴违而自己另外散布一套折中主义(即机会主义)的人们，大家应当有所警惕。”①（①毛泽东在兰州军区党委关于五十五师紧急备战中突出政治情况报告上的批语，手稿，1965年12月2日。）这里所指的，就是罗瑞卿。一个多月后他又说：“现在折中主义思想实在不少。四平八稳、面面俱到就是折中主义。”“政治和经济的关系，矛盾的主要方面，政治统率经济。”②（②毛泽东同中南局书记和各省负责人谈话，1965年1月16日。见王任重日记，1966年2月3日。）

十二月八日到十六日，毛泽东在上海主持召开中共中央政治局常委扩大会议。与会人员事前不知道会议的内容，开会时才知道是批判罗瑞卿。叶群在会上分三次作了约十小时的发言，绘声绘色地捏造事实，说罗瑞卿如何逼迫林彪退位，要林“不要挡路”，“一切交给罗负责”。罗瑞卿在十二月十一日被召到上海，但没有得到在会上申辩的机会。这次会议，确定了处理罗瑞卿问题的五条意见：“一、性质严重，手段恶劣。二、与彭、黄有别。三、从长期看，工作有一定的成绩。四、惩前毖后、治病救人的方针。五、领导有责。”“处理两步走，调动职务，不搞面对面，冷处理。”③（③王任重日记，1965年12月28日。）不久，毛泽东同江西省党政负责人杨尚奎、方志纯谈到了罗瑞卿的问题，他说：“这个人就是盛气凌人，锋芒毕露。”“我也同罗瑞卿说过，要他到哪个省去搞个省长，他不干。军队工作是不能做了。要调动一下，可以到地方上去做些工作，也不一定调到江西来。”④（④毛泽东同杨尚奎、方志纯等谈话记录，1966年1月5日。）当时还没有要完全打倒罗瑞卿。

批判罗瑞卿的上海会议结束后，毛泽东又把注意的重点转回到批判《海瑞罢官》上来。十二月二十一日，他在杭州同陈伯达、胡绳、田家英、艾思奇、关锋谈论学习马列主义理论、哲学问题和教育问题时说：“一些知识分子，什么吴晗啦，翦伯赞啦，越来越不行了。”“戚本禹的文章(指批评翦伯赞等历史观的《为革命而研究历史》。——引者注)很好，我看了三遍，缺点是没有点名。姚文元的文章也很好，点了名，对戏剧界、史学界、哲学界震动很大，但是没有打中要害。要害是‘罢官’。嘉靖皇帝罢了海瑞的官，五九年我们罢了彭德怀的官，彭德怀也是‘海瑞’。”“这几年，青年有进步，就是一些老教授没办法。吴晗老当市长，不如下去当个县长好。”①（①毛泽东同陈伯达、胡绳、田家英、艾思奇、关锋谈话记录，1965年12月21日。）他对《海瑞罢官》“要害”的判断和主张要点翦伯赞的名，显然同他看了光明日报《情况简编》后引起的思考有关。

彭真不赞成这样的政治批判。十一月二十八日，当北京市委书记邓拓说到“吴晗很紧张，因为他知道这次批判有来头”时，彭真说：“什么来头不来头，不用管，只问真理如何，真理面前人人平等。”十二月十四日，他对吴晗说：“你错的就检讨，对的就坚持，坚持真理，修正错误。”二十二日，他又当面对毛泽东说：“我们经过调查，没有发现吴晗同彭德怀有什么组织联系。”②（②《一九六五年九月到一九六六年五月文化战线上两条道路斗争大事记》(“五一六通知”附件)，1966年5月16日。）

随着评《海瑞罢官》文章的发表，全国范围内理论、教育、文艺、新闻、出版等各界的政治性批判急遽升温。许多知识界人士心情紧张，惶惶不安。吴冷西回忆道：“以彭真同志为首的文化革命五人小组(成立于一九六四年，成员还有陆定一、康生、周扬、吴冷西。——引者注)，一九六六年二月初开会研究当时学术讨论的情况，认为要把这场讨论置于党中央的领导下，要降温，要真正做到‘百花齐放、百家争鸣’，因而起草了向中央政治局常委汇报的提纲。当时在北京的政治局常委(少奇同志、周总理和小平同志)开会讨论并认可了这个提纲中提出的意见，同意在学术讨论的文章中不涉及庐山会议，并且要五人小组去武昌向毛主席汇报，最后由毛主席作决定。”①（①吴冷西《忆毛主席》，新华出版社1995年2月版，第150页。）

这个汇报提纲后来被称为“二月提纲”。其中写道：“学术争论问题是很复杂的，有些事短时间内不容易完全弄清楚。”“要坚持实事求是、在真理面前人人平等的原则，要以理服人，不要像学阀一样的武断和以势压人。”“要有破有立(没有立，就不可能达到真正、彻底的破)。”“对于吴晗这样用资产阶级世界观对待历史和犯有政治错误的人，在报刊上的讨论不要局限于政治问题，要把涉及到各种学术理论的问题，充分地展开讨论。如果最后还有不同意见，应当容许保留，以后继续讨论。”提纲中还提出：“即使是坚定的左派(从长期表现来看)，也难免因为旧思想没有彻底清理或者因为对新问题认识不清，在某个时候说过些错话，在某些问题上犯过大大小小的错误，要在适当的时机，用内部少数人学习整风的办法，清理一下，弄清是非，增加免疫力、抵抗力。”这些说法，显然同毛泽东准备以批评《海瑞罢官》为切入点、全面开展“文化大革命”、进一步揭露中央出“修正主义”的想法完全南辕北辙。

二月八日，彭真、陆定一、康生、吴冷西等专程飞往武汉，向一月五日从杭州到这里的毛泽东汇报。毛泽东听到政治局常委已经讨论并认可这个提纲，没有立刻表示对提纲的不同意见，只是问：“吴晗是不是反党反社会主义?”而且表示：吴晗可以照样当他的副市长，他就不紧张了。对“左派”整风问题，他说：这样的问题，三年以后再说。彭真等以为毛泽东已经同意这个提纲。二月十二日，中共中央正式批转了这个《汇报提纲》。

《汇报提纲》的产生和发出，进一步加深了毛泽东对彭真以及在中央“一线”主持工作的领导人刘少奇等的不满。

几乎与《汇报提纲》的起草和发出同时，江青在得到林彪同意后，从二月二日到二十日在上海主持召开了近二十天的“部队文艺工作座谈会”。参加座谈会的只有很少几个人，除了看电影和看戏以外，主要是听江青讲话。会后，有关人员整理一份“座谈会纪要”。江青对纪要初稿很不满意，交给张春桥修改，以后陈伯达也参加修改，然后送给毛泽东。毛泽东对这个纪要十分重视，在三月间作了三次修改。江青送去的纪要稿原来就充满着火药味，写道：“十六年来，文化战线上存在着尖锐的阶级斗争”，“被一条与毛主席思想相对立的反党反社会主义的黑线专了我们的政”，“我们一定要坚决进行一场文化战线上的社会主义大革命，彻底搞掉这条黑线”。纪要中提出的所谓“黑线专政论”，成为否定建国十七年来文化战线上取得的巨大成绩、发动“文化大革命”的一个重要理论依据。毛泽东第一次修改时，在这段话后加了一句：“搞掉这条黑线之后，还会有将来的黑线，还得再斗争。”更值得注意的是，他加写了下面一段话：“过去十几年的教训是：我们抓迟了。毛主席说，他只抓过一些个别问题，没有全盘地系统地抓起来，而只要我们不抓，很多阵地就只好听任黑线去占领，这是一条严重的教训。一九六二年十中全会作出要在全国进行阶级斗争这个决定之后，文化方面的兴无灭资的斗争也就一步一步地发展起来了。”①（①毛泽东修改《江青同志召开的部队文艺工作座谈会纪要》稿时加写的话，手稿，1966年3月。）这个纪要，最初没有下发，但在党内高层中已传开；后来经毛泽东批准，在四月十日由中共中央转发，要求各级党委“认真研究，贯彻执行。”

一个提纲，一个纪要，是明显对立的两个文件。它实际上向全党公开了中央上层由来已久的意见分歧，形成“山雨欲来风满楼”的紧张气氛。毛泽东在纪要中加写上述这样一段话，表明一个全局性的大部署已在他头脑里酝酿成熟。

三月十七日至二十日，毛泽东在杭州召开中央政治局常委扩大会议，出席会议的除毛泽东、刘少奇、周恩来(邓小平因在西北三线视察而请假)外，有各大区中央局第一书记和中央有关负责人。会议议题事先没有通知，只在开会时说要讨论中央是否派代表团参加苏共二十三大，还有什么其他问题也可以谈谈。对苏共二十三大，毛泽东主张不去参加。他说：“我们不去，旗帜鲜明，不拖泥带水。”关于毛泽东思想的提法问题，他说：“最高最活，不要那样提。也不要讲顶峰。”①（①毛泽东在中共中央政治局常委扩大会议上的讲话记录，1966年3月18日。）讨论其他问题时，毛泽东作了许多重要插话：

“去年九、十月份，我在中央工作会议结束时，专
门讲了北京有人要造反，你们怎么办?也不要紧，造反
就造嘛，整个解放军会跟上造反吗?”

“我的意见，还要打倒什么翦伯赞呀，侯外庐呀等
等一批才好，不是打倒多了。这些人都是资产阶级，帝
王将相派。”(以上三月十八日)

“学术界、教育界的问题，过去我们是蒙在鼓里的，
许多事情我们不知道，事实上是资产阶级、小资产阶级
掌握的。我们对民族资产阶级及其知识分子，是区别于
买办资产阶级的。这是改变苏区政策。这种区别是很灵
的，把民族资产阶级、小资产阶级同买办资产阶级等同
起来是不对的。现在，大学、中学、小学大部分被资产
阶级、小资产阶级、地富出身的人垄断了。”“这是一场
严重的阶级斗争，不然将来要搞修正主义的，就是这一
批人。”“阶级斗争展开的面很广，包括各个方面，请各
大区注意一下，学校、出版、报纸、文艺、电影、戏剧
各方面都要管。”

“两种办法，一种是开展批评，一种是下乡劳动、
半工半读、搞四清。再一个，我们的政策是不要压年轻
人，让他们冒出来。”“要那些年纪小的，学问少的，立
场强的，有政治经验的，坚决的。”(以上三月二十
日)①（①毛泽东在杭州会议上的插话记录，1965年3月18
日、19日、20日。）

毛泽东这种对国内阶级斗争形势的严重估计，并不符合实际。参加这次会议的王任重在日记中写道：“主席在谈话中谈了曹操、司马懿的当机立断，讲古比今，要我们的同志们不要优柔寡断，要大胆，不要顾虑多端。”②（②王任重日记，1966年4月13日。）对阶级斗争形势的错误估计，必然导致对全局工作作出错误的决断。

在杭州会议期间，毛泽东还在一次小会上严厉地批评《人民日报》登过不少乌七八糟的东西，提倡鬼戏，捧海瑞，犯了错误，又批评人民日报社社长吴冷西是半马克思主义，要不断进步，否则要垮台。列席这次会议的吴冷西回忆道：

“从会议厅出来，我向周总理说，主席这次批评很
重，我要好好检讨。总理对我说，不光是批评你，也是
对我们说的。回到西泠饭店，我又对彭真同志谈了这
事，他也说，主席的批评不仅对你，也是对我们说的。
他们两位的话可以说是安慰我，但我隐约感到，一场暴
风雨即将来临。”③（③吴冷西《忆毛主席》，新华出版社
1995年2月版，第152页。）

局势继续向前发展。三月二十八日至三十日，毛泽东在上海先后同康生、江青、张春桥等进行了多次谈话，严厉批评“二月提纲”混淆阶级界限，不分是非，是错误的。他尖锐地提出：“如果包庇坏人，中宣部要解散，北京市委是要解散，五人小组要解散。”针对三月十一日中宣部常务副部长许立群根据彭真的意见在电话中向上海市委宣传部负责人责问发表姚文元的文章为什么不向中宣部打招呼这件事，毛泽东生气地说：八届十中全会作出了进行阶级斗争的决议，为什么吴晗写那么多反动文章，中宣部都不要打招呼，而发表姚文元的文章偏偏要跟中宣部打招呼?难道中央的决议不算数吗?中宣部是“阎王殿”，要“打倒阎王，解放小鬼”!并且说：我历来主张，凡中央机关做坏事，我就号召地方造反，向中央进攻。各地要多出些“孙悟空”，大闹天宫。①（①毛泽东同康生、张春桥等谈话记录，1966年3月30日。）他还说：“我们都老了，下一代能否顶住修正主义思潮，很难说。文化革命是长期艰巨的任务。我这一辈子完不成，必须进行到底。”②（②毛泽东同康生。、张春桥等谈话记录，1966年3月30日。见王任重日记，1966年5月11日。）

三月三十一日，回到北京的康生向周恩来、彭真等中央负责人详细传达了毛泽东几次谈话的内容。四月九日至十二日，康生又在中央书记处会议上传达了毛泽东的谈话。由于毛泽东在全党和全国享有崇高的威望，由于党的民主集中制已遭到严重破坏，党内政治生活已很不正常，他的个人领导已逐步取代党的集体领导。根据毛泽东的意见，书记处会议上对彭真进行了批评，彭真和到会的一些领导人“对这次重大错误都作了初步检查”，并“一致同意主席的批评和指示”。③（③周恩来、邓小平、彭真关于当前学术批判等问题给毛泽东的报告，1966年4月12日。）书记处会议决定：一、拟以中共中央名义起草一个通知，彻底批判文化革命五人小组“汇报提纲”的错误，并撤销这个提纲；二、成立文化革命文件起草小组，报毛泽东和政治局常委批准。起草小组由陈伯达任组长，江青、刘志坚任副组长，康生任顾问。“通知”由陈伯达起草后，十四日送给在杭州的毛泽东。毛泽东在十四日、十七日作了三次修改，加写了许多重要的话(二十七日又在稿上作了一些小的修改)。

四月十六日，周恩来、邓小平、彭真、陈毅、叶剑英等和各中央局负责人再次来到杭州，出席毛泽东召开的中央政治局常委扩大会议。刘少奇因出访巴基斯坦、阿富汗、缅甸，在二十日才到杭州出席会议。二十二日，毛泽东在会上作了长篇讲话，对局势的估计越来越严重。他一开始就提出吴晗的问题“朝里有人”，修正主义不只文化界出，党政军也有。他说：

“我不相信只是吴晗的问题。这是触及灵魂的斗争，
意识形态的，触及的很广泛，朝里有人。”

“逐步地展开，真正有代表性的，省、市都批评一、
二个。军队也有。所谓朝里，不光中央，部门，包括各
区、各省市。朝里那样清，我不相信。”

“二月三、四、五、六、七，五天嘛，不忙那么不
忙，一忙那么忙。二月三日急于搞一个五人小组文件
(指‘汇报提纲’。——引者注)，迫不及待。在武汉谈
整左派，我不同意。”

“这个通知也是三种：三个月中央翻中央的案，无
非是翻、不翻，对、基本对或不对。”
“各地方党委很不理解，很不认真，很不得力。”

“过去没有系统管，首先从我起，没有全面地抓。
只要你不全面地系统地抓，就不行。往者不可谏，来者
犹可追。现在抓嘛!”

“中国出不出修正主义(当权)，两种可能：不出或
出，早出或迟出。搞得好可能不早出。早出也好，走向
反面。”①（①毛泽东在中共中央政治局常委扩大会议上的
讲话记录，1966年4月22日。）

毛泽东严厉地说：“出修正主义不只文化界出，党政军也要出，特别是党军出了修正主义就大了。”②（②王任重日记，1966年4月29日。）在他看来，当前最大的问题正是中央出了修正主义，必须当机立断，“全面地系统地抓”，发动一场大革命，来解决这个已经迫在眉睫的问题。

四月二十四日，政治局常委扩大会议初步通过毛泽东修改审定的中共中央通知稿和中央文化革命小组名单(它是在文化革命文件起草小组的基础上经少量调整而成)。会议结束后，二十八日、二十九日，毛泽东在两次谈话中继续严厉批评彭真和中共北京市委，说彭真已经为自己准备了垮台的条件，要求对彭真的错误“彻底攻”。

这次会议为五月的政治局扩大会议作了准备。

五月四日至二十六日，在刘少奇主持下，中央政治局在北京召开扩大会议，集中批判彭真、罗瑞卿、陆定一、杨尚昆。十六日，会议通过经毛泽东多次修改的中共中央通知(以后被称为“五一六通知”)，决定撤销中央批转的《文化革命五人小组关于当前学术讨论的汇报提纲》，撤销原来的“文化革命五人小组”及其办事机构，重新设立文化革命小组，隶属于政治局常委之下。“通知”对“汇报提纲”进行了极其尖锐的批判，说它是在国内正面临一个伟大的无产阶级文化革命高潮时“力图把这个运动拉向右转”。“通知”中写道：“总之，这个提纲是反对把社会主义革命进行到底，反对以毛泽东同志为首的党中央的文化革命路线，打击无产阶级左派，包庇资产阶级右派，为资产阶级复辟作舆论准备。这个提纲是资产阶级思想在党内的反映，是彻头彻尾的修正主义。”更加令人震惊的是，毛泽东在“通知”稿中加写的这两段话：

“高举无产阶级文化革命的大旗，彻底揭露那批反
党反社会主义的所谓‘学术权威’的资产阶级反动立
场，彻底批判学术界、教育界、新闻界、文艺界、出版
界的资产阶级反动思想，夺取在这些文化领域中的领导
权。而要做到这一点，必须同时批判混进党里、政府
里、军队里和文化领域的各界里的资产阶级代表人物．
清洗这些人，有些则要调动他们的职务。尤其不能信用
这些人去做领导文化革命的工作，而过去和现在确有很
多人是在做这种工作，这是异常危险的。”

“混进党里、政府里、军队里和各种文化界的资产
阶级代表人物，是一批反革命的修正主义分子，一旦时
机成熟，他们就会要夺取政权，由无产阶级专政变为资
产阶级专政。这些人物，有些已被我们识破了，有些则
还没有被识破，有些正在受到我们信用，被培养为我们
的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我
们的身旁，各级党委必须充分注意这一点。”①（①《中
国共产党中央委员会通知》，1966年5月16日。）

这个通知集中反映了毛泽东对当时党和国家政治形势的估计，严重地混淆了是非，混淆了敌我。在他看来，他所提出的建设社会主义的主张一直受到重重阻碍而无法推行，原因就在这里。这个问题不解决，其他一切都无从说起。他把这种估计同苏联党内出了赫鲁晓夫的教训联系起来，对党和国家的发展前途极为忧虑，提出“赫鲁晓夫那样的人物，他们现正睡在我们的身旁”。这在党内引起极大的震动。五月五日，他会见谢胡率领的阿尔巴尼亚党政代表团时的谈话中，把他这种焦虑心情表露得十分明显，并且说到要在他有生之年把这个问题解决好。他说：

“我的身体还可以，但是马克思总是要请我去的。
事物的发展是不以人的意志为转移的。马克思、恩格斯
就没有料到手创的社会民主党在他们死后被他们的接班
人篡夺领导权，变为资产阶级政党，这是不以马克思、
恩格斯的意志为转移的。他们那个党开始是革命的，他
们一死变成反革命的了。苏联也不以列宁的意志为转
移，他也没有料到会出赫鲁晓夫修正主义。”

“事物不断地走向反面。不仅是量变，而且要起质
变；只有量变，不起质变，那就是形而上学。我们也准
备着。你晓得哪一天修正主义占领北京?现在这些拥护
我们的人摇身一变，就可以变成修正主义。这是第一种
可能。第二种可能是部分分化。”

“鉴于这些情况，我们这批人一死，修正主义很可
能起来。”“我们是黄昏时候了，所以，现在趁着还有一
口气的时候，整一整这些资产阶级复辟。”

“总之，要把两个可能放在心里：头一个可能是反
革命专政、反革命复辟。把这个放在头一个可能，我们
就有点着急了。不然就不着急，太平无事。如果你不着
急，太平无事，就都好了?才不是那样。光明的一面现
在看出来了，还有黑暗的一面。”

“不要怕反革命。有的时候我也很忧虑。说不想，
不忧虑，那是假的。但是睡觉起来，找几个同志开个
会，议论议论，又想出办法来了。”①（①毛泽东同阿
尔巴尼亚党政代表团谈话记录，1966年5月5日。）

五月七日，毛泽东在林彪寄来的军委总后勤部的一个报告上写下批语(后称《“五七”指示》)，提出“军队应该是一个大学校”，“这个大学校，学政治、学军事、学文化”，“又要随时参加批判资产阶级的文化革命斗争”。批语认为，工、农、学、商以及党政机关等，也都需要进行“批判资产阶级”的斗争。关于教育问题，批语特别强调：“学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”①（①毛泽东对军委总后勤部关于进一步搞好部队农副业生产报告的批语，手稿，1966年5月7日。）不久，《人民日报》发表题为《全国都应该成为毛泽东思想的大学校》的社论，公布了这个批语的主要内容，提出：“按照毛泽东同志所说的去做，就可以大大提高我国人民的无产阶级意识，促进人们的思想革命化，促进人们同旧社会遗留下来的一切旧思想、旧文化、旧风俗、旧习惯决裂。从而能够进一步又多又快又好又省地建设社会主义，能够更快地铲除资本主义、修正主义的社会基础和思想基础。”②（②1966年8月1日《人民日报》。）

五月十日，经毛泽东同意，上海《解放日报》和《文汇报》发表姚文元的《评“三家村”》，批判北京市委书记邓拓、市委统战部长廖沫沙和吴晗在《前线》杂志的“三家村札记”专栏所写的杂文。文章提出：“凡是反对毛泽东思想的，凡是阻碍社会主义革命前进的，凡是同中国和世界革命人民利益相敌对的，不管是‘大师’，是‘权威’，是三家村或四家村，不管多么有名，多么有地位，是受到什么人指使，受到什么人支持，受到多少次吹捧，全都揭露出来，批判他们，踏倒他们。”这已十分清楚地向社会公开点明，批判对象不只是邓拓、廖沫沙、吴晗，他们背后还有更大的人物在“指使”和“支持”。

中央政治局扩大会议仍在继续进行。十八日，林彪在会上讲话，骇人听闻地讲了一篇“政变经”。他说：“最近有很多鬼事，鬼现象，要引起注意。可能发生反革命政变，要杀人，要篡夺政权，要搞资产阶级复辟，要把社会主义这一套搞掉。”他还说：“毛主席的话，句句是真理，一句超过我们一万句。”“他的话都是我们行动的准则。谁反对他，全党共诛之，全国共讨之。”林彪的这篇讲话，使党内和国内的政治空气陡然紧张起来，使本已存在的个人崇拜狂热更加泛滥起来。二十三日，会议决定：停止彭真、陆定一、罗瑞卿、杨尚昆在中央书记处的职务，以后提请中央全会追认和决定；撤销彭真的北京市委第一书记和市长的职务、陆定一的中央宣传部部长职务；调陶铸任中央书记处常务书记兼中央宣传部部长，叶剑英任中央书记处书记兼中央军委秘书长，他们的中央书记处书记职务，以后提请中央全会追认和决定；由李雪峰兼任北京市委第一书记。二十六日，会议结束。

“五一六通知”，系统地表达了毛泽东关于社会主义时期阶级斗争的观点，成为发动“文化大革命”的指导性文件。它经过五月政治局扩大会议讨论，作出决定并下发，意味着前一阶段文化领域内的政治批判已扩展到党、政府和军队的各个方面，批判对象的性质已确定为“反革命的修正主义分子”，标志着这种“左”的错误开始在党内全面推行。

但是，党内绝大多数高级干部很难接受这种极端的、完全不符合实际的看法和主张。江西省委书记处书记兼省长方志纯回忆道：

“我从南昌坐火车到上海，参加中共中央华东局会
议。出席这次会议的都是华东局委员、华东地区各省市
的负责同志。会议的内容是传达贯彻五月中央政治局扩
大会议的精神。凭着多年的政治经验，大家事先已感觉
到政治气候的严峻。在讨论会上，发言的同志不像以前
开会那样踊跃，而且话语显得有些谨小慎微。许多同志
虽然根据自己的认识水平，发表了一通讲话，但是对于
文件中这样一些文字——‘混进党里、政府里、军队里
和各种文化界的资产阶级代表人物，是一批反革命的修
正主义分子’，是很不理解的。‘资产阶级代表人物’不
是一个，也不是几个，而是‘一批’。大家琢磨来琢磨
去，越琢磨越觉得不可理解，越觉得不对劲儿。结果，
华东局会议开了几天，气氛总是不那么活跃、热烈、和
谐。”①（①《我与毛泽东的交往》，山西人民出版社1993
年11月版，第38、39页。）

但在不少年轻幼稚的青年学生中却引起另一种极端的反应。有一个干部子弟写信说：万万想不到彭真、罗瑞卿这些老党员原来是这样一批危险人物。“现在我觉得我们只能相信毛主席，只能相信党中央(我指党内)，一切人都应怀疑，只要不符合主席指示，什么人都要攻。如果我们的心软(我现在还有这样的心理)，要会亡党亡国亡头。”他和另外几个学生的信，后来作为八届十一中全会的文件之三印发。

六月一日，在陈伯达率领的工作组主持下，《人民日报》发表了一篇火药味十分浓的社论——《横扫一切牛鬼蛇神》，使已经十分紧张的政治空气变得更加紧张了。

这时，毛泽东正在考虑一个带有根本性的问题。他觉得，单霏发表一些政治批判文章(不管它写得怎样尖锐)，单靠采取一些组织措施(不管它牵动到多么高的层面)，都还远远不够，许多人对这些仍不那么注意，仍不足以形成一股势不可挡的巨大冲击力量，不足以解决他所深深忧虑的中国出不出“修正主义”的问题。关键是一定要自下而上地把群众放手地、充分地发动起来，揭露旧体制中存在的一切“阴暗面”，创造出一个前所未有的、热气腾腾的大风大浪的局面来。而这依靠原有的机构、秩序和一套做法是不行的。

怎样才能做到这一点?它的突破口又在哪里?

就在《人民日报》发表《横扫一切牛鬼蛇神》社论的同一天，正在杭州的毛泽东看到了《红旗》杂志社和《光明日报》总编室所编的《文化革命简报》第十三期刊载的北京大学聂元梓等七人所写的《宋硕、陆平、彭佩云在文化革命中究竟干些什么?》的大字报，他们写道：“反击向党向社会主义向毛泽东思想猖狂进攻的黑帮，这是一场你死我活的阶级斗争，革命人民必须充分发动起来，轰轰烈烈、义愤声讨，开大会，出大字报就是最好的一种群众战斗形式。”“打破修正主义的种种控制和一切阴谋鬼(诡)计，坚决、彻底、干净、全部地消灭一切牛鬼蛇神、一切赫鲁晓夫式的反革命的修正主义分子，把社会主义革命进行到底。”毛泽东觉得，如果公开发表这张大字报，可以成为一个有效的突破口，可以打乱原有的秩序，使群众的手脚放开。他当即写了批示：

“康生、伯达同志：此文可以由新华社全文厂播，
在全国各报刊发表，十分必要。北京大学这个反动堡
垒．从此可以开始打破。请酌办。

毛泽东六月一日”①
（①毛泽东在光明日报总编室《文化革命简报》第13期
上的批语，手稿，1966年6月1日。）

当天晚上，中央人民广播电台播放了聂元梓等人的这张大字报，北京大学校园内就像开了锅一样，立刻沸腾起来。第二天，《人民日报》又全文刊登，并由王力、关锋、曹轶欧(康生的妻子)执笔，以评论员名义发表了一篇《欢呼北大的一张大字报》，指名道姓地攻击北京大学校长、党委书记陆平说：“你们的‘党’不是真共产党，而是假共产党，是修正主义的‘党’。你们的‘组织’就是反党集团。你们的纪律就是对无产阶级革命派实行残酷无情的打击。”后来，在八届十一中全会期间，毛泽东为这篇评论员文章加了一条注，其中说：“危害革命的错误领导，不应当无条件接受，而应该坚决抵制。”①（①毛泽东对人民日报评论员文章《欢呼北大的一张大字报》写的批注，手稿，1966年8月5日。）谁是“应该坚决抵制”的“错误领导”，可以各有各的理解。这样一来，各级党委实际上就很难继续实行领导，他们的话也没有多少人听了。

这件事在全国引起十分强烈的反响，局面顿时大变。北京各大中学校里，学生纷纷起来“造修正主义的反”，校园里铺天盖地贴出矛头指向领导干部和教师的大字报，学校党组织陷于瘫痪，乱打乱斗的现象开始出现。毛泽东这时所在的杭州也不例外，浙江大学等校园里一天就贴满了大字报、大标语，一些师生还到省委机关张贴大字报，矛头直指省委负责人。

在这种混乱状况下，六月三日，北京市委派出以张承先为组长的工作组进驻北京大学。同一天，在刘少奇、邓小平主持下，中央政治局常委扩大会议同意北京市委向各大中学派出工作组。十八日，北京大学一些学生自行乱斗了四十多人。“斗争时，发生了在脸上抹黑、戴高帽子、罚跪、少数人被扭打的现象”，工作组发现后立即加以制止，并“号召大家引起警惕，严防坏人破坏”。②（②北京大学《文化革命简报》，第9号，1966年6月18日。）二十日，根据刘少奇的意见，中共中央转发了北京大学《文化革命简报》第九号。转发批语中指出：“中央认为北大工作组处理乱斗现象的办法是正确的，及时的。各单位如果发生这种现象，都可参照北大的办法办理。”在干部和群众中，都有相当多的人并不赞成这种混乱的局面，公开地或消极地加以抵制。

对各大中学校迅猛掀起的“革命”浪潮，毛泽东是十分满意的。他写下了一首题为《有所思》的七律诗：

正是神都有事时，又来南国踏芳枝。

青松怒向苍天发，败叶纷随碧水驰。

一阵风雷惊世界，满街红绿走旌旗。

凭阑静听潇潇雨，故国人民有所思。①
（①《毛泽东诗词集》，中央文献出版社
1996年9月版，第217页。）

他在不久后还说到：“时间很短，来势很猛，我也没有料到，一张大字报一广播，就全国轰动了。”②（②毛泽东在中央工作会议上的讲话记录，1966年10月25日。）

六月十日，他把各大区负责人找到杭州去谈话，向他们打招呼，要在各地坚决支持“文化大革命”，放手发动群众揭露问题，最初打击面宽也不可怕，以后再分类排除，要依靠运动中涌现的积极分子，把“文化大革命”进行到底。他说：

“关于文化大革命，要放手，不怕乱。放手发动群
众，要大搞，这样把一切牛鬼蛇神揭露出来。不一定派
工作组，右派捣乱也不可怕。北大一张大字报，把文化
革命的火点燃起来了!这是任何人压制不住的一场革命
风暴。这次运动的特点是来势凶猛，左派特别活跃，右
派也在顽抗、破坏，但一般不占优势。打击面宽是必定
的，不可怕，然后分类排除。”

“要在运动中把左派领导核心建立起来，使这些人
掌握领导权。不要论什么资格、级别、名望，不然这个
文化阵地我们还是占领不了的。在过去的斗争中出现了
一批积极分子，在这场运动中涌现了一批积极分子，依
靠这些人把文化革命进行到底。”③（③王任重日记，
1966年6月11日。）

同一天，他会见越南领导人胡志明。两人进行了长时间的谈心。毛泽东说了一些令人吃惊的话：

“我是今年、明年就差不多了。因为我们中国说七
十三、八十四。我明年七十三了，这关难过，阎王爷不
请我自己去。杜甫有首诗说：‘酒债寻常行处有，人生
七十古来稀。’”

“一切事物都是一分为二，对立统一。事物总是有
两个对立面。你们党如果只有完全的团结，没有对立
面．就不符合实际。全世界的党都分裂嘛。马克思、恩
格斯没有料到他们的接班人伯恩斯坦、考茨基成为反马
克思主义者，他们创立和领导的党——德国社会民主党、
法国社会党等，在他们死后就成为资产阶级的党。这条
不注意，要吃亏的。”

“天下乌鸦一般黑。只要理解了，我们有准备，全党
大多数人有准备，不怕。我们都是七十以上的人了，总有
一天被马克思请去。接班人究竟是谁，是伯恩斯坦、考茨
基，还是赫鲁晓夫，不得而知。要准备，还来得及。总之，
是一分为二，不要看现在都是喊‘万岁’的。”①（①毛
泽东同胡志明谈话记录，1966年6月10日。）

六月十五日，毛泽东乘坐专列离开杭州，向西驶去。途经江西时，列车停靠在南昌站。他在车上接见江西省委几个负责人，对他们说：“这次运动，是一次反修防修的演习。我们的青年人，没有经过革命战争的考验，缺乏政治经验，应该让他们到大风大浪中去经经风雨，见见世面，让他们得到一个锻炼的机会，使他们成为坚定的无产阶级革命事业的接班人。我想通过运动，练练兵。”②（②《我与毛泽东的交往》，山西人民出版社1993年11月版，第41页。）

十六日，毛泽东的专列抵达湖南长沙。第二天下午，他乘汽车来到韶山的滴水洞住下。在这个安静的地方，他整整关了十一天。他每天都要看许多从北京送来的文件资料，沉思应该怎样对待这场他在事前“也没有料到的”来势如此迅猛的“造反’，浪潮，怎样迎接新的更大风暴的到来。二十六日，他在滴水洞会见湖南省委和湘潭地委、县委负责人。接见结束时，他对大家说：以前我带你们长征，现在，我又要带你们“长征”了。①（①《毛泽东回湖南纪实(1953—1975)》，湖南人民出版社1993年12月版，第165页。）

二十八日上午，毛泽东离开韶山，经长沙赴武汉。三十日，他给刘少奇、邓小平写了一封信(周恩来从六月十六日到七月一日出访罗马尼亚、阿尔巴尼亚、巴基斯坦，不在北京)。答复他们提出的在七月一日发表他一九六二年《在扩大的中央工作会议上的讲话》的要求，那篇讲话着重讲了党的民主集中制问题。毛泽东在信中说：
“来信早已收到。经过考虑，那篇讲话现在发
表，不合时宜。在这次文化大革命过去之后，一定
有许多新的经验可以对这篇讲演加以修改，那时再
议是否发表不迟。”②（②毛泽东给刘少奇、邓小平
的信，手稿，1966年6月30日。）

七月八日，毛泽东给江青写了一封长信。信写好后，给正在武汉的周恩来、王任重看过。以后，由周恩来把信带到上海交给江青。毛泽东还委托周到大连去，向林彪讲了信中的内容。这是他在滴水洞沉思后的结果，里面有许多话十分值得注意：

“天下大乱，达到天下大治。过七八年又来一次。
牛鬼蛇神自己跳出来。他们为自己的阶级本性所决定，
非跳出来不可。我的朋友的讲话，中央催着要发，我准
备同意发下去，他是专讲政变问题的。这个问题，像他
这样讲法过去还没有过。他的一些提法，我总感觉不安。我历
来不相信，我那几本小书，有那样大的神通，现在经他一吹，
全党全国都吹起来了，真是王婆卖瓜，自卖自夸。我是被他们
迫上梁山的，看来不同意他们不行了。在重大问题上，违心地
同意别人，在我一生还是第一次。”

“人贵有自知之明。今年四月杭州会议，我表示了对于朋友
们那样提法的不同意见。可是有什么用呢?他到北京五月会议上
还是那样讲，报刊上更加讲得很凶，简直吹得神乎其神。这样，
我就只好上梁山了。我猜他们的本意，为了打鬼，借助钟馗。我
就在二十世纪六十年代当了共产党的钟馗了。”

“现在的任务是要在全党全国基本上(不可能全部)打倒右派，
而且在七八年以后还要有一次横扫牛鬼蛇神的运动，尔后还要有
多次扫除”。
“中国如发生反共的右派政变，我断定他们也是不得安宁的，
很可能是短命的，因为代表百分之九十以上人民利益的一切革命
者是不会容忍的。”

“这次文化大革命，就是一次认真的演习。有些地区(例如北
京市)，根深蒂固，一朝覆亡。有些机关(例如北大、清华)，盘
根错节，顷刻瓦解。凡是右派越嚣张的地方，他们失败就越惨，
左派就越起劲。这是一次全国性的演习，左派、右派和动摇不定的
中间派，都会得到各自的教训。结论：前途是光明的，道路是曲
折的，还是这两句老话。”①(①毛泽东给江青的信，1966年7月
8日。)

“天下大乱，达到天下大治。”这是毛泽东这封信中、也是他在滴水洞中对应该怎样看待“乱”的问题反复思考后得出的最重要的结论。在六月一日广播北大的大字报后，怎样对待已经出现、并且正在迅速蔓延的严重混乱现象，是必须首先作出回答的问题。毛泽东经过反复思考后认为，中国现在正处在坚持走社会主义道路还是走资本主义道路的重要关头，这是涉及党和国家前途命运的头等大事。其他任何事都不能同它相比。只有下最大的决心，花极大的力量，甚至以不惜打乱党和国家的正常秩序为代价，才能摧毁中国出修正主义的社会基础，建立起一种新的社会秩序。不如此，不足以解决问题。因而，在他看来，“乱”是好事，而不是坏事。即便在“大乱”中会造成种种损失，但从全局来看，付出这样的代价也是值得的。

他所说的“我的朋友的讲话”，是指林彪五月十八日政治局扩大会议上的讲话。他所说的“为了打鬼”，是指为了“横扫牛鬼蛇神”、防止中国出修正主义、不使中国“改变颜色”，因此，他不惜一生中第一次在重大问题上，违心地同意别人。这个“别人”指的也是林彪。

他把“这次文化大革命”看作防止“反共的右派政变”的“一次认真的演习”。在他心目中，“天下大乱”是“达到天下大治”的必经之路。在这种思想指导下，“文化大革命”的大动乱便不可避免了。

七月十六日，七十多岁的毛泽东在武汉畅游长江。那天是武汉民众为亚非作家会议举行的横渡长江比赛。陪同毛泽东前去的湖北省委第一书记王任重在日记中写道：“五千人的渡江表演完毕之后，我陪主席下江游水，一个小时多一点才上船。主席的身体、精神都很好。”①(①王任重日记，1966年7月16日。)这是一次万众瞩目的富有象征意义的活动。“跟着毛主席在大风大浪中前进!”很快成为全国家喻户晓的政治口号。

七月十八日，毛泽东回到他已经离开了半年多的北京。他的想法，和在“一线”主持工作的刘少奇、邓小平等截然不同。他连续听取各方面的汇报，并看了北大、清华等几所大学的简报，对北京地区开展“文化大革命”的情况极不满意，认为运动搞得冷冷清清，在校学生受到压制。张春桥把刘少奇批转北京大学《文化革命简报》第九号时所写的批语送给毛泽东看。毛泽东看后说，怪不得到处镇压群众，现在才明白有一个资产阶级司令部!

当时争议的焦点，是应该不应该向各大中学校派工作组。工作组原是刘少奇等在“一线”主持工作的领导人为了控制学校中出现的混乱局面而派的，最初也曾得到毛泽东的同意。但在六月九日至十二日刘少奇、周恩来、邓小平、陶铸、陈伯达、康生等去杭州向毛泽东汇报“文化大革命”情况时，毛泽东对派工作组已表示怀疑，说：“派工作组太快了并不好，没有准备。不好让他乱一下、混战一场、情况清楚了才派?”他还说：“学生不读书了。半年之内，我看不读书，最活的是读报纸。”①(①毛泽东听取刘少奇等汇报时的插话记录，1966年6月12日。)到毛泽东回到北京时，学校里已形成支持工作组和反对工作组的两派群众组织，相互对立得很厉害。

七月二十四、二十五日两天，毛泽东接连找人谈话，第一次主要是中央文革小组成员，第二次各大区第一书记来开会的也参加了。在第一天，当谈到工作组问题时，他说：

“不要搞工作组，可以搞点观察员进行调查研究，
不要发号施令。整风，关门整风才不行哩!过去《人民
日报》不在我们手里，中宣部不在我们手里，文化部不
在我们手里，北京市委不在我们手里，这些东西都不在
我们手里，不发表聂元梓那样的大字报，那才不行哩!现在
我们有些同志害怕群众，共产党员害怕群众那还了得?你
们都要下去，下去搞两个钟头也好，不要老坐在屋里嘛!下
去头脑就清醒一点。”

“把工作组一撤，把黑帮停职反省就完了，这样可以
快点。有这么一段，运动冷冷清清。根本撤出来，另外派几
个人去当观察员。……由学生、老师的左派组成革命委员
会，自己来搞。……现在搞文化革命斗争，一斗二改。斗
什么?斗争那些党内走资本主义道路当权派。这些是你们清
楚一些，还是学生清楚一些?还有斗争学术权威，对翦伯赞
这些人谁了解些?”

“这不只是一个北大的问题，而是一个全国的问题，如
果照原来那样搞下去，是搞不出什么名堂来的。”①(①毛
泽东同中央文革小组成员等谈话记录，1966年7月24日。)第
二天，在有各大区第一书记参加的谈话中，他说：

“主要是要改变派工作组的政策。不要工作组，要由革命
师生自己搞革命，成立革命委员会，不那么革命的中间状态
的人也参加一部分。谁是坏人?坏到什么程度?如何革命?只有
他们懂得，工作组不懂得。他们到了那里，不搞革命。”

“学校里的问题，一个叫斗，或者叫批判，一个叫改。工
作组一不会斗，二不会改，起坏作用，阻碍运动。”

“最近一个月，工作组是阻碍群众运动。阻碍革命势力，
帮助反革命，帮助黑帮。他坐山观虎斗，学生跟学生斗，拥
护工作组的一派，反对工作组的一派。群众对工作组有意见
不让向上面反映，怕人告到中央。打不得电话，打不得电报，
写信也写不得，西安交大就是这样。要允许群众通天，……
任何人都可以写信给中央!”

“我们有些人不革命了。你不革命，总有一天命要革到自
己头上来。”

“现在到了这么一个阶段，要赶快改变方针了。文化大革命
一定要依靠各学校、各单位的基本群众，左派，包括中间派。

有一些部门，工作组，没有想一想：中央宣布了大学、中
学停课，事实上初中也停了，又给他们饭吃。他吃了饭不上
课，他不闹事才怪啦!……一斗二改，凡阻碍一斗二改者，统
统驱逐之。你阻我驱，我们提出撤销工作组，代表广大群众的
意见。”

“我到北京一个星期，前四天倾向于保张承先(北大工作
组组长。——引者注)，后来不赞成了。各单位、各机关的工
作组是起阻挠作用。张承先工作组、清华工作组，都起阻挠
作用。”①(①毛泽东同中央文革小组成员等和大区书记谈话记
录，1966年7月25日。)

七月二十六日，中央政治局召开扩大会议，决定撤销工作组。二十八日，中共北京市委发出《关于撤销各大专学校工作组的决定》。二十九日，在人民大会堂召开“北京大专院校和中等学校师生文化革命积极分子大会”。会上，李雪峰宣读了这个《决定》，刘少奇、周恩来、邓小平等领导人讲话，对派工作组一事承担了责任，并且说这是“老革命遇到了新问题”。大会结束时，毛泽东会见了全体代表，表示他对这个决定的肯定和支持。会后，将这次会议的录音分发到各省、市播放，各地陆续撤销了工作组。

在毛泽东看来：派工作组不仅是一个领导运动的方式方法，而且是一个对待群众的立场和态度，是赞成还是反对搞“文化大革命”的问题。所以，他主张召开一次中央委员会全体会议，以中央的名义正式就“文化大革命”作出决定。

八月一日，在毛泽东主持下，中共八届十一中全会在北京开幕。邓小平宣布会议的议程：一、通过关于无产阶级文化大革命的决定；二、讨论和批准十中全会以来中央关于国内国际问题的重大决策和重大措施；三、补行五月中央政治局扩大会议关于人事变动决定的手续；四、通过会议公报。当时宣布会议时间为五天。刘少奇报告十中全会以来的中央工作。他又对派工作组的问题承担了责任，说：“最近主席不在家，中央常委的工作我在家里主持。主席回来，发现派工作组的方式不好，责任主要在我。”“当时我曾考虑，这样大的运动，北京各院校部分组织已经瘫痪了，怕中断了党的领导不好。”毛泽东插话说：“怎么会中断呢?”接着，陈伯达讲话。他指责说：派工作组的做法是“想把那些朝气勃勃的学生都打下去，把真正积极搞文化革命的打下去”；“我们很多同志当了官做什么事情就不容易听别人的意见，他的话不能侵犯”，“如果这一点不解决，我们是要发生修正主义的”。毛泽东插话说：“神圣不可侵犯，侵犯别人还可以，侵犯自己就不行。”陈伯达讲到“无产阶级文化大革命是必然性，在大革命中有很多偶然性”时，毛泽东说：“必然性是藏在偶然性中间的。谁知道聂元梓出那张大字报，一广播，乱子就出来了。就是一个迷信，迷信自己高明，不相信群众高明。事实上我们没有什么高明，工人、农民、革命的知识分子比我们高明。只有依靠他们，我们什么都不知道。”他最后强调要由中央全会就“文化大革命”问题正式作出决定。他说：“要决定。要推翻这个决定，也要到下次全会。”①(①中共八届十一中全会记录，1966年8月1日。)

同一天，毛泽东给反对工作组的清华大学附中红卫兵写了一封信，赞扬他们的“革命造反精神”。信中说：你们的大字报(指他们贴出的三张论“无产阶级革命造反精神万岁”的大字报)，“说明对剥削压迫工人、农民、革命知识分子和革命党派的地主阶级、资产阶级、帝国主义、修正主义和他们的走狗，表示愤怒和申讨，说明对反动派造反有理，我向你们表示热烈的支持。”“不论在北京，在全国，在文化大革命运动中，凡是同你们采取同样革命态度的人们，我们一律给予热烈的支持。”“我们支持你们，我们又要求你们注意争取团结一切可以团结的人们。对于犯有严重错误的人们，在指出他们的错误以后，也要给以工作和改正错误重新作人的出路。”①(①毛泽东给清华大学附中红卫兵的信，1966年8月1日。)这封信没有送出，但作为八届十一中全会文件印发了，社会上迅速传布开来。大、中学校中，高举“革命造反”大旗的红卫兵组织，立刻风起云涌般普遍成立起来。

从第二天起，全会继续讨论工作组问题，会期也延长了。八月四日，毛泽东召集中央政治局常委扩大会议，对在一线主持工作的中央领导人提出了更加尖锐的批评：

“中央自己违背了自己的命令。中央下令停课半年，
专门搞文化大革命，大家起来了，又来镇压。不是没有
人提过不同意见，人家提意见，就是听不进去。另一种
意见却是津津有味。什么群众路线，什么相信群众，什
么马列主义，都是假的。已经是多年如此，凡碰上这类
的事情，就爆发出来，明明白白站在资产阶级方面反对
无产阶级。说反对新市委就是反党，新市委为什么不能
反?看你站在哪个阶级方面，向哪个阶级作斗争。”

在接着的讨论中，毛泽东的话越说越重。当刘少奇说到“我在北京，要负主要责任”时，毛泽东说：“你在北京专政嘛，专得好!”他又说：“讲客气一点，是方向性错误，实际上是站在资产阶级立场，反对无产阶级革命。为什么天天讲民主，民主来了，又那么怕?”刘少奇说：“无非是下台，不怕下台，有五条不怕。”当叶剑英讲到“我们有几百万军队，不怕什么牛鬼蛇神”时，毛泽东说：“牛鬼蛇神，在座的就有!”会议结束时，他说：“今天大会不开了，开小组会好了。把这里讲的传达给大家，你们分别去参加。”①(①中共中央政治局常委扩大会议记录，1966年8月4日。)这时，会议的空气已十分紧张。

第二天，毛泽东就写下了一篇使人更加震惊的文字：

“全国第一张马列主义的大字报和人民日报评论员
的评论，写得何等好啊!请同志们重读一遍这张大字报
和这个评论。可是在五十多天里，从中央到地方的某些
领导同志，却反其道而行之，站在反动的资产阶级立场
上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大
革命运动打下去，颠倒是非，混淆黑白，围剿革命派，
压制不同意见，实行白色恐怖，自以为得意，长资产阶
级的威风，灭无产阶级的志气，又何其毒也!联系到一
九六二年的右倾和一九六四年形‘左’而实右的错误倾
向，岂不是可以发人深醒的吗?”②(②见1967年8月5
日《人民日报》。)

随后，毛泽东给这篇文字加上《炮打司令部——我的一张大字报》的标题，八月七日印发中央全会。这是与会人员万万没有想到的，立刻改变了原有的议题和日程。这段文字中虽然没有点名，但谁都看得清楚：这主要是指刘少奇。它最后写道：“联系到一九六二年的右倾和一九六四年形‘左’而实右的错误倾向，岂不是可以发人深醒的吗?”还有他在八月八日政治局常委扩大会议上所说“已经是多年如此，凡碰上这类的事情，就爆发出来。”可以看出，毛泽东写出这篇文字，并不只是从“五十多天里”的“工作组”问题上引起来，而是一九六二年以来中央领导层中长期存在的意见分歧的结果。

这张“大字报”一写，并且印发中央全会，表明毛泽东已经下了决心，要改变刘少奇的接班人位置。他考虑接替刘少奇位置的人选是林彪。他作这样的选择，不仅因为林彪比较年轻(比他小十四岁，比刘少奇、周恩来也小九岁)；更重要的，是因为林彪主持中央军委工作以来，鼓吹“突出政治”、“四个第一”等，同他的想法一致。这次全会开幕时，林彪正在大连养病，会前曾打电报来请假。毛泽东通知林要来京参加会议，林彪是在八月六日中途到会的。同日，也就是毛写这张“大字报”的第二天和把它印发全会的前一天，毛泽东在小范围内初步商定了调整后中央领导成员名单和排列次序。全会的最后一天，补选中央政治局委员六人、候补委员三人，选出扩大到十一个人的中央政治局常委，排名的次序是：毛泽东、林彪、周恩来、陶铸、陈伯达、邓小平、康生、刘少奇、朱德、李富春、陈云。林彪被列为第二名，而刘少奇却降到第八位。全会没有重新选举中央副主席，但以后只把林彪称为副主席，不再提到刘少奇、周恩来、朱德、陈云的副主席职务。此外，还补选了中央书记处书记二人。

八月八日，全会通过《关于无产阶级文化大革命的决定》(通常称为“十六条”)。《决定》写道：“当前开展的无产阶级文化大革命，是一场触及人们灵魂的大革命，是我国社会主义革命发展的一个更深入、更广阔的新阶段。”“在当前，我们的目的是斗垮走资本主义道路的当权派，批判资产阶级的反动学术‘权威’，批判资产阶级和一切剥削阶级的意识形态，改革教育，改革文艺，改革一切不适应社会主义经济基础的上层建筑，以利于巩固和发展社会主义制度。”《决定》认为，文化大革命的阻力“主要来自那些混进党内的走资本主义道路的当权派，同时也来自旧的社会习惯势力”。“由于阻力比较大，斗争会有反复，甚至可能有多次的反复。这种反复，没有什么害处。它将使无产阶级和其他劳动群众，特别是年青一代，得到锻炼，取得经验教训，懂得革命的道路是曲折的，不平坦的。”《决定》号召党的各级组织要“‘敢’字当头，放手发动群众”，“只能是群众自己解放自己，不能采用任何包办代替的办法”。“要去掉‘怕’字，不要怕出乱子”，“要让群众在这个大革命运动中，自己教育自己，去识别哪些是对的，哪些是错的，哪些做法是正确的，哪些做法是不正确的。”要正确处理人民内部矛盾，警惕有人把革命群众打成“反革命”。《决定》还肯定在一般情况下大多数干部是好的和比较好的，“要用文斗，不用武斗”，强调当前运动的重点是“大中城市的文化教育单位和党政领导机关”，并要求实行“抓革命，促生产”的方针。

同日，林彪在接见中央文革小组成员时，继续加温，说要弄得翻天覆地，轰轰烈烈，大风大浪，大搅大闹，这半年就要闹得资产阶级睡不着觉，无产阶级也睡不着觉。

八月十二日，中共八届十一中全会闭幕。毛泽东在闭幕会上讲话。他先提出：要准备召开党的第九次全国代表大会，“大概是在明年一个适当的时候再开，现在要准备”。看来，毛泽东这时的设想，“文化大革命”大概可以在“明年一个适当的时候”告一段落，随后在此基础上召开党的全国代表大会，确认并巩固这次“大革命”的成果，继续前进。接着，他又谈了两个问题：

“至于这次全会所决定的问题，究竟是正确的还是
不正确的，要看以后的实践。我们所决定的那些东西，
看来群众是欢迎的。比如中央主要的一个决定就是关于
文化大革命，广大的学生和革命教师是支持我们的，而
过去那些方针，广大的革命学生跟革命教师是抵抗的，
我们是根据这些抵抗来制定这个决定的。但是，究竟这
个决定能不能实行，还是要靠我们在座的与不在座的各
级领导去做。比如讲依靠群众吧，群众路线，还是有两
种可能性：一种是依靠，一种是不依靠；一种是实行群
众路线，一种是不实行群众路线。决不要以为，决定上
写了，所有的党委，所有的同志就都会实行，总有一小
部分人不愿意实行。可能比过去好一些，因为过去没有
这样公开的决定，并且这次有组织的保证。这回组织有
些改变，政治局委员、政治局候补委员、书记处书记、
常委的调整，就保证了中央这个决议以及公报的实行。
对犯错误的同志总是要给他出路，要准许改正错误。不
要认为别人犯了错误，就不许他改正错误。我们的政策
是惩前毖后，治病救人，一看二帮，团结——批评——
团结。我们这个党不是党外无党，我看是党外有党，党
内也有派，从来都是如此，这是正常现象。我们过去批
评国民党，国民党说党外无党，党内无派，有人就说，
‘党外无党，帝王思想。党内无派，千奇百怪’。我们
共产党也是这样。你说党内无派?它就是有，比如说对群
众运动就有两派，不过是占多占少的问题。如果不开这次
全会，再搞几个月，我看事情就要坏得多。所以，我看这
次会是开得好的，是有结果的。”①(①毛泽东在中共八
届十一中全会闭幕会上的讲话记录，1966年8月12日。)

接着，林彪在闭幕会上讲话。他说：这次会议解决了重大的问题。在这次规模伟大的文化革命进行的过程中间，发生了严重的路线错误，几乎扼杀这一个革命，使之停顿下来，中断下来，倒退下来。在这种危险的时候，主席出来扭转了这种局势，使这次文化革命能够重整旗鼓，继续进攻，打垮一切牛鬼蛇神，破“四旧”，立“四新”，使我们社会主义的建设除了物质的发展以外，精神上、思想上得到健康的发展。今天又把组织机构解决了，保证了我们今后的工作能够更加落实。

中共八届十一中全会的召开以及它所作出的决定，使中共中央从法定程序上确认了在全国开展“文化大革命”的基本方针、政策界限和组织措施。有如箭在弦上，一场史无前例的政治内乱的发生已经不可逆转了!


三十五、支持“红卫兵运动”

八届十一中全会，把全面发动“文化大革命”用中共中央《决定》的形式确定下来，在组织上也作了重大调整。毛泽东接着考虑的是：怎样采取果断有力的行动，更大规模地发动群众，形成席卷全国的风暴，猛烈地冲击一切在他看来可能导致资本主义复辟的东西，开创一个新的局面。

依靠什么力量来实现这种急风暴雨式的政治运动?毛泽东这时把主要希望寄托在青年学生、特别是那些高唱“革命造反精神”的红卫兵身上。这不仅因为毛泽东认为他们年轻、受旧思想影响少、朝气蓬勃、有一股不可阻挡的闯劲，而且还有更深一层的考虑。他曾对身边工作人员说：

“文革中这些群众主要是年轻人、学生，正是杜勒
斯们寄托和平演变希望的最年轻的一代。让他们亲身体
验斗争的严重性，让他们把自己取得的经验和认识再告
诉他们将来的子孙后代，一代一代传下去，也可能使杜
勒斯的预言在中国难以实现。”

“我考虑发动群众。我把批判的武器交给群众，让
群众在运动中受到教育，锻炼他们的本领，让他们知道
什么道路可以走，什么道路是不能走的。我想用这个办
法试一试。我也准备它失败。现在看来群众是发动起来
了，我很高兴，他们是同意我的作法的。”①（①访
问吴旭君谈话记录，2002年1月18日。）

采取什么办法来更大规模地发动群众呢?八月十六日晚，中共中央决定要在北京召开百万人规模的庆祝无产阶级文化大革命群众大会，参加大会的主要是来自北京和全国各地的青年学生。毛泽东表示将出席这次大会，要求为他出席这次大会准备一套绿军装。这将是毛泽东在中华人民共和国成立后第一次穿上军装。同一个月前畅游长江一样，这个举动富有鼓动人心的象征意义。

八月十八日，中共八届十一中全会结束后第六天，百万群众庆祝大会在北京天安门广场隆重举行。这次大会的群众规模和热烈场面是建国以来所罕见的。毛泽东一早就来到广场。当天的新华社通讯报道：

“今天清晨五时，太阳刚从东方地平线上射出万丈
光芒，毛主席便来到了人群如海、红旗如林的天安门广
场，会见了早已从四面八方汇集到这里的革命群众。毛
主席穿一套草绿色的布军装。主席的军帽上一颗红星闪
闪发光。毛主席走过天安门前金水桥，一直走进群众的
队伍当中，同周围的许多人紧紧握手，并且向全场革命
群众招手致意。这时，广场上沸腾起来，人人双手高举
过顶，向着毛主席跳跃着，欢呼着，拍着手。许多人把
手掌心都拍红了，许多人流下了激动的眼泪，他们欢喜
地说：‘毛主席来了!毛主席到我们中间来了!’”

几万名戴着红袖章的红卫兵在大会上异常引人注目。在天安门城楼上，在东西两侧的观礼台上，站满了红卫兵的代表。天安门城楼、天安门广场和广场两侧的东西长安街，都由红卫兵维持秩序。新华社的报道说：“在大会进行中，师大女附中一个‘红卫兵’，登上天安门城楼给毛主席戴上了‘红卫兵’的袖章。毛主席和她亲切握手。城楼上下的‘红卫兵’，无限欢欣，有的一蹦尺把高，非常激动地说：‘毛主席是统帅，我们是他的小兵。’有的说：‘毛主席参加了我们的红卫兵，对我们是最大的支持和鼓舞。毛主席给我们撑腰，我们什么也不怕。’”①（①1966年8月19日《人民日报》。）

这次大会由中央文革小组组长陈伯达主持。林彪在大会上讲话，提出下一步的行动号召。他说，无产阶级文化大革命，就是要消灭资产阶级思想，树立无产阶级思想，改造人的灵魂，实现人的思想革命化，挖掉修正主义根子，巩固和发展社会主义制度。我们要打倒走资本主义道路的当权派，要打倒资产阶级反动权威，要打倒一切资产阶级保皇派，要反对形形色色的压制革命的行为，要打倒一切牛鬼蛇神!我们要大破一切剥削阶级的旧思想、旧文化、旧风俗、旧习惯，要改革一切不适应社会主义经济基础的上层建筑，我们要扫除一切害人虫，搬掉一切绊脚石!周恩来接着在大会上讲话。他说：十一中全会是一次具有伟大历史意义的会议。这次会议通过的十六条，是在毛主席亲自领导下制定的，是无产阶级文化大革命的纲领。一切革命的同志，都要认真地学习它，熟悉它，掌握它，运用它。北京大学聂元梓和北京、哈尔滨、长沙、南京等地的大中学生，也在大会上先后讲话，表示一定要把无产阶级文化大革命进行到底，保证社会主义江山永不变色。大会结束后，浩浩荡荡的百万人游行队伍经过天安门城楼前，接受检阅。

毛泽东在整整六个多小时内，一直坚持在场。当检阅游行队伍时，他高兴地说：“这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大的意义。”②（②1966年8月19日《人民日报》。）

新华社对这天大会的报道，还透露了一个重要信息：对参加大会的中央领导人，按照八届十一中全会调整后的中共中央政治局常委名单次序，把刘少奇列在第八位。这在十一中全会公报中没有宣布。这件事自然在社会上引起很大震动。

“八一八”大会后的一个重大变化是：红卫兵开始冲出校园，走上街头，声势浩大地开展所谓“向一切旧思想、旧文化、旧风俗、旧习惯发动了猛烈攻击”的“破四旧”活动。

这些红卫兵中的大多数人，充满热情，认为自己所做的都是正当的“革命行动”。但他们政治上很幼稚，处于狂热状态，政策和法律观念十分淡薄，无政府主义思潮在他们中间迅速泛滥起来，做出许多荒唐的举动。有些人更在“革命造反”的旗号下为所欲为，造成骇人恶果。从二十日起，在“破四旧”的旗号下，北京、上海、天津等大中城市里都相当普遍地发生强迫抄家和侮辱人格、打人等践踏法制的野蛮行为。更令人痛心的是，一些被任意指责为“黑五类”的人员被打致死，更多的被强行遣送回乡。

运动中出现的这些极端行动，同毛泽东的初衷并不相符。《人民日报》不久发表的社论《用文斗，不用武斗》中，一开始就提出：“毛泽东同志反复地告诉我们，无产阶级文化大革命是一场触及人们灵魂的大革命。又说，实现这一场大革命，要用文斗，不用武斗。”①（①1966年9月5日《人民日报》。）显然是想提醒人们注意这个问题。但从总体来说，毛泽东仍认为红卫兵行动的主流是好的，认为他们的激烈行动对破除旧思想和旧秩序、打开一个新局面是需要的，出现某些偏差并不奇怪，有问题也只能适当引导或到以后再解决，决不能对他们泼冷水，更不能进行“压制”和“打击”。

从这种指导思想出发，八月二十日，他在林彪转送的反映有关“破四旧”行动的《文化大革命情况简报》(解放军报总编室编)上批道：“已阅，是大好事，彻底暴露牛鬼蛇神。”“不奇怪，这样可以打出一条路来，对群众有利。”①（①毛泽东对解放军报总编室《文化大革命情况简报》第109号的批语，手稿，1966年8月20日。）二十一日，他在中央政治局常委扩大会上说：“提倡文斗，不要武斗，这是今天要谈的第一个问题。”而在插话中又说：“北京就成了流氓世界了?不可能嘛!好人总是多数，坏人总是少数，怎么就成流氓世界?”“总之，我们不干涉，乱他几个月。我们坚决相信多数人是好人，坏人只占百分之几。”对西安等地红卫兵提出要罢一些官的问题，他说：“我们不好答应，情况不清楚。”②（②毛泽东在中共中央政治局常委扩大会议上的讲话记录，1966年8月21日。）经他批准，解放军总参谋部和总政治部在二十一日发出《关于绝对不许动用部队武装镇压革命学生运动的规定》，中共中央又在二十二日转发公安部《关于严禁出动警察镇压革命学生运动的规定》。这样，红卫兵越出学校、走向社会“破四旧”的烈火不但没有得到遏制，反而越烧越旺。

毛泽东本来就期待能掀起一场群众性的大风暴，猛烈冲击一下他认为的旧思想和旧秩序，以便开辟一个“反修防修”的新天地。眼前发生的局面，使他感到兴奋。八月二十八日，他同刚去负责《人民日报》工作的唐平铸、胡痴谈话，把自己的心情说得很明白：“现在学生对一斗二批三改不感兴趣，心里不在学校，要到社会上去横扫牛鬼蛇神。一斗二批三改，这是我讲的，现在群众不听了，他们已经超出了学校的范围，超出了本单位、本市、本地区。”“现在学生心不在一斗二批三改。我们领导上，在报纸宣传上，硬要把学生拉到这个方面去，这是违反学生的潮流。”那时，社会上又出现一个原来没有料想到的事情：北京的大中学校学生开始到全国各地进行大串连，外地学生也有不少到北京来。毛泽东认为，新出现的这种方式有利于把“文化大革命”的风暴从北京迅速地推向全国，因此加以支持。对前一点，毛泽东说：“让他们去嘛，留些人轮流看家就行了。他们要出个介绍信，就统统开，管他是左派右派。文化革命委员会的人要去，也可以让他们去。有些坏人也会出去。坏人出去无非是放毒，在家里放毒，到外面放毒，都是一样。”对后一点，他说：“对外来的学生，要给他们搞伙食。有人说，没有房子住。哪里没有房子住?房子多得很，这是借口。”谈到许多地方的干部遭到红卫兵围攻时，他说：“我们开了全会，还有很多人没有转过来，他们就是不执行。有些人当群众围攻他们时躲起来，这是临阵退却。”值得注意的是，他在这次谈话中把“文化大革命”原来设想的时间又延长了，说：“文化革命的时间，看来到年底还不行，先搞到春节再说。”①（①毛泽东同唐平铸、胡痴谈话记录，1966年8月28日。）

随着运动的发展，各种矛盾越来越突出地表现出来，武斗现象十分普遍，这是毛泽东不赞成的。八月二十九日，毛泽东主持召开中央政治局常委扩大会议。会议一开始，他就说：“文化大革命，发展到社会上斗批改。要文斗，不要武斗。”林彪一听毛泽东这样说，立刻紧接着说：“全部形势很好，就是要去掉一个打人。不打人，就什么都好了。”那时红卫兵正在到处揪斗原由各中央机关派去的工作组。被揪斗的工作组成员，通常都要戴高帽，挂牌子，遭到“喷气式”的残酷斗争。毛泽东说：“工作队员大多数是好的，只有极少数人不好。工作队长也不是个个都坏。派工作组的人要承担责任。国务院各口的负责人，要到群众中作检讨，到工作队员中去作检讨。这样，解放大多数。”在学生中这时出现了造反派同支持工作组的所谓“保皇派”的尖锐对立。毛泽东说：“保皇派这个名称要取消。中央下的命令，人家怎么不保?不能怪工作组，现在又怪到工作组底下的学生去了。你们要去传，我也保过六天皇，保的只是张承先，后来不保了。”

但是，毛泽东对红卫兵运动的基本态度，仍是继续主张“放”，而不是“收”。当李富春在这次常委扩大会议上谈到对中央八个口的文化革命运动规定了十条意见时，毛泽东说：“一条也不要。何必十条?来一个放任自流。有十六条嘛，都不听。让它去搞。”他还说：“全国的省委、大市委、中等市委，要垮一批。垮就垮，要准备个别中央局、一部分省委、一部分市委垮台。”①（①《八月二十九日常委扩大会纪要》，1966年8月29日。）

“来一个放任自流”，“全国的省委、大市委、中等市委，要垮一批。”这显示出毛泽东对发动“文化大革命”已下了何等大的决心。他认为，这些并没有什么了不起，最终都可以得到控制。但后来的事实证明，一旦采取自由放任的态度，社会上原有的错综复杂的矛盾便会在种种漂亮口号掩盖下来一个集中的大爆发，一些大大小小的野心分子更会乘此活跃起来，为所欲为，就像一旦打开潘多拉盒子那样失去控制。它所造成的恶果远远超出毛泽东原来的预料，反映出他那些想法多么严重地脱离了实际。

红卫兵运动的烈焰越烧越猛，冲击到许多著名爱国民主人士和高级知识分子。二十九日晚，北京大学经济系一群红卫兵闯入中央文史研究馆馆长章士钊家中，肆意进行查抄。章士钊给毛泽东写了一封信，说：“以钊荒耄不才，在公领导之余，受到本国青少年之督责搜检，此惟罪有应得，亦且情所甘愿。盖此中伏有大革命成功之美好前景，大多数人享受幸福，区区一小撮人沾着屈辱，又算得了什么也。”信中又要求“在可能范围内稍稍转圜一下，当有解铃之望”。毛泽东当天在信上批示：“送总理酌处。应当予以保护。”①（①毛泽东对章士钊来信的批语，手稿，1966年8月30日。）周恩来根据毛泽东的意见，立即采取保护措施，并写了一份应予保护的名单，包括宋庆龄、郭沫若、章士钊、程潜、何香凝、傅作义、张治中、蔡廷锴、邵力子、蒋光鼐、沙千里、张奚若、李宗仁等，还写了国家副主席、全国人大常委会副委员长、人大常委、政协全国委员会副主席、国务院副总理、部长、副部长、各民主党派负责人、最高人民法院和最高人民检察院负责人等，要对他们实行保护，努力减轻因红卫兵的无知行为所造成的严重后果。但在中央文革小组的煽动下，一些人仍受到不应有的冲击。

八月下旬起，红卫兵运动已形成全国性“大串连”的浪潮。北京学生分赴各地，向全国播撒“文化大革命”的火种。各地红卫兵也纷纷涌入北京“取经”。到八月二十八日，外地来京学生已达十四万人。三十一日，毛泽东第二次接见红卫兵。九月五日，中共中央、国务院发出《关于组织外地高等学校革命学生、中等学校革命学生代表和革命教职工代表来北京参观文化大革命运动的通知》。由于参加“大串连”的学生一律免费乘坐火车，他们的伙食和住宿由当地政府安排，费用由国家财政开支，“大串连”更加如火如荼地发展起来。从八月底开始，毛泽东几乎每隔半个月就要接见一次来自全国各地的红卫兵。九月中旬，当第三次接见红卫兵的各项准备工作已经就绪时，毛泽东身体不适。他在十三日晚给林彪、周恩来、陶铸写了一封信说：
“卧病三天，尚有微温，今天略好。可在明天(十
四)或后天(十五)上午十时或下午五时在天安门开七
十万人大会。我能起床，即去见见群众，不能起床，则
请你主持，我不去了。”②（②毛泽东给林彪、周恩
来、陶铸的信，手稿，1966年9月13日。）

十五日下午，病后初愈的毛泽东还是赶到天安门广场，接见了来自各地的上百万师生和红卫兵。到这年十一月下旬止，毛泽东共八次接见北京和来京串连的红卫兵总共一千一百多万人次。尽管毛泽东多次要求降低对他个人颂扬的调子，并且在七月间就对中央宣传部负责人批示“以后请注意不要用‘最高最活’，‘顶峰’，‘最高指示’一类的语言”，①（①毛泽东在陶铸送审的新华社电讯稿上的批语，手稿，1966年7月25日。）而在事实上，个人崇拜的浪潮正在迅速泛滥，达到狂热程度。八月三十一日，林彪在接见外地来京革命师生大会上的讲话中，称毛泽东为“伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手”。大量毛泽东的著作、语录、画像、像章等遍布城乡各个角落。赞颂毛泽东的歌曲，包括“毛主席语录”歌，流行大江南北。

红卫兵的“全国大串连”产生巨大的辐射作用，从北京开始的那种对党政机关的猛烈冲击迅速扩展到全国。中央到地方的各级党政领导机关纷纷被围攻，被“炮打”。相当多数的党政负责人因遭到红卫兵的责难和攻击被迫一再检讨，而始终无法“过关”，有的被野蛮揪斗以至失去人身自由，实际上已无法正常工作。许多党政机关陷入瘫痪或半瘫痪。社会秩序处于失控的无序状态。全国局势日趋混乱。

到国庆节前后，离八届十一中全会闭幕已经一个多月，“文化大革命”的进展却不像毛泽东预期的那样顺利。由于红卫兵的冲击已不是本着“惩前毖后，治病救人”的精神来揭发、批评和帮助各级领导干部改正错误，也不是实事求是地分清敌我和辨明是非，而是“无限上纲”和“残酷斗争，无情打击”，在相当多的一批高中级领导干部中，不仅原来那种“很不理解，很不认真，很不得力”的状况仍普遍存在，而且对这种冲击和混乱局势的怀疑和不满更加强烈。在党团员和基层干部群众中，信任并支持各级领导干部的仍占绝大多数。在这种情况下，红卫兵的到处“造反”、“横扫”和“炮打”不能不受到来自各个方面的抵制。怎样把“文化大革命”继续有力地推进下去，便成为毛泽东这时思考的中心问题。

毛泽东对发动“文化大革命”是下了很大决心的，不惜付出代价，要通过“天下大乱，达到天下大治”。他并没有从来自各方面的抵制中冷静地反思一下自己对国内阶级斗争形势的估计是否正确，采用的方法是否恰当；相反，更加坚决地认为必须以极大力量排除阻力。在他看来，这种来自各个方面、首先是高中级领导干部中对“文化大革命”的抵触情绪，同八届十一中全会以前刘少奇、邓小平派工作组“打击”、“压制”群众运动的做法是一脉相承的；尽管刘、邓两人实际上已离开中央领导岗位，他们推行的那一条“路线”却依然存在，成为运动前进的主要障碍。

这便是提出批判“资产阶级反动路线”和在十月间召开中央工作会议的由来。

这年的十月一日是中华人民共和国成立十七周年，在北京天安门广场举行了百万人参加的隆重集会和游行。毛泽东出席了庆祝活动。林彪在庆祝大会的讲话中说：“在无产阶级文化大革命中，以毛主席为代表的无产阶级革命路线，同资产阶级反对革命路线的斗争还在继续。那些坚持错误路线的人，只是一小撮人，他们脱离人民，反对人民，反对毛泽东思想，这就决定了他们一定要失败。”当天晚上，毛泽东在天安门城楼上观看烟火时同澳大利亚共产党领导人希尔交谈。他指着广场上的学生说：“帝国主义和修正主义就是怕这些学生，我们有些干部也是怕他们。”他又说：“你不要以为我们的环境那么好。我们有些干部不想革命了，中央委员也有，政治局委员也有，省委书记、地委书记、县委书记都有。他们就是怕。他们要调动军队来对付这些学生。解放军他们是调动不了的，他们就调动工人、农民来跟学生作对。”①（①毛泽东同希尔谈话记录，1966年10月1日。）

第二天，《人民日报》发表《红旗》杂志一九六六年第十三期社论。社论提出彻底批判“资产阶级反动路线”的任务，写道：

“毛主席亲自主持制定的《关于无产阶级文化大革
命的决定》，即十六条，是两条路线斗争的产物，是以
毛主席为代表的无产阶级革命路线战胜资产阶级反动路
线的产物。”

“但是，两条路线的斗争并未就此结束。有些地方．
有些单位，两条路线的斗争还是很尖锐，很复杂的。有
极少数人采取新的形式欺骗群众，对抗十六条，顽固地
坚持资产阶级反动路线，极力采取挑动群众斗群众的形
式，去达到他们的目的。”

“对资产阶级反动路线，必须彻底批判。”“如果继
续过去的错误路线，重复压制群众的错误，继续挑动学
生斗争学生，不解放过去受打击的革命群众，等等，那
就是对抗和破坏十六条。在这种情况下，怎么能够正确
地进行斗批改呢?”

“要不要批判资产阶级反动路线，是能不能贯彻执
行文化革命的十六条，能不能正确进行广泛的斗批改的
关键。在这里，不能采取折衷主义。”②（②《红旗》杂
志1966年第13期社论《在毛泽东思想的大路上前进》。）

这篇社论中第一次出现“资产阶级反动路线”这个提法，指明它的主要表现是“压制群众”，并且强调“两条路线的斗争并未就此结束，有些地方，有些单位，两条路线的斗争还是很尖锐的，很复杂的”。这就把批判“资产阶级反动路线”放到继续推进“文化大革命”的关键地位，并且要扩大到地方和许多单位去。这一来，对运动中出现的任何过激和不法行为都不能加以约束，否则就是“压制群众”，就是“顽固坚持资产阶级反动路线”。整个混乱局面就更难收拾了。

这篇社论的起草人之一王力，后来这样回忆提出批判“资产阶级反动路线”的背景和过程：

“(那时)主席天天看红卫兵小报，江青又不断送材
料给他，他就形成了一种认识：在相当长的时间内(一
九六六年八月到九月)，整个运动的主流是向前的；但
是，许多问题没有解决，特别是批判错误路线的严肃
性、坚定性和彻底性。主席的这个认识要在国庆节的林
彪讲话和《红旗》社论中表达出来。林彪讲话主要起草
人是陈伯达和张春桥，他们使用了‘资产阶级反革命路
线’的提法。主席原来已同意定稿，后来陶铸提出‘反
革命’太重，就又改成‘资产阶级反对革命路线’，主
席同意了，(林彪)在天安门上也讲了。当天晚上在
(人民大会堂)北京厅集合准备乘车看烟火时，张春桥
向主席提出，‘资产阶级反对革命路线从语法上讲不
通’，建议还要改回来。主席说：‘不要改回来了，以后
提彻底批判资产阶级反动路线。’这样，《红旗》社论就
按照主席的提法改了。有些‘语录’把‘彻底批判资产
阶级反动路线’作为毛主席这一天发表的指示，是有根
据的。毛主席在定这个口径时，总理不在他身边，不
知道。”①（①访问王力谈话记录，1983年7月29日。）

社论发表后，中央文革小组在《红旗》杂志社召开了一次座谈会。发言的中心内容是：说刘、邓的影响还很大，又攻击周恩来是“和稀泥”、“折衷主义”。会后，他们把记录送给了毛泽东。

十月五日，中共中央转发中央军委、总政治部《关于军队院校无产阶级文化大革命的紧急指示》。这个《指示》根据林彪的意见，规定：“军队院校的文化大革命运动，必须把那些束缚群众运动的框框统统取消。”中央在转发的批示中，又把这项规定适用的范围扩大了，写道：“这个文件很重要，对于全国县以上大中学校都适用，同样应当立即向全体学生和教职员工原原本本的宣读，坚决贯彻执行。”既然要“把那些束缚群众运动的框框统统取消”，那就对群众运动没有任何约束和限制了。

几天后，中共中央从十月九日起在北京召开工作会议。会议由毛泽东主持，有中央党政军各部门和各省、市、自治区党委的负责人出席。这次会议，是毛泽东提议召开的。他在周恩来关于会期的请示报告上批道：“会期三天不够，需要七天。”①（①毛泽东对周恩来关于召开中央工作会议问题的报告的批语，手稿，1966年10月7日。）事实上，这次中央工作会议连续开了二十天，到二十八日才结束。

会议的主题是批判“资产阶级反动路线”。正遭受红卫兵猛烈冲击的各地、各部门负责人，大多思想不通，忧心忡忡。用毛泽东的话来说，会议“头一个阶段的发言不那么正常”。②（②毛泽东在中央工作会议上的讲话记录，1966年10月25日。）

十月十六日，陈伯达向会议作《无产阶级文化大革命中的两条路线》的长篇讲话，成为这次会议的主题报告。他着重强调两条路线的斗争还在继续。他说：“党关于无产阶级文化大革命决定的十六条，纠正了前一个阶段的错误路线，即资产阶级的路线。但是，错误的路线，还可以用另外一些形式出现。无产阶级的革命路线与资产阶级的反对革命路线的斗争，还是很尖锐，很复杂的。”“斗争一直围绕在群众的问题上。”“我们有些同志，是少数同志，以老革命自居，在解放后做官当老爷，甚至把自己的革命历史忘记得一干二净。毛主席多年来批评的‘官、暮、骄、娇’，他们全有，可是，在文化大革命中，却不让群众去触动。”“有些地方，有些同志，在十一中全会之后，还用各种形式，在许多问题上，继续犯路线错误。”“压制群众，打击革命积极分子的错误路线，是资产阶级反动路线。”陈伯达作了这样的归纳：“党内路线的斗争是社会阶级斗争的反映。刘、邓的错误路线有它的社会基础，这个社会基础主要是资产阶级。错误路线在党内。有一定市场，因为党内有一小撮走资本主义道路的当权派，还有相当一批世界观没有改造或没有改造好的糊涂人。”①（①陈伯达在中央工作会议上的讲话记录，1966年10月16日。）他所说的“一小撮”，到各地和各部门便成了一大片。这个讲话，经毛泽东批准后印发。

十月二十三日，刘少奇、邓小平在全体会议上作检讨，对派工作组等问题主动承担了责任。他们的发言稿都先送给毛泽东看过，毛泽东表示欢迎。对刘少奇的发言稿，他写道：“少奇同志：基本上写得很好，很严肃。特别后半段更好。建议以草案形式印发政治局、书记处、工作组(领导干部)、北京市委、中央文化小组各同志讨论一下，提出意见，可能有些收获，然后酌加修改，再作报告，可能稳正一些，请酌定。”②（②毛泽东对刘少奇发言稿的批语，手稿，1966年9月14日。）对邓小平的发言稿，他写道：“小平同志：可以照此去讲。但在第九页第一行‘补过自新’之后，是否加几句积极振奋的话，例如说，在自己的积极努力和同志们积极帮助之下，我相信错误会得到改正的。请同志们给我以时间，我会站起来的。干了半辈子革命，跌了跤子，难道就一蹶不振了吗?又，题目‘初步’二字可以去掉。”①（①毛泽东对邓小平发言稿的批语，手稿，1966年10月22日。）

二十四日晚，毛泽东听取工作会议情况的汇报时作了不少插话，力图对各地、各部门的领导干部做点“政治思想工作”，解除他们的顾虑，推动他们以积极态度投身到“文化大革命”中去。这是毛泽东召开此次中央工作会议的主要目的所在。他说：“这次会议是我提议要召集的。时间这么短，是否讲得通?可能比上次好。我没有料到聂元梓一张大字报，一个红卫兵，一个全国大串连，搞成这么大的事。”当东北负责人谈到他们向群众检查自己犯严重错误仍不能得到通过时，毛泽东说：“反党反社会主义决不能承认，承认了还能工作吗?”他又向西南局第一书记李井泉说：“你们回去要振作精神，好好搞一下，万万不能承认反党反社会主义。把中央局、省、市委都打倒，让他们学生来接班，行吗?不知工农业，只读一点书，行吗?”他又讲到刘少奇、邓小平的问题，说：“把刘、邓的大字报贴到街上不好，要准人家革命，不要不准人家革命，叫学生们把鲁迅的《阿Q正传》看一看。”“对少奇同志不能一笔抹煞。”“刘、邓二人是搞公开的，不搞秘密的。”“刘、邓要准许革命，准许改。说我和稀泥，我就是和稀泥。”康生插话说：八大报告中有阶级斗争熄灭论。毛泽东说：“报告我们都看了的，大会通过的，不能单要他们两人负责。”最后，他叮嘱与会人员：“万万不能承认反党反社会主义。”“回去要把精神振作起来，没有哪个想打倒你!”②（②毛泽东在中央工作会议汇报会上的插话记录，1966年10月24日。）

第二天，毛泽东在中央工作会议上讲话，实际上是对这次会议总结。他讲了两件事，第一件是回顾历史，讲一线、二线问题。他说：

“十七年来，有些事情，我看是做得不好，比如文
化意识方面的事情。

想要使国家安全，鉴于斯大林一死，马林科夫挡不
住，发生了问题，出了修正主义，就搞了一个一线、二
线。现在看起来，不那么好。”

“十一中全会以前，我处在第二线，不主持日常工
作，有许多事情让别人去做，想让他们在群众中树立威
信。以便我见马克思的时候，国家不那么震动。以前的
意思是那样。大家也赞成这个意见。但处在第一线的同
志处理得不那么好。现在，这个一线、二线的制度已经
改变了。但红卫兵还不知道已经改变了。”

“引起警觉，还是‘二十三条’那个时候。

从许多问题看来，这个北京就没有办法实行解决，
中央的第一线中存在的问题就是这样。所以，我就发出
警告说，北京出了修正主义怎么办?这是去年九十月间
说的。”

“北京的问题，到现在可以说基本上解决了。”

毛泽东讲的第二件事，是“文化大革命”问题。他的态度比较温和，说：

“这个文化革命只有五个月，所以，不能要求同志
们现在就那么理解了。”

“这一次文化大革命运动的以前几个月，去年十一
月、十二月，今年一月、二月、三月、四月、五月，虽
然有那么多文章，中间，五月十六，又发了一个‘通
知’，可是，并没有引起多大的注意。我看，还是大字
报、红卫兵一冲，你们不注意也不行。拿同志们的话来
讲，叫‘革命革到自己头上来了’。那末，赶快总结经
验吧。”

“为什么两个月以后，现在又来开这次工作会议呢?
就是要总结一下经验，做政治思想工作。”

“你们回去有大量的政治思想工作要做。中央局、
省一级、地一级、县一级，至少这四级要开一个十几天
的会，真正把问题讲清楚。也不要企图所有的干部统统
弄得清楚，不可能，总有一些人不那么清楚，思想不
通。”

“很多同志，过去尽搞经济工作，工业、农业、交
通运输，或者做一些别的政治工作、行政工作，就没有
设想到搞这场文化大革命。现在学生不是冲得厉害吗，
没有设想到的事情来了。来了就来了。这一冲，我看有
好处。过去多少年我们没有想的事情，这一冲就要想一
下了。无非是犯一些错误，那有什么了不起的呀?路线
错误，改了就是了。谁人要打倒你们呀?我是不要打倒
你们的，我看红卫兵也不一定要打倒你们。”

“总而言之，这个运动才五个月，可能要搞两个五
个月，或者还要多一点时间。那个时候还会有新的经
验，还要总结。”

“你们过不了关，我也着急呀。时间太短，可以原
谅，不是存心要犯路线错误，有的人讲，是糊里糊涂犯
的。也不能完全怪刘少奇同志、邓小平同志。他们两个
同志犯错误也有原因。”①（①毛泽东在中央工作会议
上的讲话记录，1966年10月25日。）

林彪在同一天的会上也讲了话。他说：“几个月来文化大革命中的情况是两头的劲很大，中间就有一点劲头不足，中间甚至还有一点顶牛，局势一度有些紧张。毛主席看到这个形势以后，提议把大家找来谈谈。”他在这篇讲话中提出：“革命的群众运动，它天然是合理的。尽管群众中有个别的部分、个别的人，有‘左’有右的偏差，但是群众运动的主流总是适合社会的发展的，总是合理的。”①（①林彪在中央工作会议上的讲话记录，1966年10月25日。）这种“群众运动天然合理论”，全盘肯定群众运动的自发性，似乎一切都可以脱离党的领导而由群众说了算，为他不久前提出的“踢开党委闹革命”和正在社会上恶性泛滥的无政府主义进一步提供了理论依据。林彪这个讲话，经毛泽东的批准后下发。

批判“资产阶级反动路线”的提出，军委、总政《规定》的下发，林彪、陈伯达在中央工作会议上的讲话，给已经闹得天翻地覆的红卫兵运动又添了一把火，火烧得更旺了。

毛泽东这时陷入自相矛盾的境地：他一再说干部中好的和比较好的是大多数，在“十六条”中也明白地写上了这一点；但是，既然要在“文化大革命”中搞得“天下大乱”，就必须放手支持红卫兵的“革命造反”行动，而对红卫兵行动中那些过火以至不法行为不加限制，便无法做到正确地对待广大干部。

事实上，中央工作会议结束后对各级党政机关的冲击，除原来打倒“走资本主义道路当权派”的旗号外，又打出彻底批判“资产阶级反动路线”的旗号，冲击面更大了，冲击的势头更猛了，而且不受任何约束。对党政机关打砸抢的行为，负责干部遭受侮辱打骂和被随意绑架的事件，到处发生。造反派的队伍迅速扩大，形形色色对社会现状存在这样那样不满的人纷纷加入到造反行列中来，种种不合理的破坏性要求也纷纷提出来。社会秩序更加混乱，各地党政机关已无法正常工作，连毛泽东要求他们举行的四级干部会议也根本无法召开。这自然使各级干部对“文化大革命”更加抱着抵触态度，反过来又使毛泽东对这些干部更为不满。

进入一九六六年最后两个月，另一个重要问题又被突出地提了出来。这就是“文化大革命”是否仍应着重在大中城市的文化教育单位和党政领导机关进行，还是要进一步扩展到更加广阔的工农业领域中去。

这是一个关系整个国民经济能否正常运行、人民群众日常生活必需品能否得到基本保障、国家建设事业能否继续发展的全局性大问题。

随着“文化大革命”迅猛发展，影响所及，不仅在学校和机关里，不少工矿企业、农村社队、商业部门和科研院所已纷纷建立群众组织，相互串连，起来“造反”，把矛头对准本单位、本地区、本系统的党政领导。中央工作会议前，周恩来在九月八日曾主持制定了《关于抓革命、促生产的通知》和《关于县以下农村文化大革命的规定》两个文件，向毛泽东建议在政治局讨论一次，确定政策。毛泽东批示：“可照发，不要讨论了。”①（①毛泽东对周恩来请示信的批语，手稿，1966年9月14日。）这两个文件在九月十四日以中共中央名义下发。

前一个《通知》中指出：“工业(包括国防工业)、农业、交通、财贸部门，应当立即加强或组成各级指挥机构，保证生产、建设、科学研究、设计、市场、收购等工作的正常进行，保证革命、生产双胜利。”“生产企业、基本建设单位、科学研究、设计和商业、服务行业的职工，都应当坚守岗位。外出串连的职工和科研设计人员，应当迅速返回原工作岗位，积极参加本单位的革命和生产。学校的红卫兵和革命学生不要进入那些工矿企业、科学研究、设计事业单位去串连，干预他们的部署，以免影响生产、建设、科学研究、设计工作的进行。如对该单位有意见，可送大字报去。”

后一个《规定》中要求：“县以下各级的文化大革命，仍按原‘四清’的部署结合进行，依靠本单位的革命群众和广大干部把革命搞好。北京和外地的学生、红卫兵，除省、地委另有布置外，均不到县以下各级机关和社、队去串连，不参加县以下各级的辩论，县以下各级干部和公社社员，也不要外出串连。”“秋收大忙时，应集中力量搞好秋收秋种和秋购，‘四清’运动可以暂时停下来。”

周恩来对协助他抓经济工作的余秋里、谷牧谈到自己心中的忧虑：“你们可得帮我把住经济工作这个关啊!经济工作不乱，局面还能维持。经济基础一乱，局面就没法收拾了。所以，经济工作一定要紧紧抓住，生产绝不能停。生产停了，国家怎么办?不种田了，没有粮食吃，人民怎么能活下去?还能闹什么革命?”①（①《我们的周总理》，中央文献出版社1990年1月版，第43页。）

可是，就在这年十一月十日，在中国最大的工业城市上海，一个人们事前没有想到的、改变了整个局势发展的事件发生了，那就是震动全国的“安亭事件”。

事情的经过是这样的：十一月初，以上海国棉十七厂造反派头头王洪文等为首的上海一些工厂的群众组织，串连筹建“上海工人革命造反总司令部”(简称“工总司”)。中共上海市委根据中央关于工矿企业不要成立跨行业组织的规定，没有给予承认，并对群众进行教育，被王洪文等指责为“压制革命造反”、“资产阶级反动路线对工人的迫害”。十日凌晨，王洪文率领两千多名工人在上海北站强行登上火车，赴京请愿。列车行至安亭站后被铁路局下令停车。当天中午，王洪文煽动工人卧轨拦车，造成沪宁铁路交通中断近三十一个小时，使上海站三十六趟列车无法发出，严重影响了铁路交通运输秩序。他们并要求承认“工总司”是革命的合法组织，他们的北上控告是革命行动，这次事件的后果由华东局、上海市委负完全责任等。

由于参与事件的已不是学校的红卫兵，而是工厂的工人。这就提出一个大问题：“文化大革命”是不是要扩展到工业交通领域中去，产业工人能不能像红卫兵一样也搞“革命造反”，进行“革命串连”，以至“停产闹革命”?

“安亭事件”发生后，毛泽东最初没有管。周恩来主持召开中央常委扩大会议，根据中央原来确定的原则，要陈伯达电告华东局和上海市委：不向“工总司”妥协让步，同时做好受蒙蔽、被裹胁工人的劝解工作。中央文革小组副组长张春桥被派前往上海处理这个事件。张春桥到上海后，不顾中央确定的原则，也不同华东局、上海市委商量，擅自发表支持“工总司”的言论，说：上海工人起来了，这是好事，是中央所希望的；上海工矿企业的文化大革命可能走在全国的前面；“上海工人革命造反总司令部”可以存在下去。①（①张春桥在上海文化广场同工人代表座谈纪要，1966年11月13日。）他还在“工总司”的要求上签了字。张春桥的这个行动立刻得到中央文革小组的支持。

十四日下午，毛泽东在钓鱼台召开有部分常委和文革小组成员参加的会议。会上，毛泽东肯定了张春桥的做法，说：“先有事实，后有概念。”他还要陈伯达负责起草一个关于工矿企业如何开展文化大革命运动的文件。

为什么毛泽东这时会改变主意，支持张春桥的做法?一方面，他一直认为中国要巩固社会主义制度、防止资本主义复辟，需要解决的问题不仅存在于文化教育单位和党政领导机关内，也严重地存在于工矿企业中。他在陈正人信上的批语就是明证。他觉得，此时在工矿企业开展“文化大革命”运动，正有助于着手解决这方面的问题，把“文化大革命”在广度和深度上推向前进。另一方面，学校红卫兵运动经过几个月的发展，已暴露出很多毛泽东原来没有预计到的消极方面，学生红卫兵内部也明显发生分化，已出现走向低落的朕兆。这使他感到忧虑，需要借助作为“革命主力军”的工人队伍，推动这场“革命造反”运动继续发展。

尽管如此，在一些基本观点上，他同林彪、江青等仍有区别。他不是不要生产，更不是要搞乱生产，而是主张首先抓好“革命”，来推动和促进生产的发展，认为抓了革命，群众的积极性充分发挥出来，生产就会上去。正如他对“十六条”修改的那句话所说的：“无产阶级文化大革命，就是为的要使人的思想革命化，因而使各项工作做得更多、更快、更好、更省。”①（①毛泽东对《中共中央关于无产阶级文化大革命的决定》稿的修改，手稿，1966年7月21日。）在“十六条”中，正是根据他的意见，加上了“抓革命，促生产”的内容。他还在陈伯达的一个讲话稿上批道：“抓革命，促生产这两句，是否在什么地方加进去。”②（②毛泽东对陈伯达在中央工作会议上讲话稿的批语，手稿，1966年10月24日。）他始终深信，抓了“文化大革命”，不但不会妨碍生产，相反还可以促进生产。但是，毛泽东的主观愿望是一回事，实际情况又是另一回事。事实上，“文化大革命”进入工矿企业的结果，根本没有像他所想像的那样对生产起推动和促进作用，只是造成大规模的混乱，对生产产生严重的干扰和破坏。

十一月十七日至二十一日，在北京召开部分省、市和国务院有关部门主管工业的负责人会议(通常称为工交座谈会)，讨论陈伯达主持起草的关于工矿企业如何开展文化大革命运动的文件稿。与会者不赞成其中提出的允许工厂成立派别组织、允许学生到工厂串连等内容，起草了一个修改稿，明确写上“十七年来，工交战线基本上是执行毛主席革命路线的”，并且增加了以下内容：工业化大生产具有连续性和社会协作性，不能停产闹革命，只能有步骤地分期分批地搞；工人参加文革活动，只能在业余时间内进行，八小时工作制不能侵犯；学生不能到工厂去串连。陈伯达看到这个修改稿后大为不满，在二十一日把谷牧、余秋里找去，讥讽地说：“反正我们写文章的，无权无势，小小老百姓，谁也瞧不起。过去邓小平瞧不起，现在你们也瞧不起，你们有本事啊!把我们的稿子改得体无完肤了，有本事你们自己写一个嘛!”①（①《我们的周总理》，中央文献出版社1990年1月版，第26、27、46页。）

余秋里、谷牧向周恩来、陶铸、李富春等作了汇报。二十二日，周恩来、李富春向毛泽东报告。毛泽东讲了几点意见：“(一)工矿企业还是要分期分批进行文革；(二)八小时生产不能侵犯，工人只能在业余时间闹革命；(三)文件提出后，让谷牧带个班子到上海、天津、沈阳听取各派工人的意见，继续进行修改，争取十二月份发出。”②（②《我们的周总理》，中央文献出版社1990年1月版，第26、27、46页。）毛泽东虽已决心在工矿企业也要开展“文化大革命”，但仍想把它限制在业余时间内进行。可是，在当时的政治氛围中，一旦让“文化大革命”进人工矿企业，就决不是用“业余时间”所能限制得住。跨出了这一步，工矿企业的生产秩序就稳定不住了。

第二天，谷牧把工交座谈会期间修改的关于工矿企业开展文化大革命问题的《汇报提纲》批印上报。但一场他没有料到的轩然大波发生了。据谷牧回忆：

“万万想不到的是，我们这个稿子在十二月四日林
彪主持召开的政治局扩大会议上汇报后，遭到了林彪、
康生、江青、陈伯达、张春桥、王力等人的激烈批判。
他们说，工业系统的问题，比文教系统还要严重；如果
工交财贸系统的文化大革命不好好地闹一闹，变修了，
文教系统搞得再好也没有用，国家非出修正主义不可。
张春桥指着我说：‘你的发言，代表了一小撮走资派的
情绪。’在十二月六日的会议上，陈伯达气势汹汹的站
起来，指责《汇报提纲》没有同他商量，发这个提纲是
‘突然袭击’。当我正在考虑对这一无理指责如何回答
时，周总理马上严肃地对着陈伯达说：‘这个提纲是我
要他们写的，……是开夜车搞的，来不及征求意见。’
在当天下午的会议上，林彪也发了言，他说：‘这次运
动在一定意义上说就是一次批判干部的运动。干部当权
了这么多年，光讲光荣，成绩伟大，不许人家讲缺点，
非蜕化变质不可。这一回，硬是要发动群众大批判一
下!’”①（①《我们的周总理》，中央文献出版社1990年
1月版，第27、28页。）

林彪过去从来不过问经济工作，八届十一中全会以后也很少出面主持政治局会议，这次表现得如此积极，的确很不寻常。他同江青、陈伯达、张春桥等在三个半天的会议上配合得如此默契，也不是偶然的。除了他们自身正要在乱中夺权的图谋以外，一个重要原因在于，他们都看出：在“安亭事件”后，毛泽东决心把“文化大革命”从文化教育单位和党政机关扩展到工矿企业和农村中去，开展全面的“阶级斗争”，把它看作是巩固社会主义制度、防止资本主义复辟所必需的重要步骤。这确实是毛泽东正在思考和酝酿着的新的重大部署。

就在这次政治局扩大会议结束后不久，毛泽东派人告诉林彪：稿子已经有了。他所说的“稿子”就是指陈伯达等重新起草的《中共中央关于抓革命、促生产的十条规定(草案)》，通常称为“工业十条”。十二月九日，中央碰头会议讨论通过了这个文件，并下发到县、团级和工厂企业、事业、科研、设计单位讨论。文件中虽然仍写道：“坚持八小时工作制，遵守劳动纪律，完成生产定额。”“八小时工作以外的时间，除了每周一次讨论生产问题以外，都由群众自己商量安排，进行文化大革命。”但同时又规定：“工人群众在文化革命中有建立革命组织的权利”：“各单位工人群众之间、工人群众组织之间，可以在业余时间，在本市革命串连，交流文化革命经验”；“学生可以有计划地到厂矿，在工人业余时间进行革命串连”等等。①（①《中共中央关于抓革命、促生产的十条规定(草案)》，1966年12月9日。）这一来，所谓在“八小时工作以外”的“业余时间”闹革命，只能是一句空话。

十二月十五日，在林彪主持下，中央政治局扩大会议又通过《中共中央关于农村无产阶级文化大革命的指示(草案)》，规定：“农村无产阶级文化大革命的重点，是整党内一小撮走资本主义道路的当权派和没有改造好的地富反坏右分子。”“农村文化大革命，也要采用大鸣、大放、大字报、大辩论，实行大民主。在队与队之间，社与社之间，可以利用生产的空闲时间，进行串连。还可以组织一批革命学生下乡串连”。②（②《中共中央关于农村无产阶级文化大革命的指示(草案)》，1966年12月15日。）

谁都可以感觉得到，一场“全面展开阶级斗争”的浪潮很快就要在全国范围内以席卷之势掀起了。

十二月二十一日，毛泽东同一位波兰来访者谈话，论述了他对整个局势发展的新判断。他强调中国面对的不是个别人的问题，而是一个阶级反对另一个阶级的一场大斗争，是事关中国社会主义制度前途命运的全局性的大事，现在需要从学校、机关进一步扩展到广大城乡，形成整个的阶级斗争。他说：

“单反赫鲁晓夫的修正主义是不够的，还要反我们
党内的修正主义，不然的话，再过多少年，中国的颜色
就会变了，到那时候就会晚了。过去做了一些，只是修
修补补，没有当作整个阶级斗争去做。

先从学校的学生和机关的干部作起，再到工厂、农
村中去，把工人、农民组织起来。这不是个别人的问
题，这是一个阶级反对另一个阶级。有些人不很理解，
说我们太过分了。帝国主义、修正主义和反动派不赞
成，我们就高兴。他们只赞成我们反对的资产阶级分
子。帝国主义、修正主义和反动派在中国的希望，就是
他们。并且他们还在党内，早就钻进来了，有老党员，
也有新党员。我们的党员百分之八十是一九四八年以后
入党的，有些是资产阶级投机分子。领导机关对他们毫
无办法．他们就怕红卫兵。在工厂要组织红卫兵，在农
村也要组织红卫兵，看看谁胜谁负。胜负还未定哩!”①
(①毛泽东同波兰客人杨力谈话记录，1966年12月21日。)

毛泽东心目中，面对的是那样一场“胜负还未定”的严峻的“整个阶级斗争”，弄得不好“中国的颜色就会变了”。在他看来，那是比什么都更重要而紧迫的问题。这样，他就越来越觉得各级党政领导干部同他的思想距离太大了，依靠原有的体制，根本无法实现他发动这场“大革命”的意图和部署，而光靠十月中央工作会议那样对他们“做政治思想工作”看来已不能解决问题，“他们就怕红卫兵”，于是就决心采取更加激烈的手段，把运动的发展推向一个新的局面。“文化大革命”开始后，遇到的几乎都是以往没有遇到过的新问题，毛泽东经常说的两句话是“不一定”和“还要看”。②（②访问王力谈话记录，1983年7月29日。）他下这样的决心，是经历了一个反复思考的过程才定下来的。不幸的是，这种决心是建立在对客观形势作出错误估计的基础上的。

十二月二十六日是毛泽东七十三岁生日。这天晚上，临时通知一些人到中南海的游泳池吃饭。除毛泽东外，参加的有江青、陈伯达、张春桥、王力、关锋、戚本禹、姚文元，没有林彪、周恩来、陶铸、康生、李富春。吃饭按他的惯例，四菜一汤，每人一小碗面条，还有烤白薯、煮玉米。吃饭前，毛泽东讲了很长的一篇话，就像是举行了一次会议。

毛泽东的这篇讲话十分重要，但没有留下正式记录。据参加这次晚宴的王力说，毛泽东讲话中给他印象很深的话是：

“社会主义革命发展到新的阶段，苏联复辟了，十
月革命的策源地不行了。苏联的教训说明，无产阶级夺
取政权以后能不能保持住政权，能不能防止资本主义复
辟，这是新的中心课题。问题出在党内，堡垒最容易从
内部攻破。阶级斗争没有完结，无产阶级文化大革命是
同资产阶级、特别是小资产阶级在党内代理人的全面较
量”。

“我这次搞了个文件——五一六通知，广播了一张
大字报，搞了个红卫兵大串连，大串连使全国革命联成
一片。整个文化大革命的过程都是同资产阶级反动路线
较量，现在还在继续。资产阶级在党内还有一定的市
场，还有大批干部世界观没有改造或没有改造好，这就
是资产阶级在党内的市场。这些代表人物顽强地坚持资
产阶级反动路线，利用这个社会基础，他们本人是党的
各级领导者，在党内有影响。”

“现在，对这些顽固坚持资产阶级反动路线的人要
叫他悬崖勒马，如果再搞两面派，他们就是和走资派同
流合污，或者他们就是走资派。一个要把社会主义革命
进行到底，一个要保存资本主义的秩序，老框框、老组
织、老规矩。一个要革、一个要保，就是两条路线斗争
的继续。”

“中国现代史上革命运动都是从学生开始，发展到
与工人、农民、革命知识分子相结合，才有结果。这是
客观规律。五四运动就是这样，文化大革命也是这
样。”①(①《王力反思录》下册，香港北星出版社2001年
10月版，第693—696页。)

对各地各级党政机关领导人中相当大的一个多数，毛泽东已经明显地失去耐心，认为他们利用领导者的身份，玩弄两面派的手法，顽固坚持资产阶级反动路线，努力保存资本主义、修正主义的旧框框，提倡无条件服从，挑动群众斗群众，阻挠社会主义革命的深入。同他们商量，已不再能妥善地解决问题。不排除这个障碍，无产阶级文化大革命便不能进行到底。他认为，最近已出现新的局面，广大工农兵起来了，主力是工人。一切企图阻挡这股历史潮流的人都要被冲走。

吃饭时，毛泽东举杯祝酒，说：祝全国全面的阶级斗争!

在毛泽东看来，“文化大革命”将要发展到一个新的阶段。一场更大的“全面阶级斗争”的风暴即将来临。可是，这样的重大决断，只是由他个人来决定和宣布。中国便是在这种情况下进入一九六七年的。


三十六、在“全面夺权”的日子里

一九六七年，“文化大革命”局势发生急遽变化，进入一个社会更加动荡、冲突更加激烈、范围更加扩大的新阶段。

这年第一天，《人民日报》、《红旗》杂志共同发表题为《把无产阶级文化大革命进行到底》的元旦社论。这是中共中央两家主要报刊首次联合发表社论，格外引人注目。社论发出非同寻常的信号：

“一九六七年，将是全国全面展开阶级斗争的一年。

一九六七年，将是无产阶级联合其他革命群众，向党内一小撮走资本主义道路的当权派和社会上的牛鬼蛇神，展开总攻击的一年。

一九六七年，将是更加深入地批判资产阶级反动路线，清除它的影响的一年。

一九六七年，将是一斗、二批、三改取得决定性的胜利的一年。”①(①1967年1月1日《人民日报》。)

这篇社论在人们心中引起极大震动，社会上充满“山雨欲来风满楼”的紧张气氛。

社论内容中还有一点很值得注意。“文化大革命”初期，起着冲锋陷阵作用的一直是席卷全国的红卫兵运动。四个多月后的这篇社论说：“我国无产阶级文化大革命出现了一个新局面”，这个新局面主要特点的第一条是“广大的工人、农民起来了。他们冲破各种阻力，建立自己的革命组织，投入了无产阶级文化大革命运动”。社论还写道：“我国现代史上的文化革命运动，都是从学生运动开始，发展为工人运动和农民运动，发展为革命的知识分子同工人农民相结合。这是客观的规律。”“一九六七年，我国的无产阶级文化大革命将按照这个客观规律进一步地展开。”①(①1967年1月1日《人民日报》。)

它表明：产业工人将代替以学生为主的红卫兵，充当“全国全面展开阶级斗争”、“展开总攻击”的主力军。中国产业工人最集中的上海，成为毛泽东关注的焦点。

元旦社论发表后，全国全面展开阶级斗争的具体含义是什么?整个局势下一步将怎样发展?这些问题引起人们种种猜测。答案很快就有了，那就是“全面夺权”。

这是一个重大变化：直到一九六六年底，各地造反派对党政机关主要是围攻、“炮打”和揪斗领导干部，还没有和机关干部联合起来从下而上夺权。这种“夺权”活动，是从上海开始的。

“安亭事件”后，王洪文等为首的“上海工人革命造反总司令部”一直把攻击矛头对准上海市委，并且制造全国第一场大规模武斗，搞垮了同它对立的另一派上海工人组织。“上海市委机关造反联络站”不久也宣告成立。一九六七年一月四日，张春桥、姚文元以中央文革小组调查员的名义回上海。当天，上海《文汇报》造反派宣布接管报社。五日，上海市委机关报《解放日报》的造反派也宣布接管报社领导权，并且在《告读者书》中写道：“这个权，我们是夺定了!”②(②1967年1月6日《解放日报》。)同一天，张春桥在“工总司”召开的会议上煽动说：“基本问题是把领导权夺过来，把走资本主义道路的当权派揪出来，打倒。”六日，“工总司”等造反派组织在上海人民广场召开“彻底打倒以陈丕显、曹荻秋为首的上海市委大会。”会上批斗了陈丕显、曹荻秋、魏文伯、杨西光等上海和华东党政负责人。大会发出的“通令”称：“大会认为以陈丕显、曹荻秋为首的上海市委，必须彻底打倒。”①(①上海“工总司”等召开的“高举毛泽东思想伟大红旗，彻底打倒以陈丕显、曹荻秋为首的上海市委大会”所发《第三号通令》，1967年1月6日。)会后，市委、市政府所有机构被迫停止办公，由造反派掌握的“抓革命、促生产指挥部”等取代原上海党政部门的职能，全市实际权力转移到张春桥、姚文元等手中。

毛泽东对提出“彻底打倒”上海市委那个大会没有立刻表态，但对《文汇报》、《解放日报》造反派的夺权很快就明确地加以肯定。他在一月八日说：“这是一个大革命，是一个阶级推翻另一个阶级的大革命。这件大事对于整个华东、对于全国各省市的无产阶级文化大革命的发展，必将起着巨大的推动作用。”“上海革命力量联合起来，全国就有希望。”“不要相信‘死了张屠夫，就吃混毛猪’。”“他们以为没有他们不行，不要相信那么回事。”他还说：“搞一场革命，先要搞舆论。”“许多事情，宣传部管不了，文化部管不了，教育部管不了，你们管不了，我们也管不了。红卫兵一起来，就管住了。”“两个报纸夺权，这是全国性的问题，我们要支持他们造反。”他又说：“要讲抓革命、促生产，不能脱离岗位来搞革命嘛!”②(②毛泽东谈话记录，1967年1月8日。)这次谈话的主要内容，在九日《人民日报》转载“工总司”等《告上海全市人民书》的编者按中加以公布。

一月十日，江青给毛泽东报送了两篇新华社电讯稿，一篇是《上海革命造反派向资产阶级反动路线发起总攻击》，一篇是《上海工人革命造反总司令部等革命造反组织，在(文汇报)(解放日报)发出(紧急通告)》。前一篇通讯稿中，提出上海地区“文化大革命”形势“好得很”有四个重要标志：第一，广大的工人、农民起来造反了。他们冲破各种阻力，建立了自己的革命组织，自己解放自己，自己起来闹革命。第二，市级党政机关的革命造反派杀出来了，他们打破了“内外有别”等种种框框，同工人、革命学生一起批判资产阶级反动路线，斗争党内一小撮走资本主义道路的当权派。第三，革命造反派不仅队伍越来越壮大，而且斗争艺术也越来越趋于成熟。第四，资产阶级反动路线开始全线崩溃，在资产阶级反动路线庇护下的党内一小撮走资本主义道路的当权派的丑恶面目，已开始暴露在光天化日之下。

毛泽东当天就把这两个电讯稿批给陈伯达及中央文革小组：“(一)此两件很好；(二)请你们在二三日内，替中央、国务院和中央军委起草一个致上海各革命造反团体的贺电，指出他们的方针、行动是正确的，号召全国党、政、军、民学习上海的经验，一致行动起来。”①(①毛泽东对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语，手稿，1967年1月10日。)

根据毛泽东的要求，一月十二日《人民日报》全文发表了中共中央、国务院、中央军委、中央文革小组给上海“工总司”等三十二个造反派团体的贺电。贺电最后说：

“你们实行了无产阶级革命派组织的大联合，成为
团结一切革命力量的大联合，成为团结一切革命力量的
核心，把无产阶级专政的命运，把无产阶级文化大革
命的命运，把社会主义经济的命运，紧紧掌握在自己的
手里。

你们这一系列的革命行动，为全国工人阶级和劳动
人民，为一切革命群众，树立了光辉的榜样。

我们号召全国的党、政、军、民各界，号召全国的
工人、农民、革命学生、革命知识分子、革命干部，
学习上海市革命造反派的经验，一致行动起来，打退
资产阶级反动路线的新反扑，使无产阶级文化大革
命，沿着以毛主席为代表的无产阶级革命路线胜利前
进。”①(①1967年1月12日《人民日报》。)

以中共中央、国务院、中央军委、中央文革小组的名义郑重地向上海造反派团体发出贺电，这是非同小可的举动。贺电中虽然没有正面提到上海造反派的“夺权”行动，但既然公开号召全国“学习上海市革命造反派的经验”，不言而喻，就是号召和鼓励各地造反派向所在地区的党政领导机关“夺权”。把中央文革小组同中共中央、国务院、中央军委并列在一起发电，这是第一次，自然也大大提高了它的地位。

几天后，中央报刊对于“夺权”问题的宣传调子更加明朗起来。

一月十六日，《人民日报》全文转载《红旗》杂志评论员文章《无产阶级革命派联合起来》，用黑体字刊出毛泽东所说的：“从党内一小撮走资本主义道路当权派手里夺权，是在无产阶级专政条件下，一个阶级推翻一个阶级的革命，即无产阶级消灭资产阶级的革命。”这篇评论员文章还写道：“上海工人阶级，其他革命群众和革命干部的这一革命行动，标志着我国无产阶级文化大革命到达了一个新的转折点，标志着我国的无产阶级文化大革命开始了一个新的阶段。”②(②1967年1月16日《人民日报》。)

为什么毛泽东会在此时作出这样一个令人震惊的重大决策——支持上海和各地造反派的“夺权”活动?因为在他看来，党内一批“走资本主义道路的当权派”和“坚持资产阶级反动路线的顽固分子”，仍在利用手中掌握的权力，压制群众，阻碍“文化大革命”的发展，需要依靠群众的力量来扫除这些障碍，建立起新的权力机构和干部队伍。否则，他所期望的“文化大革命”的目的就不能达到。

一月十六日，他在中共中央政治局常委扩大会议上说：“我们的干部十几年来有些人变质了。”“左派群众起来夺权，这是好的。右派夺权当然不好。左派的力量发展很快。上海的左派工人去年十一月上旬只有一千多人，今年一月上旬一百万，再加上学生，就是主力。”“过去是军队打江山，现在是工农自己打江山，军队帮助。”“群众选举新的干部，就让他们选嘛!厂长、书记让他们去选。被接管的地方可以选。”但他对“接管”的内容作了一个重要限制：“接管很好，只管政务，不管业务，事情还是原来的人去搞，我们只管监督。”①(①毛泽东在中共中央政治局常委扩大会议上的讲话记录，1967年1月16日。)也就是说，造反派可以夺的只是“文化大革命”的领导权，而不是业务工作的领导权，那些“事情还是原来的人去搞”。但是，这一点后来在各地大多并没有做到。

第二天，他在会见一个外国党负责人时说：“我们党内有党，这点你们过去不知道。表面上是一团和气，实际上是斗得很厉害。”“没有这场文化大革命，我们毫无办法。讲了多少年了。虽然我的名声很大，但他们还是那么搞法。在北京就是没有人听我的话，《人民日报》就不听我的话。”“广播电台和保守派很厉害，所以需要夺权。”“为人民服务，我们党过去也讲了许多。但我有怀疑，有的人到底是为人民服务还是为资产阶级服务。”对上海工人中的造反派，他抱着很大的希望，说：“上海工人已经起来了。一九四九年上海解放，工人是欢迎解放军去接管。现在他们自己起来接管，他们接管了工厂、机关、学校。”“列宁说过：没有干部，为什么不在革命当中训练干部?革命才能出干部。”①(①毛泽东同一位外国党负责人谈话记录，1967年1月17日。)

十多天后，他接见阿尔巴尼亚代表团的卡博、巴卢库，把发动这场“文化大革命”、并且采取“夺权”这种极端步骤的意图，说得更透底。他说：

“多少年来，我们党内的斗争没有公开化。比如，
一九六二年一月，我们召开了七千人的县委书记以上干
部大会，那个时候我讲了一篇话。我说：修正主义要推
翻我们，如果我们现在不注意，不进行斗争，少则几
年、十几年，多则几十年，中国会要变成法西斯专政
的。这篇讲演没有公开发表，在内部发表了。以后还要
看一看，里面也许有些话还要修改。不过在那个时候已
经看出问题来了。”

“一九六二、六三、六四、六五、六六，五年的时
间，为什么说我们有不少工作没有做好?不是跟你们讲
客气的，是跟你们讲真话，就是过去我们只抓了一些个
别的问题、个别的人物。”“此外，还搞了一些在文化界
的斗争，在农村的斗争，在工厂的斗争，就是社会主义
教育运动，有些情况你们也知道。这些都不能解决问
题，就没有找出一种形式，一种方式，公开地、全面
地、由下而上地来揭发我们的黑暗面。”

“现在，两方的决战还没有完成，大概二、三、四
这三个月是决胜负的时候。至于全部解决问题可能要到
明年二、三、四月或者还要长。”“只有发动群众才有办
法。没有群众我们毫无办法，他不听。”①(①毛泽东
同卡博、巴卢库谈话记录，1967年2月3日。)

这时，刘少奇等已经离开领导岗位，毛泽东说的“没有群众我们毫无办法，他不听”，指的显然已不只是刘少奇等，而是涉及面更广的一大批领导干部。他在这次谈话中说“我们党里暴露出许多人”，并且具体地说明大体上是指几部分人：一部分是搞民主革命的，在民主革命阶段可以合作，打倒民族资本主义就不赞成了，这就是一批老干部；第二部分是解放以后才进党的一批人；第三部分是接收下来的国民党的一些人；第四部分是资产阶级、地主、富农的子弟，这些人也不都坏，有许多是站在我们方面的，但有一部分是反革命分子。

毛泽东最后说：“现在流行着一种无政府主义思想，口号是一切怀疑，一切打倒，结果弄到自己身上。”“不过，整个潮流看来，斗来斗去，那些错误的人总是最后站不住脚。”②(②毛泽东同卡博、巴卢库谈话记录，1967年2月3日。)

在这段时间内，各地造反派的夺权活动在迅速蔓延。一月二十五日，《人民日报》刊登了“山西革命工人造反决死纵队”等二十五个团体组成的“山西革命造反总指挥部”一月十四日宣布夺权的《第一号通告》。三十日，又刊登了“青岛市革命造反委员会”一月二十二日宣布夺权的《第一号通告》。二月一日，《人民日报》在刊登贵州省造反派夺权消息同时，发表了题为《西南的春雷》的社论。二日，在刊登黑龙江造反派夺权消息同时，又发表《东北的新曙光》的社论。三日，《红旗》杂志发表社论：《论无产阶级革命派的夺权斗争》。这些连篇累牍的夺权通告和社论，表明毛泽东对这些地区夺权活动的支持，对全国产生了越来越大的影响。

长久以来，毛泽东一直在观察和思考刚刚建立不久的社会主义社会的现实生活中出现的种种问题，对干部中日益滋长的严重脱离群众的现象十分不满，认为我国存在着资本主义复辟的严重危险。他苦苦地思索着，在寻求一种解决问题的办法，认为以往那种“只抓了一些个别的问题、个别的人物”的做法，都不能解决问题。现在，终于找到一种方式，“公开地、全面地、由下而上地来揭发我们的黑暗面”，这就是“文化大革命”，他为此而感到由衷的高兴。

但是，毛泽东对社会主义社会中存在的“黑暗面”作了不符合实际的过分严重的估计，把持有不同意见的各级领导人毫无根据地看作是“修正主义”或“走资本主义道路”，把大量不属于阶级斗争的问题看成阶级斗争，又采取了错误的做法，认为只有靠“天下大乱”来“达到天下大治”，靠“夺权”来重新组织干部队伍，重新建立起一种新的社会秩序。结果只能导致混淆是非、混淆敌我的混乱局面，造成极端严重的后果。

当“文化大革命”迅速发动起来后，党的各级组织普遍受到冲击而陷于瘫痪、半瘫痪状态，党长期依靠的许多积极分子和基本群众受到排斥，原有的社会秩序和道德规范被视为“封、资、修”的旧事物而抛弃。这样，就不可避免地造成无政府状态，使中国社会内部原来存在的人与人之间的种种矛盾一齐不受任何约束地爆发出来，并恶性发展为对抗性行动，同时，也给一些投机分子、野心分子、阴谋分子以可乘之机，在“革命造反”的大旗下兴风作浪，不择手段地胡作非为，制造出一幕幕令人痛心的惨剧。

对“夺权”这样的战略性决策，这样大的举动，并没有在党中央进行过充分酝酿、讨论并作出正式决定，便迅速在全国推开，这是很不正常的，进一步反映出中央的领导已由个人独断取代了集体领导。

“夺权”活动在全国范围内迅速展开，局势并不是如毛泽东预期的那样朝着“大联合”的方向发展，更谈不上“达到天下大治”，相反，迅速陷入“打倒一切、全面内战”的混乱、破坏和倒退之中。

各地造反派组织在夺权中，很快形成山头林立的局面，无政府主义思潮泛滥。许多造反派组织要求“以我为核心”，拉帮结派，对其他组织采取排斥或打击的态度，相互争权抢权，相互指责辱骂，派性武斗层出不穷，愈演愈烈。地方党政组织和公、检、法部门失去或几乎失去作用。工矿企业停产或半停产，交通严重堵塞，国民经济状况严重恶化。大批党政军领导干部被造反派“定性”为所谓“走资派”、“叛徒”、“特务”、“黑帮分子”。许多人被任意批斗或遭到人身摧残，有的甚至被造反派残忍地迫害致死。中共云南省委第一书记、昆明军区第一政委阎红彦，煤炭工业部部长、党组书记张霖之等，相继被残酷揪斗而含冤身亡。整个局势几近失去控制。

这是毛泽东原来没有料想到的。他在这年年底说：“有些事情，我们事先也没有想到。每个机关、每个地方都分成两派，搞大规模武斗，也没有想到。”①(①毛泽东同阿中友好协会代表团谈话记录，1967年12月18日。)据当时从近处观察他的人说：“夺权以后，主席也没有料到，太乱了。一月夺权开始后不久，主席不断讲另一面，一般不讲夺权、打倒，而是强调不准武斗，而且说得很严重，打人的要法办，干部怎么能和地主一样?都是对革命有功的。”②(②访问王力谈话记录，1983年8月12日。)

面对如此混乱的局势，怎么办?这时国内惟一有领导、有组织、能够在一片混乱中成为一股稳定力量的，只有中国人民解放军。毛泽东考虑到，要使军队出来，在“文化大革命”中发挥控制局势的作用。

那时，军队自身同样处在严重混乱中。各地在一些军事院校造反派领头下，也在冲击领导机关，揪斗领导干部。一月十一日，毛泽东出席的中央政治局会议上，徐向前、叶剑英、朱德先后发言。他们对军队内部这种状况忧心忡忡，在发言中一致强调要绝对维护军队的稳定。徐向前说：“军队不同于地方，不同于学校、工厂、农村，不能和一般单位那样搞大民主，否则就会搞乱，搞瘫痪，要定下来这么一个方针。”“军队一定要保持稳定，否则像地方一样一轰而起，就没有办法控制。”叶剑英说：“军队要稳定，地方越乱，军队越要稳。”①(①中共中央政治局会议记录，1967年1月11日。)

同一天，中共中央、国务院、中央军委发出通知，对各地的要害部门，开始实行军事管制，各地银行一律由人民解放军和公安部门负责保护。②(②《中共中央、国务院、中央军委关于保护银行的通知》，1967年1月11日。)中共中央还发出通知，规定凡是在内部发生斗争的广播电台，一律由当地人民解放军实行军事管制。一月十二日，毛泽东批示同意《中共中央关于不得把斗争锋芒指向军队的通知》，《通知》规定：“今后，任何人、任何组织，都不得冲击人民解放军的机关。”“地方的电台、监狱、仓库、港口、桥梁，由军队负责守卫，也是完全必要的。同样，不准挑动群众对这些地方进行包围、冲击、占据和破坏。”③(③《中共中央关于不得把斗争锋芒指向军队的通知》，1967年1月14日。)这个《通知》在十四日发出。

毛泽东此刻的心情是相当矛盾的。他看到造反派夺权活动中出现的严重混乱，觉得必须加以控制，努力消除这些消极现象，但他总体上对当时造反派的夺权活动依然是肯定和支持的，认为这是关系“革命大方向”的问题，是为了“反修”、“防修”而难以完全避免的。他希望军队能发挥保持稳定的作用，又要求军队坚决地支持正在夺权的“左派”。

一月二十一日，南京军区党委送来一件紧急请示报告，说首都第三造反司令部驻安徽联络站等组织二十二日和二十三日要在合肥召开十五万至二十万人的大会，批斗安徽省委主要负责人，要省军区派三百到五百名部队来警卫会场秩序，“如不派就是不支持文化大革命”。“是否派部队，请速指示”。毛泽东当天批示：“应派军队支持左派广大群众。”“以后凡有真正革命派要求军队支持、援助，都应当这样做。所谓不介入，是假的，早已介人了。此事似应重新发出命令，以前命令作废。”①(①毛泽东对南京军区党委请示报告的批语，手稿，1967年1月21日。)

在严重的派性斗争中，谁是“左派”是一个极难判断的问题。这就使军队处于十分为难的境地。二十二日，毛泽东接见军委碰头会扩大会议高级将领。由于造反派冲击军事机关的事件仍在继续，接见时，许多高级将领对造反派的行为十分愤慨，情绪激昂。南京军区司令员许世友说：“戴高帽子，对地富反坏可以戴，对我们几十年的老干部这样做，我们想不通。我们犯了什么错误?”第二炮兵政委李天焕说：“我们现在根本不能工作，要求主席允许我们工作，有错误我们检讨。”毛泽东对他们说：“要支持造反派。他们人数少，也要坚决支持。”“我们的基本方针，要站在革命左派方面。过去不介人，其实是假的。”他也批评了造反派：“军队里对廖汉生、刘志坚、苏振华搞‘喷气式’，一斗就四五个小时，污辱人格，体罚，这个方式不文明。造反派造反有理嘛，搞‘喷气式’干什么?”“决不能过分，过分了就不得人心。”“犯了错误就一棍子打死，都不用，那还得了?哪个不犯错误?我也犯。”他又说：“对群众我们不能泼冷水，但要说服。”“张体学、江渭清(他们原来分别是湖北省省长、江苏省委第一书记。——引者注)这些人过去总是做了一些工作的，犯了错误，要给他们改的时间，错了就批。现在动不动就戴高帽子、搞喷气式是不好的。”“还是按照延安整风的办法：惩前毖后，治病救人。对青年人要进行教育。这些人不知天高地厚。他们以为一冲就行了，一冲不行就两冲。你们那些苦处，把它当作经验来对待。”①(①毛泽东同军委碰头会扩大会议人员谈话记录，1967年1月22日。)

二十三日，中共中央、国务院、中央军委、中央文革小组发出经毛泽东批示“照发”的《关于人民解放军坚决支持革命左派群众的决定》。这是一个对全局产生重大影响的决定。毛泽东不久后说：“那个时候，党政都不行了，只有解放军出来，担负这个任务。”②(②毛泽东同杨成武、汪东兴、郑维山谈话记录，1967年7月14日。)

要使军队能执行这个《决定》，前提仍是军队本身必须保持稳定。这个问题事实上远未解决。一月二十四日，徐向前去找林彪，“说到军队许多高干被随便抓去，任意抄家，变相体罚，还有的自杀，有些机关已处于瘫痪状态，有的处于半瘫痪状态，此次来京开会的干部，心情都很紧张。”③(③林彪给毛泽东的信，原件，1967年1月25日。)二十五日，他又写信给林彪说：“军队是无产阶级专政、无产阶级文化大革命支柱，一面要大力支援地方的真左派，一面又要进行内部的阶级斗争，因之必须要稳当点才好办事。否则，军队不易控制，指挥失灵，副作用即会更大多了。”④(④徐向前给林彪的信，手稿，1967年1月25日。)当天，林彪同徐向前、陈伯达、聂荣臻、叶剑英、杨成武共同商议后，拟出七条规定，当天送给毛泽东。规定中包括：军队一切人员必须坚守岗位，不得擅离职守；军队开展文化大革命的单位，应该严格区别两类矛盾，不允许用对待敌人的方法来处理人民内部矛盾，不允许无命令自由抓人，不允许任意抄家、封门，不允许体罚和变相体罚，例如，戴高帽、挂黑牌、游街、罚跪等等；今后一律不许冲击军事领导机关；军队内的战备系统和保密系统，不准冲击，不准串连等。毛泽东对这个规定十分重视，先后作了多次批示和修改，如提出“再加上一条关于管教干部子女的问题”；将第五条改写为“对于冲击军事领导机关问题，要分别对待，过去如果是反革命冲击了，要追究，如果是左派冲击了，可以不追究，今后则一律不许冲击”。①(①毛泽东对中央军委命令稿的批语和修改，手稿，1967年1月26日、28日。)二十八日，文件作为《中央军委命令》发布，因为增加了毛泽东提出的关于管教干部子女那一条，通常称为“军委八条”。这个文件对遏制军队内部的混乱现象起了明显的作用。

在这前后，为了发挥军队在稳定局势中的作用，毛泽东和中共中央继续采取一系列重要措施。一月二十日起，北京军区根据毛泽东关于派军队干部训练师生的指示和中共中央、国务院的通知，派出四千一百多名干部到北大、清华、北航、地质学院、矿业学院，对二万多名师生进行二十天的军政训练。重点学习《关于纠正党内的错误思想》等文件，“检查批判了对自己看成绩多，看缺点少；强调自由多，考虑纪律少；喜欢‘大干’，忽视做艰苦细致的工作；只看局部，不看整体等错误思想”。②(②北京卫戍区《北京五所高等院校短期军政训练试点的总结报告》，1967年2月18日。)二十六日，国务院、中央军委发出《关于民用航空系统由军队接管的命令》。二月十九日，毛泽东对北京卫戍区在北大、清华等五所高等院校和两所中学实行短期军训试点工作的两个总结报告批示：“大学、中学和小学高年级每年训练一次，每次二十天。”二十三日，中央军委发出《关于军队大力支援地方抓好春耕生产的指示》。二十七日，周恩来因广东省委第一书记自动向造反派“让权”，致信毛泽东，建议对广东以及有类似混乱情况的云南实行军事管制，得到毛泽东批准。三月十日，中共中央又因江苏各派群众组织之争一时统一不起来，决定对江苏省实行军管。

三月十三日，周恩来在军队军以上干部会议上讲话。这次会议是为了要求军队帮助地方搞好春耕生产而召开的。周恩来在讲话中宣布：陷于瘫痪、半瘫痪状态的单位，被坏人篡夺了领导权的单位，边防、沿海、交通要道(码头、铁路局、海港)、专政机构、机密要害部门、国防企业事业单位，都应实行军事管制。他在报告中说：

“全国二十九个省、市、自治区(包括天津市)，已
经实行军管或等于实行军管的加上已经批准准备实行军
事管制的有十个：陕西、新疆、青海、西藏、云南、广
东、广西、福建、浙江、江苏。已经实行‘三结合’夺
权，成立革命委员会的五个：黑龙江、山西、贵州、上
海、山东。”

“不论是要通过军事管制或者推动进行无产阶级革
命派大联合、实行‘三结合’夺权斗争，都需要有一个
筹备阶段。我考虑，要成立夺权筹备小组。按主席思
想，毫无疑问，也要以解放军为主。总要有一个推动力
量，光靠革命群众组织不行，革命干部没有出来亮相，
站不出来。”

“一个地区的军事管制(省、地、县三级)，应当由
当地最高军事机关和其他军事机关派人组成军事管制委
员会，成为当地的最高领导机构，负责执行毛主席的抓
革命、促生产的最高指示。”

“有的同志怕军队成了工作组，这要看是什么工作
组?……不要怕，看你站在什么立场上。为什么七千个
军事管制单位，群众都欢迎?就是支持了他们，就是这
个道理。”

“到底第二阶段什么时候完?主席说，二、三、四
月看出眉目来。昨天，见了主席，主席又说，恐怕要
二、三、四、五月了。……到了五月份，‘三结合’的
革命委员会，也可能成熟，至少省一级可以成熟或接近
成熟。这样，大概的眉目可以看出来。”①(①周恩来
在军级干部会议上的讲话记录，1967年3月13日。)

这是根据毛泽东“三支两军”(支左、支工、支农、军管、军训)思想作出的具体部署。

三月十六日和二十日，毛泽东又先后批准北京卫戍区司令部对需要实行管制的厂矿的布告和聂荣臻提出的对国防工业各部的研究院、所，以及科学院所属承担国防任务的各研究所，实行军事接管的意见。五月二十八日，周恩来将中共中央、国务院、中央军委、中央文化革命小组《关于对国务院××部(委)实行军事管制的决定(试行草案)》送毛泽东审阅。周恩来在送审报告中写道：“国务院各部(委)经过今年领导革命、监督业务的夺权斗争后，现在大多数单位的革命造反派均已分成两派，互相斗争，影响业务和生产甚大，势非实行军管不可。”毛泽东批示：“照办。”②(②毛泽东对《关于对国务院××部(委)实行军事管制的决定(试行草案)》的批语，手稿，1967年5月。)到这年下半年，各省“三结合”的革命委员会的成立虽还没有看出眉目，但全国绝大多数的省、市、自治区，中央、国务院各部委，一些重要的铁路枢纽站段，大型厂矿企业、港口码头、医院、银行等，都实行了军事管制(教育部、文化部由中央文革小组派人负责处理两部的事宜)。

人民解放军执行“三支两军”的任务，特别是军管和军训这两项措施，在那样混乱的局势下是必要的，对稳定局势起了积极作用。当时没有任何其他力量能够代替它。先后执行“三支两军”任务的二百八十多万名指战员，在极其困难复杂的局面下，做了大量工作，努力维护社会秩序、工作秩序、学习秩序和生活秩序，减少了工农业生产和人民生命财产的损失。但是，由于“文化大革命”的整个指导思想错了，“三支两军”工作是在局势极端混乱的情况下不得不采取的非常措施，实际上无法控制住整个动荡的局面；参加这项工作的指战员思想上又缺乏准备，不了解历史情况，缺乏地方工作经验，难以弄清究竟谁应该是“支左”的对象，甚至在军队内部也出现严重分歧；加上有林彪、江青集团的插手、干扰、破坏，因而在“三支两军”工作中也产生许多缺点错误，带来消极后果。

随着一月“夺权”风暴席卷全国，党内一些老同志对“文化大革命”的错误做法，已从最初的很不理解发展到强烈不满。这种不满突出地表现在三个问题上：“文化大革命”究竟要不要党的领导，老干部是不是统统都要打倒，军队还要不要保持稳定。

一件事促成了这种不满的爆发，那就是毛泽东第一次对中央文革小组提出严厉批评。二月十日，他在政治局常委扩大会议上，针对江青、陈伯达没有报告中央就公开在群众中点名打倒陶铸这件事，批评他们：“你这个陈伯达，你是一个常委打倒一个常委!”“你这个江青，眼高手低，志大才疏。打倒陶铸，别人都没有事，就是你们两个人干的。”他还说：“我看现在还同过去一样，不向我报告，对我实行封锁，总理除外，总理凡是重大问题都是向我报告的。”毛泽东最后要文革小组开会，批评陈伯达、江青。①(①访问王力谈话记录，1983年8月12日。)十二日，他又找中央文革小组的张春桥、王力、姚文元、戚本禹谈话，批评中央文革成为“独立王国”，说：“小组成立以来，没有一次提出要我主持开会。去年六月以来，代替了书记处，也是独立王国。骂别人独立王国，自己独断独行，否认政治局常委存在。”“文化大革命，闹一二年，总要停顿。现在有打倒一切的风气。干部统统打倒，怎么行?”“怀疑一切，打倒一切，是无政府主义。”“把工人、学生提上来，掌握了权，没有经验，几个月就变了，很不稳定。”上海一月“夺权”后，在张春桥、姚文元主持下，宣布成立“上海人民公社”。《文汇报》发表了《伟大的历史性的革命创举——欢呼上海人民公社诞生》的社论。毛泽东批评道：“上海公社如果一发表，各地都叫人民公社了，那党、政、军还要不要?一切都管?”①(①毛泽东同张春桥、王力、姚文元、戚本禹谈话记录，1967年2月12日。)十四日，中央文革小组开会批评陈伯达，江青没有参加。这件事，陈毅、谭震林、徐向前、李先念等很快也知道了。他们对毛泽东严厉批评中央文革小组感到极大兴奋。

二月十六日，周恩来主持召开政治局常委碰头会。这次会原来是准备讨论“抓革命，促生产”问题的。会议开始前，谭震林就向张春桥责问为什么不让上海市委第一书记陈丕显到北京来，张说我们回去同群众商量一下。谭震林气愤地说：“什么群众，老是群众群众，还有党的领导哩!不要党的领导，一天到晚，老是群众自己解放自己，自己教育自己，自己闹革命。这是什么东西?这是形而上学。你们的目的，就是要整掉老干部，你们把老干部一个一个打光。”“这一次，是党的历史上斗争最残酷的一次，超过历史上任何一次。”他站起来要退出会场，周恩来叫他回来。陈毅说：“不要走，要跟他们斗争。”“这些家伙上台，就是他们搞修正主义。”他又说：延安整风时有些人拥护毛泽东思想最起劲，挨整的是我们这些人。“历史不是证明了到底谁是反对毛主席吗?以后还要看，还会证明。斯大林不是把班交给了赫鲁晓夫，搞修正主义吗?”李先念说：“就是从《红旗》十三期社论开始，那样大规模在群众中进行两条路线斗争，还有什么大串连，老干部统统打掉了。”①(①张春桥、王力、姚文元整理的《二月十六日怀仁堂会议》，1967年2月16日。)

会后，张春桥、姚文元、王力去找江青，江青说要立即报告主席。当晚他们向毛泽东汇报。陈毅提到的延安整风这件事，触怒了毛泽东。据王力说：“我注意到汇报前面其他情况时，主席光笑，当讲到陈老总发言的时候，主席变了脸，不再笑了。主席开始是当笑话听的，听到这里，板起面孔，从此以后再也没笑。主席以后讲的问题，话都比较厉害。如张春桥说总理对《红旗》十三期社论没送他看有意见时，主席说：‘党章上没有这一条，党报党刊社论要常委审查!’汇报的时间不长，主席已经当成很大的问题了，但还没有发大脾气。”②(②访问王力谈话记录，1983年8月12日。)

第二天，谭震林又给林彪写了一封信说：“他们有兴趣的是打老干部，只要你有一点过错，抓住不放，非打死你不可。”“他们能当政吗，能接班吗，我怀疑。我想了好久，最后下了决心，准备牺牲。但我决不自杀，也不叛国，但决不允许他们，再如此蛮干。”“这个反，我造定了，下定决心，准备牺牲，斗下去，拼下去。”③(③谭震林给林彪的信，原件，1967年2月17日。)林彪把这封信送给毛泽东，并附了一封信说：谭震林最近的思想竟糊涂堕落到如此地步，完全出乎意料之外。毛泽东批了“已阅”。

十九日凌晨，毛泽东召集会议，在会上发了大脾气，讲了一些在气头上分量很重的话。他说：我马上走，林彪也走!文革小组改组，让他们来搞，陈毅当组长，谭震林、徐向前当副组长。周恩来劝毛泽东不要这样生气，并作了检讨，说自己没有掌握得好。这样，缓和了一下空气。毛泽东的气也慢慢消下去了。当时决定召开对陈毅、谭震林、徐向前三个人进行批评的生活会，他们三人停职检查。

二月二十七日，陈伯达又把登载了天津小站公社情况材料的中央文革小组办事组《快报》送给毛泽东，并写道：“这是一个闹资本主义复辟的例子。”毛泽东在第二天看后批道：“从上至下各级都有这种反革命复辟的现象，值得注意。”①(①毛泽东在中央文革小组办事组《快报》第1332号上的批语，手稿，1967年2月28日。)王力、关锋起草了一篇《红旗》杂志社论，题目是《粉碎反革命复辟逆流》，送给毛泽东。他们的用意，显然要在“打退反革命复辟逆流”的旗号下，掀起新一轮的冲击高潮。毛泽东看了，不同意发表，要江青向文革小组传达，批评了他们。江青在传达时还说：“文革小组的正副组长提议印发政治局生活会的材料，主席给扣了，没同意。”②(②江青传达毛泽东对《红旗》杂志社论稿《粉碎反革命复辟逆流》的意见的记录稿，1967年4月15日。)

根据毛泽东的意见，从二月二十五日到三月十八日，召开了七次“政治局生活会”，对陈毅、谭震林、徐向前以及李富春、李先念、叶剑英、聂荣臻进行批评。江青等猛烈攻击他们是“资产阶级复辟逆流”，以后称为“二月逆流”。这以后，中央政治局停止了活动，实际上由中央文革碰头会取代。四月底，毛泽东同意让受到批判的几位老帅以及“文化大革命”以来多次遭受批判的朱德、陈云等在“五一”节检阅游行队伍时登上天安门，使他们的处境有所好转。但他们对“文化大革命”的态度，毛泽东仍是很不满意的。

五月十七日，《人民日报》公开发表一年前通过的“五一六通知”。第二天，中央文革小组将《红旗》杂志、《人民日报》为此而写的编辑部文章《伟大的历史文件》送毛泽东审阅。毛泽东在修改中写了一段话：“现在的文化大革命仅仅是第一次，以后还必然要进行多次，毛泽东同志近几年经常说革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。”①(①毛泽东对《伟大的历史文件》稿的修改，手稿，1967年5月18日。)

“五一六通知”公开发表后，社会上出现一股攻击周恩来的风浪。二十七日，外交部干部唐闻生、王海容给毛泽东写信说：“最近社会上出现了一股攻击周总理的风气，同时也反映到外交部革命造反联络站及所属各战斗队内部，争论颇为激烈。”“我们绝不能同意‘炮打总理是当前运动的大方向’这个提法，这种提法是错误的。”两天后，毛泽东把这封信批给林彪、周恩来和中央文革小组成员，说：“此件请阅。极左派的观点是错误的，请文革同志向他们做说服工作。”②(②毛泽东对唐闻生、王海容来信的批语，手稿，1967年5月29日。)

毛泽东原来以为“文化大革命”到这年二、三、四月可以看出个眉目来，后来又加上一个五月份，而且采取了军事管制等一系列力度较大的措施，想把运动尽快引入他所预期的轨道。可是，动乱的潘多拉盒子一旦打开，事态的发展便不依哪个人的意志为转移了。各地派性武斗日趋严重，局势变得越来越难以控制。

当毛泽东看到各地因派性纷争而致使工业生产持续下降的情况后，焦虑地批道：“军队不但要协同地方管农业，对工业也要管。”“军队不能坐视工业生产下降而置之不理。”③(③毛泽东对沈阳军区一份报告的批语，手稿，1967年3月3日。)当他看到打着“革命”旗号起来夺权的造反派内部情况相当复杂时，在一次谈话中说：“大局还没有定哩!”“要写一个通知，各地夺权要事先同中央商量。否则，不能成立。”“大企业的工人最多，最重要，不要急于夺权。急于夺权的人有问题。别人要夺让他夺，好就支持，不好再夺回来。不好的，反正中央不承认。”①(①毛泽东谈话记录，1967年3月16日。)以后，《人民日报》转载《文汇报》一篇社论时，又在编者按中用黑体字引用了毛泽东的一段话：“必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。”②(②1967年6月25日《人民日报》。)

尽管如此，毛泽东对事态的整体发展仍然充满信心，认为在这过程中发生的种种问题是难免的，只要采取适当措施(包括“引导”工作)并不难解决。他向身边工作人员说：“你总说‘乱’。你没有看到最根本的一条：这个运动是无产阶级领导下的革命，不要怕。我考虑发动群众，我把批判的武器交给群众，让群众在运动中受到教育，锻炼他们的本领。我想用这个办法试一试，我也准备它失败。现在看来，群众是发动起来了，我很高兴，他们是同意我的做法的。”“跟随我南征北战的老同志，我没有忘记他们对党对人民的贡献。周总理跟我讲哪些人有困难，我都让周总理去保他们。”③(③访问吴旭君谈话记录，2002年1月18日。)

五月十六日，他在会见刚果(布)政府保安代表团时，又对他们说：“乱得很，红卫兵到处闹。”“不是我创造的，是群众创造的。大字报，红卫兵，都是他们创造的。炮轰这个，炮轰那个，打倒这个，打倒那个。”“我们的一些事，完全没办法。我们政府、中央、公安部毫无办法，红卫兵、群众一起来，就有办法了。几十年我们不清楚的事，红卫兵一闹就清楚了。”“你不借红卫兵的力量，什么法子也没有，一万年也不行。”“乱是由于阶级斗争，两派斗争，左派同右派斗争。乱也没有什么大不了的事，天掉不下来。我曾经给别的外国朋友讲过：第一，天掉不下来；第二，山上的草木照样长，你不信到山上去看看；第三，河里的鱼照样游；第四，女人照样生孩子。”“我们的政府是靠群众。没有群众，什么事也办不成。”①(①毛泽东同刚果(布)政府保安代表团谈话记录，1967年5月16日。)

既然毛泽东依然认为“最根本的一条：这个运动是无产阶级领导下的革命。”“乱也没有什么大不了的事，天掉不下来”，他对当时全国混乱局面造成的极为严重的后果仍缺乏认识，错误地以为这些都是为了实现更重要的目标而不能不付出的代价，以后不难收拾。

局势实际上在继续恶化。随着解放军越来越深地介入到“文化大革命”中，自身也就越来越深地陷入难以解脱的矛盾之中。他们的任务是要“支左”，但各地几乎都存在两派或几派自命为“革命左派”而又相互对立的群众组织，难以正确判明应该支持的是哪一派。一旦支持了这一派，总是立刻引起另一派或几派的猛烈攻击。军队内部的意见也往往并不一致，有的部队支持这一派，有的部队却支持另一派。

在这种情况下，毛泽东却又担心冲击过军事机关的造反派会受到很大压制，着重强调要对军队做思想教育工作。

四月六日，他在林彪送审的《中央军委命令》上批示：“此件很好。”②(②毛泽东对林彪报送的《中央军委命令》的批语，手稿，1967年4月6日。)《命令》规定：对群众组织，无论革命的、或者被反动分子所控制的，或者情况不清楚的，都不能开枪，只能进行政治工作；不准随意捕人，更不准大批捕人；不准把群众组织宣布为反动组织，加以取缔，更不准把革命组织宣布为反革命组织；对于过去冲击过军事机关的群众，无论左、中、右，概不追究等等。这个《命令》共有十条，通常称为“军委十条”。它的调子和重点，同一月间的“军委八条”有明显区别：“八条”的重点在不得冲击军事机关，保持军队的稳定；“十条”的重点在对过去冲击过军事机关的造反派组织概不追究。

五月十日，毛泽东在刘伯承转报的一封反映济南地区军队遭受严重冲击情况的来信上批道：“此件表现这一时期军队许多人的心情。遇到这种情况，应当沉着镇静，多做工作，发扬成绩，纠正错误，问题总是可以得到解决的。”情况“其实不是那样严重”。①(①毛泽东对反映济南地区问题的来信的批语，手稿，1967年5月10日。)四天后，他又就广东省军管会、湖南省军区的报告写了批示：“要受得住工人、农民、学生、战士、干部的批评，加以分析，好的接受，错的解释。解释不通，暂时搁下，将来再说。”他特别强调：“要坚决相信绝大多数群众是好的，坏人只是极少数，不过百分之一、二、三。这样一想，就什么都通了。”②(②毛泽东为中共中央、中央军委、中央文革小组、军委文革小组转发广东省军管会、湖南省军区关于支左工作报告起草的批语，手稿，1967年5月14日。)这段话，很能反映出他自己当时的心态，很能反映出他面对如此混乱局势时的基本想法。二十七日，他又在转发五十四军在重庆工作情况的报告上批示：“凡属两派革命群众组织互相对立很严重的，只要进行细致的思想政治工作，问题总是可以解决的。对于有群众的保守组织，甚至反动组织，也要细致地进行思想政治工作。”③(③毛泽东为中央军委转发第五十四军对反对派进行工作情况报告起草的批语，手稿，1967年5月27日。)

显然，由于过于自信，毛泽东把问题想得比较简单，总以为“其实不是那样严重”。这已严重地脱离实际。

档案中保存着一份毛泽东在五月间同外国军事代表团的谈话记录。毛泽东在这次谈话中回顾了“文化大革命”开始到一九六七年五月以前的发展过程，也谈了他对当前运动的看法。他说：

“无产阶级文化大革命，从政策策略上讲，大致可分
四个阶段：从姚文元文章发表到八届十一中全会，这可以
算第一个阶段，主要是发动阶段。八届十一中全会到一
月风暴，这可以算第二阶段，主要是扭转方向阶段。自一
月风暴夺权到大联合、三结合，这可以算第三阶段。自戚
本禹的《爱国主义还是卖国主义》及《修养的要害是背叛
无产阶级》发表后，这可以算是第四阶段。(从下文看，毛
泽东这里指的是‘大批判’阶段。那两篇文章都是批判刘
少奇的。——引者注)第三、第四阶段，都是夺权问题。
第四阶段是在思想上夺修正主义的权，夺资产阶级的权，
所以这是两个阶级、两条道路、两条路线的斗争，是决战
的关键阶段，是主题，是正题。”

既然“文化大革命”已经进入“决战的关键阶段”，已经进入“正题”，在毛泽东看来似乎胜利在望，尽管现在依然是“天下大乱”，下一步该“达到天下大治”了。但他也发现事情的发展不完全如他设想的那样。他在这次谈话中说：

“本来在一月风暴以后，中央就在着重大联合的问
题，但未得奏效。后来发现各个阶级、各派政治势力还
在顽强地表现自己。资产阶级、小资产阶级思想是没有
任何力量的，捏成了还要分。所以现在中央的态度只是
促，不再捏了。拔苗助长的办法是不成的。这个阶级斗
争的规律，是不以任何人主观意志为转移的。”

“本来想在知识分子中培养一些接班人，现在看来
很不理想。”“批判资产阶级反动路线是知识分子和广大
青年学生搞起来的，但一月风暴夺权、彻底革命就要靠
时代的主人——广大的工农兵作主人去完成。知识分子
从来是转变、察觉问题快，但受到本能的限制，缺乏彻
底革命性，往往带有投机性。”①(①毛泽东同一个外国
军事代表团谈话记录，1967年5月。)

这里值得注意的是他说到的两个“本来”：一个是“本来在一月风暴以后，中央就在着重大联合的问题”；一个是“本来想在知识分子中(包括以青年学生为主的红卫兵。——引者注)培养一些接班人。”结果，事情的发展都不是如他本来所想像的那样，使他深感失望。现在，他认为运动应该进入以“大批判”为主的第四阶段，着重“在思想上夺修正主义的权”，取得“文化大革命”的圆满成功，结果，事情依然不是如他所想像的那样发展。“十条”下达后，局势不是走向缓和，而是更趋恶化。

六月以后，“文化大革命”中的突出现象是：各地的派性武斗大幅度升级。毛泽东在这年年底也说过：“用热兵器搞武斗是从六月开始的。”②(②毛泽东同阿中友好协会代表团谈话记录，1967年12月18日。)有些造反派组织抢武器库，夺走机枪、冲锋枪、子弹、手榴弹等。有些实际上是支持这一派的军队支左人员听任他们抢夺的。六、七月间，江西赣州地区的武斗，人员伤亡很大，断粮断水，交通全部堵塞。湖南、湖北、河南等地的局势也十分紧张。

毛泽东依然认为局势不难控制，抱着“乱也没有什么大不了的事，天掉不下来”的态度，并且想亲自到比较乱的中南地区去看看，继续做军队的思想教育工作，把混乱的局面扭转过来。

七月十三日下午，毛泽东召集林彪、周恩来、中央文革小组碰头会成员和萧华、杨成武开会。他认为“文化大革命”的群众发动阶段已经过去，说：“一年开张；二年看眉目，定下基础；明年结束。这就是文化大革命。”③(③张子申《杨成武将军访谈录》，中国文联出版公司1994年10月版，第39页。)他提出要到湖北、湖南去。
大多数与会者不赞成他去武汉，说武汉的武斗严重，安全没有保障。毛泽东说：我不怕乱，我去，让杨成武跟我去，就这样定了。他还让汪东兴立刻准备专列火车，通知北京军区副司令员郑维山同车前往武汉，以便在火车上跟他谈河北省的问题。周恩来对毛泽东的安全仍不放心，当晚先飞往武汉，为他安排住处。

毛泽东是七月十四日凌晨三时乘专列离开北京的。这是他自一九六六年七月十八日回北京后第一次离开北京。他在路上同杨成武、汪东兴、郑维山谈话时，谈得仍很轻松。他说：

“军队介入后，因为情况不熟悉，调查研究不够，错误
是难免的。来了个‘八条’，抓人抓多了，有些革命组织不
应取缔的取缔了，起了压的作用。这样，林彪同志起草了
‘十条’。‘十条’后，受压的又起来了，又恢复了，来了个
反复。”“反复好，我看湖南，江西九江、南昌、庐山、赣州经
过大武斗，形势大好，阵线也分明了。”“我看解放军垮不
了。垮了，还依靠什么?”“干部多数是好的，河北的干部
将来要来个大翻案。我过去支持刘子厚。刘子厚站出来
了，阎达开就好办了嘛!”①(①毛泽东同杨成武、汪东兴、
郑维山谈话记录，1967年7月14日。)

当晚九时，毛泽东乘坐的专列抵达武汉。他这次来武汉，没有对外宣布，社会上并不知道。他们静悄悄地下了车，首先映入毛泽东眼帘的是到处张贴的“打倒陈再道”的大标语。

陈再道是武汉军区司令员兼湖北省军区司令员，曾是当年刘邓大军挺进大别山时主力之一的第二纵队司令员，性情耿直，办事果断。二月间，周恩来曾把他和武汉军区政治委员钟汉华找去，要他们集中力量抓好三件事：“一是抓革命、促生产；二是抓好按行业、按系统的革命大联合；三是抓好大、中学生的复课闹革命。”①((①《陈再道回忆录》(下)，解放军出版社1991年7月版，第301、318页。))三月十七日，武汉军区和公安机关曾根据“军委八条命令”，把武汉地区军内外煽动极左思潮，搞打、砸、抢、抄、抓的一批造反派组织头头和骨干分子抓了起来。二十一日，武汉军区又发表《通告》，宣布解散工人总部及其所属组织，并且解放了一大批地方干部，成立省市的抓革命、促生产办公室。这些措施，稳定了武汉地区的局势，使生产形势得到迅速扭转，但也引起各造反派的不满，引起林彪、江青等的注意。四月六日“军委十条”下达后，武汉地区的形势立刻出现大的反复。造反派组织公开声称要粉碎武汉地区的“二月黑风”和“三月逆流”，把陈再道称为“武老谭”(即武汉的谭震林)，把矛头对准武汉军区。江青四月十六日在北京接见军内外造反派时说，成都、武汉，那是问题比较严重的地方，可以冲一冲。这样，武汉局势更加混乱了。造反派贴出的标语、漫画、大字报上，提出“彻底粉碎带枪的刘邓路线”，“打倒陈再道，解放全中原”等火药味极浓的口号。五月十六日，同这些造反派组织持不同观点的群众在“工人联合会”的基础上成立“百万雄师”联络站，队伍迅速扩大。六月四日，鉴于当时严峻的局势，武汉军区发表《公告》，在肯定支左工作的大方向正确、重申不得为工人总部翻案的同时，检讨了支左工作中某些缺点和错误，希望各群众组织在新的形势下，求大同，存小异，尽快实现大联合。但两派组织对这个《公告》都不满意：造反派认为，军区是“假检讨，真反扑”，闹得更加凶了；“百万雄师”认为，军区这个《公告》太软弱，扶不了正，压不了邪，也对军区不满。先到武汉的周恩来对陈再道和武汉军区政治委员钟汉华说：“我们临行前，主席对我说：‘走，到武汉去，保陈再道去。’你们放心吧，不要有顾虑。”②(②《陈再道回忆录》(下)，解放军出版社1991年7月版，第301、318页。)毛泽东正是在这种情况下到达武汉的。

毛泽东到武汉后，住在东湖宾馆的梅岭一号，先到的周恩来住在百花一号。原来在成都、这时被叫来汇报情况的谢富治和王力住在百花二号，陈再道和钟汉华也搬到东湖宾馆的乙所。毛泽东到武汉后，发现情况比他原来想的要复杂得多。连东湖宾馆的工作人员也分成两派，互不合作，房子弄得不像样子，经过周恩来做工作才一起收拾房间，共同从事服务工作。

七月十七日上午，毛泽东在住地听取谢富治、王力汇报四川、云南、贵州等地“文化大革命”的情况，并研究武汉地区的问题。在座的有周恩来、杨成武、汪东兴、余立金(空军政治委员)、郑维山。毛泽东对周围的一切仍不很在乎。当谢富治谈到湖北造反派要打倒陈再道时，他说：“凡是有错误，不管是大错误小错误，只要承认了错误，统统不打倒。承认错误了，再打倒，那就是他们的错误了。陈再道只要承认错误，打倒也不行。我们来是给他保驾的。陈再道、孟夫唐(原湖北省副省长。——引者注)都不要打倒。”当谢富治汇报到湖北问题比较复杂、难以解决时，毛泽东说：“不见得。我看湖北问题比湖南、江西要好。我相信湖南、江西问题会要解决的。对红卫兵不要怕，不管哪一派，现在都要借用我的招牌。”当谢富治请示处理湖北问题的方针时，他说：“百万雄师继续保持名称，要搞入正轨。三派要达成协议，发表个声明，要做他们的工作。”“工人总部要平反，抓的72,总的几个头头没放的最好是今天明天就放了。”“军队犯错误，犯得快，改正也改得快。真正要打倒陈再道怎么行呢?错误改了，他们还要打倒，那就是他们的不对。”毛泽东最后说：“这次出来是想休息一下，在北京一年了。十三日听说一百万人游泳，才有这个念头。”①(①毛泽东听取谢富治、王力汇报时的插话记录，1967年7月17日。)

第二天晚上，毛泽东约陈再道、钟汉华到他住处来谈。在座的还有周恩来、谢富治、杨成武、王力、郑维山、余立金、汪东兴和海军第一政治委员李作鹏。毛泽东说：“四川问题很严重，你们武汉还有所不同。”“因为冲击得厉害，要维护八条。八条一出来，军队就有劲了：人民解放军还能冲呀?于是就抓人，解散组织。十条出来了，造反派又有劲了。”他对谢富治、王力、余立金说：“你们要多做工作，要组织拥护军区，不要打倒。在声明发表之前，双方都要开会。一发表，就团结起来了。”他又说：“都是工人，这一派就那么右，那一派就那么左?我们这个招待所分了两派，我看道理不那么多。能不能合起来?将来总是要合起来的。”“什么打倒、油炸、绞死，逐步升级，讲讲而已。对有些话，不要那么认真。都打倒，我也不高兴。”他又对陈再道、钟汉华说：“万万不能承认是三反分子。我是讲了的，对于他们(指湖北被冲击的干部。——引者注)的结论还要等一下，让群众先批。”“张体学(原湖北省省长。——引者注)不能用了吗?他打了几十年仗，小孩时就当兵，就是不太懂政治。”“现在主要做军队工作及百万雄师的工作，很快转过来，否则他们被动。第一，中央负责；第二，你们负责。军队支持百万雄师是公开的。军队的好处是讲直的，怎样做就怎么说。要人家转，总要有个过程，不能两三天就转过来了。这是军队的群众问题。不能说百万雄师是坏的，多数是好的，个别坏人也是有的。”他还对其他人说：“要他们出去。(指要陈再道、钟汉华到群众中去。——引者注)，不但得保证人身安全，而且要拥护他们。”讲话中，毛泽东还批评了北京中南海造反派批斗刘少奇等的做法。①(①毛泽东同陈再道、钟汉华等谈话记录，1967年7月18日。)

毛泽东同陈再道、钟汉华等的谈话到晚上十时才结束，他很客气地把陈再道等送到走廊上。这时，刚好有几个招待所的服务人员站在走廊里。毛泽东把他们招呼过来，要他们同陈再道、钟汉华一一握手，笑着对他们说：“再不能打倒你们司令了吧?我是不打倒他的。”①(①《陈再道回忆录》(下)，解放军出版社1991年7月版，第322页。)

事情看起来似乎正在向乐观的方向发展，一天多后却陡然发生逆转，这是谢富治、王力造成的。谢、王两人是十四日到武汉的。他们不顾周恩来嘱咐他们暂时不要公开露面的指示，当晚就到湖北大学会见一群造反派，对他们表示支持。第二天，武汉地区造反派举行大规模游行，热烈欢迎谢富治、王力来解决武汉问题。谢富治、王力又到百万雄师联络总站，单方面指责他们：你们在据点上集中起来搞武斗是错误的。百万雄师负责人要求召集两派组织谈一谈，定几条规矩，大家一起都撤回去，各派群众组织是平等的，希望中央代表团也能平等对待。十八日夜间毛泽东同陈再道等谈话结束后，周恩来当晚回北京。周恩来一走，谢富治、王力立刻赶到水利电力学院的造反派总部。他们戴上造反派袖标，视察他们的据点、工事，慰问武斗负伤人员。随后就召开大会，王力在会上讲话，把他们称为“钢铁的无产阶级革命派”，并且说：你们受压抑、受打击的现象是不允许存在的，要把这种现象翻过来，叫它一去不复返。十九日，造反派以高音喇叭在武汉三镇到处播放谢富治、王力在水利电力学院的讲话录音，还播放王力的“四点指示”：军区支左大方向错了，要为“工人总部”平反，造反派是革命左派，“百万雄师”是保守组织。这一来，大大激怒了在武汉地区拥有多数群众的“百万雄师”以及支持他们的一部分军人。声讨王力的大字报、大标语当天贴满了武汉街头。晚上，他们乘坐几十辆拉响警报器的消防车、上百辆大卡车涌进军区大院，质问军区：王力为什么把“百万雄师”打成保守组织，又凭什么把几个造反派组织封为“革命左派”?军区支左大方向明明没有错，陈再道、钟汉华为什么要当“投降派”，承认自己犯了方向路线错误?

七月二十日拂晓，“百万雄师”的两百多个代表来到东湖宾馆百花二号，要求王力回答问题。陈再道、谢富治出来会见，答应下午接见，答复他们提出的问题。这些代表将要离去时，又有几百人冲进东湖宾馆，多数是部队战士。他们感情冲动地殴打了陈再道，又冲进房间把王力揪到军区大院去。

这些冲进来的人，目标只是要揪王力去回答问题。他们根本不知道毛泽东这时已到了武汉，更不知道毛泽东就住在东湖宾馆，也没有冲向毛泽东所住的梅岭一号。但是这样多的人、包括相当多的军人气势汹汹地冲人毛泽东居住的东湖宾馆，打人揪人，在一片混乱中确实容易造成一种错觉：仿佛发生了“兵变”。

在局势没有明朗的情况下，林彪、江青当天联名写信给毛泽东，危言耸听地说：武汉形势不好，毛泽东的安全受到威胁，要及早转移。①(①《杨成武将军自述》，辽宁人民出版社1997年8月版，第284页。)这封信由军委总后勤部部长邱会作带着坐专机送到武汉。毛泽东一时也把情况估计得很严重，怀疑是不是由陈再道和“百万雄师”策动的一场“暴乱”，决定立刻离开武汉。

这天发生的事情，被称为“七二。事件”。

二十一日凌晨二时，毛泽东在专程赶到武汉的周恩来具体安排下，乘车离开东湖宾馆去机场，上午十一时乘飞机到达上海，住进虹桥宾馆。这是他在一九五八年以后第一次破例再次乘坐飞机。一离开乱哄哄的武汉，他的头脑就开始冷静下来。毛泽东到上海后，一夜没有睡觉，把身边的人叫来说，不是他们说的那样吧?如果陈再道搞兵变，我们走得出来吗?随同毛泽东从武汉飞抵上海的杨成武，叙述了毛泽东在二十四日晚同他的一段对话：

“晚饭以后，毛泽东又通知我去一趟。向我交待了
第二次返京的任务，然后问我：‘你过去认识不认识陈
再道?这个人怎样?’‘以前不认识，解放后才认识的。
这个人不错，我们关系也很好。’我回答说。‘你对武汉
的事情有什么看法?他会反对我吗?’‘主席，谁也不会
反对你，老红军、老干部、老党员、老百姓，都把你当
成大救星，军队里的老同志都是跟你干革命的。’‘是
啊!我也是这样想啊!陈再道也不会反对我，如果陈、
钟要整我，我们从武汉也出不来啊!’毛泽东经过两天
冷静的思考，对武汉军区领导的看法，比较实事求是
了。‘他们不会反对您。’我又补充了一句。‘对!对!
对!’毛泽东高兴地连说了三个‘对’字。然后又说：
‘陈再道在哪里，还有钟汉华、牛师长、蔡政委都在什
么地方?’‘不清楚。’我答。‘你去告诉周总理，把陈再
道、钟汉华、牛师长、蔡政委都接到京西宾馆去。你转
告陈再道三句话：一是有错误就检查，二是注意学习，
三是注意安全。’”①(①《杨成武将军自述》，辽宁人
民出版社1997年8月版，第289、290页。)

第二天，毛泽东代中央起草了给武汉军区党委的复电。他在电文中写了一段重要的话：“对于犯了严重错误的干部，包括你们和广大革命群众所要打倒的陈再道同志在内，只要他们不再坚持错误，认真改正，并为广大革命群众所谅解了之后，仍然可以站起来，参加革命行列。”②(②毛泽东为中共中央起草的给武汉军区党委的复电，手稿，1967年7月25日。)尽管电文中说陈再道犯了严重错误，但在林彪、江青等把“七二。事件”说成“一个彻头彻尾的反革＼命事件”，把陈再道说成这个事件的“罪魁祸首”，要将他置之死地而后快的情况下，这个电报仍把陈再道称为“同志”，对他起了重要的保护作用。陈再道在回忆录中写道：“如果没有毛泽东的这两个字，林彪他们要整死我们，那是易如反掌的。”①(①《陈再道回忆录》(下)，解放军出版社1991年7月版，第363页。)

一个多月后，毛泽东同杨成武等谈话时批评王力，并且也作了自我批评。他说：“在武汉，我同你们谈话时，当时王力的态度就很凶。我们有个错误，第一天到武汉就应找陈再道做工作。”他批评王力“没有先做好部队的工作，然后再去做好两派的工作。没有好好进行调查研究，下车伊始就哇里哇啦地叫，这种人没有不犯错误的。”②(②毛泽东同杨成武、张春桥、余立金谈话记录，1967年9月9日。)过了十来天，他又说：“前一次王力他们解决百万雄师就是不听我的，不先同部队讲好，做好工作，而急急忙忙到群众中去表态，有偏向，又不找我，捅了一个马蜂窝，着急。前次我不走就好了，王力他们搞得太凶了。”③(③毛泽东同曾思玉、刘丰等谈话记录，1967年9月20日。)

林彪、江青等却抓住“七二。事件”，变本加厉地进行煽动。七月二十二日，江青接见河南省造反派代表时说：“河南一个革命组织提出这样的口号，叫做‘文攻武卫’，这个口号是对的!”“不能天真烂漫，当他们不放下武器，拿着长矛，拿着大刀对着你们，你们就放下武器，这是不对的，这是要吃亏的，革命小将要吃亏的。现在武汉就有这个情况。”④(④江青接见河南造反派代表时的讲话记录，1967年7月22日。)二十七日，林彪主持会议，决定先在内部撤销陈再道和钟汉华的职务。杨成武回忆道：“在这关键时刻，林彪说了一句关键性的话：‘武汉不单是武汉的问题，而是全国性的问题’，提出‘我们要抓住做大文章’，要批判‘带枪的刘邓路线’，‘揪军内一小撮’，即揪出所谓‘军内一小撮走资本主义道路的当权派’。”⑤(⑤《杨成武将军自述》，辽宁人民出版社1997年8月版，第294页。)他的意图很明显，就是要乘机在军内清除他心目中的众多异己力量。八月一日，《红旗》杂志发表纪念建军四十周年社论《无产阶级必须牢牢掌握枪杆子》。社论写道：“不久以前，武汉地区党内和军内一小撮走资本主义道路的当权派就勾结起来对无产阶级革命派进行镇压。”“目前，全国正在掀起一个对党内、军内最大的一小撮走资本主义道路当权派的大批判运动。这是斗争的大方向。”①(①《红旗》杂志1967年第12期。)

在林彪、江青的煽动下，各地造反派组织更加无所顾忌地冲击军事机关，大肆抢夺武器弹药，全国范围内的流血武斗继续升级，人民生命财产和国家资产蒙受巨大损失，国内局势进一步恶化。

毛泽东从武汉转移到上海后，在这里住了将近两个月。剧烈动荡的现实已使他难以像从前那样到处巡视，更难以自己进行以往他提倡的深入的调查研究，而主要是靠阅读文电、报刊以及从少数能同他接触的人员那里来了解国内外情况，指导工作。但是，面对如此复杂多变的局势，通过这些渠道了解得来的情况十分有限，有些还是虚假不实的。因此，他提出的不少意见往往同客观现实有很大距离。

八月十六日，毛泽东同阿尔巴尼亚两位专家谈话。他计算着“文化大革命”还需要进行多长时间，觉得从目前情况来看，这个时间比他原来预计的要长，但仍认为有三年总可以够了。他说：“我们这次运动打算搞三年，第一年发动，第二年基本上取得胜利，第三年扫尾，所以不要着急。凡是烂透了的地方，就有办法，我们有准备。凡是不痛不痒的，就难办，只好让它拖下去。”“卡博和巴卢库同志是一、二月份来的。当时我要留他们呆到四月份。我说过，三个月，即二、三、四月，可以看到眉目。现在的设想有些改变。经过四、五、六、七月，现在八月份了，有些地方搞得比较好，有一些地方不太好，时间要放长一些，从去年六月算起共三年。既然是一场革命，就不会轻松。这是一场严重的斗争。”如何对待当前“天下大乱”的局势?他仍坚持原来的看法，说：“有些地方还要乱一些时候，乱是好事。有些外国朋友问我，为什么你们高兴乱呢?如果没有大乱，矛盾就不能暴露。”“干部倒下的是少数。如上海市、区、县，各部委，工厂党委和支部书记，要打倒的、靠边站的是少数。”①(①毛泽东同万捷尔•莫依修、缪非特•穆希谈话记录，1967年8月16日。)在他看来，一时被打倒的，还可以再站出来。

九月四日，他在听取中央文革小组汇报后，着重谈了如何控制局势的问题，说：“发出一个不许抢枪的命令，这个好。”“要解放一大批干部，对!”“有的‘四大’(指大鸣、大放、大辩论、大字报。——引者注)搞得很惨，何必那么搞?犯错误的干部，主要是执行了资产阶级反动路线，另外是长期脱离群众，现在群众要报复一下。现在搞一下也没有什么了不得，又不是向敌人下跪。”②(②毛泽东听取中央文革小组汇报时的讲话记录，1967年9月4日。)

九月九日晚间，他同杨成武、张春桥、余立金进行了一次长时间谈话。他特别关心“大联合”问题，把它看作解决各省问题、改变当前严重混乱状况的关键。他说：“我们文化大革命搞到现在，有两个前途：一是搞得更好了，一是从此天下分裂。如南京、无锡、北京两大派，势不两立。全国到处两大派，如果统一不起来，这样会不会像辛亥革命以后那样全国出现混乱状况、长期分裂?”“怎么最近又有那么多干部不好了?揪了那么多，红卫兵把干部扫多了。”他认为解决这个问题的方法主要是找各方面的人谈话，多做思想政治工作。他计算了一下，说：现在有七个省、市的革命委员会是比较好的，还有几个省的问题基本上解决了，今年还有不到四个月，可不可以再解决十个省?如果再解决十个省，形势就很好了。

他又谈到上下级关系问题，说：“龙潜(浙江省军区政治委员、省军管会主任。——引者注)整得过分啦，搞喷气式，罚跪，挨打，挂牌子。为什么会产生这样的事?一个是执行了资产阶级反动路线，群众有气；一个是官作大了薪水多了，有事不跟人家商量，不平等待人，不民主，严重脱离群众，到处骂人、训人。”“战士有意见平时没有机会讲，有机会就爆发了。一年用一个星期的时间，战士有意见就让他讲一讲，讲完了他就没有意见了。”另一方面，他又叮嘱说：“要告诉造反派的头头：你们现在正是犯错误的时候。要用我们自己犯错误的经验教训，教育他们。”“现在有点严肃、紧张有余，团结、活泼不足。要讲团结。干部有错误，有问题，不要背后说，找他个别谈，或在会议上讲。”“现在小将提口号，不留余地。过去‘红总’(江苏省一个群众组织。——引者注)提‘打倒许世友’；现在告诉他们不能打倒许世友，‘八二七’(江苏省另一个群众组织。——引者注)又提‘谁打倒许世友就是反革命’。这样又要犯错误啦!”

他特别关心工人中分裂为两大派的问题，说：“工厂的问题，我就讲啦，一个工厂都是工人，为什么分两派，我想不通。在武汉开会，我同王力就不一致。在谈话时，王力好凶啊，好凶啊!”当有人谈到上海交通大学的“反到底”组织提出要以它为核心时，毛泽东说：“什么核心?核心是实践中群众承认的，不是自封的。”①(①毛泽东同杨成武、张春桥、余立金谈话记录，1967年9月9日。)

在上海期间，为了遏制国内局势的进一步恶化，特别是看到全国内政外交有濒于全面失控的危险，毛泽东作出一项有全局性影响的重大决断：对“文化大革命”以来一直到处煽风点火的中央文革小组成员王力、关锋、戚本禹实行“隔离审查”。

这项决断的直接导因是八月七日王力对外交部造反派姚登山等所作的讲话(当时被称为“王八七讲话”)。那时候，外事口造反派乘“七二o”事件前后的混乱局面，组成千人“揪陈大军”，矛头直指国务院副总理兼外交部长陈毅，在外交部门口“安营扎寨”。八月七日晚，从武汉回到北京并受到盛大欢迎而得意忘形的王力，约见外交部“革命造反派联络站”代表，公然煽动他们夺外交部的大权。他说：“外交吓人嘛，别人不能干，了不起，把它神秘化，只有少数专家才能干。你这外交就这么难?我看处理红卫兵内部的问题比这复杂多了。红卫兵就不能干外交?”“部党委班子没有动吧?这么大的革命，班子不动还行?为什么不能动一动班子?”“揪陈毅大方向当然对，为什么不可以揪?”“我看你们现在权没有掌握，有点权才有威风。”“文革小组对革命派总是支持的。你们有什么过火?我没有看到有多少过火的地方。”①(①王力关于外交部夺权问题的讲话记录，1967年8月7日。)在王力的煽动下，外交部造反派冲砸了外交部，宣布“夺取”部党委的大权。八月二十二日夜，外事口造反派和北京一些红卫兵组织冲击并焚烧了英国驻华代办处，制造了一起建国以来最严重的违法涉外事件。

八月二十五日凌晨一时，周恩来单独约见刚从上海毛泽东处来到北京的杨成武，向他谈了对近来一系列事件的看法，特别谈到王力的“八七讲话”，并把一份讲话记录交给杨成武，要他立刻送给毛泽东看；还谈了关锋主持起草的《红旗》社论中“揪军内一小撮”的问题。周恩来说：这样下去怎么得了?我担心的是连锁反应。现在，一个是中央的领导不能动摇，一个是解放军的威信不能动摇。他后来对外宾说：“在一九六七年，的确有极左思潮的干扰。文化大革命运动的发展，如果仅仅是在青年中产生极左思潮，那是可以得到说服和纠正的，问题是有些坏人利用这个机会来操纵群众运动，分裂群众运动，破坏我们的对外关系。这种人只有在事情充分暴露以后才能发现。”①(①《周恩来外交文选》，中央文献出版社1990年5月版，第483页。)

杨成武在周恩来同他谈话的当天上午立刻直飞上海，向毛泽东汇报周恩来的意见。杨成武后来回忆当时的情景：

“毛泽东边听边抽烟，不说话，也不提问。听罢汇
报说：‘成武啊!你累了，先回去休息吧!我考虑考虑，
看看材料，有事再找你。’”“次日上午，毛泽东对我说：
‘你马上去准备飞机回北京，准备好了再来。’我从毛泽
东那里出来，给专机组打电话安排好飞机后，又回到毛
泽东的住处。”“毛泽东喝了一口茶，说：‘我考虑好了，
我说你记。’我准备好笔和纸后，毛泽东继续说：‘王
(力)、关(锋)、戚(本禹)是破坏文化大革命的，不
是好人，你只向总理一人报告，把他们抓起来，要总理
负责处理。’毛泽东将记录过目后，说：‘就这样，你回
去请总理马上办。”’“当我走出客厅后，毛泽东又把我
叫回去，说：‘是不是可以考虑一下，戚暂时不动，要
他作检讨，争取一个。”’“中午，我回到北京，立即赶
赴钓鱼台，单独向周恩来汇报了毛泽东的决定。周恩来
决定，事不宜迟，马上开会。”“当晚，在钓鱼台，周恩
来主持召开中央小碰头会，陈伯达、康生、江青等人参
加。周恩来说：‘今天的会议，是传达毛主席的一个重
要决策。’他严肃地逐字逐句地宣读毛泽东的指示。随
后便把王力、关锋隔离起来。”“后来，又根据毛泽东在
一次会议上的指示把戚本禹也抓了起来。”②(②张子申
《杨成武将军访谈录》，中国文联出版公司1994年10月版，
第43—45页。)

王力、关锋、戚本禹三人，以中央文革小组成员的身份，自“文化大革命”开始以来到处指使并支持造反派采取极端行动，制造事端，起了十分恶劣的作用。毛泽东决定采取对他们隔离审查的断然措施，对江青和中央文革小组是一个沉重打击，在社会上引起不小震动，对遏制局势进一步恶化产生了积极影响。

九月十六日，毛泽东坐火车离开上海，经杭州、南昌、长沙、武汉、郑州回北京。他在途中都找这些省的负责人谈话，讲得最多的仍是正确对待干部和消除派性问题，希望尽快地出现一个“革命大联合”的稳定局面。

在浙江，他一开始就谈怎样正确对待干部的问题，说：“龙潜、阮贤榜(浙江省军区副司令员、省军管会副主任。——引者注)有错误，还要帮助他们，不能一棍子打死，不能像湖南农民对待地主一样。对待干部不能像对待地主一样，罚跪、坐喷气式、抄家、戴高帽、挂牌子，这种做法我是反对的。这种做法破坏了我们的传统。对国民党的杜聿明、黄维、王耀武还优待嘛!希望他们错了就改嘛，能站出来。哪有那么多人要打倒啊!对干部要一分为二嘛!不能一切都抹杀了，他们过去还打过很多仗嘛!”对打派仗的问题，他又说：“红卫兵、工厂的工人分两派，一个工厂、学校分两派，我想不通。双方都有后台。”他归纳起来说：“形‘左’实右，现在还是以极左面目出现，这是主要的。”“运动的第一年已经过去了，第二年又过了三个月了，七、八、九，我看(明年)春节差不多了，可能有个眉目了。”①(①毛泽东同南萍、陈励耘谈话记录，1967年9月16日。)

在江西，他说：“干部垮得这么多，究竟是个好事还是坏事?现在要批评极左派思想——怀疑一切。这种人不多，但是能量很大，与社会上坏人勾结在一起。我们不是专为保守派说话，是教育左派的问题。总之，要团结大多数嘛!”“要拿一个纲领来团结起来，不是拿哪一个为核心来团结起来，我还是偏向于要多一些人。”“总而言之，打击的面要缩小，教育的面要扩大，包括左派。”①(①毛泽东同程世清等谈话记录，1967年9月17日。)

在湖南，他说：“学校造反派也要学政策，什么以我为核心，这个问题要解决。”“两派都是工人，一派是左派，一派是保派，我总想不通。越压越反抗。”但他又说：“清理干部得搞群众运动。”“群众运动有一个规律，到了时候才会回头。”②(②毛泽东同黎原、华国锋、章伯森谈话记录，1967年9月18日。)

毛泽东所说的“群众运动有一个规律，到了时候才会回头”，这句话反映了毛泽东对如何处理群众运动中出现的各种问题的基本态度。在他看来，这些问题是需要解决的，但在时机不成熟的情况下难以解决，急着去解决也解决不了，而现在似乎快到时候了，应该提出批评那些“与社会上坏人勾结在一起”的“极左派思想”。

据杨成武回忆：“在视察途中，毛泽东还提到，明年春天‘文革’结束后，接着召开九大，把老同志都解脱出来，许多老同志都要当代表、当中央委员。他还列举了邓小平、乌兰夫、彭真、贺龙等人。”③(③张子申《杨成武将军访谈录》，中国文联出版公司1994年10月版，第40页。)

九月十九日，他在武汉同杨成武、张春桥、汪东兴、余立金谈话，重点放在他正考虑的下一步工作部署上。他说：“要开一次九大，准备在明年秋季，至少在后年一月份召开。”“要解放一批干部，大胆使用一批干部，多数的干部是好的。”“中央委员会要扩大。怎样扩大?中央委员会要选些新鲜血液，代表里要有新鲜血液。”“要不要开人民代表大会?什么时候开人民代表大会？”“党的机构、政府机构都应大大缩小。”④(④毛泽东同杨成武、张春桥、汪东兴、余立金谈话记录，1967年9月19日。)

二十日，他找武汉军区和湖北省的领导干部曾思玉、刘丰、方铭、张纯青谈话，又说到：“大概(明年)春节以前，全国基本上解决问题，还有四个多月。”他也向曾思玉等提出九大什么时候开的问题，说：“我看明年秋季九月份开，至少后年一月份开。”他又一次说：“现在我很不喜欢你们给我的四个官衔，什么伟大的领袖、伟大的导师、伟大的统帅、伟大的舵手，叫毛主席就行了。”这里显然流露出他对林彪已有不满。他还谈到邓小平，说：“邓小平是不是要保?一个他打过一些仗；第二，他不是国民党的人；第三，他没有黑修养。”①(①毛泽东同曾思玉、刘丰、方铭、张纯青谈话记录，1967年9月20日。)这是他一直在考虑的问题，但以前还没有这样明确地说出来。

二十一日上午，毛泽东根据各地解决问题的情况，很有把握地说：“七、八、九三个月，形势发展很快，全国无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。全国在春节前就差不多了，解决了。”并且说：“文化大革命明年春天结束，不能再搞了。”②(②张子申《杨成武将军访谈录》，中国文联出版公司1994年10月版，第40页。)

当天，毛泽东离开武汉，经过河南，在二十三日回北京。这次南巡共两个月零十天。十月七日，中共中央整理转发了《毛主席视察华北、中南和华东地区时的重要指示》。这是中央在“一月夺权”以来第一次下达毛泽东对“文化大革命”的比较系统的论述。但由于他没有改变发动“文化大革命”的指导思想，这些谈话收效甚微，各地的混乱状况仍在发展。

为了扭转这种混乱局势，在毛泽东回到北京前后，经他批准，中共中央、国务院、中央军委、中央文革小组连续发出关于开展“拥军爱民”运动的号召(八月二十五日)，关于不准抢夺人民解放军武器、装备和各种军用物资的命令(九月五日)，关于严禁抢夺国家物资商品、冲击仓库、确保国家财产安全的通知(九月十三日)，关于在外地串连学生和在京上访人员立即返回原单位的紧急通知(九月二十三日)，关于大、中、小学校复课闹革命的通知(十月十四日)，关于按照系统实行革命大联合的通知(十月十七日)，关于各级军区机关目前不搞“四大”和军以下部队坚持正面教育的通知(十一月十四日)。这一系列措施，目的都在稳定局势，恢复社会正常秩序，使“文化大革命”的发展纳入他预期的轨道中去。

但是，局势并没有因此得到缓解。这从周恩来接见北京大专院校学生的谈话中可以看得出来。他这样讲：对你们来说，始终我们的话是不灵的，而错误的估计、极左的东西却不胫而走，传遍全国。直到现在，各地还在揪“军内一小撮”，许多群众组织还在打“内战”，个人主义、小团体主义、无政府主义、“怀疑一切”、“打倒一切”的思想正从你们的言行中表现出来，这是一种小资产阶级的狂热性，是完全错误的。①(①周恩来接见北京市大专院校“天派”代表时的讲话记录，1967年9月16日。)

毛泽东对自己发动这场“文化大革命”始终深信不疑。他看到运动中出现的某些问题，并采取一些措施努力加以纠正，但看到社会上不少人对“文化大革命”产生怀疑，又认为有必要维护“文化大革命”，不能因“支流”而忽视“主流”。他在同外宾谈话时尤其强调这个方面。

九月三十日，他在北京会见谢胡率领的阿尔巴尼亚党政代表团时说：“中国的事情有一部分干得还可以，有一部分干得不好。如果统统干得好，还搞文化大革命干什么?正是有个黑暗面，要改变。”“在去年夏季赞成我们这一些道理的，赞成文化大革命的，占少数。那时，工人还没有起来，学生受压迫，左派站不起来，红卫兵刚刚冲破汶个压迫。现在来看．情况就不同了，工人起来了，革命派占了多数。现在可以说，多数省革命派占了多数。”他又说：这是社会阶级斗争在党内的反映。社会上有资产阶级、封建阶级，它就要在共产党里找代理人。“去年上半年到今年二月，我把形势估计得严重一点，我说我们这场斗争的第一个可能性是失败，第二个可能性是胜利。”“现在可以看出一个眉目来了，第一个可能性是胜利，而不是失败。”①(①毛泽东同阿尔巴尼亚党政代表团谈话记录，1967年9月30日。)

十月三日，他会见刚果(布)总理努马扎莱时，提出一个重要论点：“文化大革命是要部分地改造我们的国家机器。”他又用很长时间来讲干部问题，说：“我只要求你(指干部。——引者注)一条，要把官僚架子放下，跟老百姓、工人、农民、学生、战士、下级一起，平等待人。不要动不动就训人。有道理为什么要训人，可以解释嘛，有道理为什么要骂人?”“这样不行，老百姓不同意，也要批评你，当然不会因为这些打倒你。这次一年多的一个大批判运动，可把这些干部吓一跳。”另一方面，他说：“无政府主义也大大发展了。有那个思潮，暴露出来好，我们就可以教育。”努马扎莱插话说：外国人讲中国乱得很。毛泽东说：“乱了一会就不乱了，请他乱，他也不乱了，他闹够了，不闹够不行。学生、工人、农民都起来闹，这个时候差不多了。”“一个工厂为什么要分成两派，而且打得那么凶?这没有道理。他打够了，就不想打了，下面不打了，工人不想打了，群众不想打了，上面头子孤立起来了。中央讲几句话，就是给他一个下台阶的机会，讲早了不行。”他对形势仍估计得很乐观，说：“现在没有危险了，我已经走过了。打够了，不愿再打了，问题已解决了。好像身上长了一身脓疮，把脓挤出来，身体更健康了。”②(②毛泽东同努马扎莱谈话记录，1967年10月3日。)

十月十二日，毛泽东再次会见谢胡率领的阿尔巴尼亚党政代表团，对他们说：“这是一次审查干部的好机会。”他又讲到：我们有一部分干部不接近人民群众，也不接近下级干部，做官当老爷。对付这些人，我毫无办法，因为国家这么大，百分之九十九的人我都没有见过，人都不认识。“这回好，群众就整他了。”“为什么我们不怕乱呢?因为你不让它乱，这些矛盾就不能暴露出来。”“从九月下旬起，全国联合的多，不联合的少。大体上他们打够了，闹够了，我看工人、农民、学校、机关有点不想干了。我们要全面解决还得几个月。”“还有一个问题，大概明年或后年我们开党代表大会，把党重新建立起来。”①(①毛泽东同阿尔巴尼亚党政代表团谈话记录，1967年10月12日。)不久，他会见以谢•佩奇为首的阿中友协代表团时再一次说到：这次文化大革命“是一个大审查，用群众性方法来审查干部。有可能要冤枉一部分好人，但横竖不杀，搞错了将来平反”。②(②毛泽东同阿中友好协会代表团谈话记录，1967年12月18日。③毛泽东同中央文革碰头会成员谈话记录，1967年11月5日。)

从对形势的这种乐观估计出发，毛泽东把召开九大和整党的问题提上了日程。他在十一月五日找中央文革碰头会成员谈了一次，说：“其实，这次文化大革命，就是整党、整团、整军，也是整工、青、妇、学。党、政、军、民、学都整了。”“打了一年多仗，搞出了不少坏人。现在要打出一个党来。当然，坏人还是搞不干净，一次搞干净是不可能的。整党不可能在九大以前统统搞好。九大以后，根据新的党纲党章，继续重新整党建党。”他又说：“我们的党要吸收新血液。工人、贫农、红卫兵中的积极分子要吸收到党里来。旧血液中二氧化碳太多，要清除掉。一个人有动脉静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个党也要吐故纳新。不清除废料，就没有朝气。”③他要求拟出几条征询意见性的办法，在十一月内发下去，以便十二月把意见集中起来，再发一个指示。根据他的要求，中共中央、中央文革先后发出《关于对征询召开九大的意见的通报》、《关于整顿、恢复、重建党的组织的意见和问题》和《关于进行修改党纲党章工作的通知》。

在着手筹备九大和整党工作的时候，毛泽东认为需要对“文化大革命”从理论上加以总结，以利于把“文化大革命”的成果，切实巩固下来。这个理论的概括的表述，最先是在十一月六日《人民日报》、《红旗》杂志、《解放军报》联合发表纪念十月革命五十周年的编辑部文章《沿着十月社会主义革命开辟的道路前进》中发表的，被称为“无产阶级专政下继续革命的理论”。编辑部文章把这个理论的要点归纳为六条：(一)必须用马克思列宁主义的对立统一的规律来观察社会主义社会。(二)社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。(三)无产阶级专政下的阶级斗争，在本质上，依然是政权问题。无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政。(四)社会上两个阶级、两条道路的斗争，必然会反映到党内来。党内一小撮走资本主义道路的当权派，就是资产阶级在党内的代表人物。他们是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。(五)无产阶级专政下继续进行革命，最重要的，是要开展无产阶级文化大革命。无产阶级文化大革命，只能是群众自己解放自己。(六)无产阶级文化大革命在思想领域中的根本纲领是“斗私，批修”。

“无产阶级专政下继续革命的理论”的主要论点，既不符合马克思列宁主义，也不符合中国实际。它是建立在对当时我国阶级斗争形势以及党和国家政治状况的错误估计基础上的。对于党和国家机体中确实存在的某些阴暗面，当然需要作出恰当的估计并运用符合宪法、法律和党章的正确措施加以解决，而决不应该采取“文化大革命”的理论和方法。那样做的结果，只能造成严重的混乱、破坏和倒退。这篇编辑部文章，是陈伯达和姚文元主持起草的。但它集中地反映了毛泽东晚年关于“文化大革命”的错误思想。文章发表前是经过毛泽东看过并同意的。

在毛泽东看来，一切似乎正有条不紊地进行着。他仍十分自信能有效地控制局势，认为“打够了，不愿再打了，问题已解决了”，可以在此基础上着手创造出一个新的局面来。可惜事实却不是这样。


三十七、八届十二中全会到九大

经过一九六七年“全面夺权”和到处派性武斗的大动荡后，进入一九六八年，毛泽东把他的主要注意力放到反对派性、制止武斗、促进大联合、成立“三结合”的革命委员会上来。他仍设想这场“文化大革命”能够在三年左右告一段落。经毛泽东批准发表的“两报一刊”(《人民日报》、《红旗》杂志、《解放军报》)元旦社论表明了他对局势的这种估计。社论写道：“人类历史上第一次无产阶级文化大革命，已经在一九六七年取得了决定性的胜利。在毛主席一系列最新指示的指引下，夺取无产阶级文化大革命全面胜利的伟大斗争已经开始了。”①（①1968年1月1日《人民日报》。）也就是说，“文化大革命”的“全面胜利”已经为期不远了。

这年一、二月间，甘肃、河南、河北、湖北、广东、吉林等省的革命委员会相继成立。国内局势比一九六七年要稍稍平稳一些。但事情的发展，并不像毛泽东所估计的那样乐观。已经陷入严重动荡以至失去控制的局面是很难收拾的。有些地区和有些部门情况仍极混乱，甚至继续恶化，其中最严重的是铁路运输方面。

二月二日，津浦铁路上两列客车遭到武装抢劫，乘务员数人被绑架，枪支等被抢走。这条铁路的几处路段被毁，通讯调度中断，几座铁路桥、公路桥被炸。四日，周恩来将铁道部军管会生产指挥部关于徐州地区铁路运输中断情况的报告送给毛泽东，并且写了一封信说：这种破坏铁路的情况，在徐州、蚌埠、郑州、连云港十字线上为最甚，次之为衡阳、柳州、广州三角线上，再次为昆明、成都一线。他在信中提出：这些破坏铁路、炸毁桥梁的行动已超出派性，完全是反革命行为，必须实行专政措施。毛泽东阅后批示：“完全同意，退总理办。”①（①毛泽东对周恩来等1968年2月4日报送的铁道部军管会生产指挥部关于徐州地区铁路运输中断情况报告的批语，手稿，1968年2月。）

保存下来的一份二月十二日整理的《主席指示》中记录道：“总理说：第一季度要把交通搞上去，把工业、煤炭搞上去，要搞大联合，‘三结合’。”“主席说：‘凡破坏铁路，就消灭。”’记录还谈到反对派性的问题，写道：“主席说过，清一色是没有的，世界上就没有清一色的事情。要清一色这种观点就是派性。陷到派性中去就麻烦了，要超脱派性。错了就检讨，没有关系。可以作深刻的检讨，可以承担责任。不管是党、政、军、民，都是军队负责。”②（②《主席指示》，1968年2月12日整理。）他希望由军队出面作检讨，承担责任，消除隔阂，早日实现大联合，在全国各省、市、自治区普遍建立“三结合”的革命委员会。这个讲话记录，传达到军一级和军区机关有关部长。

毛泽东很看重普遍建立“三结合”的革命委员会这件事，把它看作稳定局势、着手建立新体制和新秩序的关键。三月间，他提出：“革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重叠的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。”他还说：“国家机关的改革，最根本的一条，就是联系群众。”③（③1968年3月30日《人民日报》。）这些话，在稍后不久的“两报一刊”社论《革命委员会好》中以黑体字刊出，可以看出毛泽东当时的主要关注点所在。

这时，出人意外地发生了所谓“杨(成武)、余(立金)、傅(崇碧)事件。”这件事是林彪、江青联手发动的。杨成武当时是中国人民解放军代总参谋长、中央军委常委、中央文革小组碰头会列席人员，余立金是空军政治委员，傅崇碧是北京卫戍区司令员。一九六七年夏，杨成武、余立金陪同毛泽东视察大江南北，历时两个多月。途中，杨成武听到过毛泽东对林彪等不满的一些话。回北京时，叶群问他：“你随主席出去，主席讲过哪几位的话?讲没讲林总的什么话?”杨成武只能回答她：毛泽东没有讲过。不久后，林彪便说：“杨成武封锁我，他跟主席视察大江南北三个月不向我汇报。”一九六八年三月初，周恩来根据毛泽东的要求，要杨成武派人查找一批鲁迅手稿的下落。这些手稿是戚本禹取去的。几天后，担负查找任务而到钓鱼台的傅崇碧被江青诬称“武装冲击中央文革”。杨成武替傅崇碧说话，又再次得罪了江青。在林彪、江青眼中，杨成武等已成为他们的“异己力量”，便发动突然袭击，以莫须有的罪名把他们打倒。

打倒杨、余、傅，事前得到了毛泽东的同意。林彪在毛泽东面前已表明了同杨成武势不两立、不能共存的态度。杨成武在一九七四年被释后，周恩来曾告诉他：“林彪在毛主席面前一再揭发你，研究了四次，毛主席才答应。”①（①《杨成武将军自述》，辽宁人民出版社1997年8月版，第303、339、3加、374页。）但毛泽东仍作了一些保留。不久，他在一个文件上批示：“建议在这个文件上，杨成武、张平化(原中共湖南省委第一书记。——引者注)均不点名，留有余地，将来要点也不迟。”②（②毛泽东对中共中央、国务院、中央军委、中央文革小组同意湖南省成立革命委员会批示稿的批语，手稿，1968年4月6日。）后来，他在八大军区司令员对调时的讲话中又就这件事作了自我批评：“所谓的‘杨、余、傅事件’是林彪搞的，我听了一面之词，所以犯了错误。”①（①毛泽东同出席中央军委会议全体人员讲话记录，1973年12月21日。）

对毛泽东来说，他这时关注的重点仍放在制止武斗、实现“三结合”的大联合上。但许多地方的大规模武斗不仅仍在继续，而且十分激烈，这是什么原因呢?毛泽东没有也不可能认识到这是他发动“文化大革命”的错误理论和错误部署必然导致的结果；相反，却从他习惯的“以阶级斗争为纲”的思路出发，认为一定是有阶级敌人在背后操纵指挥。他曾说：“有些事情，我们事先也没有想到。每个机关、每个地方都分成了两派，搞大规模武斗，也没有想过。等到事情出来以后，就看出了现象。”“这绝不是偶然的事，是尖锐的斗争。解放后包下来的国民党、资产阶级、地主阶级、国民党特务、反革命——这些就是他们武斗的幕后指挥。”②（②毛泽东同阿中友好协会代表团谈话记录，1967年12月18日。）

基于这样的认识，四月十日，《人民日报》、《解放军报》社论《芙蓉国里尽朝晖》中又用黑体字刊出毛泽东对“文化大革命”性质的新判断：“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。”③（③1968年4月1O日《人民日报》。）把“文化大革命”说成是“和国民党反动派长期斗争的继续”，是一个新的提法，使问题进一步升级；“文化大革命”初期冲击的对象，主要是党政领导干部和高级知识分子，这一下要清查解放前有着或被怀疑有这样那样历史问题的人，涉及的社会面更广。这样，“文化大革命”又增加了一个新的内容，就是在全国范围内清理阶级队伍。清理阶级队伍的工作，是一步一步推开的。五月十五日，先由北京市革命委员会全体会议通过并发出《关于清理阶级队伍工作中几个问题的通知》。这以后，便掀起了再度席卷全国的“清理阶级队伍”运动。

毛泽东在发动这场运动时，曾多次强调要正确掌握政策，要给出路，防止扩大打击面，严禁逼供信。他说：

“整顿队伍，把坏人抓出来，基本上是对的。自从
我说了文化大革命是国共两党战争的继续后，抓了一批
国民党坏人。抓坏人还是要搞，但是要有条件，要有人
掌握。搞到什么时候，就要煞车。”

“十六条规定，现行反革命就是杀人、放火、放毒、
破坏国家财产。贴了几张反动标语，也不一定要抓嘛!
总之，现在现行反革命的范围相当扩大。”

“只要不是真特务、真反革命，就不要那么去搞，
不要使人毫无出路。”

“对群众是保护还是镇压，是共产党同国民党的根
本分别，是资产阶级同无产阶级的根本分别，是资产阶
级专政同无产阶级专政的根本分别。”①（①毛泽东关
于武斗、造反等问题的讲话记录，1968年5月11日。）

在另一次谈话中，他又说：

“我们在延安就规定了一个不杀、大部不捉。随便杀
人没有手续不好，抓人抓多了也不好。搞逼供信，不讲也
得讲。我们还是应该重证据，重旁证，不要重口供。”“抓
一个人来审，这时一般的心理状态，就是希望他供出来的
越多越好。”“凡是拼命地逼，他就会供，供了你就会相信，
又会要许多人这样去供。这样做也不好。”

“投降过国民党就永远忠实于国民党，投降过共产
党就永远忠实于共产党，这个规律我就不信。有些人被
敌人抓住了，放出来了，登报了，但不一定永远依靠敌
人。他还参加了长征，参加了抗日嘛，没有做过大坏
事。一抓历史，后一段就都否定了。但也不能讲投降是
好事。”

“我们党的历史上是有经验教训的。江西的打AB
团，福建的抓社会民主党，鄂豫皖的抓改组派、第三
党，都反映了党的历史，说明当时是不成熟的。”①
（①毛泽东同中央文革碰头会成员谈话记录，1968年5月
8日。）

几天后，他在新华社《文化革命动向》内部参考特刊所载的《北京新华印刷厂军管会发动群众开展对敌斗争的经验》上批示：“建议此件批发全国。”“在我看过的同类材料中，此件是写得最好的。”他还在这份材料的一些话下面画了粗线，如：“政策和策略是党的生命。”“是跟在群众后面，看着群众这样乱揪斗下去，当群众的尾巴呢?还是站在群众前头，引导群众，指导运动，把群众运动纳入毛泽东思想的轨道呢?”“对于犯了严重错误的人，必须从严要求，也要注意团结。”在材料中“这是一些‘推一推就可以掉下去，拉一拉就可以站过来’的人”下面，还画了双线。②（②毛泽东在新华社《文化革命动向》第1220期上的批语，手稿，1968年5月19日。）这份材料，由中共中央、中央文革转发全国。

但是，在各地清理阶级队伍运动中，违背政策、逼供信、造成冤假错案的情况依然普遍存在，造成不少悲剧。这同当时社会上无政府主义泛滥、政治气氛十分紧张有关，也同毛泽东对敌情的过高估计和采取的错误方法直接有关。

六月二十日，毛泽东会见坦桑尼亚总统尼雷尔。尼雷尔讲到帝国主义要颠覆某一个非洲国家时总要在它内部利用一些工具。

毛泽东说：

“过去我们留下了一些表现比较好的国民党人，这
是我们的政策。我们没有教授、教师，没有办报的，没
有艺术家，也没有会讲外国话的，只好收罗国民党的一
些人或者比较好的一些人。有一些是国民党有计划的隐
藏在我们的工厂、政府机关和军队里。”“当然不是所有
教授、教师、技术人员一个也不好，不是这样，但有一
部分很不好。这次文化大革命就是清理他们，加以清
理，好的继续留下来做工作，坏的踢开。”①（①毛泽东
同尼雷尔谈话记录，1968年6月21日。）

不久，他同中央文革碰头会成员谈话时谈到陕西问题，又说：“这些省所谓解放是怎么解放的?把胡宗南一扫就解放了。东北装了个口袋，一个也没有跑掉。没有这次文化大革命，这些坏人搞不出来。至于钻进我们队伍里的坏人，一下子也搞不清楚，一个工厂需要几个月。”“这次文化大革命，才有社会主义革命之气，是群众自己搞的，是自下而上的群众运动。”②（②毛泽东同中央文革碰头会成员谈话记录，1968年7月12日。）

几天后，广州军区、广东省革委会又写来报告说：“国民党的残渣余孽一直在进行着变天活动。据统计，全省光是军、政、警、宪、特五个方面的反革命分子和匪首、汉奸、反动会道门中小道首即达四十二万人，占全省人口总数的百分之一。这些人是翻案复辟的急先锋。他们中的很多人已经打进了我们的党政机关、群众团体、事业单位和各种文化界。”毛泽东在报告上批道：“各地大都如此，不独广东一处。”③（③毛泽东对广州军区、广东省革委会《关于广州地区敌情的报告》的批语，手稿，1968年7月21日。）

正因为如此，尽管他一再强调要正确掌握政策、区分两类不同性质的矛盾、严禁逼供信、防止扩大打击面，实际上却收效甚微。原因就在：他对敌情作了过分严重的估计，又在“文化大革命”以来异常混乱的无政府状态和极为紧张的政治氛围中，采取“大民主”的方式，大张旗鼓地发动这场“清理阶级队伍”运动。结果，各地到处出现对被怀疑有历史问题或视为有现行反革命行为的人任意扣押批斗侮辱、采取逼供信等现象，导致不少非正常死亡。它波及社会的方方面面，时间虽不长，造成的后果却很严重。

到一九六八年夏天，“文化大革命”已经进行了整整两年。从三月到六月，浙江、江苏、宁夏、湖南、安徽、陕西、辽宁、四川等省、自治区的革命委员会相继成立。但还有云南、福建、广西、西藏、新疆五个省、自治区的革命委员会没有建立，原因是这些边远地区的情况更为错综复杂，各种矛盾交织，导致两派长期对立，武斗不断加剧。其他有些地区的武斗也仍在继续。

毛泽东深深感到，必须用更大的决心，采取更严厉的措施，来制止这种造成严重灾难的派性武斗。

在各地的武斗中，广西的情况最为严重：一部分人破坏铁路交通，无法恢复通车；抢劫援越物资，拒不交还；连续冲击人民解放军机关和部队，抢夺武器装备，杀伤指战员；武斗还造成两派群众大量伤亡。六月三日，毛泽东在接见军队团以上干部学习班后说：“广西的武斗，主要是柳州、南宁。桂林最近也要打。我看里面有鬼。外省有不少的人在柳州，抢了一千八百多万发子弹。”①（①毛泽东接见部队团以上干部学习班沈阳、南京班时对陪同接见的领导干部的谈话记录，1968年6月3日。）十三日，中央发出特急电报②（②即中共中央、国务院、中央军委、中央文革《柳州铁路地区恢复交通的五点指示》。），他们仍拒不执行。七月三日，经毛泽东批准，由中共中央、国务院、中央军委、中央文革发出《布告》，称为“七•三布告”。《布告》中以严厉的措词规定：

“一、立即停止武斗，拆除工事，撤离据点。首先
撤离铁路交通线上的各据点。二、无条件地迅速恢复柳
州铁路局全线的铁路交通运输，停止一切干扰和串连，
保证运输畅通。三、无条件地交回抢去的援越物资。
四、无条件地交回抢去的人民解放军武器装备。五、一
切外地人员和倒流城市的下乡上山青年，应立即返回本
地区、本单位。六、对于确有证据的杀人放火、破坏交
通运输、冲击监狱、盗窃国家机密、私设电台等现行反
革命分子，必须依法惩办。”①（①中共中央、国务院、
中央军委、中央文革布告，1968年7月3日。）

《布告》发布后不久，根据毛泽东的批示，中共中央、国务院、中央军委、中央文革又将湖南驻军支左领导小组《宣传贯彻七三布告情况》转发各地，并要求各地检查宣传情况，加强领导，“力求深入人心，家喻户晓”。

但是，一些地区的武斗并没有因“七•三布告”的发布而停止下来。在陕西出现专业的武斗队，连续制造一系列极其严重的事件，包括：抢劫国家银行、仓库、商店；烧毁和炸毁国家仓库、公共建筑和人民房屋；抢劫车船，中断铁路、交通、邮电，私设电台；连续冲击人民解放军的机关部队，抢夺武器装备，杀伤指战员。七月二十四日，根据毛泽东的批示，中共中央、国务院、中央军委、中央文革再次发出《布告》，称为“七•二四布告”。《布告》规定：

“一、任何群众组织、团体和个人，都必须坚决、
彻底、认真地执行伟大领袖毛主席亲自批准的‘七•三
布告’，不得违抗。二、立即停止武斗，解散一切专业
武斗队，教育那些受蒙蔽的人回去生产。拆除工事、据
点、关卡。三、抢去的现金、物资，必须迅速交回。
四、中断的车船、交通、邮电，必须立即恢复。五、抢
去人民解放军的武器装备，必须立即交回。六、对于确
有证据的杀人放火，抢劫、破坏国家财物，中断交通通
讯，私设电台，冲击监狱、劳改农场，私放劳改犯的现
行反革命分子以及幕后操纵者，必须坚决实行无产阶级
专政，依法惩办。”①（①中共中央、国务院、中央军委、
中央文革布告，1968年7月24日。）

以往，毛泽东要求制止武斗的一系列要求以内部谈话、电报和文件等方式表现出来，只有少数人能看到，社会上大多数人并不知道。现在采取由中共中央、国务院、中央军委、中央文革公开张贴布告的方式，警告那些武斗操纵者“不得违抗”，否则将“依法惩办”，力度就大得多，也显示毛泽东已不能容忍这种混乱状态再持续下去。

“七•三布告”和“七•二四布告”的相继发表，在全国范围内产生了巨大的威慑作用，使国内紧张局势得到明显缓解。但在一些地区也发生把群众组织一些严重错误行动定为反革命事件，从而在这些地区造成严重后果。

紧接着，毛泽东又采取一项大行动：直接找北京高等学校造反派组织的头面人物谈话，对他们发出十分严厉的警告。

自从“文化大革命”开始以来，得到江青和中央文革小组支持的北京高等学校造反派组织一直派人到全国各地串连，设联络站，煽风点火，兴风作浪，不少地区的严重事件是在他们直接指挥下发生的；各地造反派组织也纷纷设立“驻京联络站”，在一九六七年达到数千个。②（②谢富治、郑维山、傅崇碧关于北京市夺权筹备工作的报告，1967年3月5日。）这是武斗不止的重要根源。它们的头面人物是：北京大学的聂元梓、清华大学的蒯大富、北京师范大学的谭厚兰、北京航空学院的韩爱晶、北京地质学院的王大宾，当时号称“五大领袖”。

那时候，北京高等学校多数师生已对这种无休无止、徒然造成严重破坏的派性武斗十分厌倦，做了“逍遥派”。用毛泽东的话来说：“大多数人是你们要打你们就去打，我不来。他们当逍遥派。”①（①毛泽东同中央文革碰头会成员谈话记录，1968年7月12日。）但聂元梓、蒯大富等自恃“造反有功”，又有中央文革做“后台”，把自己封成“一贯正确”，一意孤行，不仅插手各地武斗，而且继续在北京高等学校内指挥大规模武斗，不断酿成流血事件，在全国造成恶劣影响。毛泽东认为这种状况已不能再延续下去。七月二十七日，经他决定，向清华园派出“首都工人毛泽东思想宣传队”，向校内两派学生宣讲政策，收缴武器，拆除路障，制止武斗。进入清华园的工人宣传队员达到两万八九千人。蒯大富等却下令以武力“还击”工人宣传队员，造成五名工人死亡，几百名工人受伤。这使毛泽东十分愤怒。

七月二十八日凌晨，毛泽东紧急召见聂元梓等五人，林彪、周恩来、陈伯达、康生、江青等也在座。谈话从晨三时半开始，到八时半结束，持续五个小时。毛泽东同北京高等学校红卫兵这“五大领袖”直接谈话，并且谈了这样长时间，是以往从来没有过的。

他一开始就针对蒯大富扬言工宣队背后有“黑手”的说法，严厉地指出：“他要抓黑手，说是谁指挥这么多工人，在那里围着他学校，压迫红卫兵啦。黑手就是我。”接着，他说：“你们看怎么办?这个大学武斗。总要解决嘛!你说搞了两年了，一不斗，二不批，三不改。斗是斗，但你们是搞武斗。”他提出四种解决办法：第一，军管。第二，一分为二。“大学要那么大干啥呀?你们一派住一个城市，不要在一个城市。”第三，“统统不要，叫斗批走。不是学生讲了吗?斗批走，斗批散。就按照他们的意见办。”“这也是一种办法，统统走光，扫地出门。”第四，工人统统撤出去，学生也不要闹。也可以让你们闹，想打就打，要打嘛就大打，打他一万年。“也不逼着你们就在这里答复，回去你们也可以开点会，考虑考虑。”

毛泽东说：“这些都是社会现象，不以人的意志为转移的。谁料得到又这么打起来呀?开头，我们说嘛，停课半年，登了报的。后头说不行，一年。后头说又不行，两年。后来我索性放长一点，三年嘛。我说现在呀，如果不行呀，你要多少时候给你多少时候。”“今天我特别搞了录音，因为你们回去呀，各取所需。你们如果各取所需，搞歪了，我就要放我这个东西。”

他十分严厉地说：“第一条我是讲你们脱离群众。这个群众就是不爱打内战。有些人讲，广西布告只适用于广西，不适用北京。那好啊，现在我们又发了一个陕西的。又会有人讲，只适用陕西。那么就发一个全国的通告。无论什么地方，凡有所列举的罪行之一者，都作为反革命分子处理。”“个别的捉起来。如果成股反呀，打解放军啦，破坏交通啦，我看消灭它!这是土匪、国民党！”“如果坚持不改，坚持要这么搞，那么抓起来，这是轻的。重的呀，拿重武器破坏交通呀，那要用兵去把它围剿!”

蒯大富因为打死了工人宣传队员躲了起来，比较晚才赶到。在他到来前，参加谈话的人中间有的要韩爱晶劝一下蒯大富。韩爱晶说：“他(指蒯大富)控制不了他的局面。掌权的是运动初期造反的那派。武斗以后，他以为武斗就可以把‘四一四’(清华大学另一派群众组织。——引者注)歼灭，实际上歼灭不了。他的力量达不到控制这个程度，老蒯控制不了了。我对他说：这对你不利，对全国的红卫兵也不利，给咱们垮台创造了条件。实际上蒯大富想停也停不了，他已经骑在老虎背上，下不来。”毛泽东立刻插话说：“先把这个老虎打死。”

聂元梓、蒯大富等的行动历来受到中央文革小组的指使和支持。在毛泽东对他们严厉批评这种场合，江青处在十分尴尬的地位。她插话说：“革命的初期以及去年的上半年，北航也好，地院也好，北大也好，做了很好的工作。就是外地上访的、逃来的，你们藏起他们来，我们也有委托，你们都做了，这个是好的。但是现在呢?变了，就得认识了。”她这样推托：“我们一直是心疼你们的。怎么办?你们后头那个东西我们也搞不清楚。你们当面听我的话，背后也不听。有的呢?也听一些。”毛泽东接着说：“现在我们采取了一个办法，就是工人伸出‘黑手’。你们再搞，就是用工人来干涉。无产阶级专政!”“现在是轮到一些小将犯错误的时候。”

林彪说：“今天是毛主席亲自关心你们，亲自找你们来谈，最重要的、最明确的、最正确的、最及时的表态。假如你们这次还是置若罔闻啦、不在话下呀，那么继续搞下去，要犯很大的错误。”他也说了一些缓和的话：“去年，前年，特别是文化大革命的初期，你们这些学校都是起了很大的推动作用。可是现在的情况看呢?”“在响应毛主席的号召、实行大联合的方面，你们的学校走到后面了，落后了。没有看到这个全国的形势，运动发展的阶段，现在应该做什么，看不到这个需要，还在老搞那一套。”“被坏人利用，革命的意志一年一年地减少，开始走上反面。”

江青又对韩爱晶说：“我有错误，宠了你。”“宠坏了，就是宠坏了。现在我看还是主席这个方法好。”韩爱晶说：“别的我不怕，我就怕中央文革对我们几个不要了。”江青说：“你们不要搞得我们爱莫能助了。”

毛泽东最后说：“现在学生的缺点在什么地方呢?学生最严重、最严重的缺点，就是脱离农民，脱离工人，脱离军队，脱离工农兵，就是脱离生产者。”①（①毛泽东等同聂元梓、蒯大富、谭厚兰、韩爱晶、王大宾谈话记录，1968年7月28日。）

聂元梓、蒯大富、谭厚兰、韩爱晶、王大宾在当天整理印发了一份《毛主席关于制止武斗问题的指示(传达要点)》。三十日，又重印了这份“传达要点”。重印时增添了一些话，其中最重要的是：“主席的指示精神，是要我们欢迎和支持首都毛泽东思想宣传队到少数有武斗的大学宣传毛主席最新指示和‘七．三布告’，劝说学生停止武斗，上交武器，拆除工事。要我们支持、尊重人民解放军。”①（①《毛主席关于制止武斗问题的指示(传达要点)》，重印本，1968年7月30日。）北京市由大专院校红代会出面召集四十四个大专院校的代表进行传达。有武斗的六所院校停止武斗，拆除工事，收缴武器。聂元梓、蒯大富等在大会上作了检查。

八月八日，毛泽东接见中央文革碰头会成员和吴德谈高等学校问题，说：“靠学生解决问题是不行的，历来如此。学生一不掌握工业，二不掌握农业，三不掌握交通，四不掌握兵。他们只有闹一闹。”“所谓‘五大领袖’，群众不信任他，工人、农民、士兵不信任他，学生不信任他，本派的大部分不信任他，只有几百人勉强控制，怎么行呢?学生为人民没作什么好事，怎么能取得群众的信任呀?要二十年、三十年做了点好事，才能取得群众信任。”②（②毛泽东同中央文革碰头会成员及吴德谈话记录，1968年8月8日。）

为什么这时又要派出工人宣传队呢?首都卫戍区司令员温玉成向毛泽东汇报时这样解释：“现在北京的学生不怕解放军，就是怕工人。因为他们摸到解放军的底，有五不政策。解放军对学生没有办法，工人硬一些。”③（③温玉成向毛泽东汇报的记录，1968年8月17日。）

八月十九日，毛泽东同中央文革碰头会成员谈话，又谈到高等学校的问题。他说：“要依靠教员、学生、工人中的积极分子，但光依靠他们还不行。有的学校就是不搞斗批改，专打内战，所以要派解放军和工人进去，或者解放军少一点工人多点，或者一半一半，但一定要有工人。”“我很注意逍遥派的动向，逍遥派是多数。他们之所以逍遥，就是他们反对打内战，不愿意搞武斗。一搞武斗就说对方是国民党，这个我也是罪魁祸首，说是国民党同共产党斗争的继续。但是说人家是国民党要查明有据。所谓国民党就是叛徒、特务、死不悔改的走资派。”

他在这次讲话中作了一个重要判断：“今年下半年，整顿、教育是差不多了，是时候了。”“九月或十月要开个会”，“叫做工作会议或全会，全会到半数以上就可以。”姚文元问道：“要准备什么?”他回答说：“一是大批判；二是清理阶级队伍；三是整党；四是减薪，科室人员下放。厂长、副厂长的薪金要同工人差不多。”“我看是在九月至十月中旬差不多了。”①（①毛泽东同中央文革碰头会成员谈话记录，1968年8月19日。）他认为，在接连采取几项大动作后，局势发展还是比较乐观的。

八月二十二日，毛泽东批示在《红旗》杂志上发表姚文元的一篇文章。文章的题目原来是《在工人阶级的领导下，认真搞好斗、批、改》，毛泽东把它改为《工人阶级必须领导_切》。他在审改时加写道：“首先的任务是建立三结合的革命委员会。”“这往往是同大批判和大体上清理阶级队伍两项任务结合起来做的。”面对大量客观存在的问题，毛泽东觉得对“文化大革命”的宣传不能过分。他在审改这篇文章时，把称颂“文化大革命”的惯用词“史无前例的”删去，并且写了以下批语：“以后不要说史无前例。历史上最大的几次文化大革命是发明火，发明蒸汽机和建立马克思列宁主义，而不是我们的革命。”②（②毛泽东对姚文元文章送审稿的修改和批语，手稿，1968年8月22日。）在这前后不久，他还多次提出不赞成使用“文化大革命”是“共产主义运动史上的伟大创举”、“对马克思列宁主义的新发展”一类说法。

“是时候了”，毛泽东八月十九日说的这句话，短短四个字，却很值得注意。它流露出毛泽东此时此刻的心境，认为他期待很久的那个时候终于到了。

形势确实发展得很快。八月十日、十四日、二十日、二十八日和九月一日，中共中央、国务院、中央军委、中央文革先后批准云南、福建、广西、西藏和新疆成立革命委员会。、这样，全国除台湾省以外的二十九个省、自治区、直辖市都已成立革命委员会，当时称为“全国山河一片红”。这在毛泽东心目中是一件有着标志性意义的大事。九月七日，《人民日报》、《解放军报》联名发表了题为《无产阶级文化大革命的全面胜利万岁》的社论，宣称：“它标志着整个运动已在全国范围内进入了斗、批、改阶段。”①（①1968年9月7日《人民日报》。）

八、九月间，毛泽东接连批示发表了一批调查报告，并为有些调查报告写了“编者按”或作了修改。它们包括：《上海工人技术人员在斗争中成长》、《农村的教育革命必须依靠贫下中农》、《从上海机械学院两条路线的斗争看理工科大学的教育革命》、《从江镇公社“赤脚医生”的成长看医学教育革命的方向》、《柳河“五•七”干校为机关革命化走出条新路》等。在关于“五•七”干校的批语中，他写道：“广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动。”②（②毛泽东对《柳河“五•七”干校为机关革命化走出条新路》一文的批语，手稿，1968年9月30日。）这以后不久，他又提出知识青年上山F乡的问题。在不长的时间内集中地发表那么多有着毛泽东所写编者按或批语的调查报告，引起人们的广泛注意。它同前一阶段毛泽东言论的调子形成明显反差，说明毛泽东这时的主要注意力已不在继续发动急风暴雨式的群众斗争，而更多地转移到斗、批、改上来，转移到怎样建立符合他理想的新体制和新秩序上来，也就是更多地从“破”转到“立”上来，尽管他所设想的那种新体制和新秩序事实上是行不通的，甚至产生了不少流弊。

既然“是时候了”，召开中国共产党第九次全国代表大会的问题便突出地提到毛泽东的议事日程上来。他这样提出问题：“全国一片红了，中央什么时候开九大?”当然，要召开九大，先要召开八届十二中全会。九月十九日，中央文革碰头会讨论召开中共八届扩大的十二中全会的情况报告送交毛泽东。报告中说：“十二中全会要解决什么问题?一是准备召开党的九大；二是总结无产阶级文化大革命中若干经验；三是解决不仅在实质上、而且也在组织上成立中央革命委员会问题，顺带着也就解决了国家主席问题。”①（①周恩来等关于中央文革碰头会讨论召开中共八届扩大的十二中全会情况给毛泽东等的报告，手稿，1968年9月19日。）毛泽东在第二天作了批示，说这件事要在一次至二次会上讨论才能作出决定，并指出：“我认为，暂时不宜成立中央革命委员会，中央全会也不要扩大很多人，有一百多人就够了。”②（②毛泽东对周恩来等报告的批语，手稿，1968年9月20日。）

中华人民共和国成立十九周年的国庆很快就到了。中共中央、中央文革草拟了庆祝国庆的标语口号。毛泽东审阅时删去了其中的第十一条(“向立下丰功伟绩的中央文革致敬”)，并且批示：“去掉第十一条，不应用自己名义发出的口号称赞自己。”③（③毛泽东在中共中央、中央文革《庆祝中华人民共和国成立十九周年标语口号》草稿上的批注，手稿，1968年9月25日。）

十月一日，毛泽东同各地工人代表和首都五十万军民共度国庆，他在天安门城楼上见到阿尔巴尼亚部长会议副主席兼国防部长巴卢库。当巴卢库讲到这场文化大革命已取得伟大胜利时，毛泽东说：“工人阶级在各主要城市已经统治一切了。在农村的绝大部分地区，农民也已占统治地位。以前，直到今年上半年，学生是运动的先锋，现在落后了。”巴卢库问：“你们党快要开代表大会了吧?”毛泽东回答：“是的。要总结工作，选举中央领导。”“所有的工厂都要来一个改革。人民公社、学校、机关都要来一个改革。要发动群众改。”①（①毛泽东同巴卢库谈话记录，1968年10月1日。）

几天后，他正式会见巴卢库率领的阿尔巴尼亚党政代表团，同他们谈了对“文化大革命”的看法。他对敌情仍像以前那样作了过分严重的估计，说：“大陆上有国民党残渣余孽。有些人钻到我们中央领导机关来了，或钻到地方领导机关来了。这一次算是一个一个作了清理。”关于一部分被认为犯了错误的干部，他提出要同前面所说那种情况加以区别：“不能把这些人都丢在那里不要。这一部分人，不是刚才讲的国民党残渣余孽，这是属于共产党人犯错误，属于人民内部矛盾。”他对运动作了这样的估计：“这一次党政军民来了一个比较大的清理，自己清理，自己暴露。”“这样可以保持一个时候的安宁，十年到二十年。不能说这一次搞得那么干净了，也不能讲搞的统统很正确，没有搞错。从我们所知道的，不少人还是要平反的。群众要么不搞，一搞起来就很厉害，就不那么文明了，也搞武斗，打人了，戴高帽子，搞喷气式。说我们中国人那么文明，我是不太相信的。群众劲来了，就不那么文明了。所以这需要领导，叫他们不要这么做，他们这种方法不能解决问题。”提出“不少人还是要平反的”和“需要领导，叫他们不要这么做”，也反映出毛泽东注意的重点正在逐渐发生变化。他归结起来说：“有两种矛盾，第一是敌我矛盾，第二人民内部矛盾。所以这一次文化大革命比我们过去打仗困难得多。”②（②毛泽东同阿尔巴尼亚党政代表团谈话记录，1968年10月5日。）

十月十三日，中共八届扩大的十二中全会在毛泽东主持下召开。这是自一九六六年八月中共八届十一中全会决定进行“文化大革命”以来，经过两年多时间才召开的一次中央全会。出席全会的一百三十三人中，中央委员和中央候补委员只有五十九人，不足到会者的一半。八届的中央委员原有九十七人，其中在“文化大革命”中被“打倒”或“靠边站”的有五十七人，只能从中央候补委员中确定十人递补已去世的中央委员的名额，使出席会议的中央委员达到五十人，稍稍超过法定最低人数。中央候补委员能出席会议的只有九人。其他参加会议的七十四人是：中央文革碰头会议成员，军委办事组成员，各省、市、自治区革命委员会和大军区主要负责人，中央直属机关负责人。这是“文化大革命”中出现的很不正常的状况。

周恩来在全会开幕式上说：“这次全会的召开，就是要为召开我们党的第九次代表大会做准备工作。”①（①周恩来在中共八届扩大的t-中全会开幕会上的讲话记录，1968年10月13日。）他宣布全会的议程有四项：一是九大代表如何产生的原则和方法；二是修改党章草案；三是讲一讲形势；四是专案审查报告。

毛泽东在开幕式上谈了形势问题，中心是谈对“文化大革命”的看法。这在毛泽东看来是这次中央全会所要解决的最重要的问题。特别是，随着“文化大革命”中各种问题的暴露和发展，对“文化大革命”抱有怀疑以至反对态度的人日渐增多。在全会开幕的前一天，他对中央文革碰头会议的成员说：这次文化大革命要不要搞?你们说没有问题，我看是有问题的。十一中全会决定，文化大革命该搞不该搞?成绩是主要的，还是缺点是主要的?这里包括红卫兵、“三支两军”等。此外，中央领导、各级领导中的一小撮该不该垮?这个问题是存在的。②（②毛泽东同中央文革碰头会成员谈话记录，1968年10月12日。）这种状况，使毛泽东更认为需要在这次全会上再一次肯定文化大革命的必要性，统一大家的思想。他在全会开幕式上的讲话中，采取“提出问题”要大家“讨论”而不做“结论”的方式，其实他的意思很清楚。他说：

“国内问题嘛，就是要总结一下上一次全会到现在
两年多的工作。无非是有两种看法：一种呢，说还不
错，十一中全会这个决议基本上是可以的，基本上是正
确的；也有人说呢，不见得。那个时候我们就讲过，十
一中全会的时候，当时通过那个决议的时候，我就打过
招呼的，特别是后来十月的工作会议。不要以为通过了
决议，以为大家都同意了。实际上呢?举手是一件事，
真正同意又是一件事。招呼是打了，但是后头呢，证明
有许多同志没有过关，以至于不能到今天这样的会。中
央委员啦，候补委员啦，群众不谅解。譬如有那么一位
同志(指原最高人民检察院检察长张鼎丞。——引者
注)，我实在觉得应该到会，但群众无论如何不能谅解
他。”

“究竟这个文化大革命要搞还是不要搞?搞的中间，
是成绩太少了、问题太多了，还是成绩是主要的、错误
有?我的意见，错误是有，而错误的主要责任在中央，
在我，而不在地方，也不在军队。”

在党的中央全会上，承认“文化大革命”中有错误，而且由自己承担主要责任，这是第一次。他又说：

“过去我们搞南征北战、解放战争，那种战争好打，
容易打。那种战争，敌人清楚，就是那么几个，秋风落
叶那么一扫，三年半也差不多。这回这个文化大革命
啦，比那个战争困难得多。”“问题就是把思想错误的，
同敌我矛盾的，混合在一起，一时搞不清楚。所以，有
些问题拖长了。也只能一个问题一个问题、一个省一个
省解决。”

“我是提出问题，作为讨论的建议，现在不能做结
论。”
“这个革命究竟能不能搞到底?这也是一个问题。
现在不是讲进行到底吗?究竟什么叫到底呀!我们估计
大概要三年，到明年夏季差不多了，就是包括建立革命
委员会、大批判、清理阶级队伍、整党、精简机构、下
放科室人员、改革一切不合理的规章制度这些。”①
（①毛泽东在中共八届扩大的十二中全会开幕会上的讲话记
录，1968年10月13日。）

十月三十一日，毛泽东在全会的闭幕式上讲话。他着重讲了三个问题：第一，清理阶级队伍，请大家应该一是要抓紧，二是要注意政策。要做到稳、准、狠，重点还是这个“准”字。你如果搞得不准呀，你也狠不起来，也就不那么稳了嘛。所以，还是要注意调查研究，要重证据，不要重口供，不要打人，不要搞“喷气式”。第二，对于一些学者，所谓学术权威，不要做过分了。冯友兰、翦伯赞，还有吴晗，也还有某种用处。你如果要问唯心主义，要问帝王将相，还得请教他。毛泽东还提到北京的华罗庚、赵纪彬、任继愈，上海的周谷城、刘大杰、谈家桢、苏步青，广州的杨荣国。第三，对党内一些老同志要一批、二保、三看。所谓保者，就是帮助他们嘛。看，就是看他们以后的情况，改不改嘛。我的意见，改了也可以，不改也可以，强迫人家的，我就不那么赞成。你有这么几位，有啥要紧啦?至于有一些老同志嘛，将来是不是还可能工作嘛。我所谓老同志，就是各地方已经打倒了的，比如讲谭启龙、江渭清这些人。我想，也许过几年之后，大家的气消了，让他们做点什么。统统是左派，我就不那么赞成。要那么纯，纯得那么很厉害呀。我们这个党经过这一次文化大革命，我看是比较纯一些，从来没有这么搞过。但是太纯了，我看也不太好。

全会后期，林彪、江青等联合发起对所谓“二月逆流”的猛烈批判，在分组会上对参加会议的陈毅、徐向前、聂荣臻、叶剑英等进行围攻。林彪还在全会上说：“二月逆流”是十一中全会以后发生的一次最严重的反党事件，是资本主义复辟的预演。毛泽东在闭幕会上谈了这个问题。但他的讲法与林彪有明显的不同。他说：这件事嘛，要说小，就不那么小，是件大事。要说那么十分了不起呢，也没有什么了不起，是一种很自然的现象，因为他们有不同意见，要说嘛。他们也是公开出来讲的，没有什么秘密嘛。几个人在一起，又都是政治局委员，又是副总理，有些是军委副主席，我看也是党内生活许可的。①（①毛泽东在中共八届扩大的十二中全会闭幕会上的讲话记录，1968年1O月31日。）会后，康生提出要编“二月逆流”的材料，供九大使用，得到江青支持，已经收集了资料。毛泽东不同意编，这件事最后作罢。②（②访问吴法宪谈话记录，1983年11月18日至25日。）

怎样看待这场“文化大革命”是毛泽东关心的焦点。他最后还是在全会上作了十分肯定的“结论”。全会《公报》发表了他的话：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”③（③1968年11月2日《人民日报》。）这就以党的中央全会的名义，把造成巨大灾难的“文化大革命”全面肯定下来。

十二中全会的另一个重要议题，是批准中央专案小组关于刘少奇的审查报告。这个审查历时近两年，主要是审查刘少奇的所谓“历史问题”。

对刘少奇“问题”的性质，毛泽东在认识上经历了一个比较长时间的变化过程。他曾说过：“同刘少奇同志的这个斗争是从一九六四年夏天开始的。一九六五年制定的二十三条就是这场斗争的结果。”①（①毛泽东同一个外国党代表团谈话记录，1967年1月17日。）那时，他认为刘少奇已不适合做他的“接班人”，不能继续在“一线”主持中央工作。到“文化大革命”的发动阶段，他们在派工作组的问题上又发生尖锐冲突。毛泽东在八届十一中全会写了《炮打司令部——我的一张大字报》，两人的分歧公开化。刘少奇实际上被剥夺了在中央的领导工作地位。但这时毛泽东仍将刘少奇的问题作为党内的“路线错误”看待：基本肯定刘少奇在十月中央工作会议上的检查，不赞成把关于刘、邓的大字报贴到公共场所去，不赞成在报刊上公开引用《炮打司令部》一文。他在这次中央工作会议上的讲话中说：“对少奇同志不能一笔抹煞。”“刘、邓二人是搞公开的，不搞秘密的。”“刘、邓要准许革命，准许改，说我和稀泥，我就是和稀泥。”②（②毛泽东在中央工作会议上的讲话记录，1966年10月24日。）一九六七年“一月夺权”刚开始不久，十三日，毛泽东在人民大会堂单独会见刘少奇。刘少奇表示：“一、这次路线错误的责任在我，广大干部是好的，特别是许多老干部是党的宝贵财富，主要责任由我来承担，尽快把广大干部解放出来，使党少受损失。二、辞去国家主席、中央常委和《毛泽东选集》编委会主任职务，和妻子儿女去延安或老家种地，以便尽早结束文化大革命，使国家少受损失。”临别时，毛泽东把刘少奇送到门口，嘱咐他：“好好学习，保重身体。”回到家，刘少奇对家人说：“主席没有批评我的错误，很客气。”③（③《刘少奇的最后岁月》，中央文献出版社1996年10月版，第26页。）四天后，毛泽东在一次同外国朋友谈话中讲到王明时说：“他现在还是中央委员。下次代表大会，他恐怕选不上了。刘、邓是不是能选上?我的意见还是应该选上。”④（④毛泽东同一个外国党代表团谈话记录，1967年1月17日。）

毛泽东态度发生明显变化，是在一九六七年三月份。这个月初，毛泽东的老朋友、党外人士章士钊写信给他说：自新中国成立以后，国家兴旺发达，全都仰仗共产党之英明领导，而毛、刘团结乃共产党领导核心坚强的保证，假若刘少奇同志确实犯了错误，望毛、刘两位领导能赤诚相待，好好谈谈，刘可作检讨，但切不可打倒刘少奇。十日，毛泽东复信章士钊说：“为大局计，彼此心同。个别人情况复杂，一时尚难肯定，尊计似宜缓行。”①（①毛泽东给章士钊的信，1967年3月10日。）十分清楚，这里说的“个别人”是指刘少奇，所谓“情况复杂”是指历史情况“复杂”。二十一日，中央政治局常委决定，将涉及刘少奇二十年代被捕的材料交“王光美专案组”调查研究。在江青、康生、谢富治等控制下，这个专案组实际上成了“刘少奇、王光美专案组”。二十三日，毛泽东对戚本禹所写《爱国主义还是卖国主义》一文作些修改后批示：“看过，写得很好。”②（②毛泽东对戚本禹《爱国主义还是卖国主义》稿的批语，手稿，1967年3月23日。）这篇文章中不点名地所说“党内最大的走资本主义道路的当权派”、“赫鲁晓夫那样的个人野心家和阴谋家”，谁都看得明白是指刘少奇。文章在《红旗》杂志、《人民日报》等报刊上发表后，对刘少奇的“大批判”立刻大幅度升级。

从一九六七年五月到一九六八年十月，“刘少奇、王光美专案组”集中力量“狠抓刘少奇自首变节问题”。这项专案工作完全在江青直接控制下进行。担任专案组组长的谢富治曾明确批示：“大叛徒刘少奇一案，主要工作都是由江青同志亲自抓的。今后一切重要情况的报告和请示，都要直接先报告江青同志。”③（③谢富治对“刘少奇、王光美专案组”报告的批语，1968年2月26日。）专案组采用刑讯逼供、断章取义、弄虚作假等极端卑劣的手法，制造出大批伪证材料；而对否认刘少奇有“变节”行为的材料，或当事人推翻过去因逼供而被迫提供伪证的声明(如与刘少奇同时被捕的人在残酷逼供下被迫写过刘少奇自首变节的伪证，以后多次书面声明那份材料是不真实的)，全部扣下不报。这些伪证材料对毛泽东产生了很大影响。一九六七年八月，毛泽东对外国朋友说：“刘少奇的问题不简单，不单是思想右倾的问题，他过去在国民党统治区至少四次被捕。现在有人证明，他是向敌人自首过。所以一九三六年在北方局保叛徒出狱，不是偶然的。”①（①毛泽东同万捷尔•莫依修、缪非特•穆希谈话记录，1967年8月16日。）他对有些材料也存在怀疑。一九六八年五月八日，他同文革碰头会议成员谈话时曾说：“整出来的刘少奇的材料，也不能全信。比如说他一九四六年冬季和美国勾结，组织反共同盟军，要美国大规模出兵打共产党，并且要沈其震(中共地下党员、医务工作者。——引者注)经过司徒雷登介绍去见杜鲁门、艾奇逊。有些材料是故弄玄虚，是骗我们的，是耍我们的。”周恩来接着对抗战前夕一件材料说：“说刘少奇当时去南京，见过孙科、宋子文，我看不一定。”但总的说来，毛泽东相信了这些伪证材料。他在这次讲话中又说：“还是一个不杀好，留下来的人总有用处嘛，一可以劳动，二可以当证人。例如刘少奇在东北的事情，就是找到了当时审讯他的人。如果都杀了，这些证人也就没有了。”②（②毛泽东同中央文革碰头会议成员谈话记录，1968年5月8日。）五月二十日，他说：“刘少奇这个案子，现在差不多了。”③（③毛泽东同中央文革碰头会议成员谈话记录，1968年5月20日。）七月下旬左右，刘少奇这些被严重诬陷的“罪名”得到中共中央领导层认可。

十月三十一日，中共八届扩大的十二中全会在最后一天通过决议，批准中央专案审查小组十月十八日提交的《关于叛徒、内奸、工贼刘少奇罪行的审查报告》，宣布“把刘少奇永远开除出党，撤销其党内外的一切职务，并继续清算刘少奇及其同伙叛党叛国的罪行”。刘少奇对《审查报告》的内容以及审案情况一无所知，被剥夺了申辩的权利。第二年十一月十二日，重病中的刘少奇在河南开封囚禁处含冤而死，终年七十一岁。这是中国共产党和人民共和国历史上一起最大的冤案。

全会上，有一些人提出要开除邓小平的党籍。毛泽东在闭幕会上特地谈了这个问题。他说：“邓小平，大家要开除他，我对这一点还有一点保留。我觉得这个人嘛，总要使他跟刘少奇有点区别，事实上是有些区别。”“我这个人的思想恐怕有点保守，不合你们的口味，替邓小平讲几句好话。”①（①毛泽东在中共八届扩大的十二中全会闭幕会上的讲话记录，1968年10月31日。）这样，把要开除邓小平的主张平息了下去。

中共八届扩大的十二中全会是为召开党的九大作准备的。会议公报宣布：“全会认为：经过无产阶级文化大革命的风暴，已经从思想上、政治上、组织上为召开党的第九次全国代表大会，准备了充分的条件。全会决定在适当的时候召开中国共产党的第九次全国代表大会。”②（②中共八届扩大的十二中全会公报，见1968年11月2日《人民日报》。

中共八届扩大的十二中全会是为召开党的九大作准备的。会议公报宣布：“全会认为：经过无产阶级文化大革命的风暴，已经从思想上、政治上、组织上为召开党的第九次全国代表大会，准备了充分的条件。全会决定在适当的时候召开中国共产党的第九次全国代表大会。”②（②中共八届扩大的十二中全会公报，见1968年11月2日《人民日报》。）

全会结束后，毛泽东把注意力放在三件事情上：一是整党建党工作；二是落实政策，缩小打击面，扩大团结面；三是九大的各项具体准备工作。

整党和恢复党的组织生活，是毛泽东心目中“斗、批、改”的重要内容之一，也是他很早就在认真考虑的问题。“文化大革命”开展以来，特别是各地相继“全面夺权”后，党组织普遍陷于瘫痪状态，广大党员(除人民解放军外)也被停止了组织生活。随着各省、市、自治区革委会的相继建立，这个问题便迫切地提到他的面前。一九六七年十月十九日中共青海省核心小组向中共中央、中央文革请示：“为了加强党的领导，已经成立了革命委员会的单位，可否恢复党的组织生活。”毛泽东审阅时，在“可否恢复党的组织生活”下面画了横线，批示：“应当这样做。”二十七日，中共中央、中央文革小组复电中共青海省核心小组，并告各省、市、自治区革命委员会(筹备小组)、军管会，各大军区，各省军区，答复在已成立革命委员会的单位可否恢复党的组织生活问题。毛泽东对复电稿作了很大的修改，主要是加写了一段话：“中央认为各地都应当这样做。但党组织内不应当再容许查明有据的叛徒、特务和在文化大革命中表现极坏而又死不改悔的那些人，再过组织生活。党组织应是无产阶级先进分子所组成，应能领导阶级和群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。”①（①毛泽东对中共中央、中央文革小组致中共青海省核心小组复电稿的修改，手稿，1967年10月27日。）这段话显然是把“以阶级斗争为纲”作为指导思想的。十一月五日，他同中央文革碰头会议成员谈话又提出党要“吐故纳新”的问题。

扩大的八届十二中全会期间，《红旗》杂志发表题为《吸收无产阶级的新鲜血液——整党工作中的一个重要问题》的社论，公布了毛泽东关于党要“吐故纳新”那段话：“一个人有动脉、静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个无产阶级的党也要吐故纳新，才能朝气蓬勃。不清除废料，不吸收新鲜血液，党就没有朝气。”②（②见《红旗》杂志1968年第4期。）毛泽东在审阅《红旗》目录时，把这篇社论从第四篇调到第一篇的位置上来，可见他对这个问题的重视。但这时还只在个别单位进行整党试点，到九大召开后，整党工作才逐步普遍开展起来。

在当时严重混乱的局势下，恢复党的组织生活是有积极意义的。但毛泽东那样强调“吐故纳新”，表明他希望通过“文化大革命”能按照他所设想的模式来改造和重新组织党的队伍，这不仅无法做到，而且产生了不少弊病，有些造反派的骨干分子就在这时被拉进到党内来，甚至担任了领导职务。

落实政策，缩小打击面，扩大教育面，是这段时间内毛泽东谈得更多的问题，被他看作是召开九大的一项重要准备。

“文化大革命”开始以来，到处出现“打倒一切”的浪潮，打击面之大，是中华人民共和国成立以来不曾有过的。毛泽东力图对这种现象给予一个合理的解释。十一月十日，他对巴基斯坦武装部队友好代表团说：“过去我们打了二十二年仗，这仗好打。文化大革命的仗不好打，因为敌人不很清楚。”“现在是共产党内部自己分裂，都说是共产党，人们就不易搞清楚。不过时间也不需要很长，比如过去要花二十二年夺取政权的话，这次大约有三年左右就差不多了。”①（①毛泽东同巴基斯坦武装部队友好代表团谈话记录，1968年11月10日。）

“文化大革命”已经进行了两年多。毛泽东觉得现在应当着重提出缩小打击面的问题了。十二月一日，他在一个报告上批示：“对反革命分子和犯错误的人，必须注意政策，打击面要小，教育面要宽，要重证据，重调查研究，严禁逼、供、信。对犯错误的好人，要多做教育工作，在他们有了觉悟的时候，及时解放他们。”对报告中讲到要解放一位厂党委副书记的地方，毛泽东批注：“像这样的同志，所在多有，都应解放，给予工作。”②（②毛泽东对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的批语和批注，手稿，1968年12月1日。）十七日，中共中央，中央文革草拟了关于对敌斗争中应注意掌握政策的通知稿。毛泽东又加写了两段话：“在犯过走资派错误的人们中，死不改悔的是少数，可以接受教育改正错误的是多数，不要一提起‘走资派’，就认为都是坏人。”“即使是反革命分子的子女和死不改悔的走资派的子女，也不要称他们为‘黑帮子女’，而要说他们是属于多数或大多数可以教育好的那些人中间的一部分(简称‘可以教育好的子女’)，以示他们与其家庭有所区别。实践结果，会有少数人坚持顽固态度，但多数是肯定可以争取的。”①（①毛泽东对中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿的修改，手稿，1968年12月。）

对因所谓“二月逆流”而受到批判的老干部，他也一再表示自己的态度。一九六九年一月三日，他在军委办事组报送的一个材料上批示：“所有与二月逆流有关的老同志及其家属，都不要批判，要把关系搞好。”②（②毛泽东在军委办事组报送的一个材料上的批语，手稿，1969年1月3日。）二月十九日，他找中央文革碰头会议成员谈话时，请陈毅、李富春、李先念、徐向前、聂荣臻、叶剑英参加。一开始就说：“你们这几位老总研究一下国际问题，由陈毅挂帅，徐向前、聂荣臻、叶剑英参加。”又问李富春等：“今年的计划，五年计划还有两年，你们在搞吗?”他还说：“总之，许多方面要改革。怎样搞社会主义，就是不懂。”“现在下去走一走，可以早去晚归，或者带包袱去住个把星期。”“国内问题要注意调查研究，搞点材料，提出意见。”③（③毛泽东同中央文革碰头会成员及陈毅等谈话记录，1969年2月19日。）

毛泽东在苦苦思索的，归根到底还是这次讲话中说到的“怎样搞社会主义”。

离九大召开的日子越来越近了。三月十五日，毛泽东对中央文革碰头会议成员就落实政策问题作了一篇很长的谈话。他说：

“斗批改，清理阶级队伍，搞了很多人去搞调查，没有目的地到处乱跑。还有抓人太多，关人太多，解放的人太少。有些人站队站错了，还没有转过来，一个学校那么多教师、教员都不要，怎么办呢?你不改造他?就是叛徒、特务、死不悔改的走资派也要给出路。对走资派也要区别。有些走资派，开始执行了资产阶级反动路线，镇压群众很厉害；但所谓死不悔改，难道一万年也不改吗?不做工作又怎么改呀?这些人都不要怎么行?都把他们推到帝国主义、修正主义那里去了。我们讲钱伟长、梁思成(钱是著名力学家，梁是著名建筑学家。——引者注)，可以作为典型，要找标兵嘛!有人说，人家有历史问题。有历史问题不要紧，人都是有历史的嘛。人就是历史。有的人和美国、国民党有关系，就是有嘛，不要怕嘛!那都是摆在那里的嘛!拼命搞外调，又搞不清楚问题，盲目地乱跑，结果花了很多时间精力，问题还是搞不清。为什么不要他坦白、叫他自己交代呢?关的人太多，统统放了，只要不是杀人、放火、放毒、破坏，至于写几条反动标语，那有什么要紧?有的人放出来，只要不继续杀人就行了，可以继续进行教育。他再杀人，再抓嘛!这是第一。一个是关，一个是放。一个不关不行，我们说是大部不抓，一个不杀。现在那么多教授、干部，不解放是不妥当的。我们历来讲坏人是少数，可以教育争取的是大多数。一讲就是一窝黑，几十个，甚至四分之一，三分之一，了不起了。开始有些老工人、解放军，一讲就是一窝黑，一个样，那样不是把人都推到帝国主义、修正主义那里去了?”

“我主张报告不讲‘二月逆流’。六六年冬季和六七
年春季，有些同志犯了错误，对红卫兵冲击不了解情
况。有的打到自己身上来了，受了点侮辱，连听报告都
不能到，只能在幕后听。所以始终有点不服，所以闹。
大会要开成一个团结的大会，允许‘二月逆流’的人上
主席台。”“共产党不隐蔽自己的观点。大家并没有隐蔽
自己的观点，都讲出来了嘛!”①（①毛泽东同中央文
革碰头会成员谈话记录，1969年3月15日。）

三月二十二日，毛泽东找中央文革碰头会议成员谈九大准备工作时，特地把正下放工厂“蹲点”的陈毅、李富春、李先念、徐向前、聂荣臻找去参加，对他们说：

“好久不见了，你们搞得不错啊!你们应该换一换：
南口、新华、二七厂都是大厂。”“你们研究国际问题怎
么样?”“你们几位老同志，为国家作工作，不要只管一
个部门。聂荣臻不能只管一个国防科委，叶剑英只搞一
个军事科学院，钻进去就出不来。要管宽一些：军事、
政治、国内、国外。你们这些年纪大的人，多吃几年
饭，经验多一些。小萝卜头看不起你们，说你们老了，
没有用了。我不赞成。小萝卜头有用，但他们没有经
验。”“二月逆流，报告中不讲。”

他又对与会的人说：

“报告上有些名字不要写，中央文革成员的名字一
个都不要写，只写我和刘少奇两个人的名字，只写刘少
奇的资产阶级修正主义路线。这次犯错误的同志，没有
王明犯的大。七大时一个也没有丢。我们还是按过去老
规定，凡是能团结的都要团结，允许人家犯错误，允许
人家改正错误。大多数当成人民内部矛盾处理，不当敌
我矛盾处理。至于有些人，江渭清、谭启龙、张平化、
赵紫阳、霍士廉，要好好研究一下，究竟有些什么样的
严重问题。如没有什么严重问题，只是这一次犯严重错
误的话，过一个时间，群众的气消了，就可能解放他
们。”①（①毛泽东同中央文革碰头会成员及陈毅等谈话
记录，1969年3月22日。）

到九大开幕的前一天，也就是三月三十一日，他在审改九大报告时又加了一句：“对于那些略有进步、开始有了一些觉悟的人们，就要从团结的观点出发，继续给以帮助。”②（②毛泽东在修改九大报告时加写的一句话，手稿，1969年3月31日。）

这些谈话进一步表明，毛泽东的主要注意力已不在继续发动急风暴雨式的群众斗争，而把落实政策的问题提到更重要的位置上来。一部分被打倒或受到批斗的干部和知识分子陆续得到“解放”。紧张的政治空气有所缓和。但毛泽东这些话仍是在坚持认为“文化大革命”“是完全必要的，是非常及时的”这个前提下来讲的。这个时期内，他仍然在说：“解放以后十几年，被资产阶级包围，被国民党的残渣余孽和党内的叛徒、特务、反革命等坏人包围着。”③（③毛泽东同中央文革碰头会成员谈话记录，1968年11月4日。）这时，林彪、江青等人和他们操纵的造反派组织仍有相当大的势力。被“解放”的干部和知识分子必须表示愿意改正“错误”和接受“再教育”，并被要求做到三个“正确对待”(正确对待文化大革命，正确对待群众，正确对待自己)却不涉及他们被打倒或受到批斗过程中出现的大量偏差。相当一部分受到错误审查或处理的干部和知识分子仍没有得到“解放”。还有数以百万计的机关干部和知识分子下放到干校“劳动锻炼”。这样，问题并没有从根本上得到解决。

至于九大的具体准备工作，是从一九六九年二月份开始的。二月二日，周恩来向毛泽东报送《中共中央，中央文革关于九大准备工作的通知》草案，内容包括：代表产生办法、党章修改、一九六九年国民经济计划、国内外形势和政策、中央机构、九大宣传方针等。毛泽东当天批示：“照发。”

在各项具体准备工作中，毛泽东最关心的是九大报告的起草。二月七日，他召集中央文革碰头会议成员开会时说：“搞出第一稿就有办法了，无非是全部推翻再搞。让他们几个人搞，伯达牵头，伯达、春桥、文元，林彪同志挂帅。文章写出后才好开会。现在讲几个里程碑(指把毛泽东思想说成是马克思主义发展的第三个里程碑。——引者注)，我就不赞成。”①（①毛泽东同中央文革碰头会成员谈话记录，1969年2月7日。）在这次会上，还讨论了第三个五年计划的具体指标。会上初步商定报告稿在二月二十日交卷，九大在三月十五日开幕。十九日，毛泽东催促陈伯达：“你报告写得差不多了吧!二十号交卷有希望吗?你们三个人要一齐找林彪同志谈一谈。”②（②毛泽东同中央文革碰头会成员及陈毅等谈话记录，1969年2月19日。）三月三日，期限已过了十多天，仍然没有消息。毛泽东很生气，在找中央文革碰头会议成员谈话时说：“原定二月二十日交卷，交不了又不说明道理。会议决定的，一个人(指陈伯达。——引者注)推迟时间。”③（③毛泽东同中央文革碰头会成员谈话记录，1969年3月3日。）七日，他在谈话时表现出更大的不满，说：“开会，一个主要的是文件，一个是党章，一个是选举。做了决议又不办，不办又不报告。还是准备两手：一个是写出报告可用，一个是不能用。”他问陈伯达：你究竟什么人在搞。陈伯达回答：我自己一个人在写。毛泽东说：“你这个人每次都说知过必改，可就是不改，永世不变。”④（④毛泽东同中央文革碰头会成员谈话记录，1969年3月7日。）十二日，他就提出换人的问题，说：“是不是请你们三位：康、张、姚三位。”“两家各搞各。”并且点明报告的主题：“总之，要提出矛盾来，无产阶级、资产阶级斗争，为什么要搞文化大革命。阻碍群众运动，就是有这个东西，相当严重。”①（①毛泽东同中央文革碰头会成员谈话记录，1969年3月12日。）这以后，九大报告就由张春桥、姚文元来起草。三天后，毛泽东说：“报告没有写好，迟几天开会不要紧。给陈伯达是一个月，给你们半个月，索性四月一日开会。”②（②毛泽东同中央文革碰头会成员谈话记录，1969年3月15日。）张、姚两人从十六日起陆续将报告稿分批送审，毛泽东改了多遍，在三月三十一日完稿。

陈伯达起草的报告稿同林彪有很大关系。这个稿子被否定，林彪很不高兴。据当年参加中央文革碰头会议的吴法宪回忆：“陈伯达写时天天跑到林家，商量怎么写，林讲了个大概。从这以后，陈开始靠林了。”“主席否定陈伯达的报告，林彪很不高兴，因为这是林、陈两人商量的。”在由张春桥等起草后，“林说：写什么就是什么，我林彪一字不改。”“九大报告，是林彪在会上照着稿子念的。”③（③访问吴法宪谈话记录，1983年11月18日至25日。）

九大的准备工作，除起草报告外，还要产生代表。毛泽东对这件事过问得比较少。他只在一月间从一份《人民来信摘报》上看到有人主张江青为九届中央委员候选人，并应成为常委兼中央组织部部长时，批示：“徒有虚名，都不适当。又，李讷、毛远新二人不宜为代表。”④（④毛泽东在国务院秘书厅信访室1969年1月11日编印的《人民来信摘报》上的批语，手稿，1969年1月。）二月份，他在周恩来关于九大代表人选的一份报告上批示：“陈奇涵同志似宜考虑。”⑤（⑤毛泽东对周恩来1969年2月5日报告的批语，手稿，1969年2月。）三月三十一日，又在周恩来送来的关于徐海东参加大会主席团的报告上批示：“同意。明天宣布开幕式上主席台人数不宜太少，似宜有伯达、康生、董老、伯承、朱德、陈云等数人参加，请考虑酌定。”⑥（⑥毛泽东对周恩来关于徐海东参加中共九大主席团问题报告的批语，手稿，1969年3月31日。）

这时，还有一件很值得注意的事：在讨论一个文件的署名时，毛泽东说：“中央文革不要加了，是管文化革命的。文化革命快要结束了，用常委。”①（①毛泽东同中央文革碰头会成员谈话记录，1969年3月3日。）这是他第一次如此明确地说“文化革命快要结束了”，并且提出中央文化革命小组和中央文革碰头会议这些组织形式不需要保留下去了。这些，自然是他经过深思熟虑才说出来的。

一九六九年四月一日至二十四日，中国共产党第九次全国代表大会在北京举行。会议分为两个阶段：第一阶段，从一日到十四日，听取并讨论通过中央委员会政治报告和修改党章；第二阶段，从十五日到二十四日，酝酿并选举中央委员会。会议期间，共开了三次全体大会，其他时间是小组讨论。

四月一日，九大在毛泽东主持下开幕。毛泽东在讲话中一开始就说：“我希望，我们的大会，能够开得好，能够开成一个团结的大会，胜利的大会。”他在回顾党成立以来的历次全国代表大会的情况后又说：

“经过‘八大’到现在，搞得比较清楚了。在政治
路线上，组织路线上，思想方面，都搞得比较清楚。因
此，我们希望这一次大会，能够开成一个团结的大会。
在这个团结的基础上，我们能不能取得胜利?就这个大
会来说，能不能开成一个胜利的大会?大会以后，能不
能在全国取得更大的胜利?我以为，可以的。可以开成
一个团结的大会，胜利的大会，大会以后，可以在全国
取得更大的胜利。”②（②毛泽东在中共九大上的讲话记
录，1969年4月1日。）

他如此强调团结和胜利，显然认为经过近三年的“文化大革命”，已经“在政治路线上、组织路线上、思想方面”取得决定性胜利，形成一个新的格局，今后就是要在由九大肯定下来的这个新格局基础上团结起来，取得更大的胜利。

接着，林彪代表第八届中央委员会作政治报告。报告分八个部分：一、关于无产阶级文化大革命的准备；二、关于无产阶级文化大革命的过程；三、关于认真搞好斗、批、改；四、关于无产阶级文化大革命的政策；五、关于我国革命的最后胜利；六、关于党的整顿和建设；七、关于我国和外国的关系；八、全党、全国人民团结起来，争取更大的胜利。

这个经毛泽东多次审阅修改的报告，用很大篇幅来回顾“文化大革命”准备和发展的过程，体现了毛泽东关于“文化大革命”理论和实践的基本观点，充分肯定作为“文化大革命”指导思想的“无产阶级专政下继续革命的理论”，使这种错误的理论和实践进一步合法化，形成所谓九大的政治路线。

从四月二日起，开始分组讨论这个政治报告和中国共产党章程修改草案。在党章修改草案中，肯定了“文化大革命”及其错误理论，还十分引人注目地规定了：“林彪同志是毛泽东同志的亲密战友和接班人。”这不仅严重违背党的组织原则，而且很快被事实证明是十分荒唐的。当时担任中共中央办公厅副主任的张耀祠回忆道：

“一九六八年十月十七日，中共八届十二中全会讨
论党章时，江青提出：‘林彪同志很有无产阶级革命家
的风度。’‘他那样谦虚，就应该写在党章上。’‘作为接
班人写进党章。’她进一步强调说：‘一定要写!’一九
六八年十月二十七日讨论党章时，江青坚持要把林彪作
为毛主席接班人这一条写入党章。一九六九年四月中央
讨论修改党章的会议上，江青说：‘林彪的名字还是要
写上，我们写上了，可以使别人没有觊觎之心，全国人
民放心。’张春桥第一个赞成。他说：‘是这样，写在党
章上，这就放心了。’”

“关于林彪的名字是否写进党章的问题，主席考虑
了一个晚上，最后对‘写作班子’说：‘既然大多数同
志都同意，那就把林彪写进去吧!’”①（①张耀祠
《回忆毛泽东》，中共中央党校出版社1996年9月版，第
113—115页。）

四月十一日，毛泽东召开了一次大会秘书处和各大组部分召集人的会议。他先说：“找同志们来商量一件事，这个会是小组会一直开下去，还是开一次大会?我们商量了几次：中间开一次大会通过报告和党章；然后搞选举，再开一次大会，结束。”“另外有一个问题和同志们商量一下。在北京市小组的简报上说，现在有一种倾向掩盖着另一种倾向。清理阶级队伍有一种倾向，就是扩大化。”“这种情况是可以理解的，因为清理阶级队伍是中央规定要搞的。下面一搞，有些地方就扩大化。在历史上有不少这种事。”他接着从两个方面谈了自己对这个问题的看法，一面继续对敌情作了不符合实际的过分严重的估计，一面又强调要谨慎，不要扩大化，在某种程度上反映了他的矛盾心情。他说：

“七届二中全会就提出了主要矛盾是无产阶级和资
产阶级的矛盾，但没有经常讲，没有公开向大家讲，结
果广大群众不知道。社会主义革命就是要把资产阶级消
灭的，但是有些人硬是在那里利用而不进行限制、改
造，所以，这次又来了一次文化大革命。叫不叫大革
命，让历史家去作结论，叫文化大革命也可以，因为是
由文化革命开始的。不管叫什么名字，总之是触及了上
层建筑，从中央一直搞到工厂、机关、学校。过去这些
不都在我们手里，大都在国民党手里，都在资产阶级知
识分子手里，而且他们还有后台。这个工作还没有完成，
还要一个时期，要认真抓一下。”

“军队要谨慎。南口有个工厂，八个人搞了一个
专案，把党委书记搞成狗特务，后来交给群众去查，不
是特务，是个好人。搞专案的人搞的材料不那么准确，
不那么可靠。他们的观点是抓得越多越好，好像我们
过去行军捉虱子，越多越好，少了不过瘾。搞专案的人
搞错了要翻案很不容易：搞了这么久，翻案还得了?所
以人家不敢讲话。还是超脱一些好。我不搞专案，超脱
了一点，就好讲话。”“把人家既关起来了，不容易放。要
放怎么办呢?你还要讲点理由：你为什么抓我，现在为什
么放我?总要讲个理由。有些人关在牛棚里不少，有些
人还关在地下室。有些犯错误的人推一推就下去，拉一
拉就上来了。”

“现在扩大化的问题，我们各级主要领导同志要注
意，当成一件主要事情来处理。鉴于历史的经验，各个
时期有一种主要倾向掩盖着另一个倾向。要使我们的同
志彻底了解我党历史经验，避免重犯错误。”

毛泽东最后谈了中央委员会的选举问题。他说：下一步搞选举，选举的名单由下面提，然后大组提。我提议几位老同志要选进去。我开幕讲话就有这个意思：朱德、陈云、邓子恢、张鼎丞、叶剑英、徐向前、聂荣臻、李富春、李先念、陈毅。①（①毛泽东在中共九大秘书处和各大组部分召集人会议上的讲话记录，1969年4月11日。）

尽管“文化大革命”中已暴露出种种问题，毛泽东仍认为，这些都是次要的，不搞这场“文化革命”是不行的。四月十三日，他对中央文革碰头会成员、军委办事组成员和各大组部分召集人说：“这次文化大革命，一方面在群众有无政府主义，打倒一切、怀疑一切的思潮，一方面不少人乘机杀人放火放毒，包括武斗在内，我看这些都无关大局。”①（①毛泽东同中央文革碰头会成员、军委办事组成员和各大组部分召集人谈话记录，1969年4月13日。）

四月十四日，由毛泽东主持召开九大的第二次全体大会。会上，先后有周恩来、陈伯达、康生、黄永胜、王洪文、陈永贵、孙玉国、尉凤英、纪登奎九人发言。孙玉国是来自珍宝岛前线、同苏联入侵军队作战的基层指战员代表。他上台时和发言结束后，毛泽东都站起来鼓掌，同他握手，并且说：“坦克、装甲车、大炮、飞机，我们都要，但是主要要靠我们步兵的勇敢。”②（②毛泽东在中共九大上的讲话记录，1969年4月14日。）这次全体大会通过了政治报告和经过修改的中国共产党章程。

九大最后一个议程是选举中央委员会。从四月十五日起，代表们开始酝酿和进行预选。它的程序是：根据主席团通过的《关于选举九届中央委员会的规定》，先由各地各单位的四十五个小组提名，再经主席团秘书处整理后提出统一候选名单，经过协商和预选，再拟出名单，提请主席团通过后，作出正式候选名单提到大会进行选举。由于林彪和江青都力图多选一些自己方面的人，暗中争夺候选人的斗争异常激烈，使酝酿和预选时间拖长，原定二十一日选举和闭幕难以做到。二十三日，毛泽东又召集中央文革碰头会和军委办事组成员、各大组部分召集人开会，把名单增加了五人，共二百七十九人，其中中央委员一百七十人，候补委员一百零九人，作为正式候选人。毛泽东在会上说：“要说清楚：没有列入名单的，好的很多。摆上名单的不一定都好。”“总的看来，头一次进入中央委员会的占多数，七次大会、八次大会没有这次大。八大的老人只五十三位，新排的二百多人，五个占一个，五分之一不到。再一个就是产业工人、农民都增加了，要注意一个问题，不要脱离生产。比如这次参加大会的，他在本单位要做工作，又要到省、地、县做工作，如果脱离生产就和我们一样。”①（①毛泽东同中央文革碰头会成员、军委办事组成员和各大组部分召集人谈话记录，1969年4月23日。）可见，他十分看重要在中央委员会中增加不脱离生产的工人和农民，把它看作一项重要改革。第二天，九大举行第三次全体大会，经过无记名的等额选举，选出第九届中央委员会。九大随即宣告闭幕。

四月二十八日，在毛泽东主持下，举行中共九届一中全会。这次全会的主要议题是选举产生新的中央领导机构。选举的办法同样是无记名的等额选举。选出的九届中央政治局成员二十五人中，林彪、江青两个集团的主要成员几乎全部包括在内；而八届中央政治局成员三十人(没有包括已去世的三人)中，只有十二人继续当选。值得注意的是：在对政治局成员所投的二百七十七票中，毛泽东、林彪、周恩来、康生获全票，陈伯达二百七十五票，黄永胜二百七十四票，江青二百七十票，吴法宪、叶群的得票比张春桥、姚文元高。②（②《被提名为政治局委员的九十五人名单》，原件，1969年4月28日。）政治局常委当选的是毛、林、周、康、陈五人，此外，江青得一百五十票，黄永胜得一百三十票，其他被提名的都在三十五票以下。③（③《被提名为政治局常委的十八人名单》，原件，1969年4月28日。）从这里可以看出：林彪和江青这两个集团之间的矛盾和争夺已经很明显了。

毛泽东在九届一中全会上继续当选为中央委员会主席，林彪为副主席。毛泽东在会上作了一篇不太长的讲话，说：

“我的话是些老话，就是大家知道的，没有什么新
话，无非是讲团结，团结起来的目的，是要争取更大的
胜利。”

“我们讲胜利，就要保证在无产阶级领导之下，团
结全国广大人民群众，去争取胜利。社会主义革命还要
继续。这个革命，还有些事没有做完，现在还要继续
做，比如讲斗、批、改。过若干年，也许又要进行革
命。”

“看来，无产阶级文化大革命不搞是不行的，我们
这个基础不稳固。据我观察，不讲全体，也不讲绝大多
数，恐怕是相当大的一个多数的工厂里头，领导权不在
真正的马克思主义者、不在工人群众手里。”

“团结起来，为了一个目标，就是巩固无产阶级专
政，要落实到每个工厂、农村、机关、学校。开头不要
全面铺开，可以铺开，但不要一铺开不管了。不要搞了
半年或者更久，就是没有人去管它。要一个一个工厂，
一个一个学校，一个一个机关地去总结经验。”

鉴于不久前在黑龙江珍宝岛地区发生的中苏边防部队武装冲突事件①（①1969年3月2日，苏联边防部队入侵中国黑龙江省虎林县珍宝岛地区，中国边防部队遵照中央军委的指示，对入侵者进行还击，保卫了祖国的领土。3月15日、17日，遭到打击的苏军向驻守珍宝岛的中国军队发动更大规模的进攻，经过连续激战，入侵的苏军最终被中国军民击溃。）所造成的紧张局势，毛泽东在讲话中提出“要准备打仗”。他说：“我们是不打出去的。我说不要受挑拨，你请我去我也不去。但是你打来呢，那我就要对付了。”②（②毛泽东在中共九届一中全会上的讲话记录，1969年4月28日。）

同日，新的中央政治局通过中央军事委员会的名单：毛泽东任中央军委主席，林彪、刘伯承、陈毅、徐向前、聂荣臻、叶剑英任中央军委副主席。此外，还决定中央军委办事组的名单，以黄永胜为组长、吴法宪为副组长，实际上把持了军委的日常工作。

九大在党的历史上产生了怎样的作用呢?中共中央一九八一年在《关于建国以来党的若干历史问题的决议》中作出这样的结论：“党的九大使‘文化大革命’的错误理论和实践合法化，加强了林彪、江青、康生等人在党中央的地位。九大在思想上、政治上和组织上的指导方针都是错误的。”

按照毛泽东的意图，九大以后，“文化大革命”应该较快地告一段落了。但是，靠“文化大革命”起家、在九大上分别加强了实力的林彪、江青两个集团的矛盾和争夺迅速加剧。毛泽东怎么也不曾料想到，在他一再呼吁的“团结”和“胜利”背后，正在酝酿着一场令人惊心动魄的生死大搏斗。


三十八、林彪事件

    中共九大以后，国内局势一度趋向缓和：各地在进行“整党建党”过程中，陆续建立或恢复了党的组织；长期以来由于派性引起的大规模武斗明显减少，社会秩序相对稳定；令人忧虑的国民经济连续两年严重下滑的状况得到扭转，工农业生产特别是“文化大革命”以来大幅度下降的工业生产迅速上升。一九六九年，国内生产总值比上年增长百分之十六点九，其中工业总产值比上年增长百分之三十四点三，当然这样高的增长是带有恢复性质的。

    毛泽东对局势的发展是相当乐观的。在他心目中，已经进行了三年的“文化大革命”该准备收尾了。他在这年三月间在谈到九大文件时已经说过：“中央文革不要加了，是管文化革命的。文化大革命快要结束了，用常委。①”在九大通过的新党章中，原来由康生主持起草的修改草案中规定“设立在无产阶级文化大革命中产生的中央文革这样的机构”，毛泽东在审阅时把它改为“设立若干必要的精干的机构”，②确定在九大后取消“中央文革小组”。他考虑在适当时候召开第四届全国人民代表大会，制定第三个国民经济发展五年计划，把局势逐步纳入正轨，认为这样做是完全可能的。

    毛泽东完全没有料到，就在九大开过后不久，一场新的政治风暴正在迅速形成和发展起来，中心是林彪集团急于攫取更高的地位和更大的权力，一直演变到生死搏斗的地步。这场生死搏斗，首先在林彪和江青两个集团之间爆发。

    “中央文革小组”的取消，在客观上削弱了江青一伙的权力。尽管江青等通过九大进入了中共中央委员会和政治局，但江青、康生、张春桥、姚文元在政府和军队中并没有实职，对充满野心的他们来说，便有了一种失落感。江青后来发牢骚说：“自九大以后，我基本上是闲人”。③但事实上，他们自“文化大革命”以来，已经积累起相当大的力量和影响，同各地造反派有着密切的联系，仍拥有很大的能量。

    林彪集团的权势在九大后达到前所未有的高峰。他们已经拥有相当的政治资本：林彪不仅成了法定的“接班人”，而且通过黄永胜、吴法宪、叶群等控制的军委办事组，比过去任何时候都能更多和更直接地掌握军权；而在实行“三支两军”以来，军队在全国各地和各部门中处于举足轻重的地位。这使林彪集团的权力和野心空前膨胀起来。但他们仍担心江青、康生、张春桥等的势力发展有超越自己的可能。

    林彪和江青这两个集团，在“文化大革命”初期互相勾结，尽管在有些问题上也曾发生矛盾，但总的说是密切合作的。九大以后，情况发生了微妙的变化：一边是野心勃勃的林彪集团，另一边是不甘寂寞的江青一伙，互相倾轧，愈演愈烈。张春桥在一次到机场送外宾时当面嘲笑黄永胜：“是个大老粗，什么也不懂。”林彪在同陈伯达、黄永胜、吴法宪会面时说：“张、姚是无名小卒，不知是从哪里冒出来的，也没有做过什么大的工作，不过是个小记者。④”他们之间的明争暗斗，越来越频繁，越来越尖锐，越来越不能相容。但毛泽东对这种变化，却没有多少察觉。

    一九六九年五月下旬，已经又有一年多没有外出的毛泽东，在九大结束后心情轻松地登上南下专列，驶往他所熟悉的“白云黄鹤”的地方——武汉。从五月三十一日到六月二十六日将近一个月的时间内，他都住在武昌东湖的梅岭一号。离开的那天，他对湖北负责人曾思玉等说：“我这次来，不是给你们谈工作的，是因为在北京很忙，到这里是休息的。”⑤

    在武汉期间，他一再谈到要减少对他个人的过分颂扬。到了梅岭一号，他看到从走廊到会客厅、书房和卧室里，到处都张贴着他的画像和语录，立刻要工作人员将这些统统摘下。有一次，他针对林彪最先提出、在“文化大革命”中更加盛行的称毛主席的话“一句顶一万句”的说法，向工作人员说：“人的一句话怎么能顶一万句呢？一句话就是一句，不能是一万句，不能顶，更不能顶那么多。我的话怎么可能有那么大力量，那不是神了吗？这不是唯物主义，也不是辩证法。”还有一次，毛泽东在观看中共九大纪录影片时，银幕上多次出现他本人的镜头和代表们长时间欢呼的场面，他生气地站起来中途退场，并且说：“哪有一个人老看演自己的电影？我的镜头太多了，没什么意思！”他还告诉工作人员：“‘四个伟大’，太讨厌！”⑥

    六月十二日，根据毛泽东的批示，中共中央发出《关于宣传毛主席形象应注意的几个问题》的文件，指出：当前在国内宣传中出现了不突出政治、追求形式和浮夸浪费的问题。今后，“不经中央批准，不能再制作毛主席像章”；“各报纸平时不要用毛主席像作刊头画”；“不要搞‘忠字化’运动”；“不要修建封建式的建筑”；“不要搞‘早请示、晚汇报’，饭前读语录、向毛主席像行礼等形式主义的活动”。

    这时，毛泽东关心的问题也发生明显变化，越来越把注意力更多地转到经济形势方面来。在武汉期间，他多次听取当地党政军负责人的工作汇报，主要内容是工农业生产和重点工程项目的开发建设等。据当年担任中共湖北省委第一书记、省革命委员会主任和武汉军区司令员的曾思玉回忆：

    一九六九年夏，毛主席在湖北视察时，对湖北农业生产十分关心。当我汇报战胜一九六八年长江洪水，以及今年早稻长势很好、丰收在望时，毛主席说：对，人是要吃饭穿衣的。湖北是个好地方，是鱼米之乡，自古以来就有“湖广熟，天下足”之说。中国的文字很有道理，“饭”字缺了“食”就剩下了“反”字。如果老百姓没有饭吃，就要起来造反的，民以食为天嘛。农业是国民经济的基础，粮食是基础的基础。我们经济形势的好坏，依农业形势的好坏而转移。湖北这个地方盛产粮食和棉花，你们要抓住不放，人民有饭吃、有衣穿，事情就好办了。⑦

    对与农业密切相关的水利问题，毛泽东一直十分注意。湖北沿江一些地区因常年遭受洪灾，损失严重。加上省内缺乏煤炭，开发长江水利资源成了当务之急。曾思玉等向毛泽东请示兴建三峡水利枢纽工程问题。当得知湖北省领导还没有去过三峡时，他建议曾思玉可以先去实地考察一下。除了农业、水利问题，他在武汉还过问了焦枝铁路（河南焦作至湖北枝城）建设、江汉油田会战等情况，批阅了有关技术革新、渤海地震、华北防汛等文件。

    对解放干部的问题，毛泽东在这段时间内也一再强调。到武汉前十来天，他在一次谈话中说：“专案组的材料至少一半不能相信。⑧”当听取军委办事组向政治局常委汇报时，他说：“搞专案，许多是靠不住的，是道听途说的。内查外调搞不出什么东西，搞了很长时间没有搞出什么东西。有的学生没有经验，有的还有派性，这一派整另一派。”他还说：“不要把责任推到下面，不要怪下面，谁叫我们不管呀！⑨”在武汉，他对当地负责人说：“下点以前，主要的是要把政策学会，一定要把政策交代清楚。政策不交代清楚，不要下去。”“监护的人，统统放了，不管他职务大小，这是全国性的问题。我看搞专案小组很危险。他怕右了，就要千方百计把人家打成反革命。一个专案组搞了一二年，没有搞出来，怕思想上右倾，宁可‘左’一点。”“我不是完全反对专案小组。搞专案要有经验的人，年龄大的人，要与群众结合。现在有的人年纪轻，造反精神很强，他们缺乏经验，不懂得历史。”“听说河南地专县一级的第一把手，有百分之五十的人都出来主持工作，这个经验很好，全国不太多。⑩”六月二十八日，他在湖南对当地负责人说：“出极左极右是社会上有那股思潮，‘省无联’（指“湖南省无产阶级革命派大联合委员会”。——引者注）极左，那时很吃香，有一股极左思潮。⑾”七月八日，他在浙江对当地负责人说：“要教育帮助新干部，，就是要当见习官。他们没有经验嘛，就是要当见习官嘛！老干部是有经验的。”他还详细地询问了浙江工业配置情况、新安江水电站生产情况，并谈到修建杭州到长兴的铁路问题。⑿

    这时毛泽东关注的还有一个重要问题——“准备打仗”。

①毛泽东同中央文革碰头会成员谈话记录，1969年3月3日。
②毛泽东对《中国共产党章程（草案）》送审稿的修改，手稿，1968年10月14日。
③江青给毛泽东的信，1974年11月19日。
④访问吴法宪谈话记录，1983年11月18日－25日。
⑤官祥等：《在东湖的日子里》。见《毛泽东在湖北》，中共党史出版社1993年9月版，第323页。
⑥官祥等：《在东湖的日子里》。见《毛泽东在湖北》，中共党史出版社1993年9月版，第323页。
⑦曾思玉：《我的缅怀》。见《毛泽东在湖北》，中共党史出版社1993年9月版，第39页。
⑧毛泽东的一次谈话记录，1969年5月19日。
⑨毛泽东在听取军委办事组向中共中央政治局常委汇报时的讲话记录，1969年5月26日。
⑩毛泽东同曾思玉、刘丰、张体学、方铭的谈话记录，1969年6月26日。
⑾毛泽东同黎原、华国锋的谈话记录，1969年6月28日。
⑿毛泽东同南萍、陈励耘的谈话记录，1969年7月8日。

    这年三月，中国和苏联边防部队在中国黑龙江省珍宝岛等地区接连发生武装冲突，中苏双方有多人伤亡。①事件发生后，本来就很不平静的两国边界地区的局势更趋紧张，苏联领导人和其他军事首脑也不断地放出战争威胁的言论。与此同时，苏方还调兵遣将，进行具体的军事部署，如：大量增加军费，增加在中苏边境和远东的驻军（以往在蒙古没有驻军，这时陆续增加到八个师）；在中苏、中蒙边境修建一系列空军基地和导弹基地；不断地在中苏边境举行“军事演习”；下令大规模征兵；向中苏边境大批“移民”并发给边境居民武器；频繁侵犯中国领空、领土，制造边境挑衅事件。自恃武力强大的苏方甚至提出：“苏联部队的核武器是有无限毁灭力量的带核弹头的导弹”，有关导弹部队已经严阵以待，随时准备进行“毁灭性的核回击”。②另据英、美等西方报刊报道，苏联人“在口头上向华盛顿及其他西方国家的首都进行试探”，要它们“对远东发生核战争的可能性有所准备”。③

    苏联方面一系列不同寻常的动作，不能不引起毛泽东和中共中央的高度警觉。六月间，根据毛泽东的意见，中央军委办事组召开座谈会，讨论“准备打仗”的问题。七月十一日，陈毅等老帅提出《对战争形势的初步估计》。八月下旬，毛泽东先后批准中共中央、中央军委转发的《关于加强全国人民防空工作的报告》和中共中央《“八·二八”命令》。《命令》要求边疆各地军民“随时准备粉碎美帝、苏修的武装挑衅，防止它们的突然袭击”。九月十一日，周恩来同苏联部长会议主席柯西金在北京机场举行会谈，双方达成“维持边界现状、避免武装冲突”的临时谅解协议。会谈中，周恩来就最近苏方对中方进行核威胁一事向柯西金提出严词责问，柯西金无言以对。④两天以后，周恩来将会谈情况向在外地的毛泽东作了汇报。九月十六日晚，新华社发表经毛泽东审定的《庆祝中华人民共和国成立二十周年口号》（共二十九条），其中第二十二条是他加上的，即：

    “全世界人民团结起来，反对任何帝国主义、社会帝国主义发动的侵略战争，特别要反对以原子弹为武器的侵略战争！如果这种战争发生，全世界人民就应以革命战争消灭侵略战争，从现在起就要有所准备！”⑤

    十月一日，是国庆二十周年的日子。尽管战争阴云密布，刚从外地回到北京的毛泽东仍照例出现在天安门城楼上检阅群众游行队伍。经毛泽东批准，中国方面接连采取若干行动，回应来自对手的挑战：九月间，召开全军战备工作会议，传达毛泽东“军队不要松懈”和林彪“用打仗的观点观察一切，检查一切，落实一切”的指示，对防止对手发动突然袭击，作好精神、组织和物质上的准备。二十三日、二十九日，中国先后成功地进行首次地下核试验和新的氢弹爆炸。新华社在有关报道中说，中国核武器发展的新成就，是对美帝国主义、社会帝国主义核垄断的“一个沉重的打击”。⑥

    九月三十日晚，周恩来在国庆招待会上发表讲话说：“对于美帝国主义、社会帝国主义的战争威胁，包括核战争威胁，我们要作好充分准备。如果他们硬是要把侵略战争强加在我们头上，我们就坚决抵抗到底，直至最后胜利。”⑦

    中央“两报一刊”联合发表的国庆社论和林彪在天安门群众庆祝国庆二十周年大会上发表的讲话中，都将毛泽东添写的国庆口号第二十二条作为结束语。社论还号召全国军民“防止敌人突然袭击，坚守岗位，作好准备”。⑧

    在全世界面前，毛泽东又一次显示他从来不向任何外来压力低头的民族自尊和自信。

    十月十五日，毛泽东再次离开北京到达武汉。两天以后，林彪也以“紧急战备”名义“疏散”到江苏省苏州市。根据中共中央关于紧急疏散的通知，在京的党和国家领导人、大批党政军领导干部先后“战备疏散”到外地。

    十月十八日（星期六），刚到苏州的林彪通过在北京的军委办事组组长、总参谋长黄永胜，向全军发布一个“关于加强战备，防止敌人突然袭击的紧急指示”，要求“立即组织精干的指挥班子，进入战时指挥位置”。“各级要加强首长值班，及时掌握情况。⑨”这个指示，以“林副主席指示（第一个号令）”名义正式下达。当晚，这个“号令”迅速传达到各作战部队，全军进入紧急战备状态。它很快引起各方面的反应：驻扎在中苏、中蒙边境地区的苏军出现频繁调动迹象，台、澎、金、马等岛屿的国民党军队以及驻守太平洋地区的美军，都因此取消了周末休假而进入全面戒备。

    林彪的“第一个号令”，是一个极不寻常的举动。尽管它是根据毛泽东和中共中央对当时国际形势的估计、特别是针对苏联军队有可能入侵这种估计作出的。但对这样一件牵动全局的大事，林彪事先竟没有请示军委主席毛泽东，就擅自作出决定，并向全军下达，采取行动。命令下达后的第二天，林彪才用“电话记录”（急件传阅）的方式报告毛泽东和周恩来。这是新中国成立以来不曾发生过的事情。

    住在武昌东湖宾馆的毛泽东，每天仍是阅读书报、审批文件和思考问题。与上次有所不同的是，他很少出去散步，也没有会见任何客人——这通常是他在考虑重要问题或准备作出重要决策前的一种习惯。就在这时，林彪的“第一个号令”传到了。这是他没有料想到的。毛泽东立刻敏锐地意识到问题的严重性，作出强烈反应。陪同毛泽东来武汉的汪东兴后来回忆：

    “我拿此急件送到主席住处，给主席看。毛主席看后，一脸不高兴的样子，对我说：‘烧掉。’我以为主席是让我拿去烧了，还没等我反应过来，主席自己拿起火柴一划，把传阅件点着，给烧了。接着，他又拿起传阅件的信封要烧。我赶紧对主席说：‘主席，不能烧，你都烧了，以后查问起来，我无法交代。留下这个信封上面还有传阅件的编号，你不要烧了。’主席听我这样说，这才作罢。⑩

    当天晚上，周总理打电话问我：‘主席看过林彪的紧急电话通知没有？’我对周总理说：‘我送去给主席看了，主席看后给烧了。’周总理惊诧地说：‘烧了？’我回答：‘主席看后不高兴，自己就烧了。我劝了以后才留下传阅件的信封。’周总理听到这里没有说话。”

    林彪采取这种“先斩后奏”的作法，确实有很深的用意。此例一开，就造成一种既成事实：副统帅可以不经过统帅而在一夜之间调动全军进入临战状态。

    这以后不到半年时间，林彪又作出一个出人意料的举动。

①1969年3月2日，苏联边防部队入侵中国黑龙江虎林县珍宝岛地区，中国边防部队遵照中央军委的指示，对入侵者进行还击，保卫祖国领土。3月15日、17日，遭到打击的苏军向驻守珍宝岛的中国军队发动更大规模的进攻，经过连续激战，最终被中国军民击溃。
②1969年6月3日《人民日报》。
③[美]《基督教科学箴言报》，1969年6月5日。
④周恩来同柯西金会谈记录，1969年9月11日。
⑤毛泽东审阅《庆祝中华人民共和国成立二十周年口号（送审稿）》时加写的口号，手稿，1969年9月。
⑥据1969年10月4日新华社报道。
⑦1969年10月1日《人民日报》。
⑧《人民日报》、《红旗》杂志、《解放军报》社论：《为进一步巩固无产阶级专政而奋斗－－庆祝中华人民共和国成立二十周年》。见1969年10月1日《人民日报》。
⑨林彪《第一个号令》，1969年10月18日。
⑩汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第14、15页

    一九七0年三月八日，经过长期考虑后，毛泽东向中央提出召开第四届全国人民代表大会和修改宪法的意见，并建议不设国家主席。三月七日，在武汉的毛泽东要汪东兴回北京向中央政治局转达他的意见。第二天晚上，汪东兴在周恩来主持的中央政治局会议上作了正式传达。到会的政治局成员一致拥护毛泽东的意见，商定组成工作班子，立即着手进行四届人大的筹备工作。

    仍留在苏州的林彪没有出席这次政治局会议，而是派叶群作为他的代表到会。会上，周恩来特别提醒：委托叶群向林彪转达毛泽东的意见，并报告政治局会议讨论的情况。可是，林彪却在三月九日让叶群转告在京的黄永胜和吴法宪：“林副主席赞成设国家主席。”①

    三月中旬，周恩来连续主持召开中央政治局会议，讨论通过《中华人民共和国第四届全国人民代表大会代表名额和选举的决定》、《关于修改宪法问题的请示》等文件，并报送毛泽东批准。在审阅《关于修改宪法问题的请示》及其附件时，毛泽东再次表示不要设国家主席。三月十七日至二十日，在有中央和地方党政军负责人参加的中央工作会议上，大多数与会者表示同意毛泽东关于不设国家主席的建议。林彪却让秘书给毛泽东的秘书打电话说：“林副主席建议，毛主席当国家主席。”毛泽东让秘书回了一句顾左右而言他的话：“问候林彪同志好！”②

    在毛泽东已明确表示不设国家主席的情况下，林彪仍一再坚持要设国家主席。这是“文化大革命”以来他们第一次在重大问题上公开表现出意见分歧。

    四月初，毛泽东审阅中央“两报一刊”编辑部为列宁诞辰一百周年所写的纪念文章稿，写下一大段批语：“关于我的话，删掉了几段，都是些无用的，引起别人反感的东西。不要写这类话，我曾讲过一百次，可是没有人听，不知是何道理，请中央各同志研究一下。③”他在稿中删去的话有：毛主席是“当代最伟大的马克思列宁主义者”，“把马克思列宁主义提高到一个崭新的阶段”，“毛泽东思想是帝国主义走向全面崩溃、社会主义走向全世界胜利的时代的马克思列宁主义”，“毛泽东同志就是当代的列宁”，等等。这些被毛泽东认为是“无用的”和“引起别人反感”因而删去的，几乎全是人们所熟悉的林彪用来颂扬毛泽东的原话。

    接到毛泽东的批件后，周恩来立刻将此件在中央政治局范围内传阅。见到传阅件的林彪却保持沉默。

    过了一个星期，林彪突然打破了沉默。

    四月十一日夜，林彪在苏州通过秘书向中央政治局值班人员打电话转达他的三条意见：“一、关于这次‘人大’国家主席的问题，林彪同志仍然建议由毛主席兼任。这样做对党内、党外、国内、国外人民的心理状态适合。否则，不适合人民的心理状态。二、关于副主席问题，林彪同志认为可设可不设，可多设可少设，关系都不大。三、林彪同志认为，他自己不宜担任副主席的职务。”④

    第二天，周恩来主持中央政治局会议，讨论林彪的上述意见。会上，有相当一部分政治局成员附和林彪的意见，同意由毛泽东担任国家主席。周恩来会后将政治局讨论情况报告毛泽东。毛泽东在接到报告的当天（四月十二日）就明确批示：“我不能再作此事，此议不妥。”

    毛泽东的批示，无疑是对林彪“三条意见”的答复。

    四月下旬，毛泽东和林彪几乎同时回到北京。毛泽东在中央政治局会议上第三次提出他不当国家主席，也不要设国家主席，并当着林彪的面说：“孙权劝曹操当皇帝。曹操说，孙权是要把他放在炉火上烤。我劝你们不要把我当曹操，你们也不要做孙权。”⑤

    毛泽东已经把话说到这个程度，林彪背地里仍继续坚持唱反调。这是很反常的现象。五月中旬，林彪告诉吴法宪：还是要设国家主席，不设国家主席，国家没有一个头，“名不正言不顺”。林彪还要吴法宪和李作鹏等在宪法工作小组会上提出设国家主席的问题。为什么在毛泽东一再表明态度后林彪仍要坚持设国家主席的主张呢？七月，叶群私下向吴法宪把话挑明：“如果不设国家主席，林彪怎么办？往哪里摆？”⑥

    根据林彪、叶群授意，七月中旬举行的中央修改宪法起草委员会全体会议期间，再次出现了要求设国家主席的“呼声”。毛泽东得知后尖锐地指出：设国家主席，那是形式，不要因人设事。这里说的“因人设事”，⑦几乎就是“有人想当国家主席”的同义语。

    从五月到七月，毛泽东先后会见了十几批外宾，同他们分析国际形势，谈中国革命的经验，特别是强调要坚持独立自主，反对帝国主义的侵略和干涉。这是“文化大革命”开始后他会见外宾最多的一段时间。

    七月下旬，毛泽东刚离京去南方不久，在中央内部又发生一场风波。

    和往年一样，为纪念“八一”建军节，中央“两报一刊”准备发表一篇社论。这类社论稿通常都要经中央政治局讨论修改，最后送毛泽东审定。在二十七日的政治局会议上，跟林彪关系已非同一般的陈伯达同江青的“智囊”张春桥就社论稿上的一处提法产生分歧：陈主张将原稿中“伟大领袖毛主席亲自缔造和领导的、毛主席和林副主席直接指挥的中国人民解放军”一语中的“毛主席和”四个字去掉，而张则坚持不改，双方争执不下。主持会议的周恩来表示：这件事“要请示主席”。⑧

    过了两天，周恩来去上海陪同毛泽东会见外宾。他当面向毛泽东讲了这场争论的情况。毛泽东听后仿佛并不在意，轻松地说：这一类的应景文章，既然政治局已经讨论过了，我就不看了；至于提法问题，这无关紧要。他还要汪东兴代他圈去社论稿中“毛主席和”几个字。第二天，周恩来写信把毛泽东的意见转告在京的中央政治局成员。⑨事实上，毛泽东对这个问题决非并不在意。他对汪东兴讲：争论当中的两种意见，我都不赞成。缔造者不能指挥，能行吗？缔造者也不光是我，还有许多人嘛！后来，他又多次讲过这个意思。⑩

    这件事不能不使他联想到一年前林彪擅自命令全军进入战备的“第一个号令”这个举动。去掉了“毛主席和”几个字以后，就成了只有林彪可以“直接指挥”人民解放军了。这不是一般的提法问题，而是一件大事。只是因为周恩来汇报这场争论的情况时，黄永胜也在场，毛泽东对这类重大问题还需要观察，故意没有把话说得那样明白。

    越来越多的迹象已使毛泽东感觉到，林彪正急于取得更高的地位和更多的权力。

    根据毛泽东批准的计划，将在同年八月下旬召开中共九届二中全会，九月举行四届人大一次会议。七月二十日，经毛泽东批准，中共中央发出《通知》，要求各地认真动员群众，广泛讨论对宪法的修改，提出修改意见，讨论并通过四届人大代表的候选人名单。

    为此，林彪、江青两股势力加紧了“较量”的步伐。

①汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第20页。
②汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第20、21页。
③毛泽东对周恩来等送审的《列宁主义，还是社会帝国主义？－－纪念伟大列宁诞生一百周年》文章稿的批语，手稿，1970年4月3日。
④汪东兴：《毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第21页。
⑤同上。
⑥吴法宪交代材料，1971年10月21日。
⑦汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第26页。
⑧周恩来就中共中央政治局会议讨论“八一”社论稿事给毛泽东的报告，手稿，1970年7月28日。
⑨周恩来给康生、江青、黄永胜、张春桥等在京中央政治局成员的信，手稿，1970年7月30日。
⑩汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第22页。

    修改宪法，是四届人大准备工作中的一件大事。中央成立了一个宪法起草委员会，毛泽东是主任，林彪是副主任。八月十三日下午，也就是九届二中全会开会前十天，在康生主持下，中央修改宪法工作小组召开会议，讨论宪法草案稿。会上，吴法宪同张春桥就草案稿再次发生激烈争吵。草案稿序言部分有一段话：“指导我们思想的理论基础是马克思主义、列宁主义、毛泽东思想。毛泽东思想是全国一切工作的指导方针。”张春桥提出：“已经有了理论基础一句，后一句可以不写了。”又说：“天才地、创造性地发展了马列主义是讽刺。”吴法宪不知道后一句话是毛泽东在会见罗马尼亚外宾波德纳拉希时针对赫鲁晓夫说的，而以为这下可抓住了张春桥的把柄，找到了对他们发动猛烈攻击的突破口，立刻情绪激烈地反驳：“天才地、全面地、创造性地发展马列主义，是八届十一中全会公报和《〈毛主席语录〉再版前言》肯定了的。这样说不是要否定八届十一中全会公报和《〈毛主席语录〉再版前言》吗？”又说：“要防止有人利用毛主席的伟大谦虚贬低毛泽东思想。①”会议休息时，吴法宪打电话向黄永胜通报情况。会后，陈伯达又邀吴到他家里进一步磋商，最后由黄永胜向正在北戴河的叶群作了汇报。叶群在电话里告诉黄永胜：林副主席听了很高兴，夸吴胖子“放炮”放得好！

    十四日，周恩来主持中央政治局会议，商定宪法修改草案。会前，叶群分别打电话给陈伯达、黄永胜，要他们准备有关“天才”和“四个伟大”方面的语录，以便在政治局会议上继续同张春桥等“斗争”。但出乎他们的意料，很有心计的张春桥没有再作争辩，宪法草案稿顺利地通过。林彪又暗中叮嘱黄永胜、吴法宪等：要多小心，这件事没有完，到庐山（指即将召开的中共九届二中全会。——引者注）会有大的斗争。②

    事情很明显，庐山会议上发生的这场政治风波，是林彪集团在会前就作了积极准备的。

    一九七0年八月十八日下午，毛泽东乘坐专列从杭州出发，赴江西庐山出席中共九届二中全会。第二天下午，毛泽东登上庐山。这是他在建国后第三次来到这里。

    到庐山的头几天，毛泽东一直在自己的住地看书、休息。八月二十日前后，林彪、康生、陈伯达、周恩来等也陆续到达庐山。二十一日，周恩来写信向毛泽东、林彪报告：“全会议程，原定为：修改宪法、讨论计划和战备工作”，③并且报告了这三项工作的准备情况。毛泽东圈阅了这份报告。大会编组是按六个大区来混合编的。担任华北组副组长的吴德回忆说：“初到庐山，气氛并不紧张，我乃没有料到会有一场巨大的风波。”④

    八月二十二日下午，毛泽东召开中央政治局常委会，商量九届二中全会的会期和日程等。会上谈到设国家主席的问题。到会的几名常委表示，根据群众的愿望和要求，应该实现党的主席和国家主席一元化，即在形式上有一个国家元首、国家主席。毛泽东听了很不满意。他说：设国家主席，那是个形式。我提议修改宪法，就是考虑到不要国家主席。如果你们愿意要国家主席，你们要好了，反正我不做这个主席。最后，他严厉地告诫道：要把这次全会开成一个团结的胜利的会，而不要开分裂的失败的会。⑤

    但是，到会的绝大多数中央委员并不知道毛泽东关于不设国家主席、他决不当国家主席的意见。宪法修改草案中已删去“国家主席”一章，而在全会对宪法修改草案的讨论过程中，出现了“一边倒”现象：从中央党、政、军部门到全国二十九个省、市、自治区参加讨论的人员当中，大家的“热切愿望”都是“毛主席当国家主席，林副主席当国家副主席”。⑥就连毛泽东身边的中央办公厅机关和中央警卫部队“讨论修改宪法时的意见”，也是“热烈希望毛主席当国家主席，林副主席当国家副主席”，并且“建议在宪法中恢复‘国家主席’一章”。⑦当年在毛泽东和中央政治局之间进行联络的汪东兴后来说：“本来，毛主席关于不设国家主席一职的一系列指示，我是很清楚的，有的指示还是我传达的。但是，我当时没有看出林彪、陈伯达等人积极主张设国家主席的险恶用心。……没有认真分析考虑修改宪法时毛主席讲不设国家主席的意见的实质，更不顾自己的身份，以极不慎重的态度，说了一些不该说的话。⑧”这些，为林彪、陈伯达等在会上就这个问题发起突然袭击提供了有利的条件。

    这时，有关不设国家主席“林彪不好摆”的说法，也开始悄悄地在林彪周围的一些人中间传递。而对林彪、叶群为在庐山会议上作“大的斗争”所进行的暗中策划，毛泽东、周恩来等一无所知。

    八月二十三日下午，中共九届二中全会在庐山礼堂开幕，二百五十五名中央委员和候补中央委员到会。毛泽东主持开幕式。周恩来宣布全会的三项议程：一、讨论修改宪法，二、讨论国民经济计划，三、讨论战备问题。

    周恩来宣布后，毛泽东问主席台上的其他几个常委：“现在还是请哪一位讲呀？”这时，林彪拿出一份讲稿，在会上发表了长达一个多小时的讲话，主要是就修改宪法问题谈毛泽东的领导地位。他说：“这次宪法修改草案，表现出这样的特点，就是突出毛主席和毛泽东思想在全国的领导地位。肯定毛主席的伟大领袖、国家元首、最高统帅的这种地位；肯定毛泽东思想作为全国人民的指导思想，是全国一切工作的指导方针。这一点非常重要，非常重要。用宪法的形式把这些固定下来非常好，非常好！很好！可以说是宪法的灵魂。是三十条中间在我看来最重要的一条。”“这个领导地位，就成为国内国外除极端的反革命分子以外，不能不承认的。”他又着重地强调：“我们说毛主席是天才，我还是坚持这个观点。”⑨

    林彪发表的这篇显然有充分准备的讲话，事前并没有正式打过招呼。本来，二十二日下午召开的中央政治局常委会上，毛泽东和林彪都表示在开幕式上不作发言，主要由周恩来一个人讲。但是，到全会临开幕前一刻，林彪突然向毛泽东和几个常委提出“要讲点意见”。至于他要讲些什么内容，多数常委都不清楚。林彪这种反常的举动，说明他在全会上发表这篇讲话是事前经过精心设计的。

    林彪讲完后，康生也讲了话。他说：“刚才我们伟大领袖毛主席宣布了我们的九届二中全会开幕；恩来同志宣布了日程；特别是我们的林彪同志——毛主席的最好的接班人讲了毛主席在共产主义运动、中国革命运动中间的伟大历史地位，以及对宪法的说明，我完全同意、完全拥护。”并且提出：在群众讨论中，在要毛泽东当国家主席、林彪当国家副主席的问题上，“所有意见都是一致的”；“如果是主席不当（国家）主席，那么请林副主席当（国家）主席。”“到底怎么样，要请毛主席最后指示，最后定。⑩”康生的讲话，等于给林彪的讲话作了一个“注解”，向与会者进一步点明了林彪所要强调的主题，支持了林彪。

①吴法宪的书面检讨，手稿，1971年4月9日。
②访问吴法宪谈话记录，1983年11月18日－25日。
③周恩来给毛泽东、林彪的信，手稿，1970年8月21日。
④吴德：《庐山会议和林彪事件》，《当代中国史研究》1995年第2期。
⑤毛泽东在庐山召开的中共中央政治局常委会议上的讲话传达记录，1970年8月22日。
⑥康生在庐山召开的中央修改宪法起草委员会全体会议上的讲话记录，1970年8月22日。
⑦汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第44页。
⑧同上书，第45页。
⑨林彪在中共九届二中全会开幕式上的讲话记录，1970年8月23日。
⑩毛泽东在庐山召开的中共中央政治局常委会议上的讲话传达记录，1970年8月22日。

    康生讲完后，已近烦躁的毛泽东立即宣布：“今天开到这里为止嘛，大家去讨论，今天散会。”毛泽东的机要秘书张玉凤回忆道：“林彪本来说不讲话，临时他说有几句要讲。下了会场，主席就很不高兴。吃饭的时间一推再推，饭菜一热再热。再让他吃，他就发火。去开会，他本来很高兴，以为可以休息一下。没想到第一天开会就不顺。”①

    当天晚上，周恩来主持召开有各组召集人参加的中央政治局扩大会议，安排分组讨论宪法草案和计划问题。吴法宪在会上提出，林副主席开幕式上的讲话很重要，各小组应该首先学习讨论，并要求重新播放林彪讲话录音。吴德回忆道：“我当时认为林彪是代表中央讲话的，没有感觉出林彪的讲话有什么特别的意思。②”所以，这个意见被通过了。林彪得知吴法宪在政治局会议上的“提议”后，非常高兴。他派叶群和在山上的儿子林立果当面表扬吴法宪，称他这次“又立了大功”。③

    这天夜里，根据林彪、叶群在全会前的布置，陈伯达同吴法宪商量后，整理出一份恩格斯、列宁、毛泽东以及林彪论述“天才”的语录材料，第二天中午打印出来后分送给叶群、李作鹏、邱会作（黄永胜当时留在北京，到八月二十九日才上庐山）。但在军委办事组成员中，却不送给李德生。他们还准备了一段设国家主席的宪法草案条文。这些事情，全是瞒着毛泽东和周恩来在私下进行的。

    八月二十四日下午，在连续收听两遍林彪在开幕式上的讲话录音后，各组开始进行讨论。这天上午，叶群已同吴法宪等商定采取统一行动：各组讨论时，陈伯达、吴法宪、叶群、李作鹏、邱会作要分别在华北、西南、中南、西北组同时发难，拥护林彪讲话，宣讲“天才”语录，要求设国家主席，并且提出有人“反对”毛主席，强烈煽动要“揪人”。六个组中，华北组最激烈。陈伯达在当天下午的会上说：“我完全拥护林副主席昨天发表的非常好、非常重要、语重心长的讲话。林副主席说：这次宪法中肯定毛主席的伟大领袖、国家元首、最高统帅的地位，肯定毛泽东思想作为全国人民的指导思想。这一点非常重要，非常重要。写上这一条是经过很多斗争的。”他大讲了一番“天才论”，闪烁其词地说“有人利用毛主席的谦虚，妄图贬低毛泽东思想”。“这样的人要否定（八届十一中全会的）公报，要否定无产阶级文化大革命。”“在毛主席亲自领导下，文化大革命取得了伟大胜利之后，有的人竟然怀疑文化大革命，是不是想搞历史的翻案。我就提出这个问题。”“我看这种否认天才的人无非是历史的蠢才。要赶快觉醒起来，阶级斗争的规律，是不以人们的意志为转移的。”他还手舞足蹈地边比划边说：“有的反革命分子听说毛主席不当国家主席，欢喜得跳起来了。④”讲话很有煽动性。

    二十五日上午，各组继续讨论。反映华北组讨论情况的全会第六号简报也发到各组。简报上写有这样的话：大家“认为林副主席的讲话，对这次九届二中全会具有极大的指导意义。”还说：大家听了陈伯达等发言后，“知道了我们党内竟有人妄图否认我们伟大领袖毛主席是当代最伟大的天才，表示了最大、最强烈的愤慨。”“这种人就是野心家、阴谋家，是极端的反动分子，是地地道道的反革命修正主义分子，是没有刘少奇的刘少奇反动路线的代理人，是帝修反的走狗，是坏蛋，是反革命分子，应该揪出来示众，应该开除党籍，应该斗倒斗臭，应该千刀万剐，全党共诛之，全国共讨之。⑤”一时间，全会的气氛骤然紧张起来。各组的发言都集中到要“查明”、“揪出”反对毛主席的坏人的问题上。在中南组，叶群声泪俱下地说：“林彪同志在很多会议上都讲了毛主席是最伟大的天才，说毛主席比马克思、列宁知道的多，懂得的多。难道这些话都要收回吗？——坚决不收回，刀搁在脖子上也不收回！”吴法宪、李作鹏、邱会作等也拿着“天才”语录，在西南、西北等组的会上作煽动性发言。一些中央委员和候补中央委员还联名写信给毛泽东和林彪，拥护毛泽东当国家主席。

    尽管这些活动打的旗号是要突出毛泽东和毛泽东思想在全国的领导地位，但它反映出来的问题极端严重：显然在背后是一次有预谋、有计划、有组织的活动，瞒着毛泽东和多数常委，在党的中央全会上采取地下活动、突然袭击的方式，在各组同时发难，改变全会的原定议程，狂热地煽动揪人。这在中国共产党的历史上从来不曾有过，是毛泽东绝对无法容忍的。

    二十五日中午，江青带着惊恐不安的张春桥、姚文元到毛泽东处反映情况。从华北组的简报上，毛泽东已敏锐地察觉到会议中出现的严重不正常现象。听了张、姚汇报后，他更感到必须下大决心了。

    下午，毛泽东要汪东兴立刻通知召开有各组召集人参加的中央政治局常委扩大会议。他先分别同林彪、周恩来、陈伯达、康生进行单独谈话。随后，向到会的人宣布：刚才，我和几位常委商量，认为现在各组讨论的问题不符合全会原定的三项议程。又说：设国家主席的问题不要再提了，谁坚持设国家主席，谁就去当，反正我不当！讲到这里，毛泽东冲着林彪补了一句：“我劝你也不要当国家主席！”正在气头上的他还发出警告：如果再继续这样搞下去，我就下山，让你们闹；再不然，就辞去党中央主席职务。根据毛泽东的意见，会议决定全会分组会立即停止讨论林彪的讲话，收回第六号简报，责令陈伯达等作出检查。⑥

    毛泽东的讲话和这次会议的决定，给正在自鸣得意的林彪等以极为沉重的打击，他们马上乱了阵脚。但林彪还试图稳住局面，“以守为攻”。他私下传话给吴法宪等：不要再坚持设国家主席了，也不要提“天才”了。当周恩来提出要吴检讨时，林彪又暗中给吴法宪打气：“你没有错，不要检讨！⑦”刚从北京来到山上的黄永胜也悄悄销毁了事先准备好的发言稿。

    从八月二十六日到三十日的五天里，全会各小组一直休会。毛泽东、周恩来等不分昼夜地找人谈话或开小会，进一步了解情况。在这期间，毛泽东每天工作达十二三个小时，有时到凌晨两三点钟才返回住所。陪同毛泽东的张耀祠回忆当时的情景说：“夜间，庐山就像罩着蚊帐，浓雾滚滚，伸手难见五指，能见度很低，看不见路。主席要我多找几个马灯做路灯。可有马灯还是看不见路，只好找两个干部手提着马灯，在车头两侧行进，车速不能开快，只能徐徐前进。”⑧

    经过几天的调查研究，毛泽东心里已大体明白了。八月三十一日，他在陈伯达整理的那份论述“天才”的语录上，写下一大段批示：

    “这个材料（指《恩格斯、列宁、毛主席关于称天才的几段语录》。——引者注）是陈伯达同志搞的，欺骗了不少同志。第一，这里没有马克思的话。第二，只找了恩格斯一句话，而《路易·波拿巴特政变记》⑨这部书不是马克思的主要著作。第三，找了列宁的有五条。其中第五条说，要有经过考验、受过专门训练和长期教育，并且彼此能够很好地互相配合的领袖，这里列举了四个条件。别人且不论，就我们中央委员会的同志来说，够条件的不很多。例如，我跟陈伯达这位天才理论家之间，共事三十多年，在一些重大问题上就从来没有配合过，更不去说很好的配合。……这一次，他可配合得很好了，采取突然袭击，煽风点火，唯恐天下不乱，大有炸平庐山，停止地球转动之势。我这些话，无非是形容我们的天才理论家的心（是什么心我不知道，大概是良心吧，可决不是野心）的广大而已。至于无产阶级的天下是否会乱，庐山能否炸平，地球是否停转，我看大概不会吧。上过庐山的一位古人说：‘杞国无事忧天倾’。我们不要学那位杞国人。最后关于我的话，肯定帮不了他多少忙。我是说主要地不是由于人们的天才，而是由于人们的社会实践。我同林彪同志交换过意见，我们两人一致认为，这个历史家和哲学史家争论不休的问题，即通常所说的，是英雄创造历史，还是奴隶们创造历史，人的知识（才能也属于知识范畴）是先天就有的，还是后天才有的，是唯心论的先验论，还是唯物论的反映论，我们只能站在马列主义的立场上，而决不能跟陈伯达的谣言和诡辩混在一起。同时我们两人还认为，这个马克思主义的认识论问题，我们自己还要继续研究，并不认为事情已经研究完结。希望同志们同我们一道采取这种态度，团结起来，争取更大的胜利，不要上号称懂得马克思，而实际上根本不懂马克思那样一些人的当。”⑩

    在这个批语的抄清件上，他又加上一个标题：《我的一点意见》。

    在这篇仅有七百字的短文中，毛泽东尖锐地揭露了陈伯达等在庐山会议上的所作所为，并且把问题提到马克思主义认识论和唯物史观的高度，成为他自“文化大革命”以来不多见的一篇理论性的文章。

①访问张玉凤谈话记录，2000年11月1日。
②吴德：《庐山会议和林彪事件》，《当代中国史研究》1995年第2期。
③访问吴法宪谈话记录，1983年11月18日－25日。
④陈伯达在中共九届二中全会华北组汪东兴发言时的插话记录，1970年8月24日。
⑤中共九届二中全会第六号简报（华北组第二号简报），1970年8月24日。
⑥李德生：《从庐山会议到“九一三”事件的若干回忆》。见《缅怀毛泽东》（下），中央文献出版社1993年12月版，第124－125页。
⑦访问吴法宪谈话记录，1983年11月18日－25日。
⑧《张耀祠回忆毛泽东》，中共中央党校出版社1996年9月版，第95页。
⑨今译为《路易·波拿巴的雾月十八日》。
⑩毛泽东：《我的一点意见》，手稿，1970年8月31日。

    毛泽东当然已看出庐山会议这场风波同林彪有密切关系。但林彪是“文化大革命”以来的“副统帅”，又是九大党章刚规定的“接班人”，对林的问题必须采取慎重的态度，而且这场风波的幕后情况还有待进一步弄清，因此，他把批评集中地指向陈伯达一人，而对林彪仍不去触动，而采取保护的态度。在《我的一点意见》的手稿上，最初在讲到陈伯达搞的“天才语录”时曾有一句：“陈伯达摘引林彪同志的话多至七条（应为九条。——引者注），如获至宝。①”但文件印发全会前，他又删去了这句话，并把修改件给林彪看。

    九月一日，毛泽东在有各组召集人参加的中央政治局扩大会议会议上指出：凡是在这次庐山会议上发言犯了错误的人，可以作自我批评、检查。会上，他点了陈伯达的名，要他作检查，还要林彪召集吴法宪、叶群、李作鹏、邱会作等人开会，听取他们的检查。②

    毛泽东提出由林彪出面，对有关当事人进行批评，实际上也是给林彪等找个下台阶的机会。全会闭幕当天（九月六日）上午十一时，周恩来约集各组正、副组长，传达了毛泽东指示的主要精神：“加强团结，共同对敌，拥军爱民，读几本书，各作自我批评，严守党纪军纪。③”在这里提出“拥军爱民”，自然有要正确处理军队干部和地方干部关系的意思在内。但直到庐山会议结束，林彪以及吴法宪等并没有打算真正认识和揭露问题，更没有作出像样的检讨。他们只是在应付毛泽东。据吴法宪后来说：“我们在叶群家开了会。叶群定了原则，要检讨，主要是我（指吴法宪。——引者注），但是第一不涉及林彪，第二不涉及黄永胜，一定要把林、黄保下来。④”情况显然不可能在短时间内完全弄清。在这种情况下，毛泽东决定先结束全会。

    九月六日下午，九届二中全会举行闭幕式。毛泽东要林彪主持闭幕会议。这时，主席台上已没有陈伯达。全会基本通过《中华人民共和国宪法修改草案》、批准国务院关于全国计划会议和一九七0年国民经济计划的报告、中央军委关于加强战备工作的报告，并宣布对陈伯达进行审查。

    闭幕会上，周恩来、康生发言后，毛泽东分别就党的路线教育、高级干部学习和党内外团结问题发表讲话。他说：

    “现在不读马、列的书了，不读好了，人家就搬出什么‘第三版’（指陈伯达编辑的《恩格斯、列宁、毛主席关于称天才的几段语录》中所收恩格斯为马克思《路易·波拿巴特政变记》德文第三版作的序言。——引者注）呀，就照着吹呀。那末，你读过没有？没有读过，就上这些黑秀才的当。有些是红秀才哟。我劝同志们，有阅读能力的，读十几本。基本开始嘛，不妨碍工作。……你不读点，你就不晓得。这次就是因为上当，得到教训嘛，人家是哪一个版本，第几版都说了，一问呢？自己没有看过。”

    “不讲团结不好，不讲团结得不到全党的同意，群众也不高兴。”“所谓讲团结是什么呢？当然是马克思列宁主义基础之上的团结，不是无原则的团结。提出团结的口号，总是好一点嘛，人多一点嘛！”

    谈到庐山会议上出现的这场风波时，他情绪有些激动地说：

    “庐山是炸不平的，地球还是照样转。极而言之，无非是有那个味道。我说你把庐山炸平了，我也不听你的。你就代表人民？我是十几年以前就不代表人民了。因为他们认为，代表人民的标志就要当国家主席。我在十几年以前就不当了嘛，岂不是十几年以来都不代表人民了吗？我说谁想代表人民，你去当嘛，我是不干。你把庐山炸平了，我也不干，你有啥办法呀？”⑤

    主持会议的林彪最后简单地说了几句话：“这个会议整个进程中间都是主席亲自指导的。会议过程中间出现的问题，主席很敏锐地发现了，顺利地解决了。这个会，可能成一个是团结的会，还是个分裂的会？经过主席的这种指导，依然变成了一个团结的会，胜利的会。”⑥

    九月九日下午，心绪难以平静的毛泽东离开庐山。

    九届二中全会离九大不过一年多时间。然而，竟酿成全会上这样大的一场“风波”，使与会的大多数人卷入其中。这是毛泽东始料所不及的。全会不可能延期太久，有着丰富政治经验的毛泽东，对会上暴露出来的严重问题决不会轻易放过。他需要继续弄清情况，需要继续观察事态的发展，在弄清情况后再进一步作出判断和采取措施。

    离开江西庐山后，毛泽东的专列先到长沙，停在支线休息。十五日到了武汉。十六日，他批阅了汪东兴就庐山会议上跟着主张要毛泽东当国家主席所犯错误而写的第二次书面检讨，并约汪东兴谈话。毛泽东说：“他们（指吴法宪、叶群、李作鹏、邱会作。——引者注）在各组一起动作，煽动，他们几个，还有黄永胜报名要发言，都用了语录，但他们的简报（指华北组以外的简报。——引者注）未发。一说不行了，记录就收回，这当中好像是有点名堂”。又说：“我劝林应好好地想一想，表一个态嘛！今天未想通，待想通后表态也可以。”他还嘱咐汪东兴回京后把他对汪东兴检讨的批示面交林彪、周恩来、康生等阅读，并转告他的这些意见，以“争取犯错误的人早点觉悟”。⑦

    九月十九日，毛泽东回到北京。当天他找陈先瑞、吴德谈话。一开始就问：庐山开会你们传达了没有？接着说：“庐山开会，有人反对现在修改的宪法，这是康生、春桥他们搞的，是按我的意思写的。天才问题，关于天才地、全面地、创造性地继承、捍卫、发展了马克思列宁主义，在九大新党章起草时和这次修改宪法，康生等同志几次写上，三个副词我都勾掉了。不设国家主席，也是我提的。陈伯达明明白白知道这件事，而他却说这是反对我的。”“要读几本马列主义的书，三十本多了，可选读一些，使大家知道马列主义是怎样发展起来的。不要以为马、恩、列宁是外国的，就不读了。”⑧

    几天后，周恩来根据毛泽东的意见，在汪东兴已经作出书面检讨的情况下，要求黄永胜、吴法宪、李作鹏、邱会作在想通后“写一书面检讨，揭露事实真相，与陈（伯达）完全决裂”。⑨过了一个星期，吴法宪向毛泽东交上第一篇书面检讨。吴在检讨中先说：“在党的九届二中全会上，我犯了严重的错误，干扰了主席，干扰了主席亲自主持的二中全会，干扰了林副主席，破坏了主席教导的要把全会开成团结的会、胜利的会的方针，我内心万分沉痛。”但对这样做的原因，仅仅说是“由于我对陈伯达这个坏人没有识破，盲目地认为他读的书多，是‘理论家’，所以对他搞的语录就相信，根本没有通过自己的脑子想一想是否对，在发言时就念了这些语录，上了当，受了骗”，是自己“政治上极端幼稚”的表现。⑩这不只是避重就轻，而且是在蓄意掩盖他们幕后策划的事实真相。

①毛泽东：《我的一点意见》，手稿，1970年8月31日。
②汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1977年11月版，第51页。
③周恩来、康生给毛泽东的信，手稿，1970年9月6日。
④访问吴法宪谈话记录，1983年11月18日－25日。
⑤毛泽东在中共九届二中全会闭幕式上的讲话记录，1970年9月6日。
⑥林彪在中共九届二中全会闭幕式上的讲话记录，1970年9月6日。
⑦汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第62－65页。
⑧毛泽东同陈先瑞、吴德谈话记录，1970年9月19日。
⑨周恩来关于黄永胜、吴法宪、李作鹏、邱会作四人检讨问题给毛泽东的信，手稿，1970年9月22日。
⑩吴法宪向毛泽东写的书面检讨，原件，1970年9月29日。

    吴法宪的检讨在毛泽东那里搁了半个月。十月十四日，毛泽东终于写下口气严厉的批语：“作为一个共产党人，为什么这样缺乏正大光明的气概。由几个人发难，企图欺骗二百多个中央委员，有党以来，没有见过。”“办事组（指军委办事组。——引者注）各同志（除个别同志如李德生外）忘记了九大通过的党章、林彪同志的报告（指林彪在九大所作政治报告。——引者注），又找什么天才问题，不过是一个借口。”对吴法宪检讨中所说犯错误原因旁批道：“这些话似乎不真实。”批语还驳斥了所谓“有人利用毛主席的伟大谦虚，贬低毛泽东思想”的说法，指出：“什么伟大谦虚，在原则性问题上，从来没有客气过。要敢于反潮流。反潮流是马列主义的一个原则。在庐山，我的态度就是一次反潮流。”对吴法宪检讨中讲到他将陈伯达所编“天才语录”，“打印了几份，给了办事组几个同志”，毛泽东特别注意，在下面画了横线，对其中的“给了办事组几个同志”下面更画了双道横线。他还写道：“我愿意看见其他宣讲员的意见”。①

    第二天，毛泽东又阅批了叶群十三日送来的书面检讨。叶群在检讨中同样称自己是上了陈伯达的当，对陈伯达的斗争“不够有力”，“也讲了天才问题，本来不准备发言，后来听其他同志发了言，又听说会议快要转到讨论国民经济计划问题，自己也憋不住了，也讲了这个问题。由于情况没有核实清楚，误以为主席思想的贯彻受到阻碍，发言时很激动。”“动机是出于对主席和主席思想的热爱，但效果是很不好的”。②显然，这些都是欲盖弥彰的解释。

    毛泽东在批语中尖锐地提出：“思想上政治上的路线正确与否是决定一切的。”他批评叶群等：“爱吹不爱批，爱听小道消息，经不起风浪。”“一个倾向掩盖着另一个倾向。九大胜利，当上了中央委员，不得了了，要上天了，把九大路线抛到九霄云外，反九大的陈伯达路线在一些同志中占了上风。”“不提九大，不提党章，也不听我的话。陈伯达一吹，就上劲了。军委办事组好些同志都是如此。”关于“天才”问题，毛批道：“多年来不赞成读马、列的同志们，为何这时又向马、列求救，题目又是所谓论天才，不是在九大论过了吗？为何健忘若此？”在叶群说到对陈伯达的斗争“不够有力”旁，毛泽东批道：“斗争过吗？在思想上政治上听他的话，怎么会去同他斗争？”叶群检讨中讲到“在北戴河时连续接了几个这方面的电话”，毛泽东看出此中大有文章，反映出事前是经过密商的，在下面画了两道横线。尽管对吴法宪、叶群的书面检讨十分不满意，毛泽东这时仍强调：“党的政策是惩前毖后，治病救人，除了陈伯达待审查外，凡上当者都适用。”③

    毛泽东把吴、叶两人的检讨以及他所写的批语都批给了林彪阅。但他所期待的林彪本人的“表态”，却始终不见动静。于是，毛泽东又采取了一系列敦促性举动。用他的话来说，叫作“挖墙角”、“甩石头”、“掺沙子”。

    十一月中旬，经毛泽东批准，中共中央发出关于传达陈伯达反党问题的指示。指示中说：“在党的九届二中全会上，陈伯达采取了突然袭击，煽风点火，制造谣言，欺骗同志的恶劣手段，进行分裂党的阴谋活动。④”同时，向党内地、师级以上领导小组或核心小组印发《我的一点意见》一文，使党的高、中级干部对庐山会议的情况有所了解。“批陈整风”运动由此展开。

    十二月十六日，毛泽东对第三十八军党委检举揭发陈伯达反党罪行的报告作出批示，建议北京军区党委召开会议，各师要有人到会，“讨论为何听任陈伯达乱跑乱说，他在北京军区没有职务，中央也没有委任他解决北京军区所属的军政问题，是何原因陈伯达成了北京军区及华北地区的太上皇？”⑤不久，他又点名要黄永胜、李作鹏参加北京军区的批陈会议（通称“华北会议”），观察他们在会议上的态度。

    十二月十八日，毛泽东在他的书房里饶有兴致地接待了他的美国老朋友埃德加·斯诺，同他进行了话题广泛的交谈。其中多次谈到关于“个人崇拜”和“文化大革命”的问题。以下是两个人的一段对话：

    “毛：现在就不同了，崇拜得过分了，搞许多形式主义。比如什么‘四个伟大’，‘GreatTeacher，GreatLeader，GreatSupremeCommander，GreatHelmsman’（伟大导师，伟大领袖，伟大统帅，伟大舵手），讨嫌！总有一天要统统去掉，只剩下一个‘Teacher’，就是教员。因为我历来是当教员的，现在还是当教员。其他的一概辞去。

    斯：过去是不是有必要这样搞啊？

    毛：过去这几年有必要搞点个人崇拜。现在没有必要，要降温了。

    ……

    斯：对于人们所说的对毛泽东的个人崇拜，我的理解是：必须由一位个人把国家的力量人格化。在这个时期，在文化革命中间，必须由毛泽东和他的教导来作为这一切的标志，直至斗争的终止。

    毛：这是为了反对刘少奇。过去是为了反对蒋介石，后来是为了反对刘少奇。他们树立蒋介石。我们这边也总要树立一个人啊。树立陈独秀，不行；树立瞿秋白，不行；树立李立三，不行；树立王明，也不行。那怎么办啊？总要树立一个人来打倒王明嘛。王明不打倒，中国革命不能胜利啊。多灾多难啊，我们这个党。

    斯：你觉得党现在怎么样？

    毛：不怎么样。

    斯：是不是好一点了？

    毛：好一点，你说好一点我赞成。你说中国怎么怎么好，我不赞成。两个东西在斗，一个进步的，一个落后的。

    这个文化大革命中有两个东西我很不赞成。一个是讲假话，口里说“要文斗不要武斗”，实际上下面又踢人家一脚，然后把脚收回来。人家说，你为什么踢我啊？他又说，我没有踢啊，你看，我的脚不是在这里吗？讲假话。后头就发展到打仗了，开始用长矛，后头用步枪、迫击炮。所以那个时候外国人讲中国大乱，不是假的，是真的，武斗。

    第二条我很不高兴的，就是捉了俘虏虐待。红军、人民解放军不是这样的，他们优待俘虏。不打，不骂，不搜腰包，发路费回家，不枪毙，军官都不枪毙，将军那样大的军官都没有枪毙嘛，解除武装了嘛。不论是士兵还是军官，是大军官还是小军官，解除了武装嘛，你为什么还要虐待啊？我们历来就立了这个规矩的。”⑥

    经毛泽东本人审定和批准，中共中央把这次谈话的纪要作为正式文件印发到“党的基层支部，口头传达至全体党员”。

    十二月十九日，毛泽东为开好华北会议提出指导性的意见，强调：“要有认真的批评，从批评达到团结的目的。”“这次会议在全军应起重大作用，使我军作风某些不正之处转为正规化。同时对两个包袱（指战争年代所立‘战功’和“文化大革命”中所立‘新功’。——引者注）和骄傲自满的歪风邪气有所改正。”⑦

    一九七一年年初，毛泽东就转发济南军区政治部学习贯彻毛泽东关于“军队要谨慎”指示的情况报告批告林彪、周恩来、康生，认为这个报告“从理论和实践的结合上讲清了问题”，“我军和地方多年没有从这一方面的错误思想整风，现在是进行一场自我教育的极好时机了。”⑧

    二月十九日，鉴于历时一个月的华北会议并未达到毛泽东所预期的效果和参加会议的黄永胜等既不批陈、也不作检讨的态度，毛泽东在周恩来的一份报告上批示，点了军委办事组：“请告各地同志，开展批陈整风运动时重点在批陈，其次才是整风。不要学军委座谈会（即中央军委召开的批陈整风座谈会。——引者注），开了一个月，还根本不批陈。”⑨

    军委办事组向毛泽东写了检讨报告，对他的批评表示“坚决拥护，诚恳接受”。报告称：“由于我们对‘批陈’的重要性认识不足，因此，在‘批陈整风’时，对‘批陈’没有作为重点来进行。这是个严重错误。”毛泽东批道：“你们几个同志，在批陈问题上为什么老是被动，不推一下，就动不起来。这个问题，应该好好想一想，采取步骤，变被动为主动。”“为什么老是认识不足？”“原因何在？应当研究。”⑩

    在极度不满中，毛泽东对黄永胜等进行了直截了当的批评。和前几次不同，他这次没有再把阅件批转给林彪看，而只是写道：“周（恩来）、康（生）阅后，退军委。”他心里很清楚，军委办事组的几个人所以在“批陈”问题上的态度，同他们背后的林彪有直接的关系，反映了林彪的抵触情绪。

①毛泽东在吴法宪书面检讨上写的批语，手稿，1970年10月14日。
②叶群向毛泽东写的书面检讨，原件，1970年10月13日。
③毛泽东在叶群书面检讨上写的批语，手稿，1970年10月15日。
④《中共中央关于传达陈伯达反党问题的指示》，1970年11月16日。
⑤毛泽东对三十八军党委检举揭发陈伯达反党罪行给中央军委办事组并报中共中央报告的批示，手稿，1970年12月16日。
⑥毛主席会见美国友好人士斯诺谈话纪要，1970年12月18日。
⑦毛泽东对周恩来关于召开华北会议的报告的批语，手稿，1970年12月19日。
⑧毛泽东就转发济南军区政治部关于学习贯彻毛主席“军队要谨慎”指示的情况报告写给林彪、周恩来、康生的信，手稿，1971年1月8日。
⑨毛泽东对周恩来关于全国计划会议等问题的报告的批示，手稿，1971年2月19日。
⑩毛泽东在中央军委办事组报告上写的批语，手稿，1971年2月。

    在毛泽东一再指责下，黄永胜等不得不在二月二十二日召开的军委各总部、各军兵种及有关军事部门负责人的会议上，对庐山会议和“批陈”问题上所犯错误进行“自我批评”。随后，黄永胜、李作鹏、邱会作三人也分别交出了书面检讨，毛泽东在批语中写道：“以后是实践这些申明的问题。”

    然而，一直留在外地的林彪对“批陈”问题仍不作一字表示。

    三月十五日，毛泽东审改“两报一刊”编辑部文章《无产阶级专政胜利万岁》时写下批语：“我党多年来不读马、列，不突出马、列，竟让一些骗子骗了多年，使很多人甚至不知道什么是唯物论，什么是唯心论，在庐山闹出大笑话。这个教训非常严重，这几年应当特别注意宣传马、列。”三月三十日，他又对河北省一位负责人在“批陈整风”会议上所作检查写了批示：“上了陈伯达贼船，年深日久，虽有庐山以来半年的时间，经过各种批判会议，到三月十九才讲出几句真话，真是上贼船容易下贼船难。人一输了理（就是走错了路线），就怕揭，庐山会议上的那种猖狂进攻的勇气，不知跑到哪里去了。”

    毛泽东的这些话，特别是“人一输了理（就是走错了路线），就怕揭”，其实是针对林彪以及黄永胜等的表现讲的。尽管如此，毛泽东还没有放弃对他们的最后希望。

    三月二十九日，周恩来根据毛泽东的意见，同黄永胜等军委办事组成员前往北戴河，向在那里的林彪汇报毛泽东有关揭批陈伯达的一系列指示，以及中央准备在最近召开批陈整风汇报会等问题。用周恩来的话说，“此行的目的，是毛主席要林彪出来参加一下即将召开的批陈整风汇报会，讲几句话，给他个台阶下。”

    在北戴河的两天里，周恩来等连续同林彪谈话。林彪口头上表示“完全拥护”庐山会议以来毛泽东关于批陈问题的历次指示，对最近黄永胜、李作鹏、邱会作三人的检讨也表示“很高兴”，并要求吴法宪、叶群重写一次书面检讨。他还说“完全同意”中央召开批陈整风汇报会，把批陈引向深入。但是，他对自己的问题始终避而不谈，毫无认错悔改之意，也没有表示他将出席中央批陈整风汇报会。

    周恩来等回到北京后，向毛泽东汇报北戴河之行的情况。毛泽东对林彪的态度非常不满。他指着在场的黄永胜、吴法宪、李作鹏、邱会作严厉斥责：“你们已经到了悬崖的边沿了！是跳下去？还是推下去？还是拉回来的问题。能不能拉回来全看你们自己了！”

    四月上旬，吴法宪、叶群按照林彪“要求”，分别向毛泽东交上他们重写的检讨，其中不过是重复过去的一些观点，又拼凑一些揭发陈伯达的材料，没有也不可能触及他们的后台林彪。十一日，对林彪等已不抱多少希望的毛泽东批告周恩来：吴、叶的检讨“我已看过，可以了。”他要求把吴、叶的检讨连同黄、李、邱三人的检讨“向政治局会议报告，作适当处理。”

    四月十五日至二十九日，中共中央在北京召开批陈整风汇报会，中央和各地党政军负责人共九十九人到会。毛泽东在审阅上报的与会名单时提出，要增加中央军委副主席陈毅、徐向前、聂荣臻三人。除陈毅因病住院外，徐向前、聂荣臻都出席了会议。会议听取了军委办事组黄永胜、吴法宪、叶群、李作鹏、邱会作五人的检讨。受中央政治局委托，周恩来在会议结束时作了总结，指出黄永胜等在政治上犯了方向路线的错误，在组织上犯了宗派主义的错误；犯错误的根本原因是不听毛主席的话，站错了立场，走错了路线。会议期间，周恩来曾给十九日回京的林彪送去会议文件和毛泽东有关批示，并示意林彪到会讲话，但林却表示“坚决不讲”，也没有要出席会议的意思。

    实际上，林彪对庐山会议以来开展的批陈整风，特别是毛泽东对黄永胜等抓得很紧的批评，越来越怀恨在心，甚至在公开场合明显地表露出来。中央批陈整风汇报会结束时，恰逢“五一”节。这天晚上，勉强来到天安门城楼观看焰火的林彪一脸沮丧，始终不同毛泽东说话。在城楼上，他坐在毛泽东对面，几分钟后便不辞而别。林彪这一举动，引起在场目击者的议论和猜测。

    但包括毛泽东、周恩来在内的人们根本不知道，也没有料想到在这以前，一份杀气腾腾的武装政变计划——《“五七一工程”纪要》，已经由林彪的儿子林立果等炮制完成了。

    林立果原是北京大学物理系学生，一九六七年入伍，被安排在空军司令部党委办公室任秘书，后经吴法宪介绍入党。一九六九年十月，吴法宪任命林立果为空军司令部办公室副主任兼作战部副部长，并把空军的指挥大权交给林立果。不久，林立果伙同周宇驰、王飞等人在空军司令部组成“调研小组”，受到林彪的接见。一九七0年庐山会议后，林立果将“调研小组”改称“联合舰队”，叶群还为周宇驰、王飞等人规定了代号。一九七一年二月，林立果同在苏州的林彪、叶群密谋后，又到杭州、上海一带活动。同年三月，林彪摆出要“先搞一个计划”，林立果在上海同“联合舰队”主要成员周宇驰、于新野等分析形势、研究对策，于三月下旬拟出《“五七一工程”纪要》（“五七一”是“武起义”的谐音，即武装起义。“五七一工程”的名称为林立果所确定）的草稿。《纪要》定稿后，曾由林立果连同有关政变资料带往并“留在”已到北戴河的林彪、叶群处。

    《纪要》宣称：九届二中全会以来国内“政局不稳”，“军队受压”，“对方目标在改变接班人”，形势“正朝着有利于笔杆子，而不利于枪杆子方向发展”；“要以暴力革命的突变来阻止和平演变式的反革命渐变”，“如其束手被擒，不如破釜沉舟”。为此，《纪要》规定了武装政变的实施要点、口号和策略，提出“军事行动上先发制人”，“利用上层集会一网打尽”或“利用特种手段”如“轰炸、543（一种导弹代号。——引者注）、车祸、暗杀、绑架、城市游击小分队”等，实现“夺取全国政权”或形成“割据局面”，并提出“借苏（联）力量钳制国内外其他各种力量”。《纪要》还对中国共产党领导下的人民政权和毛泽东进行种种诋毁和攻击。

    根据《纪要》中建立“指挥班子”的计划，同年三、四月间，林立果直接部署了南京、上海、杭州三个据点，并指定人“进行三点联系，配合、协同作战”。在林立果指使下，广州、上海等地还组建了“战斗小分队”、“教导队”，要求队员宣誓“效忠”林彪和林立果，抓紧进行有关特种技能的训练。中央批陈整风汇报会之后，“联合舰队”的主要成员经过研究，决定“加快、提前”实施《“五七一工程”纪要》确定的政变计划。

    这些情况表明，为实现抢班夺权的野心，林彪等已走上铤而走险、孤注一掷的犯罪道路。

    这一年七月初，林彪、叶群离京去北戴河。前往机场送行的吴法宪发现：“林彪很沉闷，一句话也不讲，和以往完全不同，很反常。”这段时间跟林彪有过接触的黄永胜等，也都有这种感觉。

    这时，密切关注情况发展的毛泽东，通过向有关人员了解情况，得知在中央批陈整风汇报会以后的两个月里，黄永胜等在总参谋部一直严密封锁庐山会议的真相，扣压不下发他们几个人的检讨，以致连总参二级部的领导干部都不知道黄永胜等在庐山会议上的问题。毛泽东得出结论：“他们的检讨是假的。庐山的事情还没有完，还根本没有解决。这个当中有‘鬼’。他们还有后台。”

    对全国的工作，毛泽东仍按原定部署进行。八月中旬，他提议在“十一”后召开已因庐山会议风波而推迟了的第四届全国人民代表大会，在此以前举行中共九届三中全会。周恩来主持中央政治局抓紧进行四届人大的各项筹备工作。

    八月十五日，年近八旬的毛泽东再次乘专列离京南下，到中南、华东等省市巡视。经过一年来开展的批陈整风运动，他从大量的揭发事实以及种种迹象中，对庐山会议那场风波背后的真相看得越来越清楚了。他决定去南方一些地区边调查、边“吹风”，把话说得比过去更明白，来统一各地党政军领导干部的思想。

    从八月中旬到九月中旬的二十多天里，毛泽东先后抵达武汉、长沙、南昌、杭州、上海等地，同湖北、河南、湖南、广东、广西、江苏、江西、福建、浙江和上海的主要领导人谈话。他到处都谈中国共产党内路线斗争的历史，谈庐山会议的问题。许多话都讲得很坦率。

    八月十六日，他在武汉同湖北、河南的负责人刘丰、刘建勋等说：

    “你们要搞马列主义，不要搞修正主义。你们要团结，不要分裂，不要搞宗派主义、山头主义。要光明正大，不要搞阴谋诡计。中国也怪，中国的党没有分裂，已经历五十年来，没有分裂过。”“去年庐山会议，他们搞突然袭击，搞地下活动，为什么不敢公开呢？可能是心里有鬼。”“这次在庐山搞突然袭击，是有计划、有组织、有纲领的，就是反对九大路线，推翻九届二中全会的三项议程。有人看到我年纪老了，快要上天了，他们急于想当主席，要分裂党，急于夺权。”“这次庐山会议，是两个司令部的斗争。”“搞突然袭击的一些情况，至今也还不清楚。前途有两个：一个是可能改，一个是可能不改。犯了大的原则的错误，犯了路线方向错误，改也难。”“现在我要抓军队的事。有人说军队是我缔造的，但不能指挥。我不相信我们的军队会造反。军下边还有师、团，还有司、政、后机关，他们调不动军队干坏事。”“我和林彪同志谈过一次话，一个问题是他有些话说得不妥当，如‘全世界几百年、中国几千年才出现一个’，马克思、列宁呢？还有恩格斯呢，斯大林呢？中国历史上还有陈胜、吴广、洪秀全、孙中山呢。这不符合实际。还有‘一句顶一万句’，这句话是不对的。通常一句只能顶一句，有时半句也不顶，陈伯达的话一句顶一万句。另一个问题，要培养接班人的问题。我说我们都是六十岁以上的人了，要培养六十岁以下、三十岁以上的人，像李德生、纪登奎同志等。这次谈话后，至今还未有什么反应。”

    二十一日，汪东兴向他汇报十六日谈话后的讨论情况。毛泽东说：

    “你不讲，人家也记得。早晚要讲，捂是捂不住的，这是害人害己。”又说：“如果不是他（指林彪。——引者注）交代叫听她（指叶群。——引者注）的，为什么四个人（指黄、吴、李、邱。——引者注）都要经过她呢？为什么讲话稿不请示我呢？检讨为什么要请示？这个问题要解决。”

    二十五日，毛泽东找在湖南担任省委第一书记的华国锋谈话，看到他戴着毛泽东像章，就说：

    “你还戴着？看见就讨嫌，不要戴了。”又说：“你满脑子是农业，我满脑子是路线斗争，两个司令部的问题。要抓路线。路线不对，抓了农业也不行，脑袋掉了还不知为什么。在庐山搞突然袭击，是有计划有组织有纲领的。发难不是一天半，而是二十三、二十四、二十五三天，是否定九大路线，否定已通过的二中全会三项议程，要改成讨论天才和要当主席。他们名为反张春桥实际是反我，我把天才划掉，我提不设国家主席，我不是天才。”“他们发称天才的语录，连李德生也不发。”

    二十七日，他同刘丰谈话，又说：“这次在庐山搞突然袭击，是有计划、有组织、有纲领的。”“对路线问题、原则问题，我是抓住不放的。重大原则问题，我是不让步的。”

    二十八日，他在长沙接见广东、广西的负责人韦国清、丁盛、刘兴元，说：

    “我看他们的地下活动、突然袭击是有组织、有计划、有纲领的。纲领就是‘天才’和要当主席，就是推翻二中全会的议程和九大路线。有组织就是瞒着人，搞得中央常委三个人都不知道，也瞒着政治局，除了那几位大将以外，搞了那么长时间。二中全会前一段开得不好，后一段开得好的，引起了大家对读书学习的重视。”“好的要表扬，但也不能过分，不能捧得太高，比如有的说‘超天才’（指吴法宪等吹捧林立果的话。——引者注）。对二十几岁的人就这么捧，这没有好处，其实是害了他。”

    三十日，他又找刘兴元、丁盛、韦国清、华国锋、卜占亚谈话，一开始就说：

    “怎么样？你们吹了两天啦，现在不要作结论，结论要由中央作。九十九人的会议（指批陈整风汇报会。——引者注）你们都到了，总理也作了总结讲话，发了五位大将（指黄、吴、叶、李、邱。——引者注）的检讨。”“都认为这个问题解决啦，作了总结嘛，其实还没有解决。”“这一次比前九次（指中共党史上的九次路线斗争。——引者注）不同。前九次都作了结论，这次没有作个人结论。是要保护林副主席。他当然要负一些责任。我看他那一些人帮了他的倒忙。那些人也不和我通气。”“我说的这些超过九十九人会议总理那个总结的，不过是作个人意见提出来。比如华北组的简报，究竟是革命的还是反革命的，还应该讨论，总而言之不太好就是了。不然的话，为什么往回收呢？有几位大将在各组放风，也不是那么妥当吧？可是一说不行又慌了手脚。起先有那么大的勇敢，大有炸平庐山、停止地球转动之势。可是过了几天之后，又赶快收回。你看才几天嘛。翻来覆去的，说明他们空虚恐慌。既然有理为什么要收回呢？”

    他对刘兴元、丁盛说：“你们和黄永胜的关系那么深，黄永胜倒了那怎么得了呀？”他最后说：

    “不要公开的去讲这次庐山会议，因为中央还没有作结论。你们只是说九次路线斗争就可以了。只是说现在路线斗争还有些问题，不要像我对你们说的这一套。但是我想我们的军队应该进行教育，所有高级干部应该弄清我和你们吹的这些。”

    八月三十一日，他在江西南昌同许世友、韩先楚、程世清谈话，谈了党内路线斗争的历史，谈了庐山九届二中全会的问题，谈了他在武汉、长沙谈话的内容，特别讲到军队的缔造者、领导者就不能指挥的说法是不对的，也讲到南京军区等的工作。

    九月三日，他在杭州对浙江省负责人南萍、熊应堂、陈励耘说：

    “那个简报，影响最多，是一个反革命的简报。我也搞不清，他们为什么这样搞？他们有话，不拿出来说，大概总认为他们有什么把握了，好像会成功了。我看他们是恐惧。我看前途有两个，一个是改，一个是改不了。他们可能改，有的不一定能改。”“林彪那个讲话，没有同我商量，也没有给我看。”“庐山这件事，还没有完，还不彻底、还没有总结。”“八届十一中全会，有三个副词。当时兵荒马乱，那时需要嘛！九大不同了，要团结起来，争取最大的胜利。现在就要降温。到处立像，日晒雨淋，可怜噢！还有那个伟大，我就四个伟大，你们就一个没有啊！”

    一星期后，他又对这三个人说：

    “陈伯达周游华北，到处游说。我这次就是学他的办法，也是到处游说。我是党的主席、军委主席，我能不能到处游说？”他又说：“要培养年轻人到中央，如李德生、纪登奎、华国锋那样的，光是老将不行。上海王洪文这个同志你们熟悉不熟悉，了解不了解？这个同志怎么样？”

    毛泽东的南巡谈话，除了他指定的传达范围以及要汪东兴专送在北京的周恩来以外，对其他人一概严格保密。林彪、叶群等便千方百计地打听毛泽东的行踪和谈话内容。

    南巡途中，毛泽东还敏锐地觉察出一些不正常的可疑迹象。

    毛泽东到南昌时，听取江西省负责人的汇报，引起他注意的主要有三点：一、这年七月周宇驰曾两次秘密来江西活动；二、庐山会议期间叶群确有“不设国家主席，林彪往哪里摆”的说法；三、林彪之女林立衡关于“同林彪家人来往，搞不好要杀头”的警告。据陪同毛泽东南巡的张耀祠回忆，听了这些反映后，毛泽东“略有所思，把眼睛眯成了一条线，远眺窗外，没有讲一句话”。

    在杭州期间，毛泽东又陆续得知有关叶群、林立果等的一些可疑情况，使他更加警觉起来。

    九月五日、六日，在北戴河的林彪、叶群先后得到周宇驰、黄永胜的密报，获悉有人透露的毛泽东南巡谈话的主要内容。觉得自己“末日”即将来临的林彪一伙终于作出疯狂的决定：要将毛泽东杀害于巡视途中，发动武装政变。七日，林立果向“联合舰队”下达了“一级战备”的指令。八日，林彪亲笔写下行动手令：“盼照立果、宇驰同志传达的命令办。”林立果、周宇驰二人多次召集“联合舰队”成员密谋杀害毛泽东的具体方案。林立果宣称：现在首长（指林彪）下了命令，要主动进攻，要把“Ｂ－52”（美国一种战略远程轰炸机型号，林立果等用作对毛泽东的代称。——引者注）搞掉。“联合舰队”成员、南京军区空军政委江腾蛟被指派为在上海谋害毛泽东的“第一线指挥”。

    林立果等人准备用来谋害毛泽东的手段有：用火焰喷射器或“四0”火箭筒轰击毛泽东乘坐的专列；用炸药炸毁毛泽东专列必经的苏州硕放铁路桥；派强击机轰炸专列或炸毁专列停放处的油库；派王维国（驻上海的空四军政委）乘毛泽东接见时直接下手等。谋害毛泽东的具体部署，林立果曾报告林彪和叶群。在布置“南线”行动的同时，林立果等还研究了“北线”计划，攻击目标是中南海和钓鱼台，准备“消灭”的对象有周恩来、朱德、叶剑英、聂荣臻、徐向前、刘伯承等，也有江青、张春桥和姚文元。

    对林彪、林立果等秘密策划的这个狠毒计划，毛泽东此时仍一无所知。但政治经验极其丰富的他对身边许多可疑迹象已有警觉。九月十日下午，毛泽东下令专列从杭州开往上海。在上海只停留了一晚，而且没有下车。第二天上午，他在车上会见许世友、王洪文。王维国想一起上车，被警卫人员拦住。中午，毛泽东突然说：“我们走，不同他们打招呼。谁也别通知，马上开车。”专列随即离沪北上，一路不停留，经过南京、蚌埠、徐州、济南、天津各站，在十二日午后抵达北京丰台车站。

    在丰台，毛泽东约见李德生、纪登奎、吴德、吴忠，向他们讲述了南巡谈话的主要内容。他又说：“我们的方针是路线决定一切。人多，枪多，代替不了正确的路线。路线正确就有一切，路线不正确有了也可丢掉。路线是个纲，纲举目张。”“去年庐山会议搞突然袭击，五个常委隐瞒了三个，一点气都不透，来了个突然袭击，出简报煽风点火。这样搞总有个目的嘛！”“我那个文章，找了些人谈话，作了一点调查研究，是第九天才写的。天才问题是个理论问题，他们搞唯心论。我并不是不说天才，天才就是比较聪明一点。天才不是靠一个人、靠几个人。天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线、集体智慧。”他最后说：“黑手不只陈伯达一个，还有黑手。”下午四时多，毛泽东回到中南海休息。

    毛泽东安全返回北京，使林立果等在途中谋害毛泽东的计划落空，完全打乱了林彪一伙的部署。九月十一日晚，王维国从上海打电话给林立果、周宇驰，告诉他们毛泽东离沪北上的消息。林立果闻讯后绝望地说：“全完了！……没完成首长（指林彪。――引者注）交给的重托，首长把生命交给了我，用什么向首长交待！”林彪、叶群、林立果又紧急策划南逃广州，企图另立中央，分裂国家，宣称“如果要动武，就联合苏联，实行南北夹击”。王飞（空军司令部副参谋长）等据此拟定了南逃名单，除林彪一家外，还有黄永胜、吴法宪、李作鹏、邱会作等。在安排去广州的几架飞机当中，有一架256号“三叉戟”飞机被秘密调往离北戴河不远的山海关机场，这是专为林彪一家准备的。这一切，进行得极其隐秘，对所有稍不放心的人都严加封锁，包括林彪的女儿林立衡在内。

    当时，中共中央仍在按原定工作部署，积极筹备第四届全国人民代表大会的召开。九月十二日晚，周恩来照常在人民大会堂福建厅主持讨论将在四届人大上所作的《政府工作报告》稿。二十二时许，他接到在北戴河的中央警卫部队负责人的电话，说林立衡感到情况异常，通过警卫部队向中央报告了在北戴河的林彪等的动向。周恩来立即下令追查已停在山海关机场的那架“三叉戟”飞机的情况。负责安排林彪飞机的胡萍（空军司令部副参谋长）谎称飞机出了“故障”。林彪一伙得知周恩来紧紧追查飞机情况的消息后，顿时惊恐万状，感到阴谋已经败露，南逃广州的计划也难以实现，决计向北逃往国外。当天夜里二十三时四十分，林彪、叶群、林立果、刘沛丰等不顾警卫部队的阻拦，驱车从北戴河急驰山海关机场。到机场后，林彪等在混乱中匆忙登机，在副驾驶员、领航员和报务员都没有上机的情况下，下令飞机在一片漆黑中强行起飞，向西北方向逃去。

    中共中央事先并不知道林彪一伙的计划。接到“三叉戟”飞机强行起飞的报告后，周恩来命令开动雷达监视天空，以掌握飞机的去向，并向林彪的飞机呼叫，要他们飞回来，但飞机上一直没有回答。后来周恩来又下达了全国禁空令：关闭所有机场，停飞所有飞机。

    在中南海的毛泽东很快从赶来向他报告的周恩来那里得知林彪等出逃的情况。他在周恩来安排下，秘密转移到人民大会堂南侧的118室。这时，林彪的“三叉戟”飞机已经飞行了三十多分钟，快接近中蒙边境。有人请示是否派飞机拦截。由于当时中央对林彪一伙策动政变的计划和他突然出逃的原因还没有掌握，毛泽东仍采取慎重的态度，表示：“林彪还是我们党中央的副主席呀。‘天要下雨，娘要嫁人’，不要阻拦，让他飞吧！”

    九月十三日凌晨一时五十分，林彪飞机飞出国境，进入蒙古人民共和国。林彪一伙的叛国面目终于彻底暴露。

    凌晨三时许，毛泽东、周恩来又接到报告说，北京沙河机场有一架军用直升飞机起飞，现正向北飞行，机上坐有周宇驰、于新野、李伟信。毛、周指示：“下命令，要空军派飞机拦截。”原来这是周宇驰等得知林彪一伙出逃后，用林彪手令劫持一架直升飞机，携带机密文件资料，企图跟随林彪北逃。因为驾驶员陈修文发觉了周宇驰等的图谋，在凌晨六时半将飞机强行降落在北京北部怀柔的空地上，陈修文被枪杀，周、于等开枪自杀，李伟信被抓获。从直升飞机上缴获的大量罪证，对后来弄清林彪一伙策划政变的事实起了重要作用。

    林彪飞机越出国境后，根据毛泽东的指示，周恩来在人民大会堂召开在京中央政治局成员紧急会议，宣布林彪叛逃一事，并研究部署各种应变措施。当晚二十二时十五分，空军司令部送来报告：十八时零四分，蒙古雷达团团长向所属各连发报说：凌晨二时半有一架不明飞机在温都尔汗地区坠落焚烧，因此，从十八时起进入一等戒备。周恩来立刻将这个情况报告毛泽东。

    九月十四日下午，已经连续工作两昼夜的周恩来从中国驻蒙古人民共和国大使馆发来的特急报告中，确知正是林彪等人乘坐的“三叉戟”飞机已在蒙古温都尔汗坠毁。他立刻要汪东兴向转移到人民大会堂的毛泽东报告这一情况。据汪东兴回忆：

    “当时，我们都在人民大会堂东大厅开会，是中央办公厅副主任王良恩接的报告。周总理看到报告后，在会场上对我说：‘得到了一个很重要的消息，你是不是马上去报告毛主席。’我说：‘我马上就回去报告毛主席。’当时，毛主席就住在人民大会堂北京厅。我跑了一段路到北京厅，把这个消息报告了毛主席。

    毛主席想了一下，问我：‘这个消息可靠不可靠？为什么（飞机）一定要在空地上坠下来？是不是没有油了？还是把飞机场看错了？’

    我对毛主席说：‘飞机到底是什么情况，现在还不清楚，（驻蒙古）大使准备去实地勘察。目前还不知道飞机是什么原因坠落下来的。’

    毛主席又问我：‘飞机上有没有活的人？’

    我对毛主席说：‘这些情况都不清楚，还要待报。’”

    几天后，根据中国驻蒙古使馆人员前往坠机现场查看的报告和有关专家的分析论证，终于揭开了林彪飞机坠毁之“谜”：当“三叉戟”飞机飞临温都尔汗上空时，因油料不足，机上又没有领航员和报务员，不得不就地迫降。迫降时因机身擦地起火爆炸，机上人员全部死亡。

    九月二十四日，鉴于林彪集团的重要成员黄永胜、吴法宪、李作鹏、邱会作十天来一直拒不交待问题、反而加紧烧毁罪证，毛泽东决定对他们实行隔离审查。在这前后，林立果“联合舰队”在各地的骨干分子也相继被捕归案。至此，林彪集团的政变阴谋彻底粉碎。

    林彪叛逃事件和他们一伙策动政变计划的暴露，是令人惊心动魄的重大变故，以后被称为“九一三事件”。这个事件给毛泽东的震动和打击极大。他借用唐代诗人杜牧的一首七言绝句，抒发心中的感慨：

    “折戟沉沙铁未销，自将磨洗认前朝。

    东风不与周郎便，铜雀春深锁二乔。”

    诗中“折戟沉沙”四字，恰好成了林彪一伙乘坐的“三叉戟”飞机坠落蒙古沙漠、丧命异国的绝妙写照。

    当然，“九一三事件”留带给毛泽东的，决不仅仅是这样的感叹。

    中共九大以后，国内局势一度趋向缓和：各地在进行“整党建党”过程中，陆续建立或恢复了党的组织；长期以来由于派性引起的大规模武斗明显减少，社会秩序相对稳定；令人忧虑的国民经济连续两年严重下滑的状况得到扭转，工农业生产特别是“文化大革命”以来大幅度下降的工业生产迅速上升。一九六九年，国内生产总值比上年增长百分之十六点九，其中工业总产值比上年增长百分之三十四点三，当然这样高的增长是带有恢复性质的。

    毛泽东对局势的发展是相当乐观的。在他心目中，已经进行了三年的“文化大革命”该准备收尾了。他在这年三月间在谈到九大文件时已经说过：“中央文革不要加了，是管文化革命的。文化大革命快要结束了，用常委。①”在九大通过的新党章中，原来由康生主持起草的修改草案中规定“设立在无产阶级文化大革命中产生的中央文革这样的机构”，毛泽东在审阅时把它改为“设立若干必要的精干的机构”，②确定在九大后取消“中央文革小组”。他考虑在适当时候召开第四届全国人民代表大会，制定第三个国民经济发展五年计划，把局势逐步纳入正轨，认为这样做是完全可能的。

    毛泽东完全没有料到，就在九大开过后不久，一场新的政治风暴正在迅速形成和发展起来，中心是林彪集团急于攫取更高的地位和更大的权力，一直演变到生死搏斗的地步。这场生死搏斗，首先在林彪和江青两个集团之间爆发。

    “中央文革小组”的取消，在客观上削弱了江青一伙的权力。尽管江青等通过九大进入了中共中央委员会和政治局，但江青、康生、张春桥、姚文元在政府和军队中并没有实职，对充满野心的他们来说，便有了一种失落感。江青后来发牢骚说：“自九大以后，我基本上是闲人”。③但事实上，他们自“文化大革命”以来，已经积累起相当大的力量和影响，同各地造反派有着密切的联系，仍拥有很大的能量。

    林彪集团的权势在九大后达到前所未有的高峰。他们已经拥有相当的政治资本：林彪不仅成了法定的“接班人”，而且通过黄永胜、吴法宪、叶群等控制的军委办事组，比过去任何时候都能更多和更直接地掌握军权；而在实行“三支两军”以来，军队在全国各地和各部门中处于举足轻重的地位。这使林彪集团的权力和野心空前膨胀起来。但他们仍担心江青、康生、张春桥等的势力发展有超越自己的可能。

    林彪和江青这两个集团，在“文化大革命”初期互相勾结，尽管在有些问题上也曾发生矛盾，但总的说是密切合作的。九大以后，情况发生了微妙的变化：一边是野心勃勃的林彪集团，另一边是不甘寂寞的江青一伙，互相倾轧，愈演愈烈。张春桥在一次到机场送外宾时当面嘲笑黄永胜：“是个大老粗，什么也不懂。”林彪在同陈伯达、黄永胜、吴法宪会面时说：“张、姚是无名小卒，不知是从哪里冒出来的，也没有做过什么大的工作，不过是个小记者。④”他们之间的明争暗斗，越来越频繁，越来越尖锐，越来越不能相容。但毛泽东对这种变化，却没有多少察觉。

    一九六九年五月下旬，已经又有一年多没有外出的毛泽东，在九大结束后心情轻松地登上南下专列，驶往他所熟悉的“白云黄鹤”的地方——武汉。从五月三十一日到六月二十六日将近一个月的时间内，他都住在武昌东湖的梅岭一号。离开的那天，他对湖北负责人曾思玉等说：“我这次来，不是给你们谈工作的，是因为在北京很忙，到这里是休息的。”⑤

    在武汉期间，他一再谈到要减少对他个人的过分颂扬。到了梅岭一号，他看到从走廊到会客厅、书房和卧室里，到处都张贴着他的画像和语录，立刻要工作人员将这些统统摘下。有一次，他针对林彪最先提出、在“文化大革命”中更加盛行的称毛主席的话“一句顶一万句”的说法，向工作人员说：“人的一句话怎么能顶一万句呢？一句话就是一句，不能是一万句，不能顶，更不能顶那么多。我的话怎么可能有那么大力量，那不是神了吗？这不是唯物主义，也不是辩证法。”还有一次，毛泽东在观看中共九大纪录影片时，银幕上多次出现他本人的镜头和代表们长时间欢呼的场面，他生气地站起来中途退场，并且说：“哪有一个人老看演自己的电影？我的镜头太多了，没什么意思！”他还告诉工作人员：“‘四个伟大’，太讨厌！”⑥

    六月十二日，根据毛泽东的批示，中共中央发出《关于宣传毛主席形象应注意的几个问题》的文件，指出：当前在国内宣传中出现了不突出政治、追求形式和浮夸浪费的问题。今后，“不经中央批准，不能再制作毛主席像章”；“各报纸平时不要用毛主席像作刊头画”；“不要搞‘忠字化’运动”；“不要修建封建式的建筑”；“不要搞‘早请示、晚汇报’，饭前读语录、向毛主席像行礼等形式主义的活动”。

    这时，毛泽东关心的问题也发生明显变化，越来越把注意力更多地转到经济形势方面来。在武汉期间，他多次听取当地党政军负责人的工作汇报，主要内容是工农业生产和重点工程项目的开发建设等。据当年担任中共湖北省委第一书记、省革命委员会主任和武汉军区司令员的曾思玉回忆：

    一九六九年夏，毛主席在湖北视察时，对湖北农业生产十分关心。当我汇报战胜一九六八年长江洪水，以及今年早稻长势很好、丰收在望时，毛主席说：对，人是要吃饭穿衣的。湖北是个好地方，是鱼米之乡，自古以来就有“湖广熟，天下足”之说。中国的文字很有道理，“饭”字缺了“食”就剩下了“反”字。如果老百姓没有饭吃，就要起来造反的，民以食为天嘛。农业是国民经济的基础，粮食是基础的基础。我们经济形势的好坏，依农业形势的好坏而转移。湖北这个地方盛产粮食和棉花，你们要抓住不放，人民有饭吃、有衣穿，事情就好办了。⑦

    对与农业密切相关的水利问题，毛泽东一直十分注意。湖北沿江一些地区因常年遭受洪灾，损失严重。加上省内缺乏煤炭，开发长江水利资源成了当务之急。曾思玉等向毛泽东请示兴建三峡水利枢纽工程问题。当得知湖北省领导还没有去过三峡时，他建议曾思玉可以先去实地考察一下。除了农业、水利问题，他在武汉还过问了焦枝铁路（河南焦作至湖北枝城）建设、江汉油田会战等情况，批阅了有关技术革新、渤海地震、华北防汛等文件。

    对解放干部的问题，毛泽东在这段时间内也一再强调。到武汉前十来天，他在一次谈话中说：“专案组的材料至少一半不能相信。⑧”当听取军委办事组向政治局常委汇报时，他说：“搞专案，许多是靠不住的，是道听途说的。内查外调搞不出什么东西，搞了很长时间没有搞出什么东西。有的学生没有经验，有的还有派性，这一派整另一派。”他还说：“不要把责任推到下面，不要怪下面，谁叫我们不管呀！⑨”在武汉，他对当地负责人说：“下点以前，主要的是要把政策学会，一定要把政策交代清楚。政策不交代清楚，不要下去。”“监护的人，统统放了，不管他职务大小，这是全国性的问题。我看搞专案小组很危险。他怕右了，就要千方百计把人家打成反革命。一个专案组搞了一二年，没有搞出来，怕思想上右倾，宁可‘左’一点。”“我不是完全反对专案小组。搞专案要有经验的人，年龄大的人，要与群众结合。现在有的人年纪轻，造反精神很强，他们缺乏经验，不懂得历史。”“听说河南地专县一级的第一把手，有百分之五十的人都出来主持工作，这个经验很好，全国不太多。⑩”六月二十八日，他在湖南对当地负责人说：“出极左极右是社会上有那股思潮，‘省无联’（指“湖南省无产阶级革命派大联合委员会”。——引者注）极左，那时很吃香，有一股极左思潮。⑾”七月八日，他在浙江对当地负责人说：“要教育帮助新干部，，就是要当见习官。他们没有经验嘛，就是要当见习官嘛！老干部是有经验的。”他还详细地询问了浙江工业配置情况、新安江水电站生产情况，并谈到修建杭州到长兴的铁路问题。⑿

    这时毛泽东关注的还有一个重要问题——“准备打仗”。

①毛泽东同中央文革碰头会成员谈话记录，1969年3月3日。
②毛泽东对《中国共产党章程（草案）》送审稿的修改，手稿，1968年10月14日。
③江青给毛泽东的信，1974年11月19日。
④访问吴法宪谈话记录，1983年11月18日－25日。
⑤官祥等：《在东湖的日子里》。见《毛泽东在湖北》，中共党史出版社1993年9月版，第323页。
⑥官祥等：《在东湖的日子里》。见《毛泽东在湖北》，中共党史出版社1993年9月版，第323页。
⑦曾思玉：《我的缅怀》。见《毛泽东在湖北》，中共党史出版社1993年9月版，第39页。
⑧毛泽东的一次谈话记录，1969年5月19日。
⑨毛泽东在听取军委办事组向中共中央政治局常委汇报时的讲话记录，1969年5月26日。
⑩毛泽东同曾思玉、刘丰、张体学、方铭的谈话记录，1969年6月26日。
⑾毛泽东同黎原、华国锋的谈话记录，1969年6月28日。
⑿毛泽东同南萍、陈励耘的谈话记录，1969年7月8日。

    这年三月，中国和苏联边防部队在中国黑龙江省珍宝岛等地区接连发生武装冲突，中苏双方有多人伤亡。①事件发生后，本来就很不平静的两国边界地区的局势更趋紧张，苏联领导人和其他军事首脑也不断地放出战争威胁的言论。与此同时，苏方还调兵遣将，进行具体的军事部署，如：大量增加军费，增加在中苏边境和远东的驻军（以往在蒙古没有驻军，这时陆续增加到八个师）；在中苏、中蒙边境修建一系列空军基地和导弹基地；不断地在中苏边境举行“军事演习”；下令大规模征兵；向中苏边境大批“移民”并发给边境居民武器；频繁侵犯中国领空、领土，制造边境挑衅事件。自恃武力强大的苏方甚至提出：“苏联部队的核武器是有无限毁灭力量的带核弹头的导弹”，有关导弹部队已经严阵以待，随时准备进行“毁灭性的核回击”。②另据英、美等西方报刊报道，苏联人“在口头上向华盛顿及其他西方国家的首都进行试探”，要它们“对远东发生核战争的可能性有所准备”。③

    苏联方面一系列不同寻常的动作，不能不引起毛泽东和中共中央的高度警觉。六月间，根据毛泽东的意见，中央军委办事组召开座谈会，讨论“准备打仗”的问题。七月十一日，陈毅等老帅提出《对战争形势的初步估计》。八月下旬，毛泽东先后批准中共中央、中央军委转发的《关于加强全国人民防空工作的报告》和中共中央《“八·二八”命令》。《命令》要求边疆各地军民“随时准备粉碎美帝、苏修的武装挑衅，防止它们的突然袭击”。九月十一日，周恩来同苏联部长会议主席柯西金在北京机场举行会谈，双方达成“维持边界现状、避免武装冲突”的临时谅解协议。会谈中，周恩来就最近苏方对中方进行核威胁一事向柯西金提出严词责问，柯西金无言以对。④两天以后，周恩来将会谈情况向在外地的毛泽东作了汇报。九月十六日晚，新华社发表经毛泽东审定的《庆祝中华人民共和国成立二十周年口号》（共二十九条），其中第二十二条是他加上的，即：

    “全世界人民团结起来，反对任何帝国主义、社会帝国主义发动的侵略战争，特别要反对以原子弹为武器的侵略战争！如果这种战争发生，全世界人民就应以革命战争消灭侵略战争，从现在起就要有所准备！”⑤

    十月一日，是国庆二十周年的日子。尽管战争阴云密布，刚从外地回到北京的毛泽东仍照例出现在天安门城楼上检阅群众游行队伍。经毛泽东批准，中国方面接连采取若干行动，回应来自对手的挑战：九月间，召开全军战备工作会议，传达毛泽东“军队不要松懈”和林彪“用打仗的观点观察一切，检查一切，落实一切”的指示，对防止对手发动突然袭击，作好精神、组织和物质上的准备。二十三日、二十九日，中国先后成功地进行首次地下核试验和新的氢弹爆炸。新华社在有关报道中说，中国核武器发展的新成就，是对美帝国主义、社会帝国主义核垄断的“一个沉重的打击”。⑥

    九月三十日晚，周恩来在国庆招待会上发表讲话说：“对于美帝国主义、社会帝国主义的战争威胁，包括核战争威胁，我们要作好充分准备。如果他们硬是要把侵略战争强加在我们头上，我们就坚决抵抗到底，直至最后胜利。”⑦

    中央“两报一刊”联合发表的国庆社论和林彪在天安门群众庆祝国庆二十周年大会上发表的讲话中，都将毛泽东添写的国庆口号第二十二条作为结束语。社论还号召全国军民“防止敌人突然袭击，坚守岗位，作好准备”。⑧

    在全世界面前，毛泽东又一次显示他从来不向任何外来压力低头的民族自尊和自信。

    十月十五日，毛泽东再次离开北京到达武汉。两天以后，林彪也以“紧急战备”名义“疏散”到江苏省苏州市。根据中共中央关于紧急疏散的通知，在京的党和国家领导人、大批党政军领导干部先后“战备疏散”到外地。

    十月十八日（星期六），刚到苏州的林彪通过在北京的军委办事组组长、总参谋长黄永胜，向全军发布一个“关于加强战备，防止敌人突然袭击的紧急指示”，要求“立即组织精干的指挥班子，进入战时指挥位置”。“各级要加强首长值班，及时掌握情况。⑨”这个指示，以“林副主席指示（第一个号令）”名义正式下达。当晚，这个“号令”迅速传达到各作战部队，全军进入紧急战备状态。它很快引起各方面的反应：驻扎在中苏、中蒙边境地区的苏军出现频繁调动迹象，台、澎、金、马等岛屿的国民党军队以及驻守太平洋地区的美军，都因此取消了周末休假而进入全面戒备。

    林彪的“第一个号令”，是一个极不寻常的举动。尽管它是根据毛泽东和中共中央对当时国际形势的估计、特别是针对苏联军队有可能入侵这种估计作出的。但对这样一件牵动全局的大事，林彪事先竟没有请示军委主席毛泽东，就擅自作出决定，并向全军下达，采取行动。命令下达后的第二天，林彪才用“电话记录”（急件传阅）的方式报告毛泽东和周恩来。这是新中国成立以来不曾发生过的事情。

    住在武昌东湖宾馆的毛泽东，每天仍是阅读书报、审批文件和思考问题。与上次有所不同的是，他很少出去散步，也没有会见任何客人——这通常是他在考虑重要问题或准备作出重要决策前的一种习惯。就在这时，林彪的“第一个号令”传到了。这是他没有料想到的。毛泽东立刻敏锐地意识到问题的严重性，作出强烈反应。陪同毛泽东来武汉的汪东兴后来回忆：

    “我拿此急件送到主席住处，给主席看。毛主席看后，一脸不高兴的样子，对我说：‘烧掉。’我以为主席是让我拿去烧了，还没等我反应过来，主席自己拿起火柴一划，把传阅件点着，给烧了。接着，他又拿起传阅件的信封要烧。我赶紧对主席说：‘主席，不能烧，你都烧了，以后查问起来，我无法交代。留下这个信封上面还有传阅件的编号，你不要烧了。’主席听我这样说，这才作罢。⑩

    当天晚上，周总理打电话问我：‘主席看过林彪的紧急电话通知没有？’我对周总理说：‘我送去给主席看了，主席看后给烧了。’周总理惊诧地说：‘烧了？’我回答：‘主席看后不高兴，自己就烧了。我劝了以后才留下传阅件的信封。’周总理听到这里没有说话。”

    林彪采取这种“先斩后奏”的作法，确实有很深的用意。此例一开，就造成一种既成事实：副统帅可以不经过统帅而在一夜之间调动全军进入临战状态。

    这以后不到半年时间，林彪又作出一个出人意料的举动。

①1969年3月2日，苏联边防部队入侵中国黑龙江虎林县珍宝岛地区，中国边防部队遵照中央军委的指示，对入侵者进行还击，保卫祖国领土。3月15日、17日，遭到打击的苏军向驻守珍宝岛的中国军队发动更大规模的进攻，经过连续激战，最终被中国军民击溃。
②1969年6月3日《人民日报》。
③[美]《基督教科学箴言报》，1969年6月5日。
④周恩来同柯西金会谈记录，1969年9月11日。
⑤毛泽东审阅《庆祝中华人民共和国成立二十周年口号（送审稿）》时加写的口号，手稿，1969年9月。
⑥据1969年10月4日新华社报道。
⑦1969年10月1日《人民日报》。
⑧《人民日报》、《红旗》杂志、《解放军报》社论：《为进一步巩固无产阶级专政而奋斗－－庆祝中华人民共和国成立二十周年》。见1969年10月1日《人民日报》。
⑨林彪《第一个号令》，1969年10月18日。
⑩汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第14、15页。

    一九七0年三月八日，经过长期考虑后，毛泽东向中央提出召开第四届全国人民代表大会和修改宪法的意见，并建议不设国家主席。三月七日，在武汉的毛泽东要汪东兴回北京向中央政治局转达他的意见。第二天晚上，汪东兴在周恩来主持的中央政治局会议上作了正式传达。到会的政治局成员一致拥护毛泽东的意见，商定组成工作班子，立即着手进行四届人大的筹备工作。

    仍留在苏州的林彪没有出席这次政治局会议，而是派叶群作为他的代表到会。会上，周恩来特别提醒：委托叶群向林彪转达毛泽东的意见，并报告政治局会议讨论的情况。可是，林彪却在三月九日让叶群转告在京的黄永胜和吴法宪：“林副主席赞成设国家主席。”①

    三月中旬，周恩来连续主持召开中央政治局会议，讨论通过《中华人民共和国第四届全国人民代表大会代表名额和选举的决定》、《关于修改宪法问题的请示》等文件，并报送毛泽东批准。在审阅《关于修改宪法问题的请示》及其附件时，毛泽东再次表示不要设国家主席。三月十七日至二十日，在有中央和地方党政军负责人参加的中央工作会议上，大多数与会者表示同意毛泽东关于不设国家主席的建议。林彪却让秘书给毛泽东的秘书打电话说：“林副主席建议，毛主席当国家主席。”毛泽东让秘书回了一句顾左右而言他的话：“问候林彪同志好！”②

    在毛泽东已明确表示不设国家主席的情况下，林彪仍一再坚持要设国家主席。这是“文化大革命”以来他们第一次在重大问题上公开表现出意见分歧。

    四月初，毛泽东审阅中央“两报一刊”编辑部为列宁诞辰一百周年所写的纪念文章稿，写下一大段批语：“关于我的话，删掉了几段，都是些无用的，引起别人反感的东西。不要写这类话，我曾讲过一百次，可是没有人听，不知是何道理，请中央各同志研究一下。③”他在稿中删去的话有：毛主席是“当代最伟大的马克思列宁主义者”，“把马克思列宁主义提高到一个崭新的阶段”，“毛泽东思想是帝国主义走向全面崩溃、社会主义走向全世界胜利的时代的马克思列宁主义”，“毛泽东同志就是当代的列宁”，等等。这些被毛泽东认为是“无用的”和“引起别人反感”因而删去的，几乎全是人们所熟悉的林彪用来颂扬毛泽东的原话。

    接到毛泽东的批件后，周恩来立刻将此件在中央政治局范围内传阅。见到传阅件的林彪却保持沉默。

    过了一个星期，林彪突然打破了沉默。

    四月十一日夜，林彪在苏州通过秘书向中央政治局值班人员打电话转达他的三条意见：“一、关于这次‘人大’国家主席的问题，林彪同志仍然建议由毛主席兼任。这样做对党内、党外、国内、国外人民的心理状态适合。否则，不适合人民的心理状态。二、关于副主席问题，林彪同志认为可设可不设，可多设可少设，关系都不大。三、林彪同志认为，他自己不宜担任副主席的职务。”④

    第二天，周恩来主持中央政治局会议，讨论林彪的上述意见。会上，有相当一部分政治局成员附和林彪的意见，同意由毛泽东担任国家主席。周恩来会后将政治局讨论情况报告毛泽东。毛泽东在接到报告的当天（四月十二日）就明确批示：“我不能再作此事，此议不妥。”

    毛泽东的批示，无疑是对林彪“三条意见”的答复。

    四月下旬，毛泽东和林彪几乎同时回到北京。毛泽东在中央政治局会议上第三次提出他不当国家主席，也不要设国家主席，并当着林彪的面说：“孙权劝曹操当皇帝。曹操说，孙权是要把他放在炉火上烤。我劝你们不要把我当曹操，你们也不要做孙权。”⑤

    毛泽东已经把话说到这个程度，林彪背地里仍继续坚持唱反调。这是很反常的现象。五月中旬，林彪告诉吴法宪：还是要设国家主席，不设国家主席，国家没有一个头，“名不正言不顺”。林彪还要吴法宪和李作鹏等在宪法工作小组会上提出设国家主席的问题。为什么在毛泽东一再表明态度后林彪仍要坚持设国家主席的主张呢？七月，叶群私下向吴法宪把话挑明：“如果不设国家主席，林彪怎么办？往哪里摆？”⑥

    根据林彪、叶群授意，七月中旬举行的中央修改宪法起草委员会全体会议期间，再次出现了要求设国家主席的“呼声”。毛泽东得知后尖锐地指出：设国家主席，那是形式，不要因人设事。这里说的“因人设事”，⑦几乎就是“有人想当国家主席”的同义语。

    从五月到七月，毛泽东先后会见了十几批外宾，同他们分析国际形势，谈中国革命的经验，特别是强调要坚持独立自主，反对帝国主义的侵略和干涉。这是“文化大革命”开始后他会见外宾最多的一段时间。

    七月下旬，毛泽东刚离京去南方不久，在中央内部又发生一场风波。

    和往年一样，为纪念“八一”建军节，中央“两报一刊”准备发表一篇社论。这类社论稿通常都要经中央政治局讨论修改，最后送毛泽东审定。在二十七日的政治局会议上，跟林彪关系已非同一般的陈伯达同江青的“智囊”张春桥就社论稿上的一处提法产生分歧：陈主张将原稿中“伟大领袖毛主席亲自缔造和领导的、毛主席和林副主席直接指挥的中国人民解放军”一语中的“毛主席和”四个字去掉，而张则坚持不改，双方争执不下。主持会议的周恩来表示：这件事“要请示主席”。⑧

    过了两天，周恩来去上海陪同毛泽东会见外宾。他当面向毛泽东讲了这场争论的情况。毛泽东听后仿佛并不在意，轻松地说：这一类的应景文章，既然政治局已经讨论过了，我就不看了；至于提法问题，这无关紧要。他还要汪东兴代他圈去社论稿中“毛主席和”几个字。第二天，周恩来写信把毛泽东的意见转告在京的中央政治局成员。⑨事实上，毛泽东对这个问题决非并不在意。他对汪东兴讲：争论当中的两种意见，我都不赞成。缔造者不能指挥，能行吗？缔造者也不光是我，还有许多人嘛！后来，他又多次讲过这个意思。⑩

    这件事不能不使他联想到一年前林彪擅自命令全军进入战备的“第一个号令”这个举动。去掉了“毛主席和”几个字以后，就成了只有林彪可以“直接指挥”人民解放军了。这不是一般的提法问题，而是一件大事。只是因为周恩来汇报这场争论的情况时，黄永胜也在场，毛泽东对这类重大问题还需要观察，故意没有把话说得那样明白。

    越来越多的迹象已使毛泽东感觉到，林彪正急于取得更高的地位和更多的权力。

    根据毛泽东批准的计划，将在同年八月下旬召开中共九届二中全会，九月举行四届人大一次会议。七月二十日，经毛泽东批准，中共中央发出《通知》，要求各地认真动员群众，广泛讨论对宪法的修改，提出修改意见，讨论并通过四届人大代表的候选人名单。

    为此，林彪、江青两股势力加紧了“较量”的步伐。

①汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第20页。
②汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第20、21页。
③毛泽东对周恩来等送审的《列宁主义，还是社会帝国主义？－－纪念伟大列宁诞生一百周年》文章稿的批语，手稿，1970年4月3日。
④汪东兴：《毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第21页。
⑤同上。
⑥吴法宪交代材料，1971年10月21日。
⑦汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第26页。
⑧周恩来就中共中央政治局会议讨论“八一”社论稿事给毛泽东的报告，手稿，1970年7月28日。
⑨周恩来给康生、江青、黄永胜、张春桥等在京中央政治局成员的信，手稿，1970年7月30日。
⑩汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第22页。

    修改宪法，是四届人大准备工作中的一件大事。中央成立了一个宪法起草委员会，毛泽东是主任，林彪是副主任。八月十三日下午，也就是九届二中全会开会前十天，在康生主持下，中央修改宪法工作小组召开会议，讨论宪法草案稿。会上，吴法宪同张春桥就草案稿再次发生激烈争吵。草案稿序言部分有一段话：“指导我们思想的理论基础是马克思主义、列宁主义、毛泽东思想。毛泽东思想是全国一切工作的指导方针。”张春桥提出：“已经有了理论基础一句，后一句可以不写了。”又说：“天才地、创造性地发展了马列主义是讽刺。”吴法宪不知道后一句话是毛泽东在会见罗马尼亚外宾波德纳拉希时针对赫鲁晓夫说的，而以为这下可抓住了张春桥的把柄，找到了对他们发动猛烈攻击的突破口，立刻情绪激烈地反驳：“天才地、全面地、创造性地发展马列主义，是八届十一中全会公报和《〈毛主席语录〉再版前言》肯定了的。这样说不是要否定八届十一中全会公报和《〈毛主席语录〉再版前言》吗？”又说：“要防止有人利用毛主席的伟大谦虚贬低毛泽东思想。①”会议休息时，吴法宪打电话向黄永胜通报情况。会后，陈伯达又邀吴到他家里进一步磋商，最后由黄永胜向正在北戴河的叶群作了汇报。叶群在电话里告诉黄永胜：林副主席听了很高兴，夸吴胖子“放炮”放得好！

    十四日，周恩来主持中央政治局会议，商定宪法修改草案。会前，叶群分别打电话给陈伯达、黄永胜，要他们准备有关“天才”和“四个伟大”方面的语录，以便在政治局会议上继续同张春桥等“斗争”。但出乎他们的意料，很有心计的张春桥没有再作争辩，宪法草案稿顺利地通过。林彪又暗中叮嘱黄永胜、吴法宪等：要多小心，这件事没有完，到庐山（指即将召开的中共九届二中全会。——引者注）会有大的斗争。②

    事情很明显，庐山会议上发生的这场政治风波，是林彪集团在会前就作了积极准备的。

    一九七0年八月十八日下午，毛泽东乘坐专列从杭州出发，赴江西庐山出席中共九届二中全会。第二天下午，毛泽东登上庐山。这是他在建国后第三次来到这里。

    到庐山的头几天，毛泽东一直在自己的住地看书、休息。八月二十日前后，林彪、康生、陈伯达、周恩来等也陆续到达庐山。二十一日，周恩来写信向毛泽东、林彪报告：“全会议程，原定为：修改宪法、讨论计划和战备工作”，③并且报告了这三项工作的准备情况。毛泽东圈阅了这份报告。大会编组是按六个大区来混合编的。担任华北组副组长的吴德回忆说：“初到庐山，气氛并不紧张，我乃没有料到会有一场巨大的风波。”④

    八月二十二日下午，毛泽东召开中央政治局常委会，商量九届二中全会的会期和日程等。会上谈到设国家主席的问题。到会的几名常委表示，根据群众的愿望和要求，应该实现党的主席和国家主席一元化，即在形式上有一个国家元首、国家主席。毛泽东听了很不满意。他说：设国家主席，那是个形式。我提议修改宪法，就是考虑到不要国家主席。如果你们愿意要国家主席，你们要好了，反正我不做这个主席。最后，他严厉地告诫道：要把这次全会开成一个团结的胜利的会，而不要开分裂的失败的会。⑤

    但是，到会的绝大多数中央委员并不知道毛泽东关于不设国家主席、他决不当国家主席的意见。宪法修改草案中已删去“国家主席”一章，而在全会对宪法修改草案的讨论过程中，出现了“一边倒”现象：从中央党、政、军部门到全国二十九个省、市、自治区参加讨论的人员当中，大家的“热切愿望”都是“毛主席当国家主席，林副主席当国家副主席”。⑥就连毛泽东身边的中央办公厅机关和中央警卫部队“讨论修改宪法时的意见”，也是“热烈希望毛主席当国家主席，林副主席当国家副主席”，并且“建议在宪法中恢复‘国家主席’一章”。⑦当年在毛泽东和中央政治局之间进行联络的汪东兴后来说：“本来，毛主席关于不设国家主席一职的一系列指示，我是很清楚的，有的指示还是我传达的。但是，我当时没有看出林彪、陈伯达等人积极主张设国家主席的险恶用心。……没有认真分析考虑修改宪法时毛主席讲不设国家主席的意见的实质，更不顾自己的身份，以极不慎重的态度，说了一些不该说的话。⑧”这些，为林彪、陈伯达等在会上就这个问题发起突然袭击提供了有利的条件。

    这时，有关不设国家主席“林彪不好摆”的说法，也开始悄悄地在林彪周围的一些人中间传递。而对林彪、叶群为在庐山会议上作“大的斗争”所进行的暗中策划，毛泽东、周恩来等一无所知。

    八月二十三日下午，中共九届二中全会在庐山礼堂开幕，二百五十五名中央委员和候补中央委员到会。毛泽东主持开幕式。周恩来宣布全会的三项议程：一、讨论修改宪法，二、讨论国民经济计划，三、讨论战备问题。

    周恩来宣布后，毛泽东问主席台上的其他几个常委：“现在还是请哪一位讲呀？”这时，林彪拿出一份讲稿，在会上发表了长达一个多小时的讲话，主要是就修改宪法问题谈毛泽东的领导地位。他说：“这次宪法修改草案，表现出这样的特点，就是突出毛主席和毛泽东思想在全国的领导地位。肯定毛主席的伟大领袖、国家元首、最高统帅的这种地位；肯定毛泽东思想作为全国人民的指导思想，是全国一切工作的指导方针。这一点非常重要，非常重要。用宪法的形式把这些固定下来非常好，非常好！很好！可以说是宪法的灵魂。是三十条中间在我看来最重要的一条。”“这个领导地位，就成为国内国外除极端的反革命分子以外，不能不承认的。”他又着重地强调：“我们说毛主席是天才，我还是坚持这个观点。”⑨

    林彪发表的这篇显然有充分准备的讲话，事前并没有正式打过招呼。本来，二十二日下午召开的中央政治局常委会上，毛泽东和林彪都表示在开幕式上不作发言，主要由周恩来一个人讲。但是，到全会临开幕前一刻，林彪突然向毛泽东和几个常委提出“要讲点意见”。至于他要讲些什么内容，多数常委都不清楚。林彪这种反常的举动，说明他在全会上发表这篇讲话是事前经过精心设计的。

    林彪讲完后，康生也讲了话。他说：“刚才我们伟大领袖毛主席宣布了我们的九届二中全会开幕；恩来同志宣布了日程；特别是我们的林彪同志——毛主席的最好的接班人讲了毛主席在共产主义运动、中国革命运动中间的伟大历史地位，以及对宪法的说明，我完全同意、完全拥护。”并且提出：在群众讨论中，在要毛泽东当国家主席、林彪当国家副主席的问题上，“所有意见都是一致的”；“如果是主席不当（国家）主席，那么请林副主席当（国家）主席。”“到底怎么样，要请毛主席最后指示，最后定。⑩”康生的讲话，等于给林彪的讲话作了一个“注解”，向与会者进一步点明了林彪所要强调的主题，支持了林彪。

①吴法宪的书面检讨，手稿，1971年4月9日。
②访问吴法宪谈话记录，1983年11月18日－25日。
③周恩来给毛泽东、林彪的信，手稿，1970年8月21日。
④吴德：《庐山会议和林彪事件》，《当代中国史研究》1995年第2期。
⑤毛泽东在庐山召开的中共中央政治局常委会议上的讲话传达记录，1970年8月22日。
⑥康生在庐山召开的中央修改宪法起草委员会全体会议上的讲话记录，1970年8月22日。
⑦汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第44页。
⑧同上书，第45页。
⑨林彪在中共九届二中全会开幕式上的讲话记录，1970年8月23日。
⑩毛泽东在庐山召开的中共中央政治局常委会议上的讲话传达记录，1970年8月22日。

    康生讲完后，已近烦躁的毛泽东立即宣布：“今天开到这里为止嘛，大家去讨论，今天散会。”毛泽东的机要秘书张玉凤回忆道：“林彪本来说不讲话，临时他说有几句要讲。下了会场，主席就很不高兴。吃饭的时间一推再推，饭菜一热再热。再让他吃，他就发火。去开会，他本来很高兴，以为可以休息一下。没想到第一天开会就不顺。”①

    当天晚上，周恩来主持召开有各组召集人参加的中央政治局扩大会议，安排分组讨论宪法草案和计划问题。吴法宪在会上提出，林副主席开幕式上的讲话很重要，各小组应该首先学习讨论，并要求重新播放林彪讲话录音。吴德回忆道：“我当时认为林彪是代表中央讲话的，没有感觉出林彪的讲话有什么特别的意思。②”所以，这个意见被通过了。林彪得知吴法宪在政治局会议上的“提议”后，非常高兴。他派叶群和在山上的儿子林立果当面表扬吴法宪，称他这次“又立了大功”。③

    这天夜里，根据林彪、叶群在全会前的布置，陈伯达同吴法宪商量后，整理出一份恩格斯、列宁、毛泽东以及林彪论述“天才”的语录材料，第二天中午打印出来后分送给叶群、李作鹏、邱会作（黄永胜当时留在北京，到八月二十九日才上庐山）。但在军委办事组成员中，却不送给李德生。他们还准备了一段设国家主席的宪法草案条文。这些事情，全是瞒着毛泽东和周恩来在私下进行的。

    八月二十四日下午，在连续收听两遍林彪在开幕式上的讲话录音后，各组开始进行讨论。这天上午，叶群已同吴法宪等商定采取统一行动：各组讨论时，陈伯达、吴法宪、叶群、李作鹏、邱会作要分别在华北、西南、中南、西北组同时发难，拥护林彪讲话，宣讲“天才”语录，要求设国家主席，并且提出有人“反对”毛主席，强烈煽动要“揪人”。六个组中，华北组最激烈。陈伯达在当天下午的会上说：“我完全拥护林副主席昨天发表的非常好、非常重要、语重心长的讲话。林副主席说：这次宪法中肯定毛主席的伟大领袖、国家元首、最高统帅的地位，肯定毛泽东思想作为全国人民的指导思想。这一点非常重要，非常重要。写上这一条是经过很多斗争的。”他大讲了一番“天才论”，闪烁其词地说“有人利用毛主席的谦虚，妄图贬低毛泽东思想”。“这样的人要否定（八届十一中全会的）公报，要否定无产阶级文化大革命。”“在毛主席亲自领导下，文化大革命取得了伟大胜利之后，有的人竟然怀疑文化大革命，是不是想搞历史的翻案。我就提出这个问题。”“我看这种否认天才的人无非是历史的蠢才。要赶快觉醒起来，阶级斗争的规律，是不以人们的意志为转移的。”他还手舞足蹈地边比划边说：“有的反革命分子听说毛主席不当国家主席，欢喜得跳起来了。④�;讲话很有煽动性。

    二十五日上午，各组继续讨论。反映华北组讨论情况的全会第六号简报也发到各组。简报上写有这样的话：大家“认为林副主席的讲话，对这次九届二中全会具有极大的指导意义。”还说：大家听了陈伯达等发言后，“知道了我们党内竟有人妄图否认我们伟大领袖毛主席是当代最伟大的天才，表示了最大、最强烈的愤慨。”“这种人就是野心家、阴谋家，是极端的反动分子，是地地道道的反革命修正主义分子，是没有刘少奇的刘少奇反动路线的代理人，是帝修反的走狗，是坏蛋，是反革命分子，应该揪出来示众，应该开除党籍，应该斗倒斗臭，应该千刀万剐，全党共诛之，全国共讨之。⑤”一时间，全会的气氛骤然紧张起来。各组的发言都集中到要“查明”、“揪出”反对毛主席的坏人的问题上。在中南组，叶群声泪俱下地说：“林彪同志在很多会议上都讲了毛主席是最伟大的天才，说毛主席比马克思、列宁知道的多，懂得的多。难道这些话都要收回吗？——坚决不收回，刀搁在脖子上也不收回！”吴法宪、李作鹏、邱会作等也拿着“天才”语录，在西南、西北等组的会上作煽动性发言。一些中央委员和候补中央委员还联名写信给毛泽东和林彪，拥护毛泽东当国家主席。

    尽管这些活动打的旗号是要突出毛泽东和毛泽东思想在全国的领导地位，但它反映出来的问题极端严重：显然在背后是一次有预谋、有计划、有组织的活动，瞒着毛泽东和多数常委，在党的中央全会上采取地下活动、突然袭击的方式，在各组同时发难，改变全会的原定议程，狂热地煽动揪人。这在中国共产党的历史上从来不曾有过，是毛泽东绝对无法容忍的。

    二十五日中午，江青带着惊恐不安的张春桥、姚文元到毛泽东处反映情况。从华北组的简报上，毛泽东已敏锐地察觉到会议中出现的严重不正常现象。听了张、姚汇报后，他更感到必须下大决心了。

    下午，毛泽东要汪东兴立刻通知召开有各组召集人参加的中央政治局常委扩大会议。他先分别同林彪、周恩来、陈伯达、康生进行单独谈话。随后，向到会的人宣布：刚才，我和几位常委商量，认为现在各组讨论的问题不符合全会原定的三项议程。又说：设国家主席的问题不要再提了，谁坚持设国家主席，谁就去当，反正我不当！讲到这里，毛泽东冲着林彪补了一句：“我劝你也不要当国家主席！”正在气头上的他还发出警告：如果再继续这样搞下去，我就下山，让你们闹；再不然，就辞去党中央主席职务。根据毛泽东的意见，会议决定全会分组会立即停止讨论林彪的讲话，收回第六号简报，责令陈伯达等作出检查。⑥

    毛泽东的讲话和这次会议的决定，给正在自鸣得意的林彪等以极为沉重的打击，他们马上乱了阵脚。但林彪还试图稳住局面，“以守为攻”。他私下传话给吴法宪等：不要再坚持设国家主席了，也不要提“天才”了。当周恩来提出要吴检讨时，林彪又暗中给吴法宪打气：“你没有错，不要检讨！⑦”刚从北京来到山上的黄永胜也悄悄销毁了事先准备好的发言稿。

    从八月二十六日到三十日的五天里，全会各小组一直休会。毛泽东、周恩来等不分昼夜地找人谈话或开小会，进一步了解情况。在这期间，毛泽东每天工作达十二三个小时，有时到凌晨两三点钟才返回住所。陪同毛泽东的张耀祠回忆当时的情景说：“夜间，庐山就像罩着蚊帐，浓雾滚滚，伸手难见五指，能见度很低，看不见路。主席要我多找几个马灯做路灯。可有马灯还是看不见路，只好找两个干部手提着马灯，在车头两侧行进，车速不能开快，只能徐徐前进。”⑧

    经过几天的调查研究，毛泽东心里已大体明白了。八月三十一日，他在陈伯达整理的那份论述“天才”的语录上，写下一大段批示：

    “这个材料（指《恩格斯、列宁、毛主席关于称天才的几段语录》。——引者注）是陈伯达同志搞的，欺骗了不少同志。第一，这里没有马克思的话。第二，只找了恩格斯一句话，而《路易·波拿巴特政变记》⑨这部书不是马克思的主要著作。第三，找了列宁的有五条。其中第五条说，要有经过考验、受过专门训练和长期教育，并且彼此能够很好地互相配合的领袖，这里列举了四个条件。别人且不论，就我们中央委员会的同志来说，够条件的不很多。例如，我跟陈伯达这位天才理论家之间，共事三十多年，在一些重大问题上就从来没有配合过，更不去说很好的配合。……这一次，他可配合得很好了，采取突然袭击，煽风点火，唯恐天下不乱，大有炸平庐山，停止地球转动之势。我这些话，无非是形容我们的天才理论家的心（是什么心我不知道，大概是良心吧，可决不是野心）的广大而已。至于无产阶级的天下是否会乱，庐山能否炸平，地球是否停转，我看大概不会吧。上过庐山的一位古人说：‘杞国无事忧天倾’。我们不要学那位杞国人。最后关于我的话，肯定帮不了他多少忙。我是说主要地不是由于人们的天才，而是由于人们的社会实践。我同林彪同志交换过意见，我们两人一致认为，这个历史家和哲学史家争论不休的问题，即通常所说的，是英雄创造历史，还是奴隶们创造历史，人的知识（才能也属于知识范畴）是先天就有的，还是后天才有的，是唯心论的先验论，还是唯物论的反映论，我们只能站在马列主义的立场上，而决不能跟陈伯达的谣言和诡辩混在一起。同时我们两人还认为，这个马克思主义的认识论问题，我们自己还要继续研究，并不认为事情已经研究完结。希望同志们同我们一道采取这种态度，团结起来，争取更大的胜利，不要上号称懂得马克思，而实际上根本不懂马克思那样一些人的当。”⑩

    在这个批语的抄清件上，他又加上一个标题：《我的一点意见》。

    在这篇仅有七百字的短文中，毛泽东尖锐地揭露了陈伯达等在庐山会议上的所作所为，并且把问题提到马克思主义认识论和唯物史观的高度，成为他自“文化大革命”以来不多见的一篇理论性的文章。

①访问张玉凤谈话记录，2000年11月1日。
②吴德：《庐山会议和林彪事件》，《当代中国史研究》1995年第2期。
③访问吴法宪谈话记录，1983年11月18日－25日。
④陈伯达在中共九届二中全会华北组汪东兴发言时的插话记录，1970年8月24日。
⑤中共九届二中全会第六号简报（华北组第二号简报），1970年8月24日。
⑥李德生：《从庐山会议到“九一三”事件的若干回忆》。见《缅怀毛泽东》（下），中央文献出版社1993年12月版，第124－125页。
⑦访问吴法宪谈话记录，1983年11月18日－25日。
⑧《张耀祠回忆毛泽东》，中共中央党校出版社1996年9月版，第95页。
⑨今译为《路易·波拿巴的雾月十八日》。
⑩毛泽东：《我的一点意见》，手稿，1970年8月31日。

    毛泽东当然已看出庐山会议这场风波同林彪有密切关系。但林彪是“文化大革命”以来的“副统帅”，又是九大党章刚规定的“接班人”，对林的问题必须采取慎重的态度，而且这场风波的幕后情况还有待进一步弄清，因此，他把批评集中地指向陈伯达一人，而对林彪仍不去触动，而采取保护的态度。在《我的一点意见》的手稿上，最初在讲到陈伯达搞的“天才语录”时曾有一句：“陈伯达摘引林彪同志的话多至七条（应为九条。——引者注），如获至宝。”但文件印发全会前，他又删去了这句话，并把修改件给林彪看。

    九月一日，毛泽东在有各组召集人参加的中央政治局扩大会议会议上指出：凡是在这次庐山会议上发言犯了错误的人，可以作自我批评、检查。会上，他点了陈伯达的名，要他作检查，还要林彪召集吴法宪、叶群、李作鹏、邱会作等人开会，听取他们的检查。

    毛泽东提出由林彪出面，对有关当事人进行批评，实际上也是给林彪等找个下台阶的机会。全会闭幕当天（九月六日）上午十一时，周恩来约集各组正、副组长，传达了毛泽东指示的主要精神：“加强团结，共同对敌，拥军爱民，读几本书，各作自我批评，严守党纪军纪。”在这里提出“拥军爱民”，自然有要正确处理军队干部和地方干部关系的意思在内。但直到庐山会议结束，林彪以及吴法宪等并没有打算真正认识和揭露问题，更没有作出像样的检讨。他们只是在应付毛泽东。据吴法宪后来说：“我们在叶群家开了会。叶群定了原则，要检讨，主要是我（指吴法宪。——引者注），但是第一不涉及林彪，第二不涉及黄永胜，一定要把林、黄保下来。”情况显然不可能在短时间内完全弄清。在这种情况下，毛泽东决定先结束全会。

    九月六日下午，九届二中全会举行闭幕式。毛泽东要林彪主持闭幕会议。这时，主席台上已没有陈伯达。全会基本通过《中华人民共和国宪法修改草案》、批准国务院关于全国计划会议和一九七0年国民经济计划的报告、中央军委关于加强战备工作的报告，并宣布对陈伯达进行审查。

    闭幕会上，周恩来、康生发言后，毛泽东分别就党的路线教育、高级干部学习和党内外团结问题发表讲话。他说：

    “现在不读马、列的书了，不读好了，人家就搬出什么‘第三版’（指陈伯达编辑的《恩格斯、列宁、毛主席关于称天才的几段语录》中所收恩格斯为马克思《路易·波拿巴特政变记》德文第三版作的序言。——引者注）呀，就照着吹呀。那末，你读过没有？没有读过，就上这些黑秀才的当。有些是红秀才哟。我劝同志们，有阅读能力的，读十几本。基本开始嘛，不妨碍工作。……你不读点，你就不晓得。这次就是因为上当，得到教训嘛，人家是哪一个版本，第几版都说了，一问呢？自己没有看过。”

    “不讲团结不好，不讲团结得不到全党的同意，群众也不高兴。”“所谓讲团结是什么呢？当然是马克思列宁主义基础之上的团结，不是无原则的团结。提出团结的口号，总是好一点嘛，人多一点嘛！”

    谈到庐山会议上出现的这场风波时，他情绪有些激动地说：

    “庐山是炸不平的，地球还是照样转。极而言之，无非是有那个味道。我说你把庐山炸平了，我也不听你的。你就代表人民？我是十几年以前就不代表人民了。因为他们认为，代表人民的标志就要当国家主席。我在十几年以前就不当了嘛，岂不是十几年以来都不代表人民了吗？我说谁想代表人民，你去当嘛，我是不干。你把庐山炸平了，我也不干，你有啥办法呀？”

    主持会议的林彪最后简单地说了几句话：“这个会议整个进程中间都是主席亲自指导的。会议过程中间出现的问题，主席很敏锐地发现了，顺利地解决了。这个会，可能成一个是团结的会，还是个分裂的会？经过主席的这种指导，依然变成了一个团结的会，胜利的会。”

    九月九日下午，心绪难以平静的毛泽东离开庐山。

    九届二中全会离九大不过一年多时间。然而，竟酿成全会上这样大的一场“风波”，使与会的大多数人卷入其中。这是毛泽东始料所不及的。全会不可能延期太久，有着丰富政治经验的毛泽东，对会上暴露出来的严重问题决不会轻易放过。他需要继续弄清情况，需要继续观察事态的发展，在弄清情况后再进一步作出判断和采取措施。

    离开江西庐山后，毛泽东的专列先到长沙，停在支线休息。十五日到了武汉。十六日，他批阅了汪东兴就庐山会议上跟着主张要毛泽东当国家主席所犯错误而写的第二次书面检讨，并约汪东兴谈话。毛泽东说：“他们（指吴法宪、叶群、李作鹏、邱会作。——引者注）在各组一起动作，煽动，他们几个，还有黄永胜报名要发言，都用了语录，但他们的简报（指华北组以外的简报。——引者注）未发。一说不行了，记录就收回，这当中好像是有点名堂”。又说：“我劝林应好好地想一想，表一个态嘛！今天未想通，待想通后表态也可以。”他还嘱咐汪东兴回京后把他对汪东兴检讨的批示面交林彪、周恩来、康生等阅读，并转告他的这些意见，以“争取犯错误的人早点觉悟”。

    九月十九日，毛泽东回到北京。当天他找陈先瑞、吴德谈话。一开始就问：庐山开会你们传达了没有？接着说：“庐山开会，有人反对现在修改的宪法，这是康生、春桥他们搞的，是按我的意思写的。天才问题，关于天才地、全面地、创造性地继承、捍卫、发展了马克思列宁主义，在九大新党章起草时和这次修改宪法，康生等同志几次写上，三个副词我都勾掉了。不设国家主席，也是我提的。陈伯达明明白白知道这件事，而他却说这是反对我的。”“要读几本马列主义的书，三十本多了，可选读一些，使大家知道马列主义是怎样发展起来的。不要以为马、恩、列宁是外国的，就不读了。”

    几天后，周恩来根据毛泽东的意见，在汪东兴已经作出书面检讨的情况下，要求黄永胜、吴法宪、李作鹏、邱会作在想通后“写一书面检讨，揭露事实真相，与陈（伯达）完全决裂”。过了一个星期，吴法宪向毛泽东交上第一篇书面检讨。吴在检讨中先说：“在党的九届二中全会上，我犯了严重的错误，干扰了主席，干扰了主席亲自主持的二中全会，干扰了林副主席，破坏了主席教导的要把全会开成团结的会、胜利的会的方针，我内心万分沉痛。”但对这样做的原因，仅仅说是“由于我对陈伯达这个坏人没有识破，盲目地认为他读的书多，是‘理论家’，所以对他搞的语录就相信，根本没有通过自己的脑子想一想是否对，在发言时就念了这些语录，上了当，受了骗”，是自己“政治上极端幼稚”的表现。这不只是避重就轻，而且是在蓄意掩盖他们幕后策划的事实真相。

    吴法宪的检讨在毛泽东那里搁了半个月。十月十四日，毛泽东终于写下口气严厉的批语：“作为一个共产党人，为什么这样缺乏正大光明的气概。由几个人发难，企图欺骗二百多个中央委员，有党以来，没有见过。”“办事组（指军委办事组。——引者注）各同志（除个别同志如李德生外）忘记了九大通过的党章、林彪同志的报告（指林彪在九大所作政治报告。——引者注），又找什么天才问题，不过是一个借口。”对吴法宪检讨中所说犯错误原因旁批道：“这些话似乎不真实。”批语还驳斥了所谓“有人利用毛主席的伟大谦虚，贬低毛泽东思想”的说法，指出：“什么伟大谦虚，在原则性问题上，从来没有客气过。要敢于反潮流。反潮流是马列主义的一个原则。在庐山，我的态度就是一次反潮流。”对吴法宪检讨中讲到他将陈伯达所编“天才语录”，“打印了几份，给了办事组几个同志”，毛泽东特别注意，在下面画了横线，对其中的“给了办事组几个同志”下面更画了双道横线。他还写道：“我愿意看见其他宣讲员的意见”。①

    第二天，毛泽东又阅批了叶群十三日送来的书面检讨。叶群在检讨中同样称自己是上了陈伯达的当，对陈伯达的斗争“不够有力”，“也讲了天才问题，本来不准备发言，后来听其他同志发了言，又听说会议快要转到讨论国民经济计划问题，自己也憋不住了，也讲了这个问题。由于情况没有核实清楚，误以为主席思想的贯彻受到阻碍，发言时很激动。”“动机是出于对主席和主席思想的热爱，但效果是很不好的”。②显然，这些都是欲盖弥彰的解释。

    毛泽东在批语中尖锐地提出：“思想上政治上的路线正确与否是决定一切的。”他批评叶群等：“爱吹不爱批，爱听小道消息，经不起风浪。”“一个倾向掩盖着另一个倾向。九大胜利，当上了中央委员，不得了了，要上天了，把九大路线抛到九霄云外，反九大的陈伯达路线在一些同志中占了上风。”“不提九大，不提党章，也不听我的话。陈伯达一吹，就上劲了。军委办事组好些同志都是如此。”关于“天才”问题，毛批道：“多年来不赞成读马、列的同志们，为何这时又向马、列求救，题目又是所谓论天才，不是在九大论过了吗？为何健忘若此？”在叶群说到对陈伯达的斗争“不够有力”旁，毛泽东批道：“斗争过吗？在思想上政治上听他的话，怎么会去同他斗争？”叶群检讨中讲到“在北戴河时连续接了几个这方面的电话”，毛泽东看出此中大有文章，反映出事前是经过密商的，在下面画了两道横线。尽管对吴法宪、叶群的书面检讨十分不满意，毛泽东这时仍强调：“党的政策是惩前毖后，治病救人，除了陈伯达待审查外，凡上当者都适用。”③

    毛泽东把吴、叶两人的检讨以及他所写的批语都批给了林彪阅。但他所期待的林彪本人的“表态”，却始终不见动静。于是，毛泽东又采取了一系列敦促性举动。用他的话来说，叫作“挖墙角”、“甩石头”、“掺沙子”。

    十一月中旬，经毛泽东批准，中共中央发出关于传达陈伯达反党问题的指示。指示中说：“在党的九届二中全会上，陈伯达采取了突然袭击，煽风点火，制造谣言，欺骗同志的恶劣手段，进行分裂党的阴谋活动。④”同时，向党内地、师级以上领导小组或核心小组印发《我的一点意见》一文，使党的高、中级干部对庐山会议的情况有所了解。“批陈整风”运动由此展开。

    十二月十六日，毛泽东对第三十八军党委检举揭发陈伯达反党罪行的报告作出批示，建议北京军区党委召开会议，各师要有人到会，“讨论为何听任陈伯达乱跑乱说，他在北京军区没有职务，中央也没有委任他解决北京军区所属的军政问题，是何原因陈伯达成了北京军区及华北地区的太上皇？”⑤不久，他又点名要黄永胜、李作鹏参加北京军区的批陈会议（通称“华北会议”），观察他们在会议上的态度。

    十二月十八日，毛泽东在他的书房里饶有兴致地接待了他的美国老朋友埃德加·斯诺，同他进行了话题广泛的交谈。其中多次谈到关于“个人崇拜”和“文化大革命”的问题。以下是两个人的一段对话：

    “毛：现在就不同了，崇拜得过分了，搞许多形式主义。比如什么‘四个伟大’，‘GreatTeacher，GreatLeader，GreatSupremeCommander，GreatHelmsman’（伟大导师，伟大领袖，伟大统帅，伟大舵手），讨嫌！总有一天要统统去掉，只剩下一个‘Teacher’，就是教员。因为我历来是当教员的，现在还是当教员。其他的一概辞去。

    斯：过去是不是有必要这样搞啊？

    毛：过去这几年有必要搞点个人崇拜。现在没有必要，要降温了。

    ……

    斯：对于人们所说的对毛泽东的个人崇拜，我的理解是：必须由一位个人把国家的力量人格化。在这个时期，在文化革命中间，必须由毛泽东和他的教导来作为这一切的标志，直至斗争的终止。

    毛：这是为了反对刘少奇。过去是为了反对蒋介石，后来是为了反对刘少奇。他们树立蒋介石。我们这边也总要树立一个人啊。树立陈独秀，不行；树立瞿秋白，不行；树立李立三，不行；树立王明，也不行。那怎么办啊？总要树立一个人来打倒王明嘛。王明不打倒，中国革命不能胜利啊。多灾多难啊，我们这个党。

    斯：你觉得党现在怎么样？

    毛：不怎么样。

    斯：是不是好一点了？

    毛：好一点，你说好一点我赞成。你说中国怎么怎么好，我不赞成。两个东西在斗，一个进步的，一个落后的。

    这个文化大革命中有两个东西我很不赞成。一个是讲假话，口里说“要文斗不要武斗”，实际上下面又踢人家一脚，然后把脚收回来。人家说，你为什么踢我啊？他又说，我没有踢啊，你看，我的脚不是在这里吗？讲假话。后头就发展到打仗了，开始用长矛，后头用步枪、迫击炮。所以那个时候外国人讲中国大乱，不是假的，是真的，武斗。

    第二条我很不高兴的，就是捉了俘虏虐待。红军、人民解放军不是这样的，他们优待俘虏。不打，不骂，不搜腰包，发路费回家，不枪毙，军官都不枪毙，将军那样大的军官都没有枪毙嘛，解除武装了嘛。不论是士兵还是军官，是大军官还是小军官，解除了武装嘛，你为什么还要虐待啊？我们历来就立了这个规矩的。”⑥

    经毛泽东本人审定和批准，中共中央把这次谈话的纪要作为正式文件印发到“党的基层支部，口头传达至全体党员”。

    十二月十九日，毛泽东为开好华北会议提出指导性的意见，强调：“要有认真的批评，从批评达到团结的目的。”“这次会议在全军应起重大作用，使我军作风某些不正之处转为正规化。同时对两个包袱（指战争年代所立‘战功’和“文化大革命”中所立‘新功’。——引者注）和骄傲自满的歪风邪气有所改正。”⑦

    一九七一年年初，毛泽东就转发济南军区政治部学习贯彻毛泽东关于“军队要谨慎”指示的情况报告批告林彪、周恩来、康生，认为这个报告“从理论和实践的结合上讲清了问题”，“我军和地方多年没有从这一方面的错误思想整风，现在是进行一场自我教育的极好时机了。”⑧

    二月十九日，鉴于历时一个月的华北会议并未达到毛泽东所预期的效果和参加会议的黄永胜等既不批陈、也不作检讨的态度，毛泽东在周恩来的一份报告上批示，点了军委办事组：“请告各地同志，开展批陈整风运动时重点在批陈，其次才是整风。不要学军委座谈会（即中央军委召开的批陈整风座谈会。——引者注），开了一个月，还根本不批陈。”⑨

    军委办事组向毛泽东写了检讨报告，对他的批评表示“坚决拥护，诚恳接受”。报告称：“由于我们对‘批陈’的重要性认识不足，因此，在‘批陈整风’时，对‘批陈’没有作为重点来进行。这是个严重错误。”毛泽东批道：“你们几个同志，在批陈问题上为什么老是被动，不推一下，就动不起来。这个问题，应该好好想一想，采取步骤，变被动为主动。”“为什么老是认识不足？”“原因何在？应当研究。”⑩

    在极度不满中，毛泽东对黄永胜等进行了直截了当的批评。和前几次不同，他这次没有再把阅件批转给林彪看，而只是写道：“周（恩来）、康（生）阅后，退军委。”他心里很清楚，军委办事组的几个人所以在“批陈”问题上的态度，同他们背后的林彪有直接的关系，反映了林彪的抵触情绪。

①毛泽东在吴法宪书面检讨上写的批语，手稿，1970年10月14日。
②叶群向毛泽东写的书面检讨，原件，1970年10月13日。
③毛泽东在叶群书面检讨上写的批语，手稿，1970年10月15日。
④《中共中央关于传达陈伯达反党问题的指示》，1970年11月16日。
⑤毛泽东对三十八军党委检举揭发陈伯达反党罪行给中央军委办事组并报中共中央报告的批示，手稿，1970年12月16日。
⑥毛主席会见美国友好人士斯诺谈话纪要，1970年12月18日。
⑦毛泽东对周恩来关于召开华北会议的报告的批语，手稿，1970年12月19日。
⑧毛泽东就转发济南军区政治部关于学习贯彻毛主席“军队要谨慎”指示的情况报告写给林彪、周恩来、康生的信，手稿，1971年1月8日。
⑨毛泽东对周恩来关于全国计划会议等问题的报告的批示，手稿，1971年2月19日。
⑩毛泽东在中央军委办事组报告上写的批语，手稿，1971年2月。

    在毛泽东一再指责下，黄永胜等不得不在二月二十二日召开的军委各总部、各军兵种及有关军事部门负责人的会议上，对庐山会议和“批陈”问题上所犯错误进行“自我批评”。随后，黄永胜、李作鹏、邱会作三人也分别交出了书面检讨，毛泽东在批语中写道：“以后是实践这些申明的问题。”①

    然而，一直留在外地的林彪对“批陈”问题仍不作一字表示。

    三月十五日，毛泽东审改“两报一刊”编辑部文章《无产阶级专政胜利万岁》时写下批语：“我党多年来不读马、列，不突出马、列，竟让一些骗子骗了多年，使很多人甚至不知道什么是唯物论，什么是唯心论，在庐山闹出大笑话。这个教训非常严重，这几年应当特别注意宣传马、列。②”三月三十日，他又对河北省一位负责人在“批陈整风”会议上所作检查写了批示：“上了陈伯达贼船，年深日久，虽有庐山以来半年的时间，经过各种批判会议，到三月十九才讲出几句真话，真是上贼船容易下贼船难。人一输了理（就是走错了路线），就怕揭，庐山会议上的那种猖狂进攻的勇气，不知跑到哪里去了。”③

    毛泽东的这些话，特别是“人一输了理（就是走错了路线），就怕揭”，其实是针对林彪以及黄永胜等的表现讲的。尽管如此，毛泽东还没有放弃对他们的最后希望。

    三月二十九日，周恩来根据毛泽东的意见，同黄永胜等军委办事组成员前往北戴河，向在那里的林彪汇报毛泽东有关揭批陈伯达的一系列指示，以及中央准备在最近召开批陈整风汇报会等问题。用周恩来的话说，“此行的目的，是毛主席要林彪出来参加一下即将召开的批陈整风汇报会，讲几句话，给他个台阶下。”④

    在北戴河的两天里，周恩来等连续同林彪谈话。林彪口头上表示“完全拥护”庐山会议以来毛泽东关于批陈问题的历次指示，对最近黄永胜、李作鹏、邱会作三人的检讨也表示“很高兴”，并要求吴法宪、叶群重写一次书面检讨。他还说“完全同意”中央召开批陈整风汇报会，把批陈引向深入。但是，他对自己的问题始终避而不谈，毫无认错悔改之意，也没有表示他将出席中央批陈整风汇报会。⑤

    周恩来等回到北京后，向毛泽东汇报北戴河之行的情况。毛泽东对林彪的态度非常不满。他指着在场的黄永胜、吴法宪、李作鹏、邱会作严厉斥责：“你们已经到了悬崖的边沿了！是跳下去？还是推下去？还是拉回来的问题。能不能拉回来全看你们自己了！”⑥

    四月上旬，吴法宪、叶群按照林彪“要求”，分别向毛泽东交上他们重写的检讨，其中不过是重复过去的一些观点，又拼凑一些揭发陈伯达的材料，没有也不可能触及他们的后台林彪。十一日，对林彪等已不抱多少希望的毛泽东批告周恩来：吴、叶的检讨“我已看过，可以了。”他要求把吴、叶的检讨连同黄、李、邱三人的检讨“向政治局会议报告，作适当处理。”⑦

    四月十五日至二十九日，中共中央在北京召开批陈整风汇报会，中央和各地党政军负责人共九十九人到会。毛泽东在审阅上报的与会名单时提出，要增加中央军委副主席陈毅、徐向前、聂荣臻三人。除陈毅因病住院外，徐向前、聂荣臻都出席了会议。会议听取了军委办事组黄永胜、吴法宪、叶群、李作鹏、邱会作五人的检讨。受中央政治局委托，周恩来在会议结束时作了总结，指出黄永胜等在政治上犯了方向路线的错误，在组织上犯了宗派主义的错误；犯错误的根本原因是不听毛主席的话，站错了立场，走错了路线。会议期间，周恩来曾给十九日回京的林彪送去会议文件和毛泽东有关批示，并示意林彪到会讲话，但林却表示“坚决不讲”，也没有要出席会议的意思。⑧

    实际上，林彪对庐山会议以来开展的批陈整风，特别是毛泽东对黄永胜等抓得很紧的批评，越来越怀恨在心，甚至在公开场合明显地表露出来。中央批陈整风汇报会结束时，恰逢“五一”节。这天晚上，勉强来到天安门城楼观看焰火的林彪一脸沮丧，始终不同毛泽东说话。在城楼上，他坐在毛泽东对面，几分钟后便不辞而别。林彪这一举动，引起在场目击者的议论和猜测。⑨

    但包括毛泽东、周恩来在内的人们根本不知道，也没有料想到在这以前，一份杀气腾腾的武装政变计划——《“五七一工程”纪要》，已经由林彪的儿子林立果等炮制完成了。

    林立果原是北京大学物理系学生，一九六七年入伍，被安排在空军司令部党委办公室任秘书，后经吴法宪介绍入党。一九六九年十月，吴法宪任命林立果为空军司令部办公室副主任兼作战部副部长，并把空军的指挥大权交给林立果。不久，林立果伙同周宇驰、王飞等人在空军司令部组成“调研小组”，受到林彪的接见。一九七0年庐山会议后，林立果将“调研小组”改称“联合舰队”，叶群还为周宇驰、王飞等人规定了代号。一九七一年二月，林立果同在苏州的林彪、叶群密谋后，又到杭州、上海一带活动。同年三月，林彪摆出要“先搞一个计划”，林立果在上海同“联合舰队”主要成员周宇驰、于新野等分析形势、研究对策，于三月下旬拟出《“五七一工程”纪要》（“五七一”是“武起义”的谐音，即武装起义。“五七一工程”的名称为林立果所确定）的草稿。《纪要》定稿后，曾由林立果连同有关政变资料带往并“留在”已到北戴河的林彪、叶群处。⑩

①毛泽东在黄永胜、邱会作、李作鹏书面检讨上写的批语，手稿，1971年3月24日。
②毛泽东对“两报一刊”编辑部文章《无产阶级专政胜利万岁－－纪念巴黎公社一百周年》送审稿的批示，手稿，1971年3月15日。
③毛泽东对刘子厚在河北省“批陈整风”会议上的检讨稿的批示，手稿，1971年3月30日。
④李德生：《从庐山会议到“九一三”事件的若干回忆》。见《缅怀毛泽东》（下），中央文献出版社1993年12月版，第126页。
⑤周恩来等七人在北戴河林彪处谈话记录，1971年3月30－31日。
⑥李德生：《从庐山会议到“九一三”事件的若干回忆》。见《缅怀毛泽东》（下），中央文献出版社1993年12月版，第126页。
⑦毛泽东就黄永胜等人检讨问题写给周恩来的信，手稿，1971年4月11日。
⑧访问吴法宪谈话记录，1983年11月18日－25日。
⑨杜修贤：《林彪对毛泽东的“不辞而别”》。见《林彪反革命集团覆灭纪实》，中央文献出版社1995年6月版，第57－76页。
⑩据李伟信1971年10月13日交代材料。

    《纪要》宣称：九届二中全会以来国内“政局不稳”，军队受压”，“对方目标在改变接班人”，形势“正朝着有利于笔杆子，而不利于枪杆子方向发展”；“要以暴力革命的突变来阻止和平演变式的反革命渐变”，“如其束手被擒，不如破釜沉舟”。为此，《纪要》规定了武装政变的实施要点、口号和策略，提出“军事行动上先发制人”，“利用上层集会一网打尽”或“利用特种手段”如“轰炸、543（一种导弹代号。——引者注）、车祸、暗杀、绑架、城市游击小分队”等，实现“夺取全国政权”或形成“割据局面”，并提出“借苏（联）力量钳制国内外其他各种力量”。①《纪要》还对中国共产党领导下的人民政权和毛泽东进行种种诋毁和攻击。

    根据《纪要》中建立“指挥班子”的计划，同年三、四月间，林立果直接部署了南京、上海、杭州三个据点，并指定人“进行三点联系，配合、协同作战”。在林立果指使下，广州、上海等地还组建了“战斗小分队”、“教导队”，要求队员宣誓“效忠”林彪和林立果，抓紧进行有关特种技能的训练。②中央批陈整风汇报会之后，“联合舰队”的主要成员经过研究，决定“加快、提前”实施《“五七一工程”纪要》确定的政变计划。

    这些情况表明，为实现抢班夺权的野心，林彪等已走上铤而走险、孤注一掷的犯罪道路。

    这一年七月初，林彪、叶群离京去北戴河。前往机场送行的吴法宪发现：“林彪很沉闷，一句话也不讲，和以往完全不同，很反常。”这段时间跟林彪有过接触的黄永胜等，也都有这种感觉。③

    这时，密切关注情况发展的毛泽东，通过向有关人员了解情况，得知在中央批陈整风汇报会以后的两个月里，黄永胜等在总参谋部一直严密封锁庐山会议的真相，扣压不下发他们几个人的检讨，以致连总参二级部的领导干部都不知道黄永胜等在庐山会议上的问题。毛泽东得出结论：“他们的检讨是假的。庐山的事情还没有完，还根本没有解决。这个当中有‘鬼’。他们还有后台。”④

    对全国的工作，毛泽东仍按原定部署进行。八月中旬，他提议在“十一”后召开已因庐山会议风波而推迟了的第四届全国人民代表大会，在此以前举行中共九届三中全会。周恩来主持中央政治局抓紧进行四届人大的各项筹备工作。

    八月十五日，年近八旬的毛泽东再次乘专列离京南下，到中南、华东等省市巡视。经过一年来开展的批陈整风运动，他从大量的揭发事实以及种种迹象中，对庐山会议那场风波背后的真相看得越来越清楚了。他决定去南方一些地区边调查、边“吹风”，把话说得比过去更明白，来统一各地党政军领导干部的思想。

    从八月中旬到九月中旬的二十多天里，毛泽东先后抵达武汉、长沙、南昌、杭州、上海等地，同湖北、河南、湖南、广东、广西、江苏、江西、福建、浙江和上海的主要领导人谈话。他到处都谈中国共产党内路线斗争的历史，谈庐山会议的问题。许多话都讲得很坦率。

    八月十六日，他在武汉同湖北、河南的负责人刘丰、刘建勋等说：

    “你们要搞马列主义，不要搞修正主义。你们要团结，不要分裂，不要搞宗派主义、山头主义。要光明正大，不要搞阴谋诡计。中国也怪，中国的党没有分裂，已经历五十年来，没有分裂过。”“去年庐山会议，他们搞突然袭击，搞地下活动，为什么不敢公开呢？可能是心里有鬼。”“这次在庐山搞突然袭击，是有计划、有组织、有纲领的，就是反对九大路线，推翻九届二中全会的三项议程。有人看到我年纪老了，快要上天了，他们急于想当主席，要分裂党，急于夺权。”“这次庐山会议，是两个司令部的斗争。”“搞突然袭击的一些情况，至今也还不清楚。前途有两个：一个是可能改，一个是可能不改。犯了大的原则的错误，犯了路线方向错误，改也难。”“现在我要抓军队的事。有人说军队是我缔造的，但不能指挥。我不相信我们的军队会造反。军下边还有师、团，还有司、政、后机关，他们调不动军队干坏事。”“我和林彪同志谈过一次话，一个问题是他有些话说得不妥当，如‘全世界几百年、中国几千年才出现一个’，马克思、列宁呢？还有恩格斯呢，斯大林呢？中国历史上还有陈胜、吴广、洪秀全、孙中山呢。这不符合实际。还有‘一句顶一万句’，这句话是不对的。通常一句只能顶一句，有时半句也不顶，陈伯达的话一句顶一万句。另一个问题，要培养接班人的问题。我说我们都是六十岁以上的人了，要培养六十岁以下、三十岁以上的人，像李德生、纪登奎同志等。这次谈话后，至今还未有什么反应。”⑤

    二十一日，汪东兴向他汇报十六日谈话后的讨论情况。毛泽东说：

    “你不讲，人家也记得。早晚要讲，捂是捂不住的，这是害人害己。”又说：“如果不是他（指林彪。——引者注）交代叫听她（指叶群。——引者注）的，为什么四个人（指黄、吴、李、邱。——引者注）都要经过她呢？为什么讲话稿不请示我呢？检讨为什么要请示？这个问题要解决。”⑥

    二十五日，毛泽东找在湖南担任省委第一书记的华国锋谈话，看到他戴着毛泽东像章，就说：

    “你还戴着？看见就讨嫌，不要戴了。”又说：“你满脑子是农业，我满脑子是路线斗争，两个司令部的问题。要抓路线。路线不对，抓了农业也不行，脑袋掉了还不知为什么。在庐山搞突然袭击，是有计划有组织有纲领的。发难不是一天半，而是二十三、二十四、二十五三天，是否定九大路线，否定已通过的二中全会三项议程，要改成讨论天才和要当主席。他们名为反张春桥实际是反我，我把天才划掉，我提不设国家主席，我不是天才。”“他们发称天才的语录，连李德生也不发。”⑦

    二十七日，他同刘丰谈话，又说：“这次在庐山搞突然袭击，是有计划、有组织、有纲领的。”“对路线问题、原则问题，我是抓住不放的。重大原则问题，我是不让步的。”⑧

    二十八日，他在长沙接见广东、广西的负责人韦国清、丁盛、刘兴元，说：

    “我看他们的地下活动、突然袭击是有组织、有计划、有纲领的。纲领就是‘天才’和要当主席，就是推翻二中全会的议程和九大路线。有组织就是瞒着人，搞得中央常委三个人都不知道，也瞒着政治局，除了那几位大将以外，搞了那么长时间。二中全会前一段开得不好，后一段开得好的，引起了大家对读书学习的重视。”“好的要表扬，但也不能过分，不能捧得太高，比如有的说‘超天才’（指吴法宪等吹捧林立果的话。——引者注）。对二十几岁的人就这么捧，这没有好处，其实是害了他。”⑨

    三十日，他又找刘兴元、丁盛、韦国清、华国锋、卜占亚谈话，一开始就说：

    “怎么样？你们吹了两天啦，现在不要作结论，结论要由中央作。九十九人的会议（指批陈整风汇报会。——引者注）你们都到了，总理也作了总结讲话，发了五位大将（指黄、吴、叶、李、邱。——引者注）的检讨。”“都认为这个问题解决啦，作了总结嘛，其实还没有解决。”“这一次比前九次（指中共党史上的九次路线斗争。——引者注）不同。前九次都作了结论，这次没有作个人结论。是要保护林副主席。他当然要负一些责任。我看他那一些人帮了他的倒忙。那些人也不和我通气。”“我说的这些超过九十九人会议总理那个总结的，不过是作个人意见提出来。比如华北组的简报，究竟是革命的还是反革命的，还应该讨论，总而言之不太好就是了。不然的话，为什么往回收呢？有几位大将在各组放风，也不是那么妥当吧？可是一说不行又慌了手脚。起先有那么大的勇敢，大有炸平庐山、停止地球转动之势。可是过了几天之后，又赶快收回。你看才几天嘛。翻来覆去的，说明他们空虚恐慌。既然有理为什么要收回呢？”

    他对刘兴元、丁盛说：“你们和黄永胜的关系那么深，黄永胜倒了那怎么得了呀？”他最后说：

    “不要公开的去讲这次庐山会议，因为中央还没有作结论。你们只是说九次路线斗争就可以了。只是说现在路线斗争还有些问题，不要像我对你们说的这一套。但是我想我们的军队应该进行教育，所有高级干部应该弄清我和你们吹的这些。”⑩

①《“五七一工程”纪要》，1971年3月22日－24日制订。
②中华人民共和国最高人民检察院特别检察厅起诉书（特检字第一号），1980年11月2日。
③访问吴法宪谈话记录，1983年11月18日－25日。
④熊向晖：《关于“九一三”事件的一段往事》。见《历史的注脚－－回忆毛泽东、周恩来及四老帅》，中共中央党校出版社1995年7月版，第30－33页。
⑤毛泽东同刘丰、刘建勋、王新等的谈话记录，1971年8月16日。
⑥毛泽东听汪东兴汇报后的讲话记录，1971年8月21日。
⑦毛泽东同华国锋的谈话记录，1971年8月25日。
⑧毛泽东同刘丰谈话记录，1971年8月27日。
⑨毛泽东同韦国清、丁盛、刘兴元等的谈话记录，1971年8月28日。
⑩毛泽东同刘兴元、丁盛、韦国清、华国锋、卜占亚的谈话记录，1971年8月30日。

    八月三十一日，他在江西南昌同许世友、韩先楚、程世清谈话，谈了党内路线斗争的历史，谈了庐山九届二中全会的问题，谈了他在武汉、长沙谈话的内容，特别讲到军队的缔造者、领导者就不能指挥的说法是不对的，也讲到南京军区等的工作。

    九月三日，他在杭州对浙江省负责人南萍、熊应堂、陈励耘说：

    “那个简报，影响最多，是一个反革命的简报。我也搞不清，他们为什么这样搞？他们有话，不拿出来说，大概总认为他们有什么把握了，好像会成功了。我看他们是恐惧。我看前途有两个，一个是改，一个是改不了。他们可能改，有的不一定能改。”“林彪那个讲话，没有同我商量，也没有给我看。”“庐山这件事，还没有完，还不彻底、还没有总结。”“八届十一中全会，有三个副词。当时兵荒马乱，那时需要嘛！九大不同了，要团结起来，争取最大的胜利。现在就要降温。到处立像，日晒雨淋，可怜噢！还有那个伟大，我就四个伟大，你们就一个没有啊！”①

    一星期后，他又对这三个人说：

    “陈伯达周游华北，到处游说。我这次就是学他的办法，也是到处游说。我是党的主席、军委主席，我能不能到处游说？”他又说：“要培养年轻人到中央，如李德生、纪登奎、华国锋那样的，光是老将不行。上海王洪文这个同志你们熟悉不熟悉，了解不了解？这个同志怎么样？”②

    毛泽东的南巡谈话，除了他指定的传达范围以及要汪东兴专送在北京的周恩来以外，对其他人一概严格保密。林彪、叶群等便千方百计地打听毛泽东的行踪和谈话内容。

    南巡途中，毛泽东还敏锐地觉察出一些不正常的可疑迹象。

    毛泽东到南昌时，听取江西省负责人的汇报，引起他注意的主要有三点：一、这年七月周宇驰曾两次秘密来江西活动；二、庐山会议期间叶群确有“不设国家主席，林彪往哪里摆”的说法；三、林彪之女林立衡关于“同林彪家人来往，搞不好要杀头”的警告。据陪同毛泽东南巡的张耀祠回忆，听了这些反映后，毛泽东“略有所思，把眼睛眯成了一条线，远眺窗外，没有讲一句话”。③

    在杭州期间，毛泽东又陆续得知有关叶群、林立果等的一些可疑情况，使他更加警觉起来。

    九月五日、六日，在北戴河的林彪、叶群先后得到周宇驰、黄永胜的密报，获悉有人透露的毛泽东南巡谈话的主要内容。觉得自己“末日”即将来临的林彪一伙终于作出疯狂的决定：要将毛泽东杀害于巡视途中，发动武装政变。七日，林立果向“联合舰队”下达了“一级战备”的指令。八日，林彪亲笔写下行动手令：“盼照立果、宇驰同志传达的命令办。④”林立果、周宇驰二人多次召集“联合舰队”成员密谋杀害毛泽东的具体方案。林立果宣称：现在首长（指林彪）下了命令，要主动进攻，要把“Ｂ－52”（美国一种战略远程轰炸机型号，林立果等用作对毛泽东的代称。——引者注）搞掉。“联合舰队”成员、南京军区空军政委江腾蛟被指派为在上海谋害毛泽东的“第一线指挥”。⑤

    林立果等人准备用来谋害毛泽东的手段有：用火焰喷射器或“四0”火箭筒轰击毛泽东乘坐的专列；用炸药炸毁毛泽东专列必经的苏州硕放铁路桥；派强击机轰炸专列或炸毁专列停放处的油库；派王维国（驻上海的空四军政委）乘毛泽东接见时直接下手等。谋害毛泽东的具体部署，林立果曾报告林彪和叶群。⑥在布置“南线”行动的同时，林立果等还研究了“北线”计划，攻击目标是中南海和钓鱼台，准备“消灭”的对象有周恩来、朱德、叶剑英、聂荣臻、徐向前、刘伯承等，也有江青、张春桥和姚文元。

    对林彪、林立果等秘密策划的这个狠毒计划，毛泽东此时仍一无所知。但政治经验极其丰富的他对身边许多可疑迹象已有警觉。九月十日下午，毛泽东下令专列从杭州开往上海。在上海只停留了一晚，而且没有下车。第二天上午，他在车上会见许世友、王洪文。王维国想一起上车，被警卫人员拦住。中午，毛泽东突然说：“我们走，不同他们打招呼。谁也别通知，马上开车。⑦”专列随即离沪北上，一路不停留，经过南京、蚌埠、徐州、济南、天津各站，在十二日午后抵达北京丰台车站。

    在丰台，毛泽东约见李德生、纪登奎、吴德、吴忠，向他们讲述了南巡谈话的主要内容。他又说：“我们的方针是路线决定一切。人多，枪多，代替不了正确的路线。路线正确就有一切，路线不正确有了也可丢掉。路线是个纲，纲举目张。”“去年庐山会议搞突然袭击，五个常委隐瞒了三个，一点气都不透，来了个突然袭击，出简报煽风点火。这样搞总有个目的嘛！”“我那个文章，找了些人谈话，作了一点调查研究，是第九天才写的。天才问题是个理论问题，他们搞唯心论。我并不是不说天才，天才就是比较聪明一点。天才不是靠一个人、靠几个人。天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线、集体智慧。”他最后说：“黑手不只陈伯达一个，还有黑手。⑧”下午四时多，毛泽东回到中南海休息。

    毛泽东安全返回北京，使林立果等在途中谋害毛泽东的计划落空，完全打乱了林彪一伙的部署。九月十一日晚，王维国从上海打电话给林立果、周宇驰，告诉他们毛泽东离沪北上的消息。林立果闻讯后绝望地说：“全完了！……没完成首长（指林彪。――引者注）交给的重托，首长把生命交给了我，用什么向首长交待！⑨”林彪、叶群、林立果又紧急策划南逃广州，企图另立中央，分裂国家，宣称“如果要动武，就联合苏联，实行南北夹击”。⑩王飞（空军司令部副参谋长）等据此拟定了南逃名单，除林彪一家外，还有黄永胜、吴法宪、李作鹏、邱会作等。在安排去广州的几架飞机当中，有一架256号“三叉戟”飞机被秘密调往离北戴河不远的山海关机场，这是专为林彪一家准备的。这一切，进行得极其隐秘，对所有稍不放心的人都严加封锁，包括林彪的女儿林立衡在内。

①毛泽东同南萍、熊应堂、陈励耘的谈话记录，1971年9月3日。
②毛泽东同南萍、熊应堂、陈励耘的谈话记录，1971年9月10日。
③《张耀祠回忆毛泽东》，中共中央党校出版社1996年9月版，第104、105页。
④林彪的这个手令，在“九一三”当天为周宇驰（因叛逃未遂自杀毙命）所携带，周死前撕碎了手令。经公安部门对手令碎片进行复原并作技术鉴定，确认是林彪本人所写。1980年审理林彪、江青反革命集团案时，有关部门再对此件进行技术鉴定，得出“字迹是林彪所写”的相同结论（中国人民解放军总政治部保卫部1980年第226号鉴定书）。
⑤中华人民共和国最高人民检察院特别检察厅起诉书（特检字第一号），1980年11月2日。
⑥汪东兴：《毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第192页。
⑦《张耀祠回忆毛泽东》，中共中央党校出版社1996年9月版，第105页。
⑧毛泽东同李德生、纪登奎、吴德、吴忠的谈话记录，1971年9月11日。
⑨据李伟信1971年11月22日交代材料。
⑩中华人民共和国最高人民检察院特别检察厅起诉书（特检字第一号），1980年11月12日。

    当时，中共中央仍在按原定工作部署，积极筹备第四届全国人民代表大会的召开。九月十二日晚，周恩来照常在人民大会堂福建厅主持讨论将在四届人大上所作的《政府工作报告》稿。二十二时许，他接到在北戴河的中央警卫部队负责人的电话，说林立衡感到情况异常，通过警卫部队向中央报告了在北戴河的林彪等的动向。周恩来立即下令追查已停在山海关机场的那架“三叉戟”飞机的情况。负责安排林彪飞机的胡萍（空军司令部副参谋长）谎称飞机出了“故障”。林彪一伙得知周恩来紧紧追查飞机情况的消息后，顿时惊恐万状，感到阴谋已经败露，南逃广州的计划也难以实现，决计向北逃往国外。当天夜里二十三时四十分，林彪、叶群、林立果、刘沛丰等不顾警卫部队的阻拦，驱车从北戴河急驰山海关机场。到机场后，林彪等在混乱中匆忙登机，在副驾驶员、领航员和报务员都没有上机的情况下，下令飞机在一片漆黑中强行起飞，向西北方向逃去。

    中共中央事先并不知道林彪一伙的计划。接到“三叉戟”飞机强行起飞的报告后，周恩来命令开动雷达监视天空，以掌握飞机的去向，并向林彪的飞机呼叫，要他们飞回来，但飞机上一直没有回答。后来周恩来又下达了全国禁空令：关闭所有机场，停飞所有飞机。

    在中南海的毛泽东很快从赶来向他报告的周恩来那里得知林彪等出逃的情况。他在周恩来安排下，秘密转移到人民大会堂南侧的118室。这时，林彪的“三叉戟”飞机已经飞行了三十多分钟，快接近中蒙边境。有人请示是否派飞机拦截。由于当时中央对林彪一伙策动政变的计划和他突然出逃的原因还没有掌握，毛泽东仍采取慎重的态度，表示：“林彪还是我们党中央的副主席呀。‘天要下雨，娘要嫁人’，不要阻拦，让他飞吧！”①

    九月十三日凌晨一时五十分，林彪飞机飞出国境，进入蒙古人民共和国。林彪一伙的叛国面目终于彻底暴露。

    凌晨三时许，毛泽东、周恩来又接到报告说，北京沙河机场有一架军用直升飞机起飞，现正向北飞行，机上坐有周宇驰、于新野、李伟信。毛、周指示：“下命令，要空军派飞机拦截。”原来这是周宇驰等得知林彪一伙出逃后，用林彪手令劫持一架直升飞机，携带机密文件资料，企图跟随林彪北逃。因为驾驶员陈修文发觉了周宇驰等的图谋，在凌晨六时半将飞机强行降落在北京北部怀柔的空地上，陈修文被枪杀，周、于等开枪自杀，李伟信被抓获。从直升飞机上缴获的大量罪证，对后来弄清林彪一伙策划政变的事实起了重要作用。

    林彪飞机越出国境后，根据毛泽东的指示，周恩来在人民大会堂召开在京中央政治局成员紧急会议，宣布林彪叛逃一事，并研究部署各种应变措施。当晚二十二时十五分，空军司令部送来报告：十八时零四分，蒙古雷达团团长向所属各连发报说：凌晨二时半有一架不明飞机在温都尔汗地区坠落焚烧，因此，从十八时起进入一等戒备。周恩来立刻将这个情况报告毛泽东。②

    九月十四日下午，已经连续工作两昼夜的周恩来从中国驻蒙古人民共和国大使馆发来的特急报告中，确知正是林彪等人乘坐的“三叉戟”飞机已在蒙古温都尔汗坠毁。他立刻要汪东兴向转移到人民大会堂的毛泽东报告这一情况。据汪东兴回忆：

    “当时，我们都在人民大会堂东大厅开会，是中央办公厅副主任王良恩接的报告。周总理看到报告后，在会场上对我说：‘得到了一个很重要的消息，你是不是马上去报告毛主席。’我说：‘我马上就回去报告毛主席。’当时，毛主席就住在人民大会堂北京厅。我跑了一段路到北京厅，把这个消息报告了毛主席。

    毛主席想了一下，问我：‘这个消息可靠不可靠？为什么（飞机）一定要在空地上坠下来？是不是没有油了？还是把飞机场看错了？’

    我对毛主席说：‘飞机到底是什么情况，现在还不清楚，（驻蒙古）大使准备去实地勘察。目前还不知道飞机是什么原因坠落下来的。’

    毛主席又问我：‘飞机上有没有活的人？’

    我对毛主席说：‘这些情况都不清楚，还要待报。’”③

    几天后，根据中国驻蒙古使馆人员前往坠机现场查看的报告和有关专家的分析论证，终于揭开了林彪飞机坠毁之“谜”：当“三叉戟”飞机飞临温都尔汗上空时，因油料不足，机上又没有领航员和报务员，不得不就地迫降。迫降时因机身擦地起火爆炸，机上人员全部死亡。

    九月二十四日，鉴于林彪集团的重要成员黄永胜、吴法宪、李作鹏、邱会作十天来一直拒不交待问题、反而加紧烧毁罪证，毛泽东决定对他们实行隔离审查。在这前后，林立果“联合舰队”在各地的骨干分子也相继被捕归案。至此，林彪集团的政变阴谋彻底粉碎。

    林彪叛逃事件和他们一伙策动政变计划的暴露，是令人惊心动魄的重大变故，以后被称为“九一三事件”。这个事件给毛泽东的震动和打击极大。他借用唐代诗人杜牧的一首七言绝句，抒发心中的感慨：

    “折戟沉沙铁未销，自将磨洗认前朝。

    东风不与周郎便，铜雀春深锁二乔。”④

    诗中“折戟沉沙”四字，恰好成了林彪一伙乘坐的“三叉戟”飞机坠落蒙古沙漠、丧命异国的绝妙写照。

    当然，“九一三事件”留带给毛泽东的，决不仅仅是这样的感叹。

①汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第208页。
②周恩来给毛泽东的书面报告，手稿，1971年9月13日夜。
③汪东兴：《汪东兴回忆――毛泽东与林彪反革命集团的斗争》，当代中国出版社1997年11月版，第211－212页。
④[唐]杜牧：《七绝·赤壁》。


三十九、一九七二年的内政和外交

  “九一三事件”，是“文化大革命”中的重要转折。它在客观上宣告了“文化大革命”的理论和实践的失败。

    “九一三事件”发生后，为了避免突然引起太大震动，中共中央没有立刻公开宣布这件事，暂时将《关于林彪叛国出逃的通知》先在九月十八日传达到党内高级干部。二十八日，扩大传达范围到地、师一级。国庆期间，尽管整个北京城照例披上节日盛装，但人们都注意到：和往年不同，“十一”当天天安门前的庆祝集会和游行以及晚上的焰火晚会都被取消，理由是“节省开支”和“战备需要”。代替它的是周恩来、叶剑英等党和国家领导人分别在首都各大公园同群众一起“游园联欢”，“共度佳节”。①这是建国二十多年来第一次用这样的方式庆祝国庆。从此，毛泽东再没有在国庆时上过天安门城楼。

    国庆过后，毛泽东和中共中央采取一系列重大措施：调整党政军领导机构；深入揭发林彪一伙的阴谋和罪行，清查与之有牵连的人和事；有步骤地向全党和全国人民公布并说明林彪事件真相，保持国内局势、特别是军队的稳定。周恩来在毛泽东支持下主持中央日常工作。各方面工作有了转机。

    十月二日，周恩来请示毛泽东同意，确定由李先念、华国锋等协助国务院工作，由李德生、余秋里、张才千等分别主持军委三总部的工作。②三日，经毛泽东批示“同意”后，中共中央同时发出两个《通知》。一个是：

    “为彻底审查、弄清林―陈反党集团的问题，中央决定成立中央专案组，集中处理有关问题。中央专案组由周恩来、康生、江青、张春桥、姚文元、纪登奎、李德生、汪东兴、吴德、吴忠十人组成。在专案组领导下，设立工作机构，由纪登奎、汪东兴两同志负责进行日常工作。各地、各单位今后凡向中央上报有关林―陈反党集团的揭发材料，统请以绝密亲启件送交中央专案组统一处理。”③

    另一个是：

    “中央决定，撤销军委办事组，成立军委办公会议。军委办公会议由军委副主席叶剑英同志主持，并由叶剑英、谢富治、张春桥、李先念、李德生、纪登奎、汪东兴、陈士榘、张才千、刘贤权十同志组成，即日成立，在中央军委领导下负责军委日常工作。特此通知。”④

    十月四日，毛泽东会见新成立的中央军委办公会议成员。他从历史上谈了党内两条路线的斗争，接着说：“林、陈阴谋活动，蓄谋已久，他们反党，大的事情多得很，小的事情也多得很，目的就是要夺权。”“文化大革命，整几位老帅，是林彪搞的。”“个人崇拜，我和斯诺谈话说过了，当时搞一点也是需要的，你美国也搞个人崇拜嘛。但搞得那么多！我姓毛，工作是党的主席，叫我毛主席，我听了很舒服。什么四个伟大，讨嫌！顶峰问题，六六年七月份我就给林彪打过招呼，他不听，还是那么写。”

    对叶剑英主持下的军委办公会议应该怎样工作，他也作了叮嘱：“军委办公会议，这次是叫改组，不是掺沙子。今后办公会议要研究大事。”“凡讨论重大问题，要请总理参加。下达指示，要用军委名义，不要用办公会议。政治局讨论决定的问题，是用中央的名义嘛。要好好准备，开次军委全会，各大区同志来参加，征求他们意见。”⑤

    对林彪事件真相的传达范围是逐步扩大的。一九七一年十二月十一日和一九七二年一月十日，中共中央先后下达了《粉碎林陈反党集团反革命政变的斗争》材料之一和之二。对林立果等草拟的政变纲领《“五七一工程”纪要》是不是要下发，因为它用词恶毒，政治局成员中也有不同意见。毛泽东看后说：“这一件最重要，必须下发。⑥”他还主张：对外国人也无需隐瞒林彪的问题：“谁人问都应直告，不应躲躲闪闪。⑦”

    在清查同林彪事件有牵连的人和事的过程中，毛泽东态度十分慎重，一再强调：林彪当时是“副统帅”，许多人并不了解他的真实面目，因而同他有交往或工作关系，执行过他交办的事情；一定要把直接参与林彪集团阴谋活动的极少数人和只是同林彪等有一般工作关系的人严格区别开来，缩小打击面，扩大教育面。

    在会见军委办公会议成员时，他说：“对他们这个集团的一些人，高级干部，能争取的尽量争取，能拉的尽量拉。”同一天，他看到一件揭发南方某地领导干部过去同林彪等“关系甚密”的材料后，批示给周恩来：“对某些同志的怀疑不可尽信。”⑧

    他找参加成都地区座谈会的张国华、梁兴初、李大章等谈话时，有人谈到林彪到处做工作。毛泽东说：“那时，谁知道他是反革命呢？是副统帅、接班人嘛！”当谈到毛泽东所写《我的一点意见》时，他说：“当时没有题目，撇开了一些问题。中心是个主席问题，我就撇开。那个司令部要我当国家主席是假，林当主席、林接班是真。也有一些人是真心要我当主席，和林彪不一样。”在谈话中间，叶剑英进来。毛泽东就说：“你们再不要讲他‘二月逆流’了。‘二月逆流’是什么性质？是他们对付林彪、陈伯达、王（力）关（锋）戚（本禹）。那个王、关、戚、‘五一六’⑨，要打倒一切，包括总理、老帅。老帅们就有气嘛，发点牢骚。他们是在党的会议上，公开的，大闹怀仁堂嘛！缺点是有的，吵一下也是可以的。同我来讲就好了。那时候我们也搞不清楚。王、关、戚还没有暴露出来，有些问题要好多年才搞清楚。”⑩

①1971年10月2日《人民日报》。
②周恩来给毛泽东的报告，手稿，1971年10月2日。
③《中共中央通知》，1971年10月3日。
④《中共中央通知》，1971年10月3日。
⑤毛泽东接见中央军委办公会议成员时的谈话传达记录，1971年10月4日。
⑥吴德：《庐山会议和林彪事件》，《当代中国史研究》1995年第2期。
⑦毛泽东在外交部关于向美国友人等谈林彪问题的请示报告上的批语，手稿，1972年7月。
⑧毛泽东对《空军报》社一封来信的批示，手稿，1971年10月4日。
⑨这里泛指“打倒一切”的造反派。反对周恩来的“五一六”集团是1967年5月成立、9月被公开揭露的，而“大闹怀仁堂”是同年2月间。
⑩毛泽东接见成都地区座谈会成员谈话记录，1971年11月14日。

    在会见参加武汉地区座谈会的曾思玉、王六生、刘建勋等时，他先对一位负责人说：“你的检讨我看过了。你们大概不是死党，是活党。就是说，犯过错误的人有好有坏。”他又说：

    “我们党历来的方针，对犯错误的同志以教育为主，惩前毖后，治病救人。目前有那么一些人，跟着‘副统帅’，跟着他上当，不光彩。还是跟着党，不要跟着个别人。统帅也好，副统帅也好，个别人容易起变化。五十年起了十次变化嘛，有许多都是跟个别的人。我跟的是路线。你领导者路线正确，我跟。至于你路线不正确，我不跟。有人提出了新名词说‘紧跟’，我不愿听这个话，什么‘紧跟’。”

    “对于犯错误的同志要让他们改，表示欢迎的态度。比如对林彪下面的几十个工作人员和秘书，那些人都不用了？我看那不行吧。要搞清楚，要教育，给他们工作做，不能不用。有些人是跟错了人觉得面上无光。连‘八三四一’（中央警卫部队。——引者注）在毛家湾（林彪住处。——引者注）的那个中队也觉得无光了。这要解释：是党给的任务，是组织派到他那里去工作的嘛。他那时是‘副统帅’嘛，你怎么知道林彪要叛党呢？不知道是坏人嘛。要说无光，是中央脸上无光，也是整个党无光嘛，哪是一部分人脸上无光？他跑了之后，总理问我，我说他要跑有啥办法嘛。后来得到消息，从天而降（周恩来插话：粉身碎骨），除了一害，对于党和国家、人民有利，是个大胜利。”

    毛泽东在这次谈话中还讲到鲁迅。他说：“我劝同志们看看鲁迅的杂文。鲁迅是中国的第一个圣人。中国第一个圣人不是孔夫子，也不是我。我算贤人，是圣人的学生。”①

    长期在毛泽东身边工作的中央办公厅警卫局副局长兼中央警卫团团长张耀祠，在一九七一年十二月三十日去见毛泽东，检查自己过去同林彪、叶群等接触中有错误，并交上一份书面检查。他回忆道：

    “主席说：‘你接触林彪才两次，我和他的来往比你多。你不知道林彪搞阴谋政变，我也不知道。凡是要搞阴谋的人，他总是要搞几个人在一起。要认真学习马列主义，提高识别真假马列主义的能力。我们要坚持真理，而真理必须旗帜鲜明。我们共产党人，从来认为隐瞒自己的观点是可耻的。你这些问题检查一下，就算了，你把心放下来，我们主要是教育。’我跟随主席前后四十余年，主席从未严厉批评过我。这次对我谈的这番话，也是非常温和的。”

    张耀祠还回忆道：

    在这之后，“中央在北京召集各省、市、自治区，中央、国家机关和军队负责同志会议，由周总理主持，这次会议的目的，是为了帮助同林彪反党集团斗争中犯有错误和有牵连的同志，让他们有一个交待和说明问题的机会。

    第一天，会议有王某某同志②等检查和说明问题，他们的检查非常好，讲得很客观，把问题说得清清楚楚。周总理听后非常高兴。

    当天晚上，周总理打电话向毛主席汇报了会议的情况。毛主席听后问道：‘大家鼓掌了没有？凡是在会上作了检查交待和说明问题的同志都要鼓掌欢迎。今天会上没有鼓掌的，明天开会要宣布鼓掌欢迎。’”③

    在这种思想指导下，特别是毛泽东自己承担了责任，清查同林彪事件有牵连的人和事中，打击面比较小。

    林彪事件给毛泽东精神上的打击是沉重的。从这时起，他的健康状况迅速恶化。

    事件发生时，毛泽东已快满七十八周岁。他的个性很倔强。平时有什么病痛都不说，更不愿找医生看，总相信靠自己的抵抗力就能够顶过去。但毕竟年事日高，又受到种种刺激，尽管他的头脑仍很清楚，体力却越来越难支持了，不断受着老年疾病的折磨。一九七0年九届二中全会后，他的睡眠已很不好，不停地咳嗽，痰多又吐不出，打针也不管用，好了又犯，没有完全止住过。有时因为咳嗽而无法卧床，只能日夜坐在沙发上。一九七一年快入冬时，被诊断为大叶性肺炎，肺部的疾病又影响心脏。九月中旬，他的心脏病发作了一次。十月八日，他会见埃塞俄比亚皇帝塞拉西时说：“早几个星期前，我因为心脏病已经死了一次，上天去了，见了一次上帝，现在又回来了。④”这种状况，以前没有发生过。

    毛泽东的病情急遽变化，是在冒着严寒出席陈毅追悼会以后不久。

    陈毅于一九七二年一月六日深夜因癌症去世。他在井冈山时期就同毛泽东密切共事，两人长期以来有着不平常的友谊。但“文化大革命”中，陈毅受到不小的冲击和不公正的对待。他去世后，周恩来、朱德、宋庆龄等党和国家领导人前往医院向陈毅的遗体告别。他的追悼会，定于一月十日下午在北京八宝山革命公墓礼堂举行。八日，周恩来阅改了中央军委送来的悼词稿，当夜又送毛泽东审阅，同时附信说明陈毅追悼会的日期、规格等。毛在悼词稿上删去其中有关功过的评价，并批示：“基本可用”，“功过的评论，不宜在追悼会上作”。⑤

    毛泽东的警卫队长陈长江回忆当时的情景：“几天来，毛主席精神一直不好，他吃饭、睡觉都不正常。他的脸色苍黄，一脸阴霾，是焦躁，是困倦，使人难以琢磨。看到我们，也不像往日那样主动说话，问这问那，而是不管见了谁，都板着面孔，没有一句话说，他的心情是沉重的。⑥”

    一月的北京，正是最冷的季节。寒风凛冽刺骨，在外面呆久一点，就使人感到肌肤僵冻。就在陈毅的追悼会举行前一个多小时，毛泽东突然决定要去出席。这个举动，谁都没有想到。张玉凤回忆当时的情况：

    “一月十日午饭后，照例，主席要睡一会儿。但这一天他却没有睡意。我劝他休息一会儿，他说到沙发上坐坐。坐下以后便随手抓起一本书看。他显得那么烦躁，我们不敢多问什么，做完事就离开了他的房间。过了一阵，他突然问我：‘现在是什么时间？’我告诉他：‘现在是一点半。’他马上说：‘调车，我要去参加陈毅同志的追悼会。’主席这个突然决定我一点都没有想到，我也不知道今天中午有什么安排。主席说要参加追悼会，我就赶紧地通知调汽车，又通知了汪东兴等领导同志。

    这时，主席还穿着睡衣，下身是一条薄毛裤。我们拿着他平时出门见客时总要穿的那套灰色‘毛式’服要给他换上，他说：‘不要换了，我套在睡袍外面就行了。’我们给他穿好上衣，再穿制服裤子时，他便不让穿了。弄得我、吴旭君都感到无所适从。主席只穿着薄毛裤出门，怎么行呢？可是，主席的脾气我们是很了解的，有时候他要做的事情谁都别想阻拦，他不想做的事你动员他做也不那么容易。所以，我们只好在外面给他穿了件大衣。主席乘坐上五十年代苏联政府送给他的那辆‘吉斯’牌轿车,沿长安街径直向西驶去。”⑦

    毛泽东到达陈毅追悼会会场时间很早，大家都没有想到他会来，除了陈毅家属和闻讯以最快速度赶来的周恩来外，还没有多少人到达。毛泽东一下车便要见陈毅夫人张茜及其子女。张茜等人进入休息室时，坐在沙发上的毛泽东由工作人员搀扶着站起来迎接。张茜上前握手，哽咽着问：“主席，您怎么也来了？”看着神情悲切的张茜，毛泽东也凄然泪下。他请张茜坐在自己身边，说：“我也来悼念陈毅同志嘛！陈毅同志是个好同志。”听了毛泽东的话，一时不知如何是好的张茜喃喃而语：“陈毅不懂事，过去反对过主席。”毛泽东打断她的话，不让她再讲下去，说：“不能这么说，也不全怪他，他是个好人。”在询问了陈毅的几个子女的近况后，毛泽东勉励道：“要努力奋斗。陈毅同志对中国革命和世界革命是作出贡献、立了大功劳的，这已经作了结论了。”⑧

    这时，根据周恩来的安排，一些党和国家领导人如宋庆龄、朱德等陆续到达追悼会场，正在北京的柬埔寨国家元首西哈努克亲王夫妇也被“特别邀请”出席，追悼会的规格明显地提高了。

    在休息室里，毛泽东坦率地把林彪事件告诉西哈努克亲王，又说：林彪是反对我的，陈毅是支持我的。”

    张茜说：“主席，您坐一下就回去吧。”毛泽东摇头说：“不，我也要参加追悼会，给我一个黑纱。”身边工作人员立刻把一块黑纱戴在他的大衣袖子上。

    追悼会由李德生主持，周恩来致悼词。毛泽东站在前排，高大的身躯略微前倾，静静地听着悼词。此时此刻，一千五百多人的会场被哀痛的气氛所笼罩，人群里不时传来呜咽声。致完悼词，毛泽东向在鲜红党旗覆盖下的陈毅的骨灰盒深深地三鞠躬。毛泽东离开八宝山时已无法自己上车。他的腿明显无力，几次迈步都蹬不上汽车，不得不依赖工作人员的帮助，才勉强登车。

    陈毅追悼会，是建国以来毛泽东所参加的少有的几次追悼会之一，也是他生前最后一次出席追悼会。

    第二天，《人民日报》等报纸都在第一版用整版篇幅刊登有关陈毅追悼会的报道，通栏标题是：“首都隆重举行追悼陈毅同志大会，伟大领袖毛主席参加了追悼会”。同时发表陈毅遗像、周恩来所致悼词和西哈努克亲王写的悼文。此后近一个月里，新华社又连续播发了世界一些国家的政府首脑和友好人士的唁电、唁函等，悼念陈毅的活动及其影响大大超出了原先规定的范围。

    毛泽东这种显然包含着歉意的举动，很有象征意义。它给全国发出一种“暗示”：广大老干部包括对“文化大革命”有严重抵触情绪的干部是好的，应当适时给予“解放”和平反。这对于在“文化大革命”中被打倒或受到错误批判的老干部们来说，不能不说是企盼已久的“信号”。周恩来不久后在一次会议上感慨地说：“毛主席参加陈毅同志追悼会,使我们这些老干部，使我们忠于主席的人，都很感动。”⑨

    从陈毅追悼会回来后，毛泽东心情很沉重，很久没有休息好，由于肺心病在心律失常情况下严重缺氧，突然休克了。那是在二月十二日凌晨，也就是他出席陈毅追悼会后一个月零两天。

    这一次生病，爆发突然，来势凶猛，使人措手不及。发病时，护士长吴旭君正在身旁，发现他突然精神不好，出汗很多，脉搏细弱，呼叫他也没有反应，意识到他发生休克，立刻大声喊人。张玉凤回忆当时那种极度紧张的情景说：

    “此时我正在警卫干部值班室，听到她的呼叫，我们几个人一起跑到主席会客厅（当时已成为卧室和治疗室），给主席看病的医生也飞快地赶到了。主席侧身躺在床上，像是‘睡着了’。吴旭君同志赶紧给主席摸脉。说不清楚是心急还是紧张的关系，吴旭君同志对在场的医生说：‘摸不到脉’。

    这是我平生第一次看到抢救危重病人。在场的主治医生立即采取急救措施，口述需要注射和应用的药物。吴护士长又重述一遍药物的名称，再往针管里抽药，然后再注入到主席的体内，一次一次地打针，用药……。此时，毛主席已完全昏迷了。现场的紧张气氛他是毫不知晓的。抢救时，在场的心脏病专家胡旭东扶起主席，用力并有节奏地捶主席背部，不停地呼叫着：‘毛主席，毛主席。’”⑩

①毛泽东接见武汉地区座谈会成员谈话记录，1971年11月20日。
②张耀祠书中原文如此。
③《张耀祠回忆毛泽东》，中共中央党校出版社1996年9月版，第120、126、127页。
④毛泽东同埃塞俄比亚皇帝塞拉西谈话记录，1971年10月8日。
⑤毛泽东对陈毅追悼会上悼词稿的批示，手稿，1972年1月8日。
⑥陈长江、赵桂来：《毛泽东最后十年》，中共中央党校出版社1998年12月版，第177、178页。
⑦张玉凤：《毛泽东、周恩来晚年二三事》，《炎黄子孙》1989年第1期。
⑧张玉凤：《毛泽东、周恩来晚年二三事》，《炎黄子孙》1989年第1期。
⑨周恩来接见回国述职大使和外事单位负责人谈话记录，1972年8月1、2日。
⑩张玉凤：《毛泽东、周恩来晚年二三事》，《炎黄子孙》1989年第1期。

    得到消息的周恩来立刻赶来了。他的心情比别人更沉重、更着急。当坐车赶到毛泽东居住的游泳池门口时，
两腿无力，许久都下不了车。跟随他去的保健医生张佐良回忆道：

    “进了毛泽东的卧室，看见毛泽东高大的身躯，横靠在那张特制的大床上，背后用被子和枕头垫着。毛泽东身边的工作人员，用自己的身体顶住被子和枕头，不使它倾倒。‘主席啊，主席啊，我是恩来呀！主席，你听见了吗？’周恩来走到床边，双手握住毛泽东的一只手，大声地呼喊着。他的嗓子有点沙哑，而且有点发颤。毛泽东没有丝毫反应。毛泽东的脸色青紫，呼吸极其微弱，几乎看不到胸部的起伏。房间里有几位心脏内科、呼吸科专家，阜外医院麻醉科专家尚德延及护士长也在场。看上去，大家心情都很沉重。他们有人在给毛泽东测量血压，有的数脉搏。”

    “抢救工作大约进行了二十多分钟，毛泽东的面部由青紫渐渐泛起了淡红色，胸部起伏的呼吸动作也隐约可见。医生们测量血压，发现正趋向正常，脉搏和心电图检查也趋正常。毛泽东的神志正慢慢地清醒过来。”①

    毛泽东的生命力仍很顽强。经过紧张抢救，他慢慢睁开了双眼，对周围的一切愕然不解。当他知道自己刚才曾经休克时，平静地说：“我好像睡了一觉。”②

    毛泽东清醒过来后，体温仍在摄氏三十八度以上。中央决定由周恩来、王洪文、张春桥、汪东兴四人负责他的医疗工作。还成立了毛泽东的医疗组，持续存在了一年多。③

    经过这次重病以后，毛泽东的健康状况再也没有得到恢复。他离不开人了，常缺氧，随时需要吸氧。身边人小心翼翼地不使他再受凉感冒，因为受凉感冒对他可能造成严重后果。他大多数时间躺在床上，有时闭着眼，不说话，陪同的人难以判断他是睡着了，还是昏迷，只能用手到他鼻孔前试试才知道。他需要什么东西时，常常不开口，只是用手指指，例如要用热手巾、要换垫子等。但他的个性依然那么强。护士长吴旭君回忆说：有什么不舒服，他从来不说。高烧到摄氏三十九度五的时候，你不知道，一摸脸和手，烫极了。他还哈哈笑。有时正在输液，总理来了，他就说：“拔掉，用不着，我要到沙发上去坐。”扶着他走十来步到沙发旁，他还谈笑风生，说我什么事都没有。吴旭君还说：有一次他要睡又躺不下去，憋气，我掉眼泪了。他说你哭了，我说没有。他就说：“不要着急，我死不了。你不就怕我死吗?我要是见了马克思，马克思会讲你不要这么早来,会叫我回去，你这个国家钢和粮食还很少，不要这么早来。”④

    就在抢救毛泽东过后不久，周恩来的健康也出现了意外。这年五月，周恩来被确诊患有膀胱癌。这对于大量内政外交事务都需要依靠周恩来的毛泽东来说，无疑是一个新的打击。毛泽东的秘书观察到：当逐字逐句地看完医疗组关于周恩来病情的报告后，“主席的心情是那样沉重，这种沉重的心情反映在他平时很少出现过的异样严肃的脸上和紧皱着的眉头上”。⑤他叮嘱这件事对外要保密。对怎样治疗，他说：“开刀容易扩散，有危险，是否可通过中医的方法，用中药来控制病情。⑥”并且这样解释：你们外科医生动不动就开刀，开一个死一个，陈老总不是开刀死了吗？谢富治不是也开刀死了吗？他还要求“防止扩散，注意营养和休息”。⑦同年十一月，鉴于周恩来日益严重的病状，医务人员再次向中央报告有关情况。毛泽东在报告上批道：“应当休息、节劳，不可大意。⑧”在著名泌尿科专家吴阶平主持下，经过多次检查，决定采取“电烧”的办法，取得比较好的效果。这以后，毛泽东每次审阅周恩来的病情报告时，总是非常认真仔细：特别在因患眼病不能亲自阅看病情报告的情况下，听读报告时更是全神贯注。工作人员读过的报告，毛泽东能记住周恩来每天失血的数字以及实施手术的次数等细节。为了让毛泽东能够及时了解、掌握周恩来的病情和治疗方案，减少不必要的周转环节，工作人员常常是从周恩来的住地或医院将报告直接呈送毛泽东。他得知情况后总是嘱咐秘书：“快去办。”⑨

    毛泽东重病的这些情况，外人自然都不知道。但在这一年内，毛泽东没有出席重要会议，没有长篇讲话，在文件上作的批示也极少。这是“文化大革命”以来这几年中从来不曾有过的现象，从中反映出他当时的健康状况。

    现在保存下来的他在这一年内写有批语的为数很少的材料中，绝大部分是关于解放干部的。他在原新华社社长、《人民日报》总编辑吴冷西的来信上批示：“欢迎进步。⑩”在原海军政委苏振华的信上批示：“此人似可解放了。⑾”在杨成武女儿关于杨成武是受林彪等人政治陷害的来信上批示：“此案处理可能有错，当时听了林彪一面之词。⑿”在原北京军区政委廖汉生子女的来信上批示：“我看廖汉生和杨勇一样是无罪的，都是未经中央讨论，被林彪指使个别人整下去的。⒀”在原高级党校校长林枫子女的来信上批示：“我意放他出来治病。林枫问题过去没有弄清楚，有些证据不足，办案人员似有一些逼供信。⒁”在被迫害自杀的原马列研究院秘书长柴沫的妻子来信上批示：“似不应除名。（逼死了人），还要开除吗？⒂”在原铁道部副部长刘建章的妻子来信上批示：“请总理办。这种法西斯式的审查方式，是谁人规定的？应一律废除。⒃”周恩来随即批示让刘建章保外就医，并要求公安部会同北京卫戍区再做一次彻底清查，“凡属主席指出的‘这种法西斯式的审查方式’和虐待、殴打都需列举出来，再一次宣布废除，并当着在押犯人公布，如有犯者，当依法惩治，更容许犯人控诉。”⒄

    其中最重要的，是对邓小平和陈云来信的批示。他们两人下放江西已两年多，邓小平在新建县拖拉机修配厂，陈云在江西石油化工机械厂。

    这年四月下旬，陈云到北京参加批林整风会议，并检查身体。七月二十一日，他给毛泽东和中共中央写信：“请求中央根据我身体情况，分配给我做些力所能及的工作。⒅”毛泽东在第二天阅后批示：“印发。请中央商定，我看都可以同意。”⒆

    邓小平在八月三日同新建县拖拉机修配厂全体职工一起，第四次听了关于林彪事件的传达后，当天给毛泽东写信，要求工作。看了邓小平的来信，毛泽东写下这样的批语：

    “请总理阅后，交汪主任印发中央各同志。邓小平同志所犯错误是严重的。但应与刘少奇加以区别。

    （一）他在中央苏区是挨整的，即邓、毛、谢、古四个罪人（指邓小平、毛泽覃、谢唯俊、古柏。——引者注）之一，是所谓毛派的头子。整他的材料见《两条路线》、《六大以来》两书。出面整他的人是张闻天。

    （二）他没历史问题。即没有投降过敌人。

    （三）他协助刘伯承同志打仗是得力的，有战功。除此之外，进城以后，也不是一件好事都没有作的，例如率领代表团到莫斯科谈判，他没有屈服于苏修。

    这些事我过去讲过多次，现在再说一遍。”⒇

①张佐良：《周恩来的最后十年》，上海人民出版社1997年12月版，第245、247页。
②访问张玉凤谈话记录，2000年11月1日。
③这是毛泽东的第一个医疗组。第二个医疗组成立于1974年。
④访问吴旭君谈话记录，2001年1月18日。
⑤张玉凤：《毛泽东、周恩来晚年二三事》，《炎黄子孙》1989年第1期。
⑥访问吴阶平谈话记录，2003年5月28日。
⑦访问汪东兴谈话记录，2003年6月6日。
⑧毛泽东对中南海门诊部关于周恩来病情报告的批语，手稿，1972年11月12日。
⑨张玉凤：《毛泽东、周恩来晚年二三事》，《炎黄子孙》1989年第1期。
⑩毛泽东对吴冷西来信的批示，手稿，1972年1月29日。
⑾毛泽东对苏振华来信的批示，手稿，1972年3月5日。
⑿毛泽东对杨成武女儿杨俊生来信的批示，手稿，1972年3月25日。
⒀毛泽东对廖汉生子女来信的批示，手稿，1972年7月7日。
⒁毛泽东对林枫子女来信的批示，手稿，1972年8月11日。
⒂毛泽东对柴沫妻子王若林来信的批示，手稿，1972年12月5日。
⒃毛泽东对刘建章妻子刘淑清来信的批示，手稿，1972年12月。
⒄周恩来对刘建章妻子刘淑清来信的批示，手稿，1972年12月18日。
⒅陈云给毛泽东和中共中央的信，手稿，1972年7月21日。
⒆毛泽东对陈云来信的批语，手稿，1972年7月22日。
⒇毛泽东对邓小平来信的批语，手稿，1972年8月14日。

    陈、邓两人在八大以来一直是中央领导核心成员，在党内外有着很高威望，后来又被认为犯了“严重错误”。让他们重新出来工作，自然会引起人们对过去许多问题的重新认识。特别是邓小平，“文化大革命”当中曾被说成“刘、邓资产阶级司令部”的主要人物之一、“党内第二号走资本主义道路的当权派”，对他的态度，直接关系对“文化大革命”的看法与评价，所产生的影响和震动是不言而喻的。

    根据毛泽东关于解放干部的意图，从这年上半年起，主持中央日常工作的周恩来加快了“解放”干部的进程。四月二十四日，《人民日报》发表经周恩来审定的题为《惩前毖后，治病救人》的社论，提出：“要严格区分敌我矛盾和人民内部矛盾这两类不同性质的矛盾。除了极少数混进革命队伍的阶级敌人和屡教不改、不可救药的分子外，对一切犯错误的同志，不论老干部、新干部，党内的同志、党外的同志，都要按照‘团结——批评——团结’的公式，采取教育为主的方针。”“正如得过伤寒病可以产生免疫力一样，犯过错误的人，只要认真改正错误，善于从错误中吸取教训，有了免疫力，就有可能工作得更好。①”七月三十一日晚，在国防部举行的庆祝“八一”建军节招待会上，陈云、李富春、陈再道等一批老干部公开“露面”，十分引人注目。

    与此同时，毛泽东对经济工作也很关心。他在一九七一年十二月批示发出中共中央关于农村人民公社分配问题的指示。这个指示要求各地认真处理好集体积累与社员分配的关系，在增产的基础上尽可能地增加农民个人收入；同时，反对把党的政策允许的多种经营当作资本主义去批判。在工业方面，一九七二年二月初，经他审阅同意的国家计委《关于进口成套化纤、化肥技术设备的报告》中，提出从国外引进化纤新技术成套设备、化肥设备以及部分关键设备和材料。根据这一精神，中共中央和国务院在当年内共批准进口十四套化纤、化肥以及一米七连续轧钢机等成套设备，成为总价值达四十三亿美元的进口计划中的一部分。这是新中国成立后引进国外先进技术设备规模最大、种类最多的项目之一，开始打破长期以来闭关自守、技术远远落后于发达国家的局面。

    国内经济形势，从“文化大革命”以来经历了一个大的曲折。一九六七年和一九六八年，由于全国范围内的大动乱，国内生产总值连续大幅度下降，工业和农业都是如此。随着国内政治局势稍趋稳定，一九六九年开始回升，恢复并略超过一九六六年的水平。一九七0年国内生产总值比上年又增长百分之十九点四。一九七一年，国内生产总值继续增长百分之七，但又出现职工总数、工资支出和粮食销量“三个突破”。②一九七二年，经过新的经济调整，国民经济比例失调逐步得到控制，国内生产总值增长百分之三点八，经济形势继续得到好转。这些成绩的取得，在当时极端困难的条件下是十分可喜的。

    与此同时，毛泽东继续注视着国际国内形势的变化，通盘考虑应采取的方针和对策。一九七二年十二月十日，中共中央在转发国务院关于粮食问题的报告的批语中写道：

    “毛主席最近又一次指出，当前国内外形势大好，各级领导同志要谦虚谨慎，不要因为胜利就忘乎所以。毛主席讲了《明史·朱升传》的历史故事。明朝建国以前，朱元璋召见一位叫朱升的知识分子，问他在当时形势下应当怎么办。朱升说：‘高筑墙，广积粮，缓称王。’朱元璋采纳了他的意见，取得了胜利。根据我们现在所处的国内外大好形势和我们所坚守的社会主义制度和无产阶级立场，毛主席说：我们要‘深挖洞，广积粮，不称霸’。毛主席的这一指示，使‘备战、备荒、为人民’的伟大战略方针更加具体化了。”③

    借历史故事或古人的话来阐释某个道理和观点，是毛泽东常用的一种方式。这几句话，是毛泽东根据新的世界政治格局和中国所处的国际地位和外部环境，明确提出的当前和今后工作的一个重要指导原则。

    一九七二年，是调整国内各项政策的一年，也是打开中国外交新局面的一年。这一年，面对风云变幻的国际形势，毛泽东和周恩来审时度势，运筹帷幄，作出一系列重要决策，取得中美关系正常化和中日建交等举世瞩目的巨大成就，实现了国家对外关系的前所未有的突破。

    人民共和国外交在“文化大革命”时期取得突破性进展，经历了一段曲折的路程。这里，需要作一点简单的回顾。

    “文化大革命”最初几年，中国面对的国际局势是十分严峻的。

    从新中国诞生到“文化大革命”前的一九六五年，有四十七个国家与中国建立并保持外交关系，其中绝大多数是亚洲、非洲的发展中国家以及东欧的社会主义国家。以美国为首的西方势力长期以来一直没有放弃对新中国的敌视政策。同时，中国共产党批评和抵制了苏联大国沙文主义的某些作法，中苏两党、两国关系恶化。苏联政府以重兵集结在中苏和中蒙边境，对中国构成严重威胁。一九六九年三月，中苏边防部队在中国黑龙江省珍宝岛地区发生武装冲突，一时战争阴云笼罩，两国关系降到建交以来的最低点。

    就在这个时候，毛泽东提议由陈毅挂帅，徐向前、聂荣臻、叶剑英参加，“研究一下国际问题。”同年七月和九月，他们先后将《对战争形势的初步估计》、《对目前局势的看法》两份研究报告送交中央。在这两份报告里，提出：在中、美、苏“大三角”关系中，中苏矛盾大于中美矛盾，美苏矛盾大于中苏矛盾；在目前美、苏两国都急于打“中国牌”的情况下，中国处于战略主动地位。

    对太平洋彼岸的美国方面的新动向，毛泽东早已注意。一九六八年冬天，他饶有兴趣地读了有关美国总统竞选的材料，并对在中国的美藉专家柯弗兰写的文章（其中称共和党候选人理查德·尼克松将当选本届美国总统）表示“欣赏”。他还仔细阅读了不久后当选第三十七届美国总统的尼克松所写的《六大危机》，认为该文“写得不错”。④一九六九年一月，根据毛泽东的意见，《人民日报》全文刊登了尼克松在一月二十日发表的就职演说。

    一九六九年三月二十一日，苏联部长会议主席柯西金试图与中国领导人直接通话，商谈两国关系问题。随后，苏驻华使馆临时代办称“有话要转达”给中方。周恩来与有关方面拟定了一份答复苏方的备忘录，内称：“从当前中苏两国关系来说，通过电话的方式进行联系，已不适用。如果苏联政府有什么话要说，请通过外交途径正式向中国政府提出。”次日，毛泽东在周恩来的请示报告上批示：“同意备忘录的立场，即准备举行外交谈判。”⑤

    急于对付苏联的美国政府在中苏珍宝岛冲突后，积极地作出一系列姿态，如：宣布放宽对中美之间的人员往来和贸易限制，不同意苏联提出的“亚洲集体安全体系”及其他旨在孤立中国的行动，下令停止派驱逐舰到台湾海峡巡逻，等等。一九六九年十一月十六日，周恩来致信毛泽东说：“尼克松、基辛格的动向可以注意。”⑥

    同年十二月三日，在波兰首都华沙文化宫举办的南斯拉夫时装展览会上，美国驻波兰大使斯托塞尔在众目睽睽之下追赶中国使馆官员，急切地向中方人员表示，尼克松总统本人打算同中国领导人进行“重大的具体的会谈”。当天晚上看到发自中国驻波兰使馆电文的周恩来，立即将这个情况报告毛泽东，并说：“找着门道了，可以敲了，拿到敲门砖了。⑦”这里讲的“门道”，是指中美政府之间进行直接接触的渠道。十二日，周恩来在接见巴基斯坦驻华大使时，请他转告叶海亚·汗总统：尼克松如果要同中方接触，尽可利用官方渠道。⑧这个月底，毛泽东、周恩来批准恢复中断了近三年的中美华沙

    大使级会谈。但不久因为发生美国入侵柬埔寨事件，中美之间的接触又延搁了下来。

    一九七0年三月，长期同中国保持睦邻友好关系的柬埔寨王国发生美国支持下的朗诺军人集团政变，推翻了西哈努克亲王领导的王国政府。美国军队也借机入侵柬埔寨。为了支持印度支那人民的斗争，中国政府于五月四日发表谴责美军入侵柬埔寨的声明，并连续两次推迟中美华沙会谈。五月二十日，毛泽东发表《全世界人民团结起来，打败美国侵略者及其一切走狗》的声明，严厉抨击美国政府自第二次世界大战后的对内对外政策，强烈谴责美军近年来对印度支那的侵略。声明指出：

    “尼克松政府内外交困，国内一片混乱，在世界上非常孤立。抗议美国侵略柬埔寨的群众运动席卷全球。”“美帝国主义看起来是个庞然大物，其实是纸老虎，正在垂死挣扎。现在世界上究竟谁怕谁？不是越南人民、老挝人民、柬埔寨人民、巴勒斯坦人民、阿拉伯人民和世界各国人民怕美帝国主义，而是美帝国主义怕世界各国人民，一有风吹草动，它就惊慌失措。无数事实证明，得道多助，失道寡助。弱国能够打败强国，小国能够打败大国。小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律。”⑨

    五月下旬，首都北京以及全国各地军民举行集会游行，坚决拥护毛泽东的“五·二0”声明，支持印度支那人民的抗美救国斗争。毛泽东、周恩来等出席在天安门广场召开的五十万人的盛大集会，林彪宣读了毛泽东声明的全文。这在某种程度上是告诫尼克松政府，中国不会拿原则作交易。毛泽东和中国政府伸张正义、援助弱小、蔑视强权的举动，赢得全世界许多中小、落后国家的钦佩和赞誉。后来中国恢复在联合国的席位所取得出乎美国意料的胜利，同中国这种对外政策直接有关。

    一九七0年十月初，尼克松会见美国《时代》周刊杂志记者时称：“如果说我在死以前有什么事情想做的话，那就是到中国去。如果我去不了，我要我的孩子们去。”十月下旬，他当面同巴基斯坦总统叶海亚·汗商量，请叶作为“中介人”，为中美关系正常化“提供助力”。随后，借欢迎罗马尼亚总统齐奥塞斯库宴会的机会，尼克松谈到国际问题时“第一次有意地”使用了“中华人民共和国”的名称，并在私下托罗领导人再次将希望美中进行高级接触的“口信”转达给中方。⑩

①1972年4月24日《人民日报》。
②“三个突破”，指职工总数超过五千万人，工资支出超过三百亿元，粮食销量超过八百亿斤。
③中共中央转发国务院关于粮食问题报告的批示，1972年12月10日。
④毛泽东会见尼克松谈话记录，1972年2月21日。
⑤毛泽东对周恩来就苏联领导人及苏驻华使馆同我联系情况的报告的批示，手稿，1969年3月22日。
⑥周恩来致毛泽东的信，手稿，1969年11月16日。
⑦耿飙：《周恩来是新中国外交的创始人和奠基者》。见《研究周恩来――外交思想与实践》，世界知识出版社1989年9月版，第15页。
⑧周恩来接见巴基斯坦驻华大使凯瑟谈话记录，1969年12月12日。
⑨1970年5月21日《人民日报》。
⑩[美]理查德·尼克松：《尼克松回忆录》，商务印书馆1979年1月版，第230页。

    十一月中、下旬，中国方面先后通过巴基斯坦和罗马尼亚渠道得到尼克松的“口信”。周恩来也用巴、罗渠道向美方重申了中方的立场：台湾是中国不可分割的领土；解决台湾问题是中国的内政，不容外人干涉；美国武装力量占领台湾和台湾海峡，是中美关系紧张的关键。中国政府一直愿意以谈判来解决这个问题。现在，尼克松总统表示要走向同中国和好。如果美方真有解决上述关键问题的愿望和办法，中国政府欢迎美国总统派特使来北京商谈，时机可通过巴基斯坦总统商定。①周恩来并且特别说明，这条“口信”是得到毛泽东主席批准的。十二月九日，美方正式获悉周恩来的“口信”。

    十二月十八日，毛泽东在他的书房里会见美国老朋友埃德加·斯诺，谈到中美关系时表示：尼克松早就说要派代表来，他对华沙那个会谈不感兴趣，要当面谈。他是代表垄断资本家的，解决两国关系问题就得同他谈。如果尼克松愿意来，我愿意和他谈。谈得成也行，谈不成也行；吵架也行，不吵架也行；当作旅行者来也行，当作总统来谈也行。总而言之，都行。②二十五日，在毛泽东七十七岁诞辰前夕，《人民日报》头版以显著位置刊出毛泽东和斯诺在天安门城楼上的合影照片，用含蓄的方式向美方发出信息。尼克松后来回忆道，毛泽东同斯诺所谈欢迎他访华的内容，“我们在几天后就知道了”。③

    正当中美两国领导人频繁传递“口信”、为实现双方高级会晤作准备的时候，毛泽东想到了应该尽快恢复外语教学，抓紧培养翻译人员。在“文化大革命”开始后，外语院校和其他学校一样中止了正常教学，“停课闹革命”，教师下放，学生下乡，外语人才的培养已陷于停顿。一九七0年六月，毛泽东约见曾教他读英文的北京外国语学院教师章含之（章士钊的女儿，此时下放到北京针织总厂当纺织工人），同她进行了一次谈话。章含之回忆说：

    “在中南海游泳池的一间大会客室里，毛主席问我：‘你那个学校停课多久了？’我答：‘从一九六六年到现在整整四年了。中间搞过几次‘复课闹革命’，都没搞成。学生打派仗，没法复课。’毛：‘过去就算了！现在我在考虑学生应当回到课堂里去了，也就是说，应当上课了。……外国语也还是要学的，但是也要改革。我找你来是想同你商量外语教学改革的事。’他又问：‘你们外国语学院过去有多少外国教师？这些人现在在哪里？你觉得将来还需不需要请外国人来教书？’在我作了肯定的回答之后，毛点头说：‘有道理。学校要开始招收新生，也可以有选择地请一点外国人来教书。’他接着给我布置任务，要我向周总理报告他与我的这次谈话，并请总理具体落实。同时，他还限我在半年内把教改方案搞好，准备重新招收新生，第二年秋季入学。”④

    后来，毛泽东找周恩来、姬鹏飞、乔冠华、王殊谈话，又讲到这个问题：“我们下一代要多找些人学外国语，把外国的好的东西学过来，坏的东西不要，好的东西批判地吸收。”⑤

    在当时环境下，恢复外语教学的困难和阻力都很大。周恩来深谙毛泽东的意图，并且早就对保存现有外语人才的问题有所考虑。他曾指示有关部门统一安排“文化大革命”期间毕业的外语学院学生的工作，要求接受这些毕业生的单位保证他们学习外文的时间，以免荒疏学业。章含之转告毛泽东的意见后，周恩来连续五次召集“外语教学改革”座谈会，强调提高外语师资水平、加速外语人才培养的重要性。一九七一年六月，周恩来批准北京外国语学院招收八百名新生，实现了毛泽东的计划。

    一九七一年春，中美关系出现了出人意外的突破：三月下旬至四月上旬在日本名古屋举行的第三十一届世界乒乓球赛上，中国邀请美国乒乓球队访华。这件事引起很大轰动，被称为“乒乓外交”。

    这以前不久，在三月中旬，中国乒乓球队到日本参赛的各项准备工作基本就绪，有关方面对是否参赛问题却产生两种不同意见。其中不赞成去的意见还占多数，理由是获悉国外敌对势力企图对中国队参赛进行破坏活动，去了危险性很大。周恩来以很大耐心说服不同意参赛的一方，并书面报告毛泽东，提出：此次出国参赛，已成为一次严重的国际斗争，故我方拟仍前往日本参加本届比赛；我方提出“友谊第一，比赛第二”，即使输了也不要紧。当天，毛泽东在周恩来的报告上批示：“照办。我队应去，并准备死几个人。不死更好。要一不怕苦，二不怕死。”⑥

    从中国乒乓球队“出征”那天起，毛泽东每天关注着世乒赛的“动态”，并派人催送新华社的参考清样。他更感兴趣的是赛场以外的情况，对中国运动员庄则栋主动同美国运动员科恩接触一事表示赞赏。⑦

    邀请美国乒乓球队访华是毛泽东决定的。四月三日，外交部、国家体委就是否邀请美国乒乓球队访华问题写报告给周恩来。报告认为目前时机还不成熟。四日，周恩来将圈阅后报告送毛泽东审批。经过三天考虑，毛泽东终于在世乒赛闭幕前夕作出决定：邀请美国队访华。他的护士长吴旭君回忆道：

    “毛主席在四月六日那天给我看了份文件。这是什么文件呢？这是由外交部和国家体委联合起草的一份关于不邀请美国乒乓球队访华的报告。这上面，毛主席在他自己的名字上圈阅了。我当时想，这么看来，不邀请美国乒乓球队访华这个大局已定，因为大家的意见都一致。主席让我看完文件后退给外交部去办理，办完这件事以后我觉得主席有心事，因为我跟他相处久了，看得出来，至于有什么心事我不知道。就在四月六日那天，他要提前吃安眠药，他要提前睡觉。晚上十一点多了，他坐在这儿，当时那儿是床，他就坐在床边、床前面的桌子上吃饭，我坐在他对面。他因为吃了大量的安眠药，困极了，他就脑袋这么低着，就在那儿这么低着睡，就是不肯躺。过了一会儿，他突然间说话了，嘟嘟哝哝的，听不清楚说什么。听了半天，我才听出来，他要我去给王海容同志打电话，当时王海容同志是外交部副部长，他说要邀请美国乒乓球队访华。我的天哪，我一听这话当时就愣了。我想这跟白天退走的文件正好相反，如果我按他现在说的去办，那跟文件的精神不符合呀，那总理和他都画了圈的，那可能会办错了。再有，主席曾经跟我交待过，他说他吃了安眠药以后讲的话不算数。那么现在他跟我交待的这件事就是他吃了安眠药后讲的，那算不算数呢？我如果照他现在说的去办，那不就是错上加错了吗？我在提醒自己，这么大的事可不能轻举妄动。我得想一个办法来证实主席现在到底是清醒还是不清醒。用什么办法呢？我想，那就是我得让他再主动地讲话。过了一会儿主席勉强地抬起头来，使劲睁开眼睛看着我说：小吴，你怎么还坐在那儿吃呀？我叫你办的事你怎么不去办呢？我想这下可好了，主席可说话了，我就很大声地问他，我说：主席，你刚才都跟我说了什么啦，我尽顾吃饭了，没听清楚，你再跟我说一遍。不错，他又断断续续，一个字一个字地、慢慢吞吞地又把刚才交待的事重新说了一遍。我就反问了一句，我说你现在都吃了安眠药了，你说的话算数吗？主席就向我这么挥了一下手，说：算，赶快办，要不就来不及了。这个时候我意识到了，毛主席作了最新的决定。”⑧

    毛泽东自己也讲过：“那个文件（指关于是否邀请美国乒乓球队访华的请示），我本来也是看了的，划了圈。后来到了晚上，考虑还是要请，就叫打电话。结果那边他们也是没有准备，就去请示东京的大使馆，马上发护照，就来了。”⑨

    邀请美国乒乓球队的消息一传到名古屋，立刻在全世界引起轰动。日本各大报纸都在头版显要位置登出有关报道，并大加评论。这件事产生的影响，已“超过三十一届国际比赛的消息”。⑩消息很快传到美国白宫。美国总统尼克松后来回忆道：

    “这个消息使我又惊又喜。我从未料到对华的主动行动会以乒乓球队访问的形式得到实现。我们立即批准接受了邀请。中方作出的响应是发给几名西方记者签证以采访球队的访问。”“四月十四日，我宣布结束已存在二十年的对我们两国间贸易的禁令。我还下令采取一系列新的步骤，放宽对中华人民共和国的货币和航运管制。同一天在北京，周恩来亲自欢迎了我们的乒乓球运动员。”⑾

    “乒乓外交”，获得了“小球推动大球”的戏剧性效果。正如周恩来接见美国乒乓球队时所说：它打开了中美两国人民友好往来的大门。

    从这年四月起，中美高层接触的进程明显加快了。月底，尼克松接到通过“巴基斯坦渠道”传来的周恩来的“口信”，得知中方愿意公开接待美国总统的特使或尼克松本人来北京。美方认为事情“已经到了一个关键时刻”，“迈出更大的步子和提议进行总统访问的时间已经到来”。五月中旬，美方正式答复中方：尼克松总统“准备在北京同中华人民共和国诸位领导进行认真交谈，双方可以自由提出各自主要关心的问题”。并提议：“由基辛格博士同周恩来总理或另一位适当的中国高级官员举行一次秘密的预备会谈。基辛格在六月十五日后来中国。”用尼克松自己的话说，此时“木已成舟”，“现在只有等待周的答复，别无他事可做了”。⑿

    五月下旬，在周恩来主持下，中央政治局研究了中美会谈的方针问题。会后由周恩来写出《中央政治局关于中美会谈的报告》，送毛泽东审批。二十九日，毛泽东批准这个报告。同一天，中方通过巴基斯坦向尼克松发出“口信”，欢迎基辛格访华，进行初步秘密会谈，为尼克松访华进行准备并作必要的安排。尼克松接到这个“口信”后兴奋地说：“这是第二次世界大战结束以来美国总统所收到的最重要的信件。”

①周恩来与巴基斯坦总统叶海亚·汗第五次单独会谈记录，1970年11月14日。
②《毛主席会见美国友好人士斯诺谈话纪要》（经毛泽东审阅），1970年12月18日。
③[美]理查德·尼克松：《尼克松回忆录》，商务印书馆1979年1月版，第232页。
④章含之：《风雨情――忆父亲，忆主席，忆冠华》，上海文艺出版社1994年12月版，第96－97页。
⑤毛泽东同周恩来、姬鹏飞、乔冠华、王殊的谈话记录，1972年7月24日。
⑥毛泽东对周恩来关于中国乒乓球代表团参加第31届世乒赛报告的批示，手稿，1971年3月15日。
⑦林克、徐涛、吴旭君：《历史的真实》，中央文献出版社1998年12月版，第244页。
⑧吴旭君录像谈话，《大型电视纪录片〈毛泽东〉》，人民出版社1995年3月版，第142－144页。
⑨毛泽东同周恩来、姬鹏飞、乔冠华、王殊的谈话记录，1972年7月24日。
⑩周恩来在国家体委关于接待美国等国家乒乓球队的请示件上的批注，手稿，1971年4月8日。
⑾[美]理查德·尼克松：《尼克松回忆录》，商务印书馆1979年1月版，第233－234页。
⑿[美]理查德·尼克松：《尼克松回忆录》，商务印书馆1979年1月版，第237页。

    一九七一年七月九日，在巴基斯坦方面的配合下，美国总统国家安全事务助理基辛格从伊斯兰堡秘密启程，飞往北京。三天内，周恩来、叶剑英等同他举行了六次会谈，着重就台湾问题以及尼克松访华安排等进行磋商。十六日，中美双方同时发表公告，宣布尼克松准备访华的消息。这条不足二百字的公告，立刻震动了世界。三个月后，基辛格再次来到北京。十月二十六日，双方就联合公报草案达成初步协议。

    就在基辛格即将结束他第二次来华使命时，在纽约举行的第二十六届联合国大会正为恢复中华人民共和国在联合国的一切合法权利、驱逐台湾蒋介石集团代表问题的提案进行表决。十月二十五日晚，当联合国会议大厅里的电子统计牌显示该提案以七十六票赞成、三十五票反对、十一票弃权的压倒多数通过时，整个会场立刻沸腾起来。第二天，外交部代理部长姬鹏飞收到联合国秘书长吴丹发来的电文，告知二十五日联大通过的决议。此时正是“九一三事件”发生一个多月以后。对毛泽东来说，这个消息让他感到格外欣慰。

    中国是联合国的创始会员国，也是安全理事会五个常任理事国之一。一九四九年十月一日新中国成立当天，毛泽东就向全世界郑重宣告：中华人民共和国中央人民政府是代表全中国人民的唯一合法政府。然而，在美国为首的西方势力操纵下，中国在联合国的席位却一直被台湾当局窃据。建国二十多年来，中国政府始终不渝地坚持一个中国的原则，坚决反对“两个中国”、“一中一台”的论调。毛泽东曾在许多场合表示，台湾当局的“代表”继续留在安理会是完全非法的，应将它驱逐出联合国，同时恢复中华人民共和国在联合国的合法席位。他还曾在一九六五年预计：大多数国家可能会不顾美国的反对而赞成恢复中国在联合国的合法席位；如果联合国有三分之二的国家邀请我们参加，我们不会不接受。

    对恢复中国在联合国合法席位这件事，毛泽东一直看得很重。他对身边工作人员多次说过：“联合国，我们总有一天可以进去。”“世界不能始终让美、苏两国霸占下去，中国人在世界上说话也得算数。”林彪叛逃事件发生后，毛泽东认为在这方面已没有多少问题需要他思考了，而把大部分时间用到研究国际形势和外交工作上。他广泛收集国际上对恢复中国在联合国合法席位的反映，认真阅读新华通讯社所编的每天两本的《参考资料》，或者要工作人员把有关消息读给他听，还要看大量文件、电报。那时，局势仍不明朗，不少人对联合国这次能否通过这项决议抱着怀疑的态度。毛泽东说：“看问题不要只看表面现象，要看实质。”接近联合国投票时，他说：“我们就算有十亿人口，在联合国也只是一张票，一个小国也是一张票，我奉劝你不要看不起小国。”当得知联合国通过恢复中国在联合国合法席位的决议时，毛泽东很高兴，说：“是黑人兄弟把我们抬进去的。”①

    在联合国大会通过恢复中华人民共和国合法权利的当天下午，毛泽东召集周恩来及外交部有关人员开会，决定立即组团出席联大。以乔冠华为团长、黄华为副团长的中国代表团很快组成。代表团离京前的十一月八日晚，毛泽东接见代表团的成员。当周恩来带领大家来到中南海时，毛泽东站在书房门口同大家一一握手。谈话当中，毛泽东兴致很高，从世界大势一直谈到国内问题。他说：你们这次去联合国可以放心了，我的那个“亲密战友”不在了。我国今年有两大胜利，一个是林彪倒台，一个就是恢复联合国席位。②第二天，代表团启程。按照毛泽东提出的送行规格“宜高一点”的意见，周恩来、叶剑英等前往机场送行。

    几天后，中华人民共和国代表团首次出现在联合国裁军问题的大会上。会上，各国代表不顾原定议题，纷纷登台发表一篇篇热情洋溢的贺词，欢迎中国代表团的到来。每天阅读外电报道的毛泽东指示有关部门：要将联大会议上各国代表的发言全文刊登在国内报纸上，不要只登摘要。

    一九七二年二月二十一日中午，尼克松总统和夫人、国务卿罗杰斯和总统助理基辛格一行抵达北京机场。周恩来、叶剑英等到机场欢迎。

    尼克松来华的日子，距离前面所说毛泽东那次突然休克的危急日子只有九天，他的健康状况仍然处在极不稳定的状态，随时都有恶化和发生危险的可能。能不能在这种情况下会见尼克松呢？毛泽东表现出惊人的意志力，决定仍会见尼克松，尽管人们当时几乎都不知道他的实际健康状况。

    尼克松到中国的当天下午二时许，便接到毛泽东要会见他的通知。尼克松、基辛格等在周恩来陪同下，来到中南海毛泽东的住地。那天尼克松在日记中写下他初次见毛的印象：

    “我们被引进一个陈设简单、放满了书籍和文稿的房间。在他坐椅旁边的咖啡桌上摊开着几本书。他的女秘书扶他站起来。我同他握手时，他说：‘我说话不大利索了。’每一个人，包括周在内，都对他表示他所应得的尊敬。他伸出手来，我也伸过手去，他握住我的手约一分钟之久。这一动人的时刻在谈话的记录里大概没有写进去。他有一种非凡的幽默感。尽管他说话有些困难，他的思维仍然像闪电一样敏捷。这次谈话本来料想只会进行十分钟或十五分钟，却延续了将近一个小时。”③

    在这将近一个小时的谈话中，毛泽东从哲学问题谈起。对台湾问题、越南问题、亚洲及世界其他地区局势等，他说：“这些问题我不感兴趣，那是他（指周恩来。——引者注）跟你谈的事。”对中美关系，毛泽东说：“来自美国方面的侵略，或者来自中国方面的侵略，这个问题比较小，也可以说不是大问题，因为现在不存在我们两个国家互相打仗的问题。你们想撤一部分兵回国，我们的兵也不出国。”尼克松说：“主席先生，我知道，我多年来对人民共和国的立场是主席和总理所完全不同意的。我们现在走到一起来了，是因为我们承认存在着一个新的世界形势。我们承认重要的不是一个国家的对内政策和它的哲学，重要的是它对世界上其他国家的政策以及对于我们的政策。”毛泽东说：“就是啰。”当尼克松称赞“毛主席的著作感动了全国，改变了世界”时，毛泽东诙谐地回答：“没有改变世界，只改变了北京附近几个地方。”在回顾了二十多年中美关系的状况后，毛泽东特别谈到最近两年中美接触的过程和背景，肯定了尼克松、基辛格所起的重要作用，并对尼克松说：你当选我是投了一票的。我喜欢右派。我比较高兴这些右派当政。他又说：“我们办事也有官僚主义。你们要搞人员往来这些事，搞点小生意，我们就死不肯。十几年，说是不解决大问题，小问题不干，包括我在内。后来发现还是你们对，所以就打乒乓球。”最后，毛泽东告诉尼克松：“我跟早几天去世的记者斯诺说过，我们谈得成也行，谈不成也行，何必那么僵着呢？”④

    毛泽东这次会见尼克松，是举世瞩目的大事。由于担心他在谈话中随时有可能再发生险情，周围的人都十分紧张。吴旭君回忆道：

    “医疗组是挺为这件事担心的，因为我们尽量保证毛主席按时会见尼克松。可是我们必须要有两手准备，另一手就是我们要做好一切抢救准备，以防万一在接见过程中发生什么意外。所以在当时，我们就在这个地方，所有工作人员都在这个门后头，都在这儿等着，有领导，有警卫，有电工等等，工作人员都等在这儿。那个时候，这儿没有水，上面铺了一层木板，那头是所有的专家睡觉的地方，这一块是所有抢救用的物品，甚至于我们把给他用的强心剂都抽在了针管里头。我认为，我们的准备工作是相当充分，因为要分秒必争啦，是处于临战状态。可是我们的毛主席，他又很顽强，他跟衰老跟疾病作斗争，表现得非常顽强，也很惊人。在他跟尼克松会谈的整个时候，他表现出伟人的气魄，统帅的风度，他的思维是敏捷的，他是在谈笑风生的，我想他也是在顽强地进行着斗争。所以这一点，让我们所有的人看到了，都非常敬佩他，也很感动。当时外交部给主席安排只是接见十五分钟，可是主席跟尼克松谈了六十五分钟，我觉得毛主席真是费尽了心啦。”⑤

    会见结束时，毛泽东已十分疲劳，先在沙发上休息了三十分钟，才上床休息。

    第二天起，由周恩来同尼克松进行会谈，就国际形势和双边关系坦率而又深入地交换意见。在台湾问题上，美方认可只有一个中国、不支持台湾独立、逐步从台湾撤出美军，但仍存在不同看法。中方重申，台湾是中国的一部分，解放台湾是中国的内政，外国无权干涉。直到二月二十五日下午，中美联合公报稿中有关措词还没有确定下来。这时，周恩来告诉基辛格：反正双方观点已经接近，我们也报告了毛主席，但还要设法用双方都能接受的最佳措词表达。最后，这个问题以双方都能接受的方式得到了解决。基辛格又提出将公报稿中“国家要独立，民族要解放，人民要革命”的最后一句改为“人民要进步”。周恩来认为还是用原来的提法好，因为这一段讲的是中方的立场。事后，周解释说：我们本来也想让一步，因为我国宪法里也有人类进步的说法。但把公报初稿送到主席那里，主席说：还是恢复“革命”这个词。⑥

    在连续几天的中美会谈期间，周恩来每天深夜或次日凌晨都要去毛泽东那里汇报情况（他陪同尼克松一行赴杭州、上海时除外），交换意见，往往一谈就是一两个钟头。⑦正如周恩来后来所肯定的基辛格的说法：“中国总理的每一个步骤都是向毛主席报告的，等于毛主席参加了会谈。⑧”毛泽东的护士长吴旭君也说：

    这段时间里，周总理经常带着王海容、唐闻生一起频繁出入中南海游泳池毛主席的住地，除了向毛汇报当天的情况外，还要磋商下次谈判的对策。那时，周和毛一样睡得很少，可是周仍然显得精神抖擞。我经常看到总理在前面大步流星地走，王、唐两人紧跟在他身后一路小跑。此情此景真使人感觉振奋。⑨

    二月二十七日，中美联合公报终于谈定。二十八日，公报在上海发表。

    尼克松访华和上海公报的发表，标志着两国关系正常化的开始。尽管不少问题还有待此后逐步解决，但重要的是，中美关系的突破为中国打开全新的外交格局创造了必要前提。毛泽东说得很透彻：“中美关系正常化是一把钥匙。这个问题解决了，其他的问题就迎刃而解了。”⑩

    事情的发展正是如此。

①访问吴旭君谈话记录，2003年9月16日。
②史实：《历史性的胜利——中国代表团出席第26届联大纪事》。见《新中国外交风云》第3辑，世界知识出版社1994年3月版，第99页。
③[美]理查德·尼克松：《尼克松回忆录》，商务印书馆1979年1月版，第249—250页。
④毛泽东会见尼克松谈话记录，1972年2月21日。
⑤吴旭君录像谈话，《大型电视记录片〈毛泽东〉》，人民出版社1995年3月版，第146、147页。
⑥周恩来讲解《中美联合公报》纪要，1972年3月3日。
⑦周恩来办公室台历，1972年2月22—25日。
⑧周恩来讲解《中美联合公报》纪要，1972年3月3日。
⑨林克、徐涛、吴旭君：《历史的真实》，中央文献出版社1998年12月版，第254、255页。
⑩林克、徐涛、吴旭群：《历史的真实》，中央文献出版社1998年12月版，第255页。

    同年三月中旬，中美联合公报发表只有两个星期，中英两国关于互换大使的联合公报签字公布。两国之间自一九五四年起建立的代办级外交关系升格为大使级。接着，中国同荷兰、希腊、联邦德国等国家相继正式建交或实现外交关系升格。中国同西方国家的关系出现重大变化。

    随之而来的，是新中国同邻国日本正式建交。

    中美“乒乓外交”，中国恢复在联合国合法席位，尤其是尼克松访华，给日本朝野极大震动，要求恢复日中邦交的呼声日益高涨。一九七二年七月，日本成立田中角荣为首的新内阁。田中在就职当天声明要为加速日中邦交而努力。周恩来表示欢迎。在中日关系出现转机的时刻，毛泽东提出：对中日恢复邦交问题应采取积极的态度。谈得成也好，谈不成也好，总之，现在到了火候，要加紧。①在中日双方共同努力下，田中首相一行应邀于当年九月下旬访华，两国领导人就实现邦交正常化问题认真而坦率地交换了意见，取得重要成果。

    九月二十七日，毛泽东会见田中一行。毛泽东对田中说：“中日有两千多年的来往。历史记载中，第一次见于中国历史的是后汉嘛。”“你们到北京这么一来，全世界都战战兢兢，主要是一个苏联，一个美国，这两个大国。它们不大放心了，晓得你们在那里捣什么鬼啊？”田中说：“我这次也到美国和尼克松总统进行了会谈。美国也承认日本来访中国是符合世界潮流的必然发展趋势的。”“只要双方不玩外交手段，诚心诚意地进行谈判，一定可以取得圆满的结果。”毛泽东接着说：“现在彼此都有这个需要，这也是尼克松总统跟我讲的。”陪同会见的除周恩来、姬鹏飞外，还有外交部顾问廖承志。当廖承志讲到他出生在日本时，毛泽东同田中开玩笑说：“你们如果要，把他带回去嘛”田中也笑着说：“廖承志先生在日本是非常有名的。我前天对周总理说，如果他到日本竞选参议员，肯定可以当选。”毛泽东说：“那他到日本去当参议员好了，好不好？跟你开始谈判吧！②”双方谈话的气氛十分轻松而活跃。

    二十九日，周恩来总理和田中首相在中日联合声明上签字，宣布结束中日两国之间迄今为止的不正常状态，两国从即日起建立外交关系。中日关系由此揭开新的篇章。

    这一年，中国先后同十八个国家建立外交关系或实现外交机构升格，是新中国成立以来同外国建交最多的一年，为后来逐步实行对外开放创造了重要条件。

    这一年，毛泽东还在七月十日会见了法国外交部长舒曼，在十一月十七日会见了尼泊尔首相比斯塔。但他的健康状况已远不如往年，入冬后不能得感冒，以免引起其他并发症。十二月十日，几内亚总理贝阿沃吉率领几内亚政府代表团来华，要求会见毛泽东。周恩来这样回答他：“冬天天气冷，主席易着凉，咳嗽。上月见了尼泊尔首相以后，本月来的客人均未见。③”对外宾作这样的答复，以前从来也是不曾有过的。

①陆维钊：《田中访华与中日邦交正常化》。见《新中国外交风云》第3辑，见《新中国外交风云》第3辑，世界知识出版社1994年3月版，第132页。
②毛泽东会见田中角荣时的谈话记录，1972年9月27日。
③外交部《外宾接待简报》485号，1972年12月10日。


四十、十大前后

  一九七三年，毛泽东的病情稳定了一些，批阅的文件、参加的活动、会见的外宾都比一九七二年明显增多。成立了一年多的第一个医疗组也结束了，有关专家陆续回到原单位去。

    其实，他的健康状况已远不能同过去相比。这一点，毛泽东自己也意识到了，并在会见外宾时多次谈起。二月一日，他会见越南客人黎德寿，黎说：“看到毛主席身体很健壮。”毛泽东说：“没有那回事。我是虚有其表，害了一年多的病，主要是肺有病，还有腿病。快了，要消灭了。①”二月十七日，他会见基辛格。周恩来陪同基辛格进入会客室时，毛泽东迎上前走了几步，说：“走几步吧！走几步，对我很困难。”基辛格说：“我看主席这次比上次好得多了。”毛泽东回答：“看起来是这样，实际上上帝给我下了请帖。②”三月二十六日，他会见喀麦隆总统阿希乔时说：“我们的报纸和我们总理都讲我身体怎么好，其实我经常害病啊！③”六月五日，他会见越南党政领导人黎笋、范文同。黎笋说：“看到主席身体很好。”毛泽东回答：“马马虎虎，不算很好。看样子，看现象，解决不了问题啊。④”九月十二日，他会见法国总统蓬皮杜时说：“我不行，一身病呢！⑤”十二月九日，他会见尼泊尔国王比兰德拉和王后时，比兰德拉说他的父亲是因心脏病去世的，毛泽东接着说：“我也有啊！你去宣传一下。我们总理总是不宣传，中国人民都不知道我害病啊！”周恩来插话：“我的心脏病可能更重一些。”毛泽东说：“你们政治局讨论一下，要宣传，造舆论嘛。突然有个死亡就不好了。外国人也不替我宣传。我一身都是病。两年之前，我几乎见上帝去了。上帝请我喝烧酒，他那里也有茅台酒呢，请我去喝呢。”⑥

    毛泽东的眼睛也越来越看不清楚，老年性白内障发展得很快。八月二日，他会见青年时代的老朋友、美籍医生李振翩和夫人汤汉志，说：“我这个人不行了，一身病。你是医生，给我治一治吧。腿也不行了，气管也不行，眼睛也不行了。”汤汉志说：“主席为什么不戴眼镜啊？”毛泽东说:“什么眼镜对我都没有用。”“两个月前我还能看书。两个月以来就困难了。⑦”毛泽东大部分时间本来是读书和看文件，眼睛越来越看不清楚，使他十分苦恼。

    随着毛泽东意识到自己来日无多，随着很多人在林彪事件后对这场“文化大革命”从根本上产生怀疑，毛泽东极其关心人们将来会怎样看待“文化大革命”。

    这时，他已不再像前些年那样来谈发动群众“造反”，也不再说“乱是好事”，对过去几年里泛滥全国的“打倒一切”和“全面内战”一再表示不满，采取了一系列纠正措施。但他始终坚持发动这场“文化大革命”是完全必要和正确的，是反修防修、巩固社会主义制度所必需，关系着国家的前途和命运，因此，把它看作自己一生中所做的两件大事之一。

    这个看法，他说过多次。他的护士长吴旭君回忆道：

    “见过尼克松后，有一天他对我说：我这一辈子就做了两件事，一件是把蒋介石赶到那个小岛上，另一件是发动了文化大革命。我说：你做了那么多的事，怎么只有两件？他说：值得提的就是这两件。”⑧

    他的机要秘书张玉凤也回忆道：

    “七三年，在游泳池（指毛泽东当时在中南海的住处。——引者注）开政治局会议。他说他一生做了两件事。我在场。”⑨

    出于这种心情，毛泽东对人们从总体上怎样看待这场“文化大革命”异常敏感。

    林彪事件发生后，在毛泽东支持下，周恩来主持中央日常工作。他在一九七二年着力调整干部政策、经济政策以及其他方面的政策，努力恢复党和国家各项工作的正常运转，取得初步成效，并且明确提出批判极左思潮的意见。这是近些年来他一直坚持反对群众运动中各种无政府主义倾向的继续。他说：极左思潮是有世界性的，中国也有极左思潮，在我们鼻子底下就有；各单位的极左思潮都是林彪放纵起来的，就是空洞、极端、形式主义，空喊无产阶级政治挂帅，很抽象，这是违反毛泽东思想的；关于这个问题，如果我们不好好做工作，还要犯错误。又说：运动就是要落实在政策和业务上。无产阶级的政治挂帅“挂”在什么地方呢？就是要挂在业务上。⑩

    批判极左思潮的逐步深入，得到党内外干部和群众中绝大多数人的拥护，国内局势明显好转，但也引起江青等人的强烈不满。事实上，“文化大革命”以来江青一伙在政治野心和煽动极左思潮方面，同林彪集团并没有什么两样。

    这年上半年，批判极左思潮的斗争主要结合落实党的干部政策和经济政策展开。尽管江青、张春桥等人心怀不满，但许多问题（如一些干部的解放）是得到毛泽东首肯或是由他本人提议的，加上他们对经济工作一向很少过问，只得在表面上加以“认可”。这年下半年，批判极左思潮的斗争开始深入到教育、科技以及文化艺术等领域，涉及落实知识分子政策等敏感问题，江青等便发难了。

①毛泽东会见黎德寿的谈话记录，1973年2月1日。
②毛泽东会见基辛格的谈话记录，1973年2月17日。
③毛泽东会见喀麦隆总统阿希乔的谈话记录，1973年3月26日。
④毛泽东会见黎笋、范文同的谈话记录，1973年6月5日。
⑤毛泽东会见法国总统蓬皮杜的谈话记录，1973年9月12日。
⑥毛泽东会见尼泊尔国王比兰德拉和王后的谈话记录，1973年12月9日。
⑦毛泽东会见美籍医生李振翩和夫人的谈话记录，1973年8月2日。
⑧访问吴旭君谈话记录，2002年1月18日。
⑨访问张玉凤谈话记录，2001年12月12日。
⑩周恩来接见回国述职大使和外事单位负责人谈话纪要，1972年8月1日、2日。

    八月初，周恩来发表关于各部门各单位都要批透极左思潮的讲话，江青当即表示反感，张春桥、姚文元也在几天后强调批林“不要过头”。①九月底，周恩来主持起草“两报一刊”国庆社论稿，其中写到“要批判右的和‘左’的倾向，特别要批判极左思潮”，被主管宣传工作的姚文元删去。十月间，《人民日报》、《光明日报》根据周恩来的意见，发表有关肃清极左思潮和无政府主义影响的报道文章，江青一伙大兴问罪之师，提出要警惕“右倾思潮抬头”，并追查批极左的“背景”，组织文章进行反扑。

    同年十一月，批判极左思潮问题上的分歧终于明朗化。事情是由外事部门一份报告引起的。

    为了总结外事部门几年来的工作，十一月下旬，中联部、外交部在给党中央的请示报告中提出：鉴于林彪一伙煽动的极左思潮在外事部门还有待进一步批判和肃清，准备召开一次全国外事工作会议，彻底批判极左思潮和无政府主义，以便更好地贯彻执行毛主席的革命外交路线。十一月三十日，周恩来批示同意这个报告。这件事却遭到江青等竭力反对。十二月一日，张春桥在要求送“总理再阅”的批语中竟质问：“当前的主要问题是否仍然是极左思潮？批林是否就是批极左和无政府主义？我正在考虑。”江青也写下批语：“应批林彪卖国贼的极右”,“同时也应着重讲一下无产阶级文化大革命的胜利”。②江青一伙如此直接地向周恩来发难，是很不寻常的。

    他们的用意很清楚，就是反对在批林批判极左思潮和无政府主义，“理由”是：林彪不是“极左”，而是“极右”；批“极左”会妨碍宣传“文化大革命”的“胜利”。

    经历了八年“文化大革命”风浪磨炼的周恩来，深知这场斗争的复杂性。对江青一伙的反扑，他采取迂回的方式，避开正面的冲突和争论，在形式上作些让步。十二月初，在周恩来主持下，中央政治局开会研究召开全国外事工作会议问题。根据政治局讨论的意见，外事部门删去了原来报告中有关批判极左思潮和无政府主义等词句。但修改后的报告仍强调：此次外事会议“主要学习毛主席最近一两年来关于对外工作的批示”、“总理今年八月一、二日接见驻外使节的讲话（纪要）”，“以批林整风为纲，联系实际，研究和解决外事工作中的一些迫切问题”。这样，会议的主题其实并没有改变，还是要结合实际批判肃清外事部门的极左思潮和无政府主义，推动今后外交工作排除干扰、继续健康地向前发展。

    这时，发生了一件事，导致毛泽东直接出面，对在批判极左思潮问题上的分歧作出“裁决”。

    十二月五日，《人民日报》副总编辑王若水写信给毛泽东，表示“很同意”周恩来不久前关于人民日报社等单位要批透极左思潮的意见，并反映了张春桥、姚文元等反对批极左的一些情况。第二天，毛泽东约见江青，要她将这封信转给周恩来、张春桥和姚文元等，主张由他们一起找写信人谈话，解决这个问题。江青向周恩来提出：“建议我们先谈谈，统一一下认识。否则，冒冒失失地找他们来，各说各的不好。”周恩来同意在政治局内部“先谈一下”。③当天，张春桥、姚文元已在散布：“主席说，林彪历史上一贯是右的。”“林彪的理论和实践都是右的。”张春桥还提出：“只讲极左思潮说服不了我。林彪也有个发展过程，只讲极左怎么行？”十二月中旬，中央政治局会议后，毛泽东在住处召集小范围的会议，周恩来和张春桥、姚文元等参加。毛泽东在会上说：那封信我看不对，极左思潮少批一点吧。关于林彪路线的实质，他认为：“是极右。修正主义，分裂，阴谋诡计，叛党叛国。”④

    毛泽东本来也曾多次谈过反对极左思想。前面说过，他在一九六七年九月曾提出：“形左实右，现在还是以极左面目出现，这是主要的。”“现在要批评极左派思想――怀疑一切。”但他只是把这看作是对“文化大革命”的干扰。如果因为批判极左思潮而涉及“文化大革命”的指导思想，他就不能容许。

    党中央内部在批判极左思潮问题上的分歧，由于毛泽东的“裁决”而告一段落。它的直接结果是：一九七二年周恩来领导的批判极左思潮的斗争明显受挫。事实再次表明：发动和领导“文化大革命”的毛泽东，可以在某些具体问题上纠正已经造成严重后果的错误，包括调整若干重要的政策；但他不会允许批评和纠正“文化大革命”的指导思想。这样，“文化大革命”造成的灾难便不可能从根本上得到消除，而仍继续下去。以后几年里，中国政局许多重大变故，都同毛泽东这种思想状况有密切关系。

    一九七三年春天，引人注目的是：中国高层领导人行列中增加了一名“新成员”，他就是在“文化大革命”初期被作为“党内第二号走资本主义道路的当权派”而打倒的邓小平。

    邓小平复出后公开露面，是在一九七三年四月十二日。这一天，周恩来在人民大会堂为欢迎柬埔寨国家元首西哈努克亲王举行隆重晚宴，邓小平以国务院副总理身份参加宴会。这件事立刻“引起了很大的轰动”。⑤在场的一名外国记者后来这样描述邓小平：

    “只身孤影，缄默无声”，“他那对大而近似欧洲人的眼睛，正扫视着所有在场的人，似乎这孤独丝毫没有使他感到难堪和不安”。“这天晚上，宴席未散就抢先急匆匆地走下楼梯的不是外交官，而是各国的新闻记者。他们直奔近处的邮电总局，向全世界传播一件重大新闻：‘邓小平复出’！”⑥

    邓小平的复出，经历了相当复杂的过程。

    一九七二年五月周恩来被确诊患有膀胱癌后，尽管他仍继续主持极为繁重的中央日常工作，但他的健康状况已趋恶化。在这种情况下，必须有一个能统筹全局、具有治国能力和丰富经验的人来协助他工作，并在必要时可以接替这项繁重任务，而江青一伙根本不可能做到这一点。八月十四日，毛泽东在邓小平来信上作出长篇批示，再一次强调邓“应与刘少奇加以区别”。周恩来立刻抓紧连续举行政治局会议讨论这个问题，但因江青等的消极态度而难以取得结果。十二月十八日，在毛泽东对邓小平的信作出批示已四个月后，周恩来致信中央政治局分管干部审查工作的纪登奎、汪东兴，催促他们：邓小平同志曾要求做点工作，请你们也考虑一下，主席也曾提过几次。同一天，周恩来又约纪、汪两人谈话。⑦二十七日，纪登奎、汪东兴就安排邓小平、谭震林工作问题向周恩来报告，建议邓小平回京后仍担任国务院副总理。周恩来看后表示：谭震林安排工作的事可先办，邓小平的工作待请示主席后再定。他十分清楚，邓小平复职事关重大，而且一直受到江青等的抵制，这件事非由毛泽东亲自决断不可。很快，毛泽东就同意周恩来关于邓小平恢复国务院副总理职务的请示。

    一九七三年二月，在江西居住了三年多的邓小平接到中央要他回京的通知。离别之际，六十八岁的邓小平留下一句话：“我还可以干二十年！”⑧“文化大革命”的磨难，没有把邓小平整垮，更没有使他屈服。邓小平后来回顾这段经历时讲：

    “林彪、‘四人帮’总是想把我整死，应该说，毛主席保护了我。”“我是乐观主义者，相信问题总有一天会得到解决”。“我长期在毛主席领导下工作，就我个人内心来说，对毛主席抱有希望。我相信毛主席了解我。事实证明，一九七三年他又把我接回来了并很快委托我非常重要的任务。”⑨

    三月九日，邓小平回京后不久，周恩来立刻将草拟的《中共中央关于恢复邓小平同志的党的组织生活和国务院副总理的职务的决定(送审稿)》报送给毛泽东，并在送审稿上写道：“关于恢复邓小平同志的国务院副总理职务问题，政治局会议几次讨论过，并在主席处开会时报告过。现在小平同志已回北京。为在全国树立这样一位高级标兵，政治局认为需要中央作出一个决定，一直发到县团级党委。⑩”这样做，是为了在全国范围内恢复邓小平的声誉，便于他复出后重新工作。同日，毛泽东阅后批示：“同意。⑾”周恩来立刻将批件和附件送给邓小平，征求他本人意见。三月十日，中共中央正式发出这个决定。

    邓小平的复出，对以后中国历史的发展产生了十分重大而深远的影响。

    三月二十八日，周恩来偕李先念等在北京玉泉山同邓小平会面。第二天，周恩来兴奋地写信告诉毛泽东：“他的精神、身体都好。二十九、三十两日下午和晚上，等候主席通知到主席处开政治局会，到时当约小平同志同来见主席。⑿”二十九日下午，在周恩来陪同下，毛泽东在中南海住地会见邓小平。这是他们经过六年多后的再次会面。握手时，毛泽东对邓小平讲了八个字：“努力工作，保护身体。⒀”看到邓仍像过去一样健康、乐观，毛泽东十分高兴。

    当晚，周恩来主持中央政治局会议进一步商定：邓小平“正式参加国务院业务组工作，并以国务院副总理身份参加对外活动；有关重要政策问题，小平同志列席政治局会议参加讨论”。会后，周恩来也立刻向毛泽东作了报告。⒁

    四月一日，是个星期天。这天下午，周恩来召集中央国家机关各部委负责人开会，宣布中央政治局的决定。又说：今天这个会是毛主席催促要开的，再不传达就失职了。墨西哥总统来访（墨总统埃切维里亚将于四月十九日抵京。——引者注），邓小平同志参加接待。⒂十二日，柬埔寨国家元首西哈努克亲王由柬解放区返回北京，周恩来主持盛大国宴为亲王一行接风。这个新安排的活动，把邓小平“露面”的时间提前了一个星期。这就出现了前面所说“引起了很大的轰动”的那个场面。

①张春桥、姚文元与人民日报社军宣队负责人及有关人员的谈话记录，1972年8月8日。
②张春桥、江青对中联部、外交部《关于召开外事会议的请示报告》的批语，1972年11月30日、12月4日。
③周恩来对江青所送批件的批示，手稿，1972年12月6日。
④毛泽东同周恩来、张春桥、姚文元等人的谈话记录，1972年12月17日。
⑤法新社北京1973年4月12日电。
⑥[匈]巴拉奇·代内什：《邓小平》，解放军出版社1988年5月版，第1、2页。
⑦周恩来致纪登奎、汪东兴的信，手稿，1972年12月18日。周恩来办公室台历，1972年12月18日。
⑧舒惠国：《红色大地伟人行》。见《回忆邓小平》（下），中央文献出版社1998年2月版，第199页。
⑨钱其琛：《一次极不寻常的谈话》。见《回忆邓小平》（上），中央文献出版社1998年2月版，第38、39页。
⑩周恩来向毛泽东的请示，手稿，1973年3月9日。
⑾毛泽东对周恩来报告的批示，手稿，1973年3月10日。
⑿周恩来致毛泽东的信，手稿，1973年3月29日。
⒀据周恩来在中央国家机关各部、委负责人会议上的讲话记录，1973年4月1日。
⒁周恩来就中央政治局会议情况给毛泽东的报告，手稿，1973年3月30日。
⒂周恩来在中央国家机关各部、委负责人会议上的讲话记录，1973年4月1日。

    中央政治局除商定邓小平的工作外，还研究了这年下半年召开中共第十次全国代表大会的问题，并设立有关工作机构。本来，按照中共九大通过的党章，十大应该在一九七四年举行。但鉴于发生了林彪事件这个特殊情况，九大通过的写有林彪是“毛泽东同志的亲密战友和接班人”的党章自然急需修改，政治局和中央委员会的成员急需调整，林彪事件也需要由党的全国代表大会作出正式决定，毛泽东和中共中央决定提前召开十大。

    一九七三年五月，中共中央召开以筹备党的十大为主题的工作会议。主持会议的周恩来代表党中央提出：中共九大的政治路线和组织路线都是正确的，九大是胜利的大会，但受到林彪的干扰，林是昙花一现的人物。今后，全党仍要继续高举九大团结、胜利的旗帜。在谈到邓小平“复出”一事时，周恩来表示：中央关于恢复邓小平同志职务的文件，是一个有代表性的文件，对此绝大多数同志都是满意的。小平同志今天出席了会议，同样情况的，还有其他一些人也出席了会议。　这里讲的“其他一些人”，主要是指在“文化大革命”中受到冲击的一批老干部，而吸收这些老干部出席党的十大，是毛泽东这时正在考虑的一个重要问题。

    在中央下发关于邓小平复职文件前后，毛泽东在一九七三年上半年继续阅批了一些在“文化大革命”中受到迫害的老干部或其家属的来信，包括谭震林、何长工、李一氓、舒同、谭政、林铁、叶飞等，并指示有关部门抓紧“解放”他们，“分配工作”。①三月三日，他在中央政治局会议上说，现在要“安定团结”、要“稳定”。周恩来今后向毛泽东报告许多老干部挨整、一直没有工作的情况。毛泽东说：“我并不知道那这么多老同志受罪，我的目的是想烧一烧官僚主义，但不要烧糊了”。周恩来说：“看来有一个落实干部政策的问题。”毛泽东说：“这个问题由你去落实吧！”②

    同年六月毛泽东在会见马里国家元首特拉奥雷时，特拉奥雷问道：“你们的无产阶级文化大革命什么时候结束？”毛泽东回答说：“还有一点尾巴。”③

    但在毛泽东的思想上始终存在那个难以克服的矛盾：一方面，他确实在着手解决“文化大革命”中出现的许多混乱现象，想把局势逐步引入正轨；另一方面，他又十分担心人们全面否定“文化大革命”。因此，他认为党的十大所要解决的主要问题，仍是对“文化大革命”的看法。针对社会上流传的“文化大革命失败了”的说法，毛泽东在三月二十五日政治局会议上批驳道：怎么能这样说呢？文化大革命把刘少奇集团揪出来了嘛，又把林彪集团揪出来了嘛，这是个伟大胜利。如果不是这场大革命，刘、林他们怎么能发现？怎么能打倒？此外，毛泽东重申了对待在林彪问题上犯有错误的人的政策，并指示要安排好年度国民经济计划，使国内工作逐步走上正轨。④

    在十大的筹备工作中，毛泽东着重考虑的另一个问题，是中央领导班子的组成，包括林彪事件后需要再次选择自己的接班人。

    他考虑新进入中央领导班子的条件主要有两个：一是要年轻，二是要从工人、农民中直接选拔一批人。他在九大后，特别是庐山会议和“九一三事件”后，“多次说要提工农出身的同志为党的副主席、常委。⑤”一九七二年七月，他又说：“外国人说我们现在年纪大了，寄希望于年轻人，说是我们死了就会变修。怎么办？我的意见就是要搞一点年轻人来当共产党的副主席、军委副主席。所谓年轻人，就是年龄在三十至四十之间，要工人和农民。老年、中年还要。你们多找找，南方北方都找。文化水平低一点，用一批知识分子扶助。”⑥

    正是从这种设想出发，王洪文、陈永贵、吴桂贤、倪志福等被考虑进入新的中央领导班子。

    这些人中，毛泽东最看重的是当时担任中共中央委员、上海市委书记、上海市革命委员会副主任的王洪文。他出生于一九三二年，这时四十岁，做过农民，做过工人，当过兵，是上海工人造反派的头头。这些使毛泽东对他抱有很大希望，准备在实际工作中加以培养和进一步考察。根据毛泽东的意见，王洪文从一九七二年九月起留在北京“参加中央工作”。⑦半年后，他又被指定出席筹备十大的中央工作会议，并被宣布正式参加中央政治局的工作。⑧

    在筹备十大的过程中，毛泽东对中美会谈、中日建交后国际形势的发展十分关心，认为需要有通盘的分析。一九七三年六月五日，他会见越南领导人黎笋、范文同时对他们说：“我们外交部发过通报，说是美国的战略中心是在亚洲、太平洋。后来我得到这个消息，我说不一定。它在欧洲、中东、还有美国本土，问题不少。它总要抽一部分兵力走，不能老在亚洲、太平洋。它管的地方太多，要收缩一点。而且在你们那里，吃了亏了。”⑨

    筹备十大的中央工作会议结束不久，七月四日，毛泽东约张春桥、王洪文谈话，说：“你们两位是负责搞报告和党章的。”谈话中，他强烈批评外交部一个内部刊物上对国际形势的判断，说：“外交部有一个什么《新情况》，先说大事不好，一说欺骗性更大，又说美苏主宰世界的气氛更浓。”“中央总是说国内外形势大好。一个大好，也不是中好，也不是小好。而外交部说大事不好，欺骗性更大。”美国“究竟重点东移，还是西移，你们讨论一下。我看多少西移一点吧！”“经常说什么大动荡、大分化、大改组。忽然来一个什么大欺骗、大主宰。总而言之，在思想方法上是看表面，不看实质。”他针对外交部内部刊物上那个看法，尖锐地提出：“结论是四句话：大事不讨论，小事天天送。此调不改动，势必搞修正。将来搞修正主义，莫说我事先没讲。”这次谈话中，他讲到“批孔”问题，表示不赞成否定秦始皇，认为林彪和国民党一样，都是“尊孔反法”的。⑩在得知毛泽东这个谈话后，主管外交工作的周恩来在外交部长姬鹏飞为此写给毛泽东的检讨报告加注：“这些错误与我的政治认识和工作方式有关。⑾”毛泽东圈阅了这个报告。

    七月十七日，毛泽东会见杨振宁时又谈到儒法斗争的问题，说：“我们郭老（指郭沫若。——引者注），在历史分期这个问题上，我是赞成他的。但是他在《十批判书》里边，立场观点是尊儒反法的。”“法家的道理就是厚今薄古、主张社会要向前发展、反对倒退的路线，要前进。”⑿

①毛泽东在叶飞来信上的批示，手稿，1973年6月21日。
②《张耀祠回忆毛泽东》，中共中央党校出版社1996年9月版，第142页。
③毛泽东会见马里国家元首特拉奥雷的谈话记录，1973年6月22日。
④周恩来在中央工作会议第三次全体会议上传达毛泽东讲话的记录，1973年5月26日。
⑤周恩来致毛泽东的信，手稿，1973年8月24日。
⑥毛泽东同周恩来、姬鹏飞、乔冠华、王殊等的谈话记录，1972年7月24日。
⑦周恩来致毛泽东的信，手稿，1972年9月20日。
⑧周恩来在中央工作会议第一次全体会议上的讲话记录，1973年5月20日。
⑨毛泽东会见越南黎笋、范文同时的谈话记录，1973年6月5日。
⑩毛泽东同张春桥、王洪文的谈话记录，1973年7月4日。
⑾周恩来在姬鹏飞给毛泽东报告上的批注，手稿，1973年7月5日。
⑿毛泽东同杨振宁的谈话记录，1973年7月17日。

    八月五日，毛泽东向江青讲述中国历史上儒法斗争的情况，说：历代有作为、有成就的政治家都是法家，他们都主张法治，厚今薄古；而儒家则满口仁义道德，主张厚古薄今，开历史倒车。他当场念了所写的一首题为《读＜封建论＞呈郭老》的七言律诗：

    “劝君少骂秦始皇，焚坑事业要商量。

    祖龙魂死秦犹在，孔学名高实秕糠。

    百代都行秦政法，十批不是好文章。

    熟读唐人封建论，莫从子厚返文王。”①

    毛泽东在党的十大召开前夜谈到中国历史上的儒法斗争，着眼点仍是针对现实生活中那些怀疑以至否定“文化大革命”、留恋和主张恢复“文化大革命”前许多做法的倾向，提倡“社会要向前发展、反对倒退”。这是毛泽东当时最关心的问题。

    尽管如此，对“文化大革命”期间出现的一些问题，毛泽东仍继续关注，要求采取措施加以解决。

    一九七二年十一月，北京大学负责人周培源就六六届至七0届的大学生毕业工资待遇等问题向毛泽东报告，说：六六届大学生（在全国约八十万人）毕业已六年之久，至今仍未转正定级，造成目前工人的工资高于同龄的大学生，许多人因此不愿再上学。周培源认为，鉴于我国科学文化急需加速发展，大学生还要继续培养，而且要培养质量更高的，他们的资格尤其是经济地位不能过低。他提出了提高大学毕业生待遇的具体意见。几天后，毛泽东对报告批示：“此事关系很大。印发政治局各同志，国务院文教组及北京市委各同志研究。请中央考虑作出决定。”②

    同年十二月，福建省莆田县城郊公社小学教员李庆霖致信毛泽东，反映他的一个插队务农的孩子在生活上遇到的困难以及作为父亲的苦恼和不平。这封来信，使特别关心农民的毛泽东受到很大触动，看后流下了眼泪。③用他后来的话说，这封信写得“相当好”，“我摆在这里几个月，经常看，看了三遍半，这才下决心写回信。④”第二年四月，毛泽东复信说：“寄上三百元，聊补无米之炊。全国此类事甚多，容当统筹解决。⑤”

    一九七三年七月上旬，著名画家徐悲鸿的夫人廖静文向毛泽东写信，反映徐悲鸿纪念馆被拆后遇到的问题。十五日，毛泽东批示：“请总理派人查明恢复。”⑥

    为准备召开党的第十次全国代表大会，有三份重要文件需要在会前拟定。

    第一份文件是中央委员会的政治报告。政治局确定的报告起草小组成员有周恩来、张春桥、王洪文、姚文元、叶剑英、李先念六人，由张春桥执笔。毛泽东从一开始就对报告的起草工作给予指导，以体现他的意图。这年六月中旬，在听汇报后，他基本认可了报告稿的要点，并提出具体补充意见。⑦七月七日，他看了周恩来报送的几经修改并在中央政治局会议讨论通过的报告送审稿，表示“原则同意”。⑧

    这份报告，首先肯定党的九大的政治路线和组织路线，肯定九大以来党中央领导的各项工作。关于粉碎林彪反党事件，报告认为这是“党在九大以后取得的最大胜利”，是“对国内外敌人沉重的打击”。报告对林彪等的阴谋活动和两面派手法进行批判，又反复论证“无产阶级专政下继续革命”的理论与实践的正确，据以提出：作为反映国内外两个阶级、两条道路矛盾的“党内两条路线斗争”，“还会出现十次、二十次、三十次”，“这是不以人们的意志为转移的”。报告要求全党特别是领导干部注意“抓大事”，以主要精力开展阶级斗争和路线斗争，批判修正主义，“巩固和发展无产阶级文化大革命的成果”。报告强调：当前仍处于“帝国主义和无产阶级革命的时代”，国际形势的特点是“天下大乱”，“山雨欲来风满楼”。鉴于中国“在经济上还是一个穷国，还是一个发展中的国家”，报告号召各级党组织应重视经济政策问题，努力完成国家计划。

    在十大前夕召开的一次中央政治局会议上，江青曾借毛泽东关于“批孔”的诗和有关言论，主张将“儒法斗争”的内容写进十大的政治报告，主持会议的周恩来以这个问题“还需要消化一段时间”为理由没有采纳。毛泽东对此也没有提出异议。⑨当时担任中央对外联络部长的耿飚不久后在部核心小组会议上说：“听说总理一次看到《光明日报》送审的清样时说，看来批孔文章太集中了。中央还没有正式文件，批孔搞一、二、三次就可以了。”⑩

    第二份文件是《中国共产党章程》修改草案。修改小组成员有康生、王洪文、江青、张春桥和姚文元等。修改稿于七月初基本完成，并经中央政治局讨论通过。修改稿中除删去总纲里关于林彪的一段话外，仍保留九大党章的主要内容，同时更突出了“文化大革命”的意义和作用，多处强调要“批判修正主义”。根据毛泽东在揭批林彪集团斗争中提出的“反潮流是马列主义的一个原则”的观点，修改草案将“反潮流”作为一种需要坚持和发扬的“革命精神”写入总纲。

①毛泽东：《七律·读〈封建论〉呈郭老》，1973年8月5日。
②毛泽东对周培源关于1996至1970届大专毕业生转正定级问题来信的批语，手稿，1972年11月12日。
③徐志耕：《忧乐万家》。见毛岸青、邵华主编《中国出了个毛泽东丛书》，江苏文艺出版社1994年1月版，第236页。
④毛泽东同中央政治局有关成员及北京、沈阳、济南、武汉军区负责人谈话记录，1973年12月15日。
⑤毛泽东给李庆霖的复信，手稿，1973年4月25日。
⑥毛泽东对廖静文来信的批语，手稿，1973年7月15日。
⑦周恩来就起草十大政治报告问题给张春桥的信，手稿，1973年6月17日。
⑧毛泽东对中共十大政治报告稿（七月六日中央政治局修改稿）的批语，手稿，1973年7月7日。
⑨据周恩来在中共十大选举准备委员会第一次全体会议上的发言记录，1973年8月20日。
⑩耿飚在中联部核心小组会议上的谈话记录，1973年11月3日。

    第三份文件是《关于林彪反党集团反革命罪行的审查报告》。对“中央专案组”起草的这个报告，毛泽东事前就表示：不应再搞那些繁琐内容，改为直截了当地列举众所周知的林彪一伙的罪恶阴谋和叛党叛国的事实。①按照毛泽东的意见，《审查报告》简略记述了九大以来林彪集团进行抢班夺权、策动武装政变的经过，最后建议中央永远开除林彪集团主要成员的党籍，撤消他们的党内外一些职务。②七月十日，《审查报告》经中央政治局讨论通过。八月二十日，中共中央作出决议，正式批准这个报告。

    十大召开前按原计划还需要召开九届三中全会，以便确定有关十大的会期安排和工作程序等。③八月上中旬，中央政治局讨论了毛泽东七月底对十大准备工作的指示，商议成立以王洪文为主任、周恩来、康生、叶剑英等为副主任的中央十大选举准备委员会，并拟出十大主席团成员、十届中央委员和候补中央委员、政治局委员和政治局候补委员、政治局常委的预选名单。④九届三中全会被取消。八月十八日，毛泽东向中央政治局部分成员表示：“希望这次会议开成真正是团结的、胜利的大会。”⑤

    出乎意料，在中央内部又发生一场不大不小的风波。问题的发生，是酝酿十大主席团副主席人选引起的。

    八月二十一日晚，周恩来主持中央政治局会议，商议十大主席团领导成员名单。根据毛泽东的意见，担任十大主席团主席、副主席的人，也就是第十届中央委员会主席和副主席的人选。主席团主席由毛泽东担任，没有任何异议。当议到副主席人选时，会上先后提出四人，即周恩来、王洪文、康生和叶剑英。这时，政治局委员许世友提出：“我看只要一个副主席就行了！”他所讲的“一个副主席”，是指周恩来。后来，他又认为有三个老同志（即周、康、叶）就够了。许世友的态度，表明他对迅速“进入”党中央核心并在十大筹备工作中身居要职的王洪文强烈不满。这种看法也代表了很多老干部的意见。为此，政治局决定再召集出席十大的中央和地方负责人开会，以便“打通思想”、“统一认识”。

    二十三日晚，在周恩来主持下，召开了中央党政军直属机关和各省、市、自治区负责人会议，进一步协商将在十大产生的中央领导机构成员名单。会上，周恩来着重说明毛泽东选调王洪文到中央工作的情况，表示：主席讲的我要传达，因为主席给我不知说过多少次了。我们应该按照这一精神，重视选拔青年干部，不能看不起“儿童团”。他又说，我年纪大了，但我还是要为党鞠躬尽瘁的，我们是立党为公，不是立党为私。尽管这样，到会的许世友仍很不服气，多次插话陈述自己的意见。会上，当提名为十大主席团秘书长的张春桥指责许世友“反对主席的意见”时，许世友当众大声训斥张春桥：“你有什么了不起！⑥”轮到王洪文讲话时，包括许世友在内的一些老干部都没有像听了周恩来讲话后那样鼓掌，而是用沉默来表示不满。十大的政治报告，毛泽东已决定由周恩来作。当讨论由谁来作关于修改党章的报告时，提议王洪文的人寥寥无几。虽然会议最后还是通过了各项预选名单，但以上这些迹象，已显示中央内部在十大前夕存在的分歧。对王洪文的反感和不满，在一定程度上反映了许多人对“文化大革命”的不满。

    十大开会的方法和以前有些不同：先在各地区、各单位分别开预备会议，讨论为大会准备的三个文件，提出意见。这样做，为的是缩短大会的时间。

    一九七三年八月二十四日晚，中国共产党第十次全国代表大会在北京开幕。毛泽东主持开幕式。大会通过的主席团领导成员是：主席毛泽东，副主席周恩来、王洪文、康生、叶剑英、李德生，秘书长张春桥。

    大会预备会上，周恩来传达了毛泽东在政治局会议上的讲话：“希望我们这次大会，大家团结起来，不搞阴谋诡计。我们要团结一切能够团结的人，对外反对帝、修、反，对内反对刘少奇、林彪反党集团中最死不改悔的一些死党。我们要坚持原则，当然，不排除必要的灵活性。在任何一级党组织，大多数决定了，少数就应该服从大多数。”⑦

    十大有三项议程：一、周恩来代表中共中央作政治报告；二、王洪文代表中共中央作关于修改党章的报告，并向大会提出《中国共产党章程草案》；三、选举中共第十届中央委员会。开幕式上进行了前两项。毛泽东宣布开会后，周恩来先问：“主席讲几句不讲？”毛泽东没有讲，只是说请周恩来作报告和请王洪文讲话。当周恩来读到报告中的“时代没有变，列宁主义的基本原则没有过时，仍然是我们今天指导思想的理论基础”时，毛泽东插话：“哎，不错。”当周恩来读到“应当强调指出：有不少党委，埋头日常的具体的小事，而不注意大事，这是非常危险的”时，毛泽东说：“对。”周、王讲完后，毛泽东宣布：“报告完毕，今天就到此为止，散会！”⑧

    两个报告用了不到一个小时。散会时的情况，护士长吴旭君作了这样的回忆：

    一九七三年十大召开的那段时间，毛主席的身体不太好，主要是他的腿不行，走路走得不太稳，可以说是步履艰难，而且有点气喘吁吁。大会开幕的时候，主席出席了，代表们热烈地鼓掌，气氛相当好。后来宣布散会了，我看到主席两只手扶着椅子使劲往下压，他想让自己的身体能够支撑着站起来。于是我马上叫人过去搀扶他，并把椅子往后挪，好让他站稳。这时，台上台下长时间地鼓掌欢呼，持续了十分钟之久。我估计是总理发现主席的腿在颤抖，他让主席坐下，主席也就毫无顾忌地一下重重地坐到椅子上，一动也不动。而台下的代表仍一个劲地向毛主席欢呼。尽管总理打手势要大家赶快退场，代表们还是不肯离去。在这种情况下，毛主席只得向代表们说：“你们不走，我也不好走。”根据我的判断，再让主席站起来是很困难了，但这时又不能让代表们知道主席身体的真实情况。于是我建议总理当场宣布：毛主席目送各位代表退场。总理采纳了我的建议。⑨

    在二十八日大会上，通过了政治报告、修改党章报告和《中国共产党章程》。随后，代表们以无记名投票方式选举出中共第十届中央委员会。在新当选的一百九十五名中央委员和一百二十四名候补中央委员里，除包括毛泽东、周恩来、叶剑英、朱德、董必武、陈云等老一辈革命家外，还有被九大所排除的一批老干部，如：邓小平、王稼祥、谭震林、乌兰夫、李井泉、苏振华、杨勇、廖承志、陶鲁笳、叶飞等。据周恩来说：这一届中央委员会中，“工人、农民、现役军人以及其他劳动人民合起来比例约为百分之六十七，其余百分之三十三，很大一部分是革命干部，这里边很多过去也是军人。⑩”不少靠“文化大革命”起家的造反派人物也被选入中央委员会。遵照毛泽东的意见，同他有亲属关系的毛远新、王海容等没有被提名参加中央委员会的选举。⑾

    鉴于身体情况，毛泽东事先声明他将不出席三十日举行的十届一中全会。⑿这以后，毛泽东不再参加中央委员会的全会。当天，在周恩来主持下，十届一中全会选出新的中央领导机构成员。毛泽东再次当选为中央委员会主席，副主席是周恩来、王洪文、康生、叶剑英、李德生。中央政治局委员二十一名、政治局候补委员四名，政治局常委除主席、副主席外，还有朱德、董必武、张春桥三人。这个选举结果，和会前酝酿、协商的情况是一致的，符合毛泽东对党中央人事安排的考虑。

    通过选举新的中央领导机构，江青一伙几个重要成员都进入了中央政治局。其中，康生在十大以后卧病不出，江青与王洪文、张春桥、姚文元从此结成“四人帮”宗派集团。

①周恩来就中共十大准备工作情况给毛泽东的报告，手稿，1973年7月4日。
②在中央专案组《关于林彪反党集团反革命罪行的审查报告》（1973年8月20日经中共中央批准）提出处理的林彪反党集团的主要成员当中，对李雪峰的认定和处理与事实不符，属于错案。1982年4月中共中央决定恢复李雪峰党籍。
③周恩来就十大准备工作等问题致毛泽东的信，手稿，1973年7月10日。
④周恩来就中央政治局会议情况给毛泽东的报告，手稿，1973年8月4日。
⑤据周恩来在中共十大选举准备委员会第一次全体会议上的发言记录，1973年8月20日。
⑥中央政治局召集的各省、市、自治区和中央党、政、军直属机关负责人会议记录，1973年8月23日。
⑦据周恩来在中共十大预备会议上的讲话记录，1973年8月24日。
⑧毛泽东在中共十大开幕式上的讲话记录，1973年8月24日。
⑨《大型电视文献纪录片〈毛泽东〉》，人民出版社1995年3月版，第201、202页。
⑩周恩来在毛泽东会见澳大利亚总理惠特拉姆时的插话记录，1973年11月2日。
⑾据周恩来在十大主席团会议上的讲话记录，1973年8月28日。
⑿周恩来、王洪文就召开十届一中全会问题给毛泽东、康生的信，1973年8月30日。

    十大期间，毛泽东还曾考虑成立一个以老干部为主的“中央顾问委员会”，但未能实现。事后，周恩来在一次会议上作了说明：

    过去，在我们党内没有这个制度。主席说他要作“顾问委员会”主席，我们听了都不同意。主席当时不是开玩笑，是真的要这样做。他说，但我还是要管的，

    不仅“顾”，而且“问”。因大家反对，主席又说：你们

    大家都不赞成，我只好还作（中央委员会）主席，鞠躬尽瘁。①

    毛泽东关于设立中央顾问委员会的设想，一方面表明他试图改变党内的现行制度，另一方面也反映出他已感觉到自己的病情而对“后事”的某种担忧。这种担忧，随着他本人身体状况的明显下降，以及党和国家政治形势的复杂局面，变得日益加深，甚至焦虑不安，直接影响到他此后对许多重大问题作出的决策。

    中共十大后，因林彪事件而一再推迟召开的第四届全国人民代表大会的问题重新提上工作日程。

    这年春天，在周恩来主持的中央政治局会议和中央工作会议上，曾预计同年国庆节前可以召开四届人大。②十大闭幕不久，周恩来和王洪文向毛泽东汇报了有关四届人大的筹备事项。根据毛泽东的意见，中央政治局于九月中旬举行会议，商议四届人大各项准备工作，估计这些工作“需在十月五日前进行完毕”。会后，周恩来在给毛泽东的报告中说：“这些程序如果进行得顺利，四届人大正式会议开五、六天就能解决问题。”③

    十月中旬，周恩来再次主持中央政治局会议，“基本通过”政府工作报告稿。同时，各地、各单位出席四届人大的代表也陆续“协商选出”，人大会议的主席团和人大常委会的人选也“拟出初步草案”，待提交政治局讨论通过。④四届人大似已召开在即。

    可是由于情况的变化，包括四届人大在内的许多工作又一再推延。

    十月二十一日，发生了中共中央委员、公安部部长李震自杀事件。⑤这是建国以来罕见的一起要案。但在当时条件下，李震身亡的原因一时难以查清，北京气氛紧张。中央政治局连续举行会议分析案情后，判断“他杀”的可能性大。经毛泽东批准，中央决定采取若干特殊措施加以防范。⑥

    比这影响更大的是，以江青为首的“四人帮”这时向周恩来等开始发动猛烈攻击。

    江青等对国家最高权力的窥测由来已久。早在一九六七年，中央文革小组就两次鼓动、策划造反派围困中南海，冲击国务院，试图揪斗那些受到周恩来保护的老干部。江青一伙甚至公开宣称：“现在是‘新文革’与‘旧政府’的斗争，要打倒以国务院为首的第三个司令部。”在毛泽东、周恩来的干预下，造反派才被迫撤离，中南海的安全得以维系。一九七0年四届人大筹备工作刚起步，江青又私自召集会议，竭力攻击、污蔑周恩来，吹嘘自己可以掌握国家的全盘领导。林彪集团覆灭后，江青一伙通过党的十大巩固并加强了自身势力，结成“四人帮”，接着就瞅准四届人大，准备夺取更大的权力。在“四人帮”看来，周恩来是他们夺取国家最高权力的最大障碍。十大召开前后，在他们授意和操纵下，全国报刊上所发表的大量“评法批儒”的文章中，借批判所谓“兴灭国”、“继绝世”、“举逸民”，把矛头直指周恩来，并对准其他重要领导人和刚刚恢复工作的广大老干部。

    “四人帮”的干扰以及突发事件的影响，使正在进行中的四届人大准备工作又被打断。

    一九七三年的最后一个多月里，党内军内接连发生了两件事。

    一件是：十一月下旬，中央政治局开会批评周恩来和叶剑英。这是由此前在北京举行的中美会谈所引起的。

    十一月十日，美国国务卿兼总统国家安全事务助理基辛格抵达北京，这是他同年的第二次访华之行。这以前，基辛格在二月访华期间，毛泽东会见了他，双方就世界局势以及中美、中苏关系等问题坦率地交换了意见。毛泽东对基辛格说：“我们两家出于需要，所以就这样（他把两只手握在一起。--引者注）HandinHand。”基辛格说：“我们双方都面临同样的危险，我们可能有时不得不运用不同的方法，但目标相同。”毛泽东说：“这就好。”他又说：“如果有什么俄国人打中国，我今天对你讲，我们的打法是打游击，打持久战。他要去哪里，就去哪里，让他去。”基辛格说：“如果进攻中国，出于我们自己的原因，我们也肯定会反对他们的。⑦”基辛格在十一月再次来华，打算在上次访华的基础上，再就中美双方的战略意图、军事技术合作等具体问题同中方沟通，并达成默契。十二日下午，周恩来陪同毛泽东在中南海会见基辛格。会谈时，基辛格说：“对于今天世界上主要的危险是谁，我们并无怀疑。”“我们同苏联的交道中，没有什么你们不知道的东西。你们可以指望将来也会如此。”毛泽东说：“你们跟我们观点差不多一样，就是苏联要打中国，有这个可能。”基辛格说：“我原来认为，这在理论是可能的。现在我认为，有更大的现实可能性。我已经公开对你们总理和大使讲过，我认为他们特别要摧毁你们的核能力。”“正如我多次讲过，上次也向主席先生讲过的，我们认为，如果出现这种事情，将会对我们大家都产生严重后果，所以我们决心加以反对。我们已经决定不允许中国的安全遭到破坏。”毛泽东说：“它那个野心跟它的能力是矛盾的。”基辛格说：“可能是这样。”接着，毛泽东又谈到台湾问题。他说：“只要你们跟台湾断绝外交关系，我们两国就可能解决外交关系问题，就是说，像日本那样。”基辛格说：“从我们的观点来看，我们是要同人民共和国建立外交关系的。我们的困难在于，不能立即断绝同台湾的外交关系，这同我们国内形势有部分关系。”“或者我们还是等待一下，因为从技术角度来看，联络处的工作是管用的。”毛泽东说：“可以嘛，就是这样下去也可以嘛。你们现在还需要台湾。”基辛格说：“不是需要的问题，是现实可能性的问题。”毛泽东说：“哎，一样。⑧”美方的暧昧态度，使毛泽东多少感到不快。

    毛泽东认为，现在主要是美国深深担心苏联对它的压力，需要求助于中国，而基辛格谈话中着重强调的却是苏联要进攻中国，美国愿意给中国以帮助。这也使毛泽东感到不快。他在一个多月后说过：“我向基辛格讲了差不多三个小时。其实只有一句话：当心！北极熊要整你——美国！一整太平洋的舰队，二整欧洲，三整中东。”⑨

    以后几天里，周恩来、叶剑英等与基辛格就“共同关心的双边问题”举行多次会谈，进一步探讨中美两国在各方面进行合作的可能性。基辛格离京前，周恩来同他进行了最后一次会谈。关于战争问题，周恩来直言不讳地告诉美方：对中国来说，不能不设想最坏的一种情况，作最坏情况的准备，即在一个时期内孤军奋斗，这是我们的一个基本的作战思想；即使包括美方在内的几个方面同时向我们进攻，我们也准备了。针对美方提出的需要继续商议的有关双方合作的几个具体建议，周恩来没有给予肯定的回答，只是说：“我们还要考虑”，“要报告毛主席，一切由毛主席决定”。⑩

①周恩来在中央政治局召集的各省、市、自治区和中央党、政、军直属机关负责人会议上的讲话记录，1973年8月23日。
②周恩来就中央政治局会议情况给毛泽东的报告，手稿，1973年3月30日。
③周恩来就中央政治局会议情况给毛泽东的报告，手稿，1973年9月14日。
④周恩来就中央政治局会议情况给毛泽东的报告，手稿，1973年10月20日。
⑤李震于“文化大革命”初期从军队系统调到公安部门工作，兼管中央专案审查小组第三办公室的工作。一九七二年，李因公安系统肃清极左思潮不力并继续排斥老干部，受到周恩来的批评。此案后经调查，证实李确系自杀。
⑥周恩来就处理李震案件问题给毛泽东的报告，手稿，1973年10月27日。此件经毛泽东圈阅。
⑦毛泽东同基辛格谈话记录，1973年2月17日。
⑧毛泽东同基辛格谈话记录，19473年11月12日。
⑨毛泽东接见参加中央军委会议人员时的谈话记录，1973年12月21日。
⑩周恩来与基辛格第三次单独会谈记录，1973年11月14日。

    第二天，《人民日报》发表经中美双方商讨、修改的基辛格访华公报。这份公报的草稿，毛泽东以及全体在京政治局成员事先都已圈阅。①就在这时，毛泽东听取了不正确的汇报，认为周恩来、叶剑英在中美会谈中的态度软弱了，犯了错误。十七日上午，毛泽东召集周恩来和外交部一些成员开会，批评说：“对美国要注意，搞斗争的时候容易‘左’，搞联合的时候容易右。”又说苏联“野心很大，力量不够。②”他提议中央政治局开会，批评此次中美会谈中的错误。在这种情况下，周恩来向毛泽东作了检讨，表示自己在中美会谈中“做得不够”。③

    根据毛泽东的意见，中央政治局从当月二十一日起开了几次会批评周恩来和叶剑英。会上，江青、姚文元等乘机向周、叶进行围攻，严厉指斥这次中美会谈是“丧权辱国”、“投降主义”，是“第十一次路线斗争”，污蔑周恩来是“错误路线的头子”，是“迫不及待”地要代替毛泽东，等等。会后，江青还向毛泽东提出要求：增补她和姚文元为中央政治局常委。毛泽东在了解了政治局会议的情况后，先后同周恩来、王洪文等谈话。他一方面肯定了批评周、叶的政治局会议；另一方面又指出：就是有人讲错了两句话。一个是讲“十一次路线斗争”，不应该那么讲，实际上也不是；一个是讲总理“迫不及待”，他不是迫不及待，她（指江青）自己才是迫不及待。④对江青所提增补政治局常委的意见，毛泽东明确表示：“不要”。

    在此期间，毛泽东批示将两封批评江青、张春桥的群众来信印发政治局成员，并在批评江青的来信上写道：“有些意见是好的，要容许批评。”⑤

    十二月九日，毛泽东会见尼泊尔国王比兰德拉和王后艾什瓦尔亚。在会见记录上有这样的记述：毛泽东同周恩来“长时间热烈握手”，并且说：“总理啊！”毛泽东指着在座的曾向他汇报有关情况的几个人说：“现在的小将不好惹呢。”“把他们提起来，整了你自己，也整了我。⑥”毛泽东好像有意趁会见外宾的机会，表示对周恩来仍是信任和支持的。以后，政治局对周恩来的批评就停止了。

    另一件事，实行八大军区司令员对调。北京军区司令员李德生同沈阳军区司令员陈锡联对调，济南军区司令员杨得志同武汉军区司令员曾思玉对调，南京军区司令员许世友同广州军区司令员丁盛对调，福州军区司令员韩先楚同兰州军区司令员皮定均对调。新疆、成都、昆明三个军区的司令员刚调去不久，没有调动。这是对各地军队高级领导人的一次大调动。

    这件事是毛泽东在十二月十二日召开的政治局会议上提出来的。那次会由他主持召开。毛泽东说：“我提议，议一个军事问题：全国各个大军区司令员互相调动。你（指叶剑英）是赞成的，我赞成你的意见，我代表你说话。我先找了总理、王洪文两位同志，他们也赞成。”为什么要作这样的调动？他说：“一个人在一个地方搞久了，不行呢。搞久了，油了呢。有几个大军区，政治委员不起作用，司令员拍板就算。我想了好几年了，主要问题是军区司令员互相调动，政治委员不走。”他提议唱《三大纪律八项注意》歌，说：“步调要一致，不一致就不行。”

    他接着说：“我和剑英同志请邓小平同志参加军委，当委员。是不是当政治局委员以后开二中全会追认。”他又说：“政治局要议政。军委要议军，不仅要议军，还要议政。军委不议军，政治局不议政，以后改了吧。你们不改，我就要开会，到这里来。我毫无办法，我无非是开个会，跟你们吹一吹，当面讲，在政治局。”⑦

    散会后，政治局成员转到人民大会堂，在周恩来主持下继续开会。会议一致同意邓小平列席政治局会议和参加政治局工作，并作为政治局成员将提到十届二中全会补为军委委员，参加军委和军委办公会议的工作；同意大军区司令员对调。⑧

    从这时起连续四天，毛泽东都开会或找有关负责人谈话，范围一步步扩大，谈的都是这些问题。

    第二天，他找了政治局几个人谈话。一开头就问：“你们议了一些什么，行得通吗。”接着说：“在一个地方太久了不好。相互调动，又不开除你的政治局委员、中央委员、军区司令员，照样做官嘛，照样革命嘛，换个地方革命嘛。政治局要议政，军委要议军，不仅要议军，而且要议政。不议政，军队政治思想工作就提不起纲来。”⑨

    第三天，毛泽东找政治局有关同志再谈大军区司令员互相对调的问题。他在这次谈话中两次提议大家一起唱《三大纪律八项注意》歌。他说：“大军区司令员调动，你们商量了吗？看有没有这个必要？一个人在一个地方做久了，就不大好了。调动也有问题。比如，‘辽联’、‘八三一’（辽宁省的两派群众组织。——引者注）就会批你（指陈锡联。——引者注），那也不要紧。……各省都要做工作，分两派的地方要打一点招呼。我看呢，要招呼各地的政治委员，要欢迎呢。机关干部，找来一二百人，不要太多，军事机关。总之要欢迎。”

    他又说：“现在请了一个军师，叫邓小平。发了通知，当政治局委员、军委委员。政治局是管全部的，党政军民学，东西南北中。我想政治局添一个秘书长吧，你（指邓小平。——引者注）不要这个名义，那就当个参谋长吧。至于德生同志走了，还兼不兼总政治部，我说，不要兼了吧！”⑩

①周恩来就送审基辛格访华公报稿事给毛泽东及在京中央政治局成员的报告，手稿，1973年11月14日。这个报告经毛泽东及在京政治局成员圈阅。
②毛泽东同周恩来及外交部有关人员的谈话记录，1973年11月17日。
③周恩来就中央政治局会议议题给毛泽东的报告，手稿，1973年11月18日。
④毛泽东同周恩来、王洪文等的谈话追记记录，1973年12月9日。
⑤毛泽东对署名“一个普通的共产党员”的来信的批语，手稿，1973年11月25日。
⑥毛泽东会见尼泊尔国王比兰德拉和王后艾什瓦尔亚时的谈话记录，1973年12月9日。
⑦毛泽东在中央政治局会议的讲话记录，1973年12月12日。
⑧周恩来给毛泽东的报告，手稿，1973年12月14日。
⑨毛泽东同中央政治局有关成员谈话记录，1973年12月13日。
⑩毛泽东同中央政治局有关成员谈话记录，1973年12月14日。

    第四天，毛泽东同政治局有关同志和北京、沈阳、济南、武汉军区负责人谈话。他一开始就说：“在一个地方搞久了，也不太好。要革命，哪个地方都可以革命嘛。”他说：

    “从一个地方一走，有一派就要贴大字报。这个事情要好好研究。你要贴，何必贴得那么早呢？”

    “老吹不是一个好办法，要少吹多批。有些同志专批人家，人家批他一句都不行，像挖了他三代的祖坟呢！动不动就说人家是‘三反分子’、‘五一六’。真是三反分子也不要紧么，让他去吧，人民会管他们的，有什么要紧。犯点错误，改掉就好。”

    “互相对调，这个办法就是河南人发起的。这个军分区呆不了，就调得远一点去，那个军分区就欢迎。那个军分区调到这里也欢迎。”

    毛泽东指挥大家唱《三大纪律八项注意》歌，接着说：“步调一致才能得胜利。林彪步调不一致，所以不能胜利。什么大舰队，小舰队。”

    他又着重向大家谈了邓小平，说：“我们现在请了一位总参谋长。他呢，有些人怕他，他是办事比较果断。他一生大概是三七开。你们的老上司，我请回来了，政治局请回来了，不是我一个人请回来的。你呢，人家有点怕你，我送你两句话：柔中寓刚，绵里藏针。外面和气一点，内部是钢铁公司。过去的缺点，慢慢地改一改吧。不做工作，就不会犯错误。一做工作，总要犯错误的。不做工作本身也是一个错误。”

    他还谈到“儿童团”问题，是指起用王洪文这些人而言的。他说：“现在好多人看不起儿童团。我也是儿童团过来的，你们都是吧。你们那个青年时期，二十几岁，就那么高明，我就不相信。”最后，他对军队干部说：“要准备打仗！”①

    十二月二十一日下午，毛泽东在中南海接见参加中央军委会议的成员，共四十三人，花了一小时二十分钟。他先同到会人一一握手，几乎同每人都说了几句话，有的是叙旧，有的问问对方的情况，有的是表露自己的感慨。例如，对韦国清（中央军委委员、广州军区政委）说：“老朋友，你不是韦国清吧！样子变了嘛，胖了嘛。你要多帮助许世友同志。他到那里，人生地不熟啊！”对秦基伟（成都军区司令员）说：“你刚到四川吧，所以你不能调呢，刚到的人都不认识。”对徐向前说：“向前同志，身体还好吗？你是好人啊。”对聂荣臻说：“荣臻同志，你是好人啊！”对朱德说：“老总啊，你好吗？你是红司令啊！人家讲你是黑司令，我总是批他们。我说是红司令，还不是红了吗？”

    他在讲话中主要还是谈八大军区司令员对调问题。他说：“你陈（锡联）司令，济南的杨得志同志，南京的许世友同志，这几个同志呢，在一个地方搞得太久了。这个李德生同志、曾思玉同志、丁盛同志倒是搞得不那么久呢！你们带个头呢。省军区、军分区、人武部就会照样去做。”“到一个新地方有很多困难呢，不熟人，不熟地方，不熟党，不熟军，党政军民都不熟。党政军民学，东西南北中。（许世友：有党，有同志们，可以学习。）慢慢来，就会顺手。”“你们呢，要交好班呢。有困难啊，人生地不熟。有些人就批你们。大多数呢，舍不得你们走呢。（对韩先楚）我不是跟你讲过嘛，这个世界上这类事啊，心放宽些，胆子壮些。心要宽，胆要大。无非是做官嘛，革命嘛，一个不撤，一个不批吧！你们想一想，总是有些缺点，十个指头有一个指头的缺点。一切错误都是我。我错误大呢，比你们大，所以屡次想辞掉这个主席。八大我还设了一个名誉主席，就是为着我想当个名誉主席，让别人当主席。”

    他对许世友讲了许多话，说：“许世友同志，你现在也看《红楼梦》吗？（许世友：看了，自从上次主席批评我，就全部都看了一遍。）要看五遍才有发言权呢。（许世友：那没有看那么多，我还刚看一遍呢。一定坚持看下去。）他那是把真事隐去，用假语村言写出来，所以有两个人，一名叫甄士隐，一名叫贾雨村。真事不能讲，就是政治斗争，吊膀子这些是掩盖它的。”“中国古代小说写得好的是这一部，最好的一部，创造了好多文学语言呢。你就只讲打仗。（许世友：主席讲的这个话，确实打中要害。）你这个人以后搞点文学吧。‘随陆无武，绛灌无文。’汉书里边有汉高祖和陆贾的传，那里边说的：‘常恨随陆无武，绛灌无文’。②（许世友：应该搞点文。）你能够看《红楼梦》，看得懂吗？（许世友：大体可以。）要看五遍。（许世友：坚持看五遍。）《水浒》不反皇帝，专门反对贪官。后来接受了招安。”“绛是说周勃，周勃厚重少文。你（指许世友）这个人也是厚重少文。如果中国出了修正主义，大家要注意啊！（许世友：把它消灭！不怕，那有什么关系！）不怕啊！你就作周勃嘛。你去读《红楼梦》吧！”

    毛泽东又谈到国际问题说：“我向基辛格讲了差不多三个小时。其实只有一句话：当心！北极熊要整你美国！一整太平洋的舰队，第七舰队；二整欧洲；三整中东。”

    他对朱德说：“朱毛啊！你是朱（猪），我是朱（猪）身上的毛啊！”接着又说：“我看对贺龙同志搞错了，我要负责呢。当时我对他讲了：你呢，不同，你是一个方面军的旗帜，要保护你。总理也保护他呢。不过这个人经常身上有武器。（周恩来：一支小手枪，后来交了。）要翻案呢，不然少了贺龙不好呢。杨、余、傅也要翻案呢，都是林彪搞的。我是听了林彪一面之辞，所以我犯了错误。小平讲，在上海的时候，对罗瑞卿搞突然袭击，他不满意。我赞成他。也是听了林彪的话，整了罗瑞卿呢。有几次听一面之辞，就是不好呢，向同志们做点自我批评呢，Selfcriticism，自我批评。”

    他回过来对朱德说：“红司令，现在没有人骂你了吧！（朱德：没有了。）那好些了。这位同志跟我们一起几十年了。（朱德：四十年了。）我跟你，四十年了。”他又指着邓小平说：“这位同志也是。邓小平同志现在是中央政治局委员、军委委员了。他呢，我喜欢他，有些人有些怕他。打起仗来呢，此人还是一个好人啊！姓邓，名小平。”

    周恩来看会见的时间很长了，说：“唱个歌吧！”毛泽东说：“就散了啊！”这时，由李志民（福州军区政委）指挥唱《三大纪律八项注意》歌。唱了第一段，毛泽东说：“不错，就是这一条要紧。还有八项注意，第一注意，第五注意。第一项注意，说话要和气，第五项注意，是军阀作风不要呢！”他又亲自指挥大家唱完了这首歌,宣布：“散会。”③

    根据毛泽东提出的意见，几天来，周恩来连续主持中央政治局会议进行讨论研究，确定贯彻实施的具体方法和步骤。十二月二十二日，中共中央同时发出关于邓小平任职（即日起担任中央政治局委员、中央军委委员、参加中央和军委领导工作）的通知和中央军委关于八大军区司令员对调的命令这两份文件。

    隔了四天，毛泽东年满八十周岁。当时担任中央军委常委、军委办公会议成员的陈士榘回忆见到毛泽东那天的情景：

    “那天（十二月二十一日），得到通知毛主席要接见我们。走进中南海小礼堂客厅，便看到毛主席端坐其中，两边分别是周恩来总理和叶剑英副主席，另外还有王洪文、张春桥等。同一九六九年相比，毛主席明见衰老，声音、动作也显得缓慢了。几年前毛主席虽然身体发胖，但动作、反应仍很敏捷，也不显得老。而现在他已然是一位老人了。这与他直接领导发动的‘文化大革命’以及林彪叛逃事件，都是直接有关系的。”④

    对自己身体发生的变化，毛泽东心里更清楚。“七十三、八十四，阎王不叫自己去。”这句话成为他常对人讲的话。

    在“壮心不已”的毛泽东看来，“反修防修”仍是国内压倒一切的“大事”。他担心那些跟随他转战南北的将军们“少文”，希望他们能够像读懂古典小说《红楼梦》那样读懂中国的现实政治，说到底，也是为了这件事。

    尽管毛泽东的意志、权威仍不容置疑，随着岁月的流逝，已是年迈多病、力难从心的这位老人的内心却变得愈来愈矛盾，也愈来愈沉重了。

①毛泽东同中央政治局有关成员和北京、沈阳、济南、武汉军区负责人谈话记录，1973年12月15日。
②《晋书·刘元海传》中有：“常鄙随、陆无武，绛、灌无文。”
③毛泽东接见参加中央军委会议同志的谈话记录，1973年12月21日。
④陈士榘：《沧桑深情――忆毛泽东同志》。见《缅怀毛泽东》（下），中央文献出版社1993年12月版，第119、120页。


四十一、批评“四人帮”

  一九七四年元旦，八十高龄的毛泽东迎来又一个新年。

    这一天，周恩来将年前召开的中央政治局会议的情况，向毛泽东写了书面报告。会议商定了当前需要做三件事：一、通知新调任的各大军区司令员和政委出席年底或元旦在当地举行的军民联欢会，并由新华社公开报道；二、将毛泽东在十二月间的几次谈话要点下发各地各部门，传达到县团级领导干部；三、在政治局内成立读书班，联系当前实际学习毛泽东近来关于外交工作和议政、议军等问题的指示。①中共十大以后，周恩来写给毛泽东的重要报告，都由周恩来起草而和王洪文共同署名。这次报告也是如此。

    一月上旬，周恩来又主持召开过几次政治局会议，对工作作出具体部署。

    值得注意的是，周恩来关于这几次政治局会议讨论情况给毛泽东的报告（与王洪文共同署名）中，只讲到“批林整风”，全都没有提到“批林批孔”。

    就在这个时候，一场声势浩大的“批林批孔”运动却在全国范围内迅猛展开，来得十分突然。

    前面说过，一九七三年下半年，毛泽东曾几次谈到评法批儒的问题，并写了《读〈封建论〉呈郭老》的诗，着眼点是针对那些怀疑以至否定“文化大革命”的看法，提倡“社会要向前发展，反对倒退”。但他并没有主张在中央的全盘工作中突出“批孔”问题，更没有提出要发动一场大规模的“批林批孔”的政治运动。这以后召开的中共十大及其后中央一系列工作部署中，都没有“批孔”的内容。显然，毛泽东并没有把“批孔”问题放在这样重要的位置。

    江青等却认为“批孔”是一个好题目，可以借“批儒”把攻击矛头一步步指向周恩来。十大以后，他们操纵的写作班子，连续发表大量“批孔”、“批儒”文章，借古喻今，竭力把批判“孔孟之道”引导到现实政治斗争当中，火药味越来越浓。如有的文章写道：“党内机会主义路线的头子‘尊孔崇孔’，利用孔子思想作为他们进行反革命活动的精神武器”；他们“大肆宣扬‘孔孟之道’，以反对马克思主义的根本原理，推行其右倾投降的机会主义路线”。②毛泽东在外事方面对周恩来的批评，更使江青等认为有机可乘，可以借此一举打倒周恩来，扫除他们夺取最高权力的严重障碍。

    一九七四年元旦，江青等控制下的“两报一刊”联合发表社论，十分引人注目地提出：“要继续开展对尊孔反法思想的批判”；“中外反动派和历次机会主义路线的头子都是尊孔的，批孔是批林的一个组成部分”。③

    十二日，王洪文、江青又联名写信给毛泽东，建议向全国转发北京大学、清华大学汇编的《林彪与孔孟之道》的材料。毛泽东看后批示：“同意转发”。④十八日，中共中央以当年一号文件转发了这份材料。转发的《通知》中说：这个材料，“对继续深入批林，批判林彪路线的极右实质，对于继续开展对尊孔反法思想的批判，对于加强思想和政治路线方面的教育会有很大帮助。”值得注意的是，《通知》中还没有出现“批林批孔”的提法。

    参与整理《林彪与孔孟之道》这个材料的迟群（这时任清华大学党委书记、革命委员会主任）等当众炫耀说：编辑《林彪与孔孟之道》，是一九七三年下半年里江青亲自抓的一件事，是作为“当前的一个大方向”来看待的；江对此“像抓样板戏一样”认真仔细，不仅反复审看，还多次作出指示，指导我们“一遍又一遍地改”。⑤他们没有一个字提到周恩来和中央政治局事先是否知道这件事。几天后，迟群等又给江青写信说：“您亲自抓批林批孔，抓部队、国家机关的政治思想建设，抓教育革命，抓知识青年上山下乡等大事。⑥”这里只讲江青“亲自抓批林批孔”，连毛泽东也没有提到，这在当时是很少见的。

    中央一号文件下达后，江青显得格外兴奋和忙碌。她指使迟群等先后前往陆军第二十军防化连、海军机关、国务院文化组和中共北京市委等地，以江青的名义向这些单位送去有关“批林批孔”的信件和材料。春节期间（一月二十三日起），江青对迟群等说：“你们都是我的炮队，我把你们放出去替我放炮。⑦”二十四日，江青以个人名义给中央军委和全军指战员写信，又要驻京机关部队开万人大会，动员开展“批林批孔”运动。

    一月二十五日，是农历正月初三。在江青策动下，这天下午在北京召开有一万多人参加的党中央直属机关和国务院各部门“批林批孔”动员大会。为了使大会的主要发言者迟群等明白她要开这次会的“背景”，江青在会前对迟群讲了许多攻击周恩来的话。而主持中央日常工作的周恩来，快到当天中午才得知开会的消息。

    在“一·二五”大会上，迟群等发表长篇煽动性讲话，有意将到会的周恩来、叶剑英等置于受指责的地位。他们借宣讲《林彪与孔孟之道》的材料，大谈所谓“抓大事”和“反复辟”问题，说：党内“历次机会主义的头子”，“都是推行孔孟之道的”；“修正主义仍然是当前的主要危险”，不抓“大事”而埋头“小事”就要“变修”。江青、姚文元等在会上频繁插话，提出：“不准批孔就是不准批林”；“要反对折中主义”，“凡是主张中庸之道的人，其实是很毒辣的”。他们所谓“折中主义”、“中庸之道”，历来是指周恩来的。迟群等还声称，“批林批孔”所要联系的实际之一，就是“走后门”问题，“走后门”实际上“就是对马列主义的背叛”。⑧这里所讲“走后门”，直接针对的是叶剑英一个儿子在空军当飞行员，一个女儿在北京外语学院学英文。到会的年迈多病的郭沫若，也被江青当场点名。

    “一·二五”大会前后，江青等还制造了一系列事端，包括批判教育界和文艺界的所谓“黑线回潮”，⑨追查所谓“蜗牛事件”，⑩迫使《解放军报》变相停刊⑾等等，进一步把矛头指向周恩来等。随着“批林批孔”运动的开展，北京以及全国各地的局势也再次动荡起来。造反派们纷纷借机出动，重新拉起山头，成立各种联络站、上访团、汇报团之类组织，兴风作浪，制造事端。许多地方派性再起，到处张贴大字报，提出“矛头向上”，各级党政机关受到严重冲击，社会秩序再度陷入混乱。本来，一九七三年国内生产总值比上年增长百分之七点九，其中工业总产值比上年增长百分之九点五，这是经过全国上下艰苦努力才取得的。但到一九七四年，在“批林批孔”运动冲击下，政治局势一发生严重的动荡，经济立刻出现严重滑坡。国内生产总值比一九七三年只增长百分之二点三，其中工业总产值只增长百分之零点六，几乎停滞不前，生产发展的速度明显下降。

    这种状况的发生，是毛泽东原来没有想到的。他觉察到问题的严重性，对江青等提出尖锐的批评。这样的批评，并不是在此时才开始，但毛泽东对江青的态度在这以后确实有了明显的变化。

    江青是毛泽东的夫人，但自一九六六年九月毛泽东原住处丰泽园修理后两人就分开居住，毛泽东迁往中南海游泳池住地，江青住在钓鱼台。⑿“文化大革命”初期，出于“天下大乱达到天下大治”的指导思想，毛泽东对江青是信任和重用的。江青和中央文革小组在那几年能够到处兴风作浪，没有毛泽东重用是不可能做到的。以后，由于江青的种种表现和外界对她的反映，毛泽东对江青的不满越来越多。他曾对身边的工作人员说：“江青这个人，谁也跟她搞不到一起。”江青对她身边工作人员的恶劣态度，也使毛泽东觉得难以忍受。他曾指着江青生气地说：“你就是资产阶级极端个人主义！”“你是改不了的剥削阶级作风！⒀”但由于种种原因，毛泽东不可能同江青决裂。他总认为，江青在“文化大革命”中还是有“功”的。他的办法，只是尽可能不见或少见江青。张玉凤回忆道：

    “七0、七一年江青同主席见面的机会还多些，谈话时间也比较长。

    “七二年春，江青来主席处，主席发过几次脾气，还给我们规定了：没有他的同意，江青不能随便到他的住处来，来了要挡。这以后，主席即使有时同意江青来，有些情况也同过去不一样了，以往江青见主席的笑容不见了。

    “到了七三年，江青打电话要求见主席，主席总是推托，不见。江青要当面向主席反映什么情况是很难的，只有通过信件或请能见到主席的人把她的意见反映给主席。”⒁

    毫无自知之明的江青，依然我行我素，按照自己的想法行事。“一·二五”大会一结束，她就将大会的讲话录音进行修改复制，准备在全国各地播放。张玉凤回忆道：

    “七四年一月二十五日在首都体育馆召开的中央和国家机关批林批孔动员大会，主席事先是不知道的。迟群、谢静宜在大会上的发言，主席也不知道。会后，王海容、唐闻生来主席处说起这次大会情况，主席很不满意，指示大会的录音不要发。我打电话给总理。总理说：有的省已经发了，不过我马上通知他们不放录音，没有的就不发了。主席还让把大会的录音要一套来，他要听。录音带要来后，主席始终没听。针对一月二十五日大会的问题，毛主席后来在游泳池专门召开了政治局会议。会上，主席批评了江青擅自召开这次大会和到处送材料等。”⒂

①周恩来、王洪文就中共中央政治局会议情况给毛泽东的报告，手稿，1974年1月1日。
②劲云戈：《右倾机会主义和孔子思想》，《红旗》杂志1973年第11期。北京大学、清华大学大批判组：《儒家和儒家的反动思想》，1973年9月4日《北京日报》。
③《人民日报》、《红旗》杂志、《解放军报》社论：《元旦献词》，1974年1月1日。
④毛泽东对王洪文、江青请示转发《林彪与孔孟之道》（材料之一）的批语，手稿，1974年1月。
⑤江青、姚文元、迟群等在中央直属机关和国家机关批林批孔动员大会上的讲话整理记录，1974年1月25日。
⑥迟群、谢静宜给江青的信，1974年2月6日。
⑦据在北京市中级人民法院合议庭上公诉人赵世如对被告人迟群所犯罪行的发言，1983年2月5日。《历史的审判》（续集），群众出版社1986年9月版，第51页。
⑧江青、姚文元、迟群等在中央直属机关和国家机关批林批孔动员大会上的讲话整理记录，1974年1月25日。
⑨1973年10月至1974年1月，迟群等秉承江青一伙旨意，在清华大学大搞所谓“反右倾回潮”，将几十名师生列为审查重点，进行批斗；同时诬陷和迫害原学校几位领导人。此后，文艺界也开始批判所谓“文艺黑线回潮”。“反回潮运动”波及北京和全国教育界、文艺界和其他领域，造成恶劣影响。
⑩1974年2月10日，江青到国务院所属第四机械工业部讲话，无端指责该部赴美国考察彩色显像管生产线的成员接受美方所赠礼品玻璃蜗牛是“屈服于帝国主义的压力”，是接受对方嘲讽中国“爬行”，是“崇洋媚外”，制造出轰动一时的“蜗牛事件”。
⑾1974年1月17日，《解放军报》刊登一篇根据周恩来、叶剑英有关讲话精神写的题为《既要讲批评，又要讲谅解》的文章，强调应本着互谅互让的原则搞好领导班子内部的团结。不久，这篇文章便遭到江青一伙指责，称该文“离开批林批孔斗争的大方向来讲团结”，“实际上宣扬了折衷主义、中庸之道”。《解放军报》为此变相停刊一百七十多天。
⑿访问张玉凤谈话记录，2001年11月1日。
⒀张耀祠：《回忆毛泽东》，中共中央党校出版社1996年9月版，第146页。
⒁张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。
⒂张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。

    对江青一再越过中央政治局擅自行动，毛泽东十分不满。二月六日，江青将迟群等反映“批林批孔”情况的材料转送毛泽东，并附信再次求见。毛泽东在那封信的信封上批示：

    “除少数外大都未看。近日体温升高两度，是一场大病！一切人不见，现在恢复中。你有事应找政治局。”①

    “一·二五”大会后，叶剑英在一月三十日致信毛泽东，以“检讨”的方式反映江青的所作所为。几天后，周恩来也向毛泽东反映有关情况，提出：在“批林批孔”中，如果“只研究‘走后门’一个问题，这又太狭窄了，不正之风决不止此；而‘走后门’又要进行分析，区别处理，才能收效”。②

    毛泽东这些天正在高烧中，“只吃流汁”③，但仍靠他那看不清的双眼在二月十五日给叶剑英复了一封不短的信：

    “剑英同志：此事甚大，从支部到北京牵涉几百万人。开后门来的也有好人，从前门来的也有坏人。现在，形而上学猖獗，片面性。批林批孔，又夹着走后门，有可能冲淡批林批孔。小谢（即谢静宜。——引者注）、迟群讲话有缺点，不宜向下发。我的意见如此。”④

    根据毛泽东的意见，周恩来将毛泽东的这封信印发在京的中央委员和候补中央委员。江青看到后，找周恩来责问：“为什么要印发？为什么（事先）不给我看呢？”周恩来平静地回答：“是主席叫我印发的。”说罢把毛泽东的批件交给江青。江看过批件，哑口无言。⑤

    十六日下午，周恩来找迟群、谢静宜谈话，明确地告诉他们：毛主席讲的“形而上学猖獗”，是批评江青的。随后，周恩来主持中央政治局会议，讨论毛泽东的批示。二月二十日，中共中央发出通知，提出对“走后门”问题应该进行调查研究，确定政策，放到运动后期妥善处理。

    迫于压力，江青不得不向毛泽东写出检讨，称：“我做蠢事，对不起主席！”“今后当努力学习，克服形而上学、片面性。⑥”在这以后，江青又不断提出见毛泽东的请求。三月二十日，毛泽东再次致信江青：

    “不见还好些。过去多年同你谈的，你有好些不执行，多见何益？有马列书在，有我的书在，你就是不研究。我重病在身，八十一了，也不体谅。你有特权，我死了，看你怎么办？你也是个大事不讨论，小事天天送的人。请你考虑。”⑦

    毛泽东的一次次批评，并没有使江青等悔悟。他们表面上不得不认错，内心却更加仇视周恩来、叶剑英等。同年三月中央政治局召集的一次会议上，王洪文指责一九七二年开展的批极左思潮实际上是“批文化大革命”，⑧不指名地攻击周恩来。此外，根据江青亲自拟题、由“北京大学、清华大学大批判组”（即迟群等领导的写作班子，后来用“梁效”作为笔名）所写的《孔丘其人》一文，含沙射影地把孔子刻画成“言必称仁义，口不离中庸”、“重病在床”的鲁国“代理宰相”，宣称揭露孔子对“反击开倒车、搞复辟的逆流，很有意义。”这篇文章受到江青等称赞，认为“写得较生动”、“通俗”⑨，被安排在《红旗》杂志和《人民日报》上发表。

    在邓小平复出后的工作问题上，江青也同毛泽东的意见唱反调。

    这年三月中旬，开始酝酿出席四月召开的联合国大会第六届特别会议的中国代表团团长人选，最初设想从外事部门选择一位部长率团出席会议。周恩来提议这件事先听听毛泽东的意见。

    这次联大特别会议以研究原料和发展问题为主题，是联合国成立以来首次专门讨论国际经济关系问题的一次特别会议。讨论这个问题，反映了广大发展中国家的愿望。会前，已有许多国家的元首和政府首脑表示要出席会议，使这次会议的规格明显提高。中国是世界上人口最多的发展中国家，由谁代表不久前恢复联合国合法席位的中国政府在会上阐明对当前重大国际问题的看法，为举世所瞩目。发展中国家的问题，是这时毛泽东思考中的一个重要问题。同年二月下旬，他曾先后会见赞比亚总统卡翁达和阿尔及利亚革命委员会主席布迈丁，就“三个世界”划分等发表见解。他对卡翁达说：

    “我看美国、苏联是第一世界。美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富；但是比第三世界要富。咱们是第三世界，第三世界人口很多。亚洲除了日本，都是第三世界。整个非洲都是第三世界。拉丁美洲也是第三世界。”

    他对布迈丁说：

    “中国属于第三世界。因为政治、经济，各方面，中国不能跟富国、大国比，只能跟一些比较穷的国家在一起。”⑩

①毛泽东对江青来信及所附材料的批语，手稿，1974年2月9日。
②周恩来就中共中央政治局会议讨论批林批孔运动情况给毛泽东的报告，手稿，1974年2月6日。
③江青给毛泽东的信，1974年2月18日。
④毛泽东复叶剑英的信，1974年2月15日。
⑤张耀祠：《回忆毛泽东》，中共中央党校出版社1996年9月版，第141页。
⑥江青给毛泽东的信，1974年2月18日。
⑦毛泽东致江青的信，1974年3月20日。
⑧王洪文在中共中央政治局召集的解决山西问题的会议上的插话记录，1974年3月18日。
⑨江青、张春桥、姚文元对《孔丘其人》送审稿的批语，1974年3月26日、27日、28日。
⑩毛泽东会见赞比亚总统卡翁达和阿尔及利亚革命委员会主席布迈丁谈话记录，1974年2月22日、25日。

    毛泽东关于“三个世界”的主张，从六十年代他提出的“两个中间地带”①等论点发展而来，反映了他对七十年代以来世界经济、政治格局的总体看法，也勾勒出中国今后的基本国际战略思想。毛泽东认为第三世界应该团结起来，反对超级大国的强权政治和霸权主义。

    这次联大特别会议，为中国公开阐明关于“三个世界”划分的主张，使广大第三世界国家进一步了解中国政府在这方面的立场，提供了难得的机会。因此，毛泽东选定邓小平率团出席联大特别会议。

    那时毛泽东的身体很不好，“一个月发两次烧，要恢复很困难”，说话也不太清楚。②三月二十日，毛泽东通过王海容（这时任外交部副部长）转告周恩来：由邓小平担任团长好，但暂不要讲是我的意见，先由外交部写请示报告。二十二日，外交部向周恩来送呈《关于参加特别联大的请示报告》，建议由邓小平任团长，乔冠华、黄华为副团长。在向中央政治局大部分成员通报后，周恩来于二十四日将报告送毛泽东审批，毛泽东圈阅同意。可是，江青却在当天夜里把王海容等找到她的住地，对外交部的报告无端指责，强令他们收回报告、重新考虑团长人选。

    江青如此反对邓小平出席这次联大特别会议，有着更深的用心。半年前，中共十大已向国内外宣布，第四届全国人民代表大会将在近期内举行。在江青等看来，邓小平和周恩来、叶剑英一样，是他们自己“组阁”、夺取国家最高权力的重要障碍。三月二十五日夜，江青又连续给王海容打电话，逼外交部撤回报告；在遭到拒绝后，竟恼羞成怒，破口大骂。二十六日晚，江青在周恩来主持的中央政治局会议上继续纠缠，声称她本人对邓小平出国一事“保留意见”。第二天，毛泽东提笔写信警告江青：“邓小平同志出国是我的意见，你不要反对为好。小心谨慎，不要反对我的提议。”③

    由于毛泽东出面干预，江青被迫停止了无理取闹。

    三月三十一日，在邓小平主持下，制订出中国代表团出席联大特别会议的方针、对策和讲话等文件。四月二日，周恩来召集中央政治局会议讨论这些文件时，江青、张春桥、姚文元都“托病”缺席。会后，周恩来、邓小平联名于四日致信毛泽东，报告联大讲话稿的修改情况。毛泽东就在信上批示：“好，赞同。④”那天，他还约周恩来、邓小平、乔冠华等见面，谈了出席联合国大会的要求。为了显示邓小平这次出席联合国特别会议的重要性，六日，周恩来抱病前往机场，与数千名群众一起隆重欢送邓小平一行启程。十日，邓小平在纽约联大特别会议上发言，全面系统地阐述毛泽东关于“三个世界”划分的思想，提出正确处理国与国之间关系的原则和主张，引起世界各国普遍关注。邓小平也被外电称作是“周恩来总理的亲密同事”、“一向只对付最重大工作的第一流的老资格领导人”和“中国最有影响的人物之一”。⑤

    邓小平出国期间，周恩来继续承担着极为繁重的工作。本来，这年三月起周恩来的病情已日趋严重。每天尿血几十毫升至一二百毫升，每星期输血两次。医疗组认为必须进行手术治疗，制定出《检查治疗方案》，并向周本人和负责医疗工作的叶剑英、张春桥、汪东兴等作了汇报。但在当时江青等不断发难、政治风波迭起的形势下，邓小平不在国内，周恩来无法放心。他置病体不顾，继续超负荷地工作，坚持等候到邓小平从国外归来，才在六月一日住进医院。

    周恩来住院后，六月中旬，江青又召集“梁效”写作班子成员开会，更明确地提出要批“除了林彪、陈伯达以外”的“现代的儒”，话讲得比以前更加露骨。她说：“难道现在没有儒了吗？如果没有，为什么要批孔？为什么要搞这样大的运动？”“不要以为到社会主义就没有儒了，我们党内就出了不少儒。⑥”会上，迟群等解释道：当前要批的“现代的儒”，“不是指林彪、陈伯达”。⑦六月下旬，江青又到天津一些工厂、农村和部队，继续散布“儒法斗争持续到现在”之类的说法，煽动要“揪现代大儒”、“批党内大儒”。她还借国外传媒的某些提法（有外国记者就中国开展的“批林批孔”运动发表评论说：“以江青为代表的激进派同以周恩来为代表的温和派之间的斗争还在继续”。），暗示周恩来就是她所说的“现代的儒”。⑧王洪文也攻击国务院决定从国外买船的做法是“迷信外国资产阶级的‘假洋鬼子’”，是“修正主义路线”。

    周恩来病重期间，毛泽东的健康状况也越来越差。尽管这样，他在一九七四年五月间，还连续会见来自亚洲、非洲和欧洲的六批外国客人。来访者惊奇地看到，毛泽东虽年逾八旬，重病缠身，但仍头脑清晰、反应机敏，熟悉和了解国内外的许多情况。他不仅和不同国度的政府首脑、党派领袖纵论政治、军事、经济、社会、外交等天下大势，还同从事自然科学研究的学者侃侃而谈，交换意见。

    五月三十日，毛泽东会见获得诺贝尔奖的著名物理学家、美籍华裔学者李政道，同他进行了一次长谈。谈话涉及哲学、逻辑学、物理学等许多领域。当话题转入李政道所研究的宇宙间“对称”问题时，毛泽东赞赏李政道关于世间一切事物和现象是“相对对称”而不是“绝对对称”的论点，笑着说：“我这个肩膀就是这边高，这边低。我的眼睛这边好，这边差。”谈到高能物理研究时，毛泽东表示：高能物理本身也会不断地发生变化。他说：“我想有两个原因。一个呢，就是科学界还没有研究。一个呢，那个原子还有变化。”他说：所谓宇宙就是空间，是无限的。时间也是无限的。构成宇宙的是微观世界。我想，微观世界可能也是无限的。中国在两千多年以前就有人提出命题：“一尺之棰，日取其半，万世不竭。”有人说这是诡辩，但我不这么看。按照你们的说法，一个看不见的原子，一百万年还搞不清楚呢！如果哪一年搞清楚了，那科学家就不要了。他还谈到世界形势，说：“我的看法就是天下大乱，山雨欲来啊！”⑨

    李政道后来回忆这次会见时说：“我们讨论了粒子和反粒子之间的对称以及它们产生和湮灭的动力学过程。看起来对称所具有的美感简洁性与其含义的深刻普遍性的统一，给毛泽东留下了很深印象。”⑩

①毛泽东：《中间地带有两个》，1963年9月，1964年1月、7月。见《毛泽东外交文选》，中央文献出版社1994年12月版，第506－509页。
②毛泽东同中共中央政治局成员和外交部少数人谈话记录，1974年4月4日。
③毛泽东给江青的信，手稿，1974年3月27日。
④毛泽东对邓小平在第六届联大特别会议上的发言稿的批语，手稿，1974年4月4日。
⑤据法新社北京1974年4月2日、6日、7日电。
⑥江青接见“梁效”（“北京大学、清华大学大批判组”）成员时的讲话，1974年6月15日，记录稿。
⑦“梁效”及有关人员的揭发交代材料，1978年1月22日、7月6日。
⑧“梁效”成员的揭发材料，1977年12月14日。
⑨毛泽东会见李政道谈话记录，1974年5月30日。
⑩[美]李政道：《我同毛泽东的会见――对称在物理和政治中的含义》。见《巨人中的巨人――外国名人要人笔下的毛泽东》，中共中央党校出版社1993年11月版，第296页。

    对国内的“批林批孔”运动，毛泽东很少发表具体意见。经他批准下发的党中央关于“批林批孔”运动的几个文件，主要是强调要注意掌握政策，防止和纠正运动中的偏差，以及“抓革命、促生产”。①其中比较重要的内容有：“批林批孔运动在党委统一领导下进行，不要成立战斗队一类群众组织，也不要搞跨行业、跨地区一类的串连”；“清查的范围应限制在同林彪反党集团阴谋活动有关的问题，不要扩大化。”这些规定，对已经发展起来的“批林批孔”运动所造成的社会混乱和损失起了抑制的作用。

    这时，江青写信给毛泽东，汇报她在天津巡视时的见闻包括当地开展“批林批孔”的情况，信中还说：“如果能多给我些天当然更好。”毛泽东看过信后，对“批林批孔”未置一词，只是批示：“可以延长时间，做些调研工作，你太不懂群众生活了。”②

    六月中旬，毛泽东的健康状况再度出现明显问题。经神经科和内科专家会诊后提议，中共中央决定第二次为毛泽东专门成立医疗组，成员包括心血管内科、神经内科、麻醉科、耳鼻喉科、呼吸管理、外科、重病护理等方面专家。这个医疗组存在的时间持续了两年多，直到毛泽东去世为止。

    七月中旬，身患多种疾病的毛泽东准备赴南方易地休养。他预感这次外出时间不会短，觉得需要在行前向政治局作出一些重要交代。十七日，毛泽东召集在京中央政治局成员在中南海游泳池他的住地开会。才做过手术不久的周恩来也从医院赶来参加会议。

    在政治局会议上，毛泽东用严肃的口吻批评江青以及王洪文、张春桥、姚文元。他说：“江青同志，你要注意呢！别人对你有意见，又不好当面对你讲，你也不知道。不要设两个工厂，一个叫钢铁工厂，一个叫帽子工厂，动不动就给人戴大帽子，不好呢，要注意呢。”又说：“你也是难改呢。”他还指着江青向在场的政治局成员表示：“她算上海帮呢！你们（指江、王、张、姚四人。——引者注）要注意呢，不要搞成四人小宗派呢！”由于江青常以毛泽东代言人的姿态出现，不少人弄不清她所说的话是不是毛本人的意见，毛泽东在会上两次郑重宣布：“她并不代表我，她代表她自己。”“总而言之，她代表她自己。”③

    这是毛泽东第一次在中央政治局会议上点名批评江青，并且话说得那样重，点出了“四人小宗派”的问题。这是很不寻常的举动。但他还留有余地。在主要是批评的同时，毛泽东在会上也说了“对她也要一分为二，一部分是好的，一部分不大好呢！”

    政治局会议结束的当晚，毛泽东乘坐专列离开北京。第二天，抵达他南下的第一站——武汉，仍下榻在武昌东湖。在这里，他住了近三个月。

    毛泽东到武汉的一件重要事情，是进行眼病会诊。

    这年春天，毛泽东视力进一步下降，看东西日益模糊。多年来他一直每天看书读报、自己批阅文件和动手写文章。眼病这种状况，使他十分痛苦和不便。起初，毛泽东没有马上找医生检查，也不让身边的工作人员对外讲这件事。后来实在看不清东西时，才不得已让秘书代读文件、书报等，有时还要秘书按他的意思在文件上画圈。

    八月间，经来自各地的眼科专家确诊：毛泽东双眼都患有老年性白内障，以右目为重，左目稍轻。白内障是眼球内透明晶体发生浑浊现象，当时没有快速有效的治愈方法，需要等成熟后，才能进行手术治疗。

    这时，毛泽东的右眼已只是稍存光感，仅能辨别光线方位及不同色泽的光亮。手不释卷的毛泽东，单靠稍好的左眼来工作。医生给他服用药物，并配合滴用眼药水，但不能从根本上消除病症。根据医生意见，决定毛泽东继续休养一段时间，随时检查，待适当时候再做手术治疗。

    在武汉期间，年迈体弱、视力不清的毛泽东仍应对方要求接待了五批外宾。他们是：多哥共和国总统埃亚德马和夫人及随行人员（九月四日）；尼日利亚联邦共和国联邦军政府首脑、武装部队总司令戈翁和夫人（九月九日晚）；毛里塔尼亚共和国总统达达赫和夫人及其一行（九月十九日上午）；菲律宾总统马科斯的特别代表、总统夫人伊梅尔达·马科斯，以及马科斯的儿子小费迪南德·马科斯（九月二十七日）；加蓬共和国总统、政府首脑邦戈和夫人一行（十月六日）。

    他同这些外宾谈论国际形势，说：“我看这个世界不安宁。”“现在到处讲和平，我看危险！”“对欧洲来的朋友，我总是劝他们要准备打仗。如果不做准备，将来要吃亏。现在讲和平，我听得一些人讲，是要争取时间。”当外宾谈到发生战争就将是世界大灾难时，毛泽东说：“灾难是要来的，但是也不是那么可怕。现在设想可怕得很，我看真要打起来没有什么大的可怕。因为战争的目的是要占领别人的土地和人民，如果把人民都打死了，那也就没有人民了。会打一些军事目标或者小城市。美国对日本打了两个（指投原子弹。——引者注），一个广岛，一个长崎。它决不打大城市，比如东京就不打，大阪也不打。”他又说：“我们是第三世界，我赞成第三世界的国家要互相帮助。第三世界人民要团结起来。人怕蚊子，大国怕小国呢。”④

    以上外宾，多由邓小平、李先念等陪同，从北京直接飞抵武汉参加会见。这提供了毛泽东同邓小平等见面的机会。外事活动后，他常常要与邓小平等交谈，了解情况，作出指示。他对李先念说：“现在是要团结、稳定。批林批孔联在一块，我看许多人对孔夫子不大懂呢。”谈到周恩来的健康时，他说：“他的身体，我是替他担心的。⑤”他问邓小平：四届人大“今年能开吗？”邓小平说：“主要是人事问题。”⑥

    这时的毛泽东，更关注的是国内局势，尤其是干部政策的落实。

    在林彪事件后，毛泽东一直十分看重这件事。前面说过，他在一九七二年重病期间所作的批示，绝大部分是关于解放干部的。接着，周恩来就以很大力量来抓解放干部的工作，但不断受到江青等的无理阻挠，纠缠不休，僵持不下，很难取得进展。在中央政治局具体负责这项工作的纪登奎回忆道：

    “七二、七三两年，周总理对解放干部问题的思想很明确，主持政治局讨论这个问题。他要解放军总政治部、中共中央组织部、国务院政工组提出一个党、政、军、统战各方面的三百六十人的名单，大部分是副部长以上的高级干部。每个人附一个简要材料，对他们的工作提了点分配意见，然后印发。这两年里，断断续续至少开了十七至十八次在京的政治局委员会议，从晚上八时开到第二天凌晨五时，走出人民大会堂，已经是‘东方红、太阳升’了。‘四人帮’捣乱，尽说这个有问题，那个有问题，只提问题，形成僵局。最难最多的，不是‘文革’中的路线问题，因为只说‘走资派’不都能说是坏人，提的大多是历史问题。总理责成我起草一个规定，划清一些界线，把问题的面缩小一点。这个文件在政治局讨论，争议颇大，还是通不过。流行的叶帅的牵骡诗，是他在会场上即席写给我的：‘一匹复一匹，过桥真费力，感谢牵骡人，驱驮赴前敌。’那是一九七三年七月二十七日。叶帅把诗交给我后就请假退席了，我在会上给李先念看，李先念又给吴德看。证明事情之难，阻力很大，收效甚微。党的民主集中制破坏了，总理很为难。”⑦

    一九七三年底，毛泽东在接见参加军委会议的成员时又提出整错了贺龙、罗瑞卿等人的问题，有关部门开始着手调查贺龙等的平反问题。可是，江青、康生等继续寻找借口，一拖再拖，压住不办。

    一九七四年七月下旬，毛泽东在武汉提出：要把吕正操、杨成武等放出来，让他们出席庆祝“八一”建军节招待会，名单见报。这是林彪事件后常采取的“解放干部”的一种方式。为了贯彻毛泽东的意见，周恩来抱病出院参加七月三十一日中央政治局成员接见刚被“解放”的军队干部的会议，并且告诉吕正操：你的事，毛主席早就批了，一直拖到现在，我有责任。⑧又对杨成武说：“你出来工作的事，我写了三次报告都不行。最后一次，主席发了脾气，才让你出来的。⑨”在这种时刻和场合，周恩来也只能把话说到这个程度。

    第二天，国防部举行纪念八一建军节盛大招待会，周恩来、朱德、邓小平等出席，叶剑英致祝酒词。吕正操、杨成武、张爱萍、王尚荣、梁必业、余立金、吴克华、黄新庭等一批很久没有露面的高级将领，相聚在人民大会堂的宴会厅。⑩

①中共中央在此期间下发的有关文件是：中共中央关于“走后门”问题的通知（1974年2月20日），《中共中央关于批林批孔运动几个问题的通知》（1974年4月10日），中共中央关于批林批孔运动几个政策问题的通知（1974年5月18日），中共中央关于“抓革命、促生产”的通知（1974年7月1日）等。
②毛泽东对江青来信的批语，手稿，1974年6月24日。
③毛泽东召集在京中央政治局成员谈话记录，1974年7月17日。
④《毛主席指示要点》，《中央讨论文件》（1974）3号，中共中央办公厅1975年1月3日印发。
⑤毛泽东同李先念谈话记录，1974年8月20日。
⑥毛泽东同邓小平谈话记录，1974年9月4日。
⑦访问纪登奎谈话记录，1987年10月。
⑧访问吕正操谈话记录，1984年9月15日。
⑨张子申：《杨成武将军访谈录》，中国文联出版公司1994年10月版，第162页。
⑩1974年8月1日《人民日报》。

    八一建军节过后，毛泽东提议召开各大军区司令员、政治委员会议。他说：“要实行惩前毖后、治病救人的方针。一棍子打死就不好了。允许人家改正错误嘛，要给人家机会。”他还着重地强调：“无产阶级文化大革命，已经八年。现在，以安定为好。全党全军要团结。”①

    关于贺龙，毛泽东在一九七三年二月对张春桥讲过：“我看贺龙没有问题，策反的人（指一九三三年十二月蒋介石派去“策反”贺龙的政客熊贡卿。——引者注），贺把他杀了。”并说，“我有缺点，听一面之词。”事后，张春桥既不向中央政治局传达毛泽东的指示，更没有着手为贺龙平反。②一九七四年九月初，毛泽东又向陪外宾来武汉的邓小平提出：“贺龙要恢复名誉”。③邓小平回京后，立刻在中央政治局会议上作了传达。在周恩来、叶剑英、邓小平、聂荣臻等的努力下，终于排除江青等的干扰，起草并通过中共中央关于为贺龙平反的文件稿。

    经毛泽东批准，中共中央于九月二十九日发出《关于为贺龙同志恢复名誉的通知》。在列举林彪一伙蓄意捏造罪状诬陷贺龙的事实后，《通知》宣布：“贺龙同志是一个好同志，在毛主席、党中央的领导下，几十年来为党为人民的革命事业曾作出重大的贡献。在他的一生中，无论在战争年代，或在全国解放以后，他是忠于党、忠于毛主席革命路线、忠于社会主义事业的。”虽然《通知》在当时条件下还有一定局限性，但毕竟澄清了基本事实，推倒了林彪一伙强加在贺龙身上的“罪名”。④

    上海是“全面夺权”开始的地方。原上海市委第一书记陈丕显这时仍在“隔离审查”中。九月十七日，毛泽东在陈丕显的来信上批道：“洪文同志：此人如何处理，请在政治局一议为盼。”“似可作人民内部问题处理。”⑤

    毛泽东还通过确定出席国庆招待会人士的名单，进一步推动对老干部和社会各界人士的落实政策工作。

    这一年，是建国二十五周年。庆祝活动比往年隆重，除组织游园活动外，还增加放焰火、举办大型国庆招待会等。九月二十七日，中央政治局将参加国庆招待会见报的名单报送毛泽东，其中包括近几年没有露过面、第一次见报的老干部四十多人，如胡乔木、孔原、伍修权、宋任穷、欧阳钦、林铁、孙起孟、屈武、马文瑞、张劲夫、李昌、李一氓、江一真、杨秀峰、孙大光、蒋南翔、萧向荣、刘少文、傅秋涛、王辉球、陈鹤桥、傅崇碧、薛明、范瑾等。当工作人员给毛泽东念这份长达两千多人的名单稿时，毛泽东又想起一些人,如萧华、侯宝林等,提出应把这些人加到名单里去，还询问商震⑥是否已列入名单。以后，他又想到需要加上刘志坚。⑦二十九日，在医院里的周恩来审阅这份名单稿时，另加上“起义将领四夫人”韩权华（卫立煌夫人）、郭翼青（程潜夫人）、洪希厚（张治中夫人）、刘芸生（傅作义夫人），以及齐燕铭、张学铭（张学良之弟、张学思之兄）等。⑧

    九月三十日晚，北京人民大会堂宴会厅里灯火辉煌，周恩来总理抱病主持盛大国宴，隆重庆祝建国二十五周年。几千名中外人士济济一堂，用热烈掌声欢迎周恩来祝酒词。参加这次宴会的党政军高级干部中，不少人是刚从“牛棚”或“五七”干校赶来的。

    国庆节刚过，在北京主持中央日常工作的王洪文给毛泽东报告说：“十月三日晚政治局讨论了下一步的工作安排问题，主要是讨论了是否召开四届人大的问题。”“如主席同意年内(或春节前)召开四届人大，政治局最近一段时间的工作拟以此为中心全力准备。⑨”毛泽东圈阅了这个报告。他本来早就在催问四届人大能不能在本年内召开，并且得知主要是人事问题。当天下午，他就要秘书打电话给王洪文，提议由邓小平出任国务院第一副总理，并要王洪文向政治局传达这个意见。这是他经过深思熟虑后作出的一项重要决定。

    由于毛泽东年迈多病，周恩来病势日重，四届人大的人事安排对今后全国大局有着举足轻重的作用。毛泽东这个决定，对一直谋求在四届人大“组阁”的江青等人来说，无异是当头一棒。事情很清楚：在周恩来病重的情况下，由邓小平出任第一副总理，等于确定了接替周恩来主持国务院工作的人选，是对江青一伙“组阁”计划的致命打击，是他们无论如何不愿接受的。王洪文没有立刻向周恩来、叶剑英以及其他在京的中央政治局成员传达毛泽东的意见，却在当晚先向江青、张春桥、姚文元三人进行了通报。⑩

①《传达毛主席指示要点》，1974年8月18日印。
②中国人民解放军总参谋部编写组：《贺龙传》，当代中国出版社1993年8月版，第632页。
③毛泽东同邓小平谈话记录，1974年9月4日。
④1982年10月，中共中央发出《关于为贺龙同志彻底平反的决定》，宣布为贺龙“彻底平反昭雪，恢复名誉”，同时撤销1974年中央《关于为贺龙同志恢复名誉的通知》。
⑤毛泽东在陈丕显来信上的批示，手稿，1974年9月17日。
⑥国民党元老人士，因不满蒋介石的卖国政策和反动统治，1949年辞职留居日本，1974年9月来大陆参观访问。
⑦周恩来：《对参加国庆招待会名单的意见》（1974年9月29日）。见《周恩来选集》下卷，人民出版社1984年11月版，第457页。
⑧周恩来：《对参加国庆招待会名单的意见》（1974年9月29日）。见《周恩来选集》下卷，人民出版社1984年11月版，第457页。
⑨王洪文给毛泽东的报告，毛泽东圈阅的原件，1974年10月4日。
⑩据最高人民法院特别法庭开庭审问王洪文、姚文元时王洪文的供词，1980年11月24日。见《中华人民共和国最高人民法院特别法庭审判林彪、江青反革命集团案主犯纪实》，群众出版社1982年4月版，第93页。

    江青等还力图插手军队的人事安排。十月六日晚，江青赶到周恩来住的医院，向周提出她对人事安排的“意见”，主要是谈军队总参谋长的人选。周恩来对江青所提“方案”始终不作任何表态。在纠缠了整整两小时后，江青一无所获，只得悻悻而回。一到住地，她就向王洪文“声明”要“保留提名观点”。她还称：总理在医院里经常找人谈话，谈得很晚；经常到总理那里谈话的有叶剑英、邓小平、李先念。①

    毛泽东似乎已预感到在四届人大问题上将发生一场风波。在离开武汉前夕，他圈阅了《中共中央关于准备在最近期间召开第四届全国人民代表大会的通知》(一九七四年十月十一日)。在这个文件里，传达了他在武汉期间所讲“无产阶级文化大革命，已经八年。现在，以安定为好。全党全军要团结”的话。后来，他又谈到：说批林批孔是第二次文化大革命是不对的。②

    毛泽东这些言论，隐含着打算结束“文化大革命”的意思。他希望全国上下不再发生大的变故，特别是中央内部应该团结一致，以便在近期顺利地召开拖延已久的四届人大。

    中央《通知》发出的第二天夜里，毛泽东离开武汉，前往长沙。

    一九七四年十月十三日清晨，毛泽东的专列缓缓驶达长沙。

    从武汉到长沙有三百多公里路程。一路没有休息的毛泽东显得疲倦，在工作人员的搀扶下，费力地走下专列，同前来迎候的中共湖南省委负责人边握手边说：“我这一次到这里，是来养病休息的。”

    去宾馆途中，经过湘江岸边。已是垂暮之年的毛泽东示意停车，面对滔滔北去的江水，凝望秋色依然的山麓，沉入对往事的回忆。

    “秋风万里芙蓉国”。十月的长沙，正处于最好的季节。毛泽东住在位于岳麓山下的湖南省委宾馆九所。这是一处不大的院落。在毛泽东居住的平房前，挺立着一棵枝叶繁茂的桂树，院内的花坛里栽种着腊梅和茶花。

    毛泽东刚到长沙不久，就发生江青等策划的“长沙告状”事件。

    十月十四日，江青从新华社的内部刊物《国内动态清样》上看到有关国产“风庆”轮的报道（即题为《发生在风庆轮远航途中的尖锐斗争》一文，这是十月十二日由姚文元批交新华社刊登的），批判“造船不如买船、买船不如租船”的所谓“洋奴哲学”。江青立刻写下大段批语，向国务院及其所属交通部门提出质问，称：“国务院是无产阶级专政的国家机关，但是交通部确有少数崇洋迷外、买办资产阶级思想的人专了我们的政。”“这种洋奴思想、爬行哲学，不向它斗争可以吗？”“政治局对这个问题应该有个表态，而且应该采取必要的措施。”王洪文、张春桥、姚文元、康生等都表示“完全同意”江青的批示，要求抓住“风庆轮事件”进一步“批判修正主义路线”，“对交通部进行彻底检查整顿”。③很明显，不过是借题发挥，想通过“风庆轮事件”来攻击周恩来、邓小平等国务院领导人。它的背景，仍是四届人大的“组阁”问题。

    对江青的蓄意挑衅，周恩来、邓小平不予理睬。在江青要求政治局成员传阅的批件上，周、邓没有作一个字的表态。这使得江青等十分难堪。

    十月十七日晚，中央政治局召开例会。当会议快要结束时，江青突然又提出“风庆”轮问题，强迫在场的邓小平表态。邓小平驳斥了江的指责，表示：这件事还要调查一下，首先应该把情况弄清楚，不能搞强加于人的做法。他原来坐着，后来站起来说。理屈词穷的江青竟对邓小平肆意谩骂。张春桥、姚文元也跟着一起攻击邓小平。邓小平忍无可忍，愤然退场。这件事就发生在毛泽东提议邓小平担任第一副总理后十多天，格外引人注目。当夜，江青召集王洪文、张春桥、姚文元在钓鱼台十七号楼密谋。江青提出要王洪文尽快去长沙,向毛泽东告邓小平和周恩来的“状”，力图阻挠由邓小平出任国务院第一副总理。④

    十八日清晨，王洪文给毛泽东写信，说：“最近在筹备召开四届人大的工作中和其他工作中碰到了一些问题。首先是在筹备四届人大在人事安排上政治局内部有争论，这些争论也未公开化，但在别的问题上已经表现出来，矛盾已经表面化。”“我们几个同志商量，是否能当面向主席汇报，听取主席的指示。因为书面一时谈不清楚。来时由我一人来，以免惊动别人。”信的最后又说：“附江青同志的三份材料。”⑤

    当天上午，王洪文背着周恩来和中央政治局多数成员，擅自飞赴长沙。他一见到毛泽东，便称这次是“冒着危险来的”。他按照同江青等商量好的口径，诬告北京现在大有一九七0年庐山会议的“味道”。他还说：周总理虽然有病，但还昼夜忙着找人谈话，经常去总理那里的有邓小平、叶剑英、李先念等；他们频繁来往，一定和四届人大的人事安排有关。⑥王洪文在信中说“我们几个同志商量”，并附江青的三个材料，又说“来时由我一人来，以免惊动别人”，毛泽东一看，早已明白是怎么一回事，十分不满。听王洪文讲完后，他立刻严厉地批评道：有意见当面谈，这么搞不好！要跟小平同志搞好团结。又说，你回去要多找总理和剑英同志谈，不要跟江青搞在一起，你要注意她。⑦碰了壁的王洪文当晚便返回北京。

    十月二十日，毛泽东通过陪同外宾前来长沙的王海容、唐闻生向中央转达他的意见：“总理（指周恩来。——引者注）还是我们的总理。如果他身体可以，由他和洪文同志一起给各方商量，提出一个人事安排的名单。”他特别告诫王洪文、张春桥、姚文元三人，不要跟在江青后面批东西。毛泽东建议：“邓做第一副总理兼总长，这是叶的意见，我赞成照他的意见办。”这样，邓小平除担任第一副总理外，还要兼任总参谋长。毛泽东说：“王洪文来的时候没有这样明确，再明确一下。委员长一、二（指全国人大常委会的一、二把手。——引者注）再考虑。总之，方针要团结，要安定。”⑧

    江青等的“组阁”图谋不但没有成功，反而使毛泽东更明确地表明将国务院总理、第一副总理以及总参谋长的职务，分别交给周恩来和邓小平。而且郑重说明：这些问题，几天前王洪文来长沙时还没有这样明确，现在再明确一下。纪登奎回忆道：“毛主席的批评，王洪文始终没有向政治局传达。”“总理对我说：告状没告下来，给了三个职务。⑨”这样，四届人大人事安排的大局已定。

    根据毛泽东的意见，四届人大的各项筹备工作和具体人事安排，主要由周恩来负责。受到毛泽东批评的王洪文，这时已处于十分狼狈的境地。

    十一月六日，周恩来致信毛泽东，汇报有关四届人大准备工作情况，表示：坚决执行毛泽东十月二十日的指示，“人事名单估计十一月下旬可搞出几个比较满意的人选”；“我积极支持主席提议的小平为第一副总理，还兼总参谋长”。“我的身体情况比七月十七日见主席时好多了，只是弱了些，如果十二月能开人大，定能吃得消”；“我最希望主席健康日好。这一过渡时期，只有主席健在，才能领导好。⑩”当天，毛泽东在信上批：“已阅。同意”。⑾

    同一天，陪同外宾去长沙的李先念也向毛泽东报告了周恩来的这些意见。他讲到“小平的问题解决了，没有问题了，一致拥护毛主席的指示”时，毛泽东说：“我拥护叶剑英同志的意见。”李先念说：“我们坚决不动摇地执行主席要安定、团结的方针。”“开一个会，问题就完全解决，不可能。”毛泽东说：“王母娘娘就不听呢！”李先念说：“她的帽子公司多一点。”毛泽东说：“钢铁公司厉害呢，又开帽子店。她这个人，别人心里不高兴她。”“非跟好多人闹翻不可。她是目中无人。”“此人的话不能全信。”“我三年来只请她吃了一顿饭，现在又是四年了，一顿饭都没有请吃。总之，我在政治局交待了，政治局都知道，清楚了。叫她不要搞上海帮，她要搞。”⑿

①据最高人民法院特别法庭开庭审问江青时王洪文出庭作的证词，1980年11月26日。见《中华人民共和国最高人民法院特别法庭审判林彪、江青反革命集团案主犯纪实》，群众出版社1982年4月版，第120页。
②周恩来起草的在中央政治局常委会议上传达的毛主席谈话要点，手稿，1974年末至1975年初。
③江青、王洪文、张春桥、姚文元、康生在《国内动态清样》（1974年10月13日）上的批语，1974年10月14日、26日。
④据最高人民法院特别法庭开庭审问王洪文、姚文元时王洪文的供词，1980年11月24日。见《中华人民共和国最高人民法院特别法庭审判林彪、江青反革命集团案主犯纪实》，群众出版社1982年4月版，第93、94页。
⑤王洪文给毛泽东的信，原件，1974年10月18日。
⑥据最高人民法院特别法庭开庭审问江青时王洪文出庭作的证词，1980年11月26日。见《中华人民共和国最高人民法院特别法庭审判林彪、江青反革命集团案主犯纪实》，群众出版社1982年4月版，第119、120页。
⑦据张玉凤1980年7月18日提供的证言（节录）。见《中华人民共和国最高人民法院特别法庭审判林彪、江青反革命集团案主犯纪实》，群众出版社1982年4月版，第94、95页。
⑧毛泽东口述关于四届人大筹备工作和人事安排的意见传达记录，1974年10月20日。
⑨访问纪登奎谈话记录，1987年10月。
⑩周恩来给毛泽东的信，手稿，1974年11月6日。
⑾毛泽东对周恩来汇报信的批示，手稿，1974年11月6日。
⑿毛泽东同李先念的谈话记录，1974年11月6日。

    几天后，邓小平陪外宾赴长沙见毛泽东。毛泽东问起十月十七日邓小平愤然退场那次政治局会议的情况。

    毛：你开了一个“钢铁公司”！

    邓：主席也知道了。

    毛：好！

    邓：我实在忍不住了，不只一次了。

    毛：我赞成你！

    邓：她（江青）在政治局搞了七八次了。

    毛：强加于人哪，我也是不高兴的。她们（指在场的王海容、唐闻生）都不高兴。

    邓：我主要是感觉政治局的生活不正常。最后我到她那里去讲了一下，“钢铁公司”对“钢铁公司”。

    毛：这个好。

    邓：最近关于我的工作的决定，主席已经讲了，不应再提什么意见了。但是看来责任是太重了一点。

    毛：没办法呢，只好担起来。①

    同一天（十一月十二日），毛泽东在江青写给他的信上批道：“不要多露面，不要批文件，不要由你组阁（当后台老板）。你积怨甚多，要团结多数。至嘱。”“人贵有自知之明。又及。②”毛泽东这些批语，由于眼睛看不太清，写得歪歪斜斜，有些字还重叠在一起，难以辨认，但他是十分郑重地对待的。

    十一月十九日，江青又给毛泽东写信说：“自九大以后，我基本上是闲人，没有分配我什么工作，目前更甚。在路线斗争起伏时我主动的做过一些工作。”“今后当小心谨慎，不能为党为主席闯祸。当然，需要斗争需要牺牲时，我要有精神准备。③”第二天，毛泽东在她的信上批道：“你的职务就是研究国内外动态，这已经是大任务了。此事我对你说了多次，不要说没有工作。至嘱。④”由于毛泽东对全国人大常委会一、二把手还在“再考虑”中，江青又托人向毛泽东转达她提名王洪文当全国人大常委会副委员长，毛泽东一针见血地说：“江青有野心。她是想叫王洪文作委员长，她自己作党的主席。⑤”毛泽东还托人转告周恩来：在已经拟定的人大常委会的主要领导人朱德、董必武之后，要安排宋庆龄；邓小平、张春桥、李先念等可任国务院副总理；其他人事安排由周恩来主持商定。

    毛泽东的态度很明确：江青等人不但不能“组阁”，也不能担任党中央和全国人大的主要领导人。

    这些日子里，毛泽东的健康状况继续下降，“步履蹒跚，行动艰难，他那两腿和双脚浮肿得像发面馒头，没有人搀扶就走不了路”，但他在十一月二十九日到十二月四日，仍坚持在室内游泳池里游了四次泳。到十二月五日，他慢慢地划着水，显得很疲劳，动作也有些勉强，轻轻地对陪同他游泳的警卫队长陈长江说：“长江，我浑身没劲，手和腿也发软，看来，游泳也困难了。”他长长地叹了一气，使陈长江感到震惊。⑥这成为毛泽东一生中最后一次游泳。

    十二月十七日，陪同扎伊尔总统蒙博托到长沙的邓小平，在会见外宾结束后，又向毛泽东进行了长时间的谈话。邓小平说：“四届人大正在搞名单，二十日可以完成，准备先送给主席看了以后，总理和洪文来一下。”毛泽东说：“可以。”谈到《政府工作报告》时，邓小平说：“工业十年来增加了一点九倍，每年递增百分之十一点几，这个数目还可以。”谈到对外合作和贸易时，邓小平说：“当然，我们什么也不搞，也可以发展，但是速度慢些。现在国际上没有哪个国家可以脱离国际范围，都是取长补短，包括美国。”“以后国际环境可能还能争取到五年，主要是美国不敢打，铺得很开，苏联很集中。”“我们要利用这五年时间，不能耽误。”“归根到底就是主席讲的要安定团结。搞建设不安定不行。我觉得主要的关键是要有稳定的、有威信的省委，要能够发号施令，大家都听，当然要发得对。这么大的国家，都靠中央不行。”“现在下边议论，大家不安，大家感到乱哄哄的。比如，搞科研的绝大多数没有做什么事，不是说群众不要求工作，是没办法。旷工不是个别的，少数的，而是相当大量，但这并不等于工人群众对现状满意。”毛泽东说：“要先念、余秋里、你合作。”邓小平说：“这个不成问题。恐怕还是革命和生产的位置怎么摆的问题。不安定，生产搞不起来，我看。主席讲，八年了。这里面包括怎样帮助省委树立威信。”毛泽东说：“你这个想法好。”⑦

    这是一次重要的谈话。邓小平所说“恐怕还是革命和生产的位置怎么摆的问题。不安定，生产搞不起来”，说出了当前问题的症结所在。毛泽东说：“你这个想法好”，表明他认可这个看法。以后大半年时间里，毛泽东也一直支持邓小平进行全面整顿。但到他感觉到邓小平是要系统地纠正“文化大革命”的错误时，他又不能容忍了。这仍然反映出他内心的剧烈矛盾。

    十二月下旬,在周恩来、邓小平等主持下，四届人大的主要人事安排和《政府工作报告》的起草都已完成。纪登奎回忆道：“总理在动了两次手术后身体很弱。从七四年十月下旬起，他在三0五医院分别找人谈话，征求意见，我去了七次。最后提出一个准备在四届人大上产生的委员长、副委员长和总理、副总理、部长的名单，是总理亲笔写的。十二月二十日凌晨，他叫国务院值班室主任吴庆彤去，把他写的名单送到国务院印刷厂印成清样，然后将原稿交回烧掉。总理为什么要做得如此严密？因为要不留任何痕迹，警惕‘四人帮’插手。他还交代把印出的清样交给他，发给在京的政治局委员一人一份。⑧”根据中央政治局的意见，周恩来、王洪文带着名单飞往长沙，向毛泽东当面汇报四届人大的准备情况。

    这是一个关键时刻。尽管医务人员认为周恩来的健康状况已不宜作这样的远行，周恩来强撑着重病之身，在十二月二十三日下午坐飞机抵达长沙。王洪文也另机到达。二十四日，在毛泽东的住地，周恩来、王洪文同毛泽东会面。一见面，毛泽东就说：“多住几天。你们两位在这里，让邓小平在北京管事。”周恩来说：我们都拥护主席的意见，小平作军委副主席、第一副总理兼总参谋长。毛泽东又提出：由邓小平担任中共中央副主席。他问周恩来：“江青为什么反对邓小平出国？”又告诉周恩来：“她说张春桥恐怕有点才干。”当周恩来讲到他设想的总政治部主任的三个人选时，毛泽东笑着说：“罗荣桓。⑨”从这天起到二十七日，毛泽东同周恩来、王洪文进行了三次谈话，又同周恩来单独长谈了一次。

    鉴于江青等变本加厉地大搞帮派活动，毛泽东再次警告王洪文：“‘四人帮’不要搞了，中央就这么多人，要团结”，“不要搞宗派，搞宗派要摔跤的”。这是毛泽东第一次提出“四人帮”这个概念，并且是向政治局正式提出来的。又说：“江青有野心。你们看有没有？我看是有。我比你们了解她，几十年。”他说：“自己也在做江青同志的工作，劝她三不要：一不要乱批东西，二不要出风头，三不要参加政府（组阁）。”毛泽东还对江青等以“第十一次路线错误”攻击周恩来，以及借“批林批孔”大批“走后门”的做法表示不满，“说批林批孔是第二次文化大革命是不对的”，提出江青应该作自我批评，要王洪文写出书面检查。在批评“四人帮”的同时，毛泽东高度评价邓小平，称赞他“政治思想强”，“人才难得”，还采纳周恩来的建议，在四届人大前召开的中共十届二中全会上补选邓小平为中央政治局常委、副主席。关于四届人大的人事安排，毛泽东重申：“总理还是我们的总理”；并嘱咐周：你身体不好，人大开过后，你可安心养病，国务院的工作让邓小平去顶。他还就四届人大常委会和国务院的人选问题，提出一些具体意见。当谈到人大常委会副委员长人选时，毛泽东问到邓颖超，周恩来解释后，毛泽东没有再提意见。他还嘱咐“问候郭老”（指郭沫若）。⑩

①毛泽东同邓小平的谈话记录，1974年11月12日。
②毛泽东对江青来信的批语，手稿，1974年11月12日。
③江青给毛泽东的信，1974年11月19日。
④毛泽东对江青来信的批语，手稿，1974年11月20日。
⑤毛泽东同王海容、唐闻生的谈话，1974年11月。引自中共中央关于王洪文、张春桥、江青、姚文元反党集团事件的通知（1976年10月18日）。
⑥陈长江、赵桂来：《毛泽东最后十年――警卫队长的回忆》，中共中央党校出版社1988年12月版，第223、227、228页。
⑦毛泽东同邓小平的谈话记录，1974年12月17日。
⑧访问纪登奎谈话记录，1987年10月。
⑨毛泽东同周恩来、王洪文的谈话记录，1974年12月24日。
⑩周恩来起草的向中央政治局常委会议传达的毛泽东谈话要点，手稿，1974年末至1975年初。

    临别时，王洪文又对毛泽东说：“现在政治局里没有分工的不多了。登奎有国务院，还管组织部、中联部。文元管出版、宣传。春桥管党务、五卷。只有江青同志没有分工了。”毛泽东回答：“她的工作是研究国际，读《参考》（指新华社编印的《参考资料》。——引者注），两本。我也是啊。①”谈话到此结束。

    周恩来回到北京，亲自整理出毛泽东的谈话要点，分别在中央政治局常委会议和政治局会议上作了传达。关于毛泽东对江青和“四人帮”的批评，周恩来在常委会上讲，还在会前先对江青本人谈了。

    江青在第二天写信给毛泽东说：“昨天晚上政治局开了会。会上由总理、洪文同志传达了主席的指示和对我的批评。我完全拥护主席的指示和批评。”“我希望人大之后离开北京，更希望能看到毛主席。我低温很久了，脑力有突变的危险——一切都遗忘。②”毛泽东在这封信上批道：“江青：不要来看我。有病文件可以少看。我已印两部文学史（指刘大杰著《中国文学发展史》两册。——引者注），暇时可以一阅。③”

    毛泽东的谈话，对于挫败“四人帮”的“组阁”企图，起了决定性的作用，也为建立以周恩来、邓小平为核心的新一届国务院领导班子创造了极为有利的条件。

    十二月二十六日，是毛泽东八十一岁生日。这天清晨，工作人员将一束鲜花摆在毛泽东的会客厅内，又把盛有几种湖南风味小吃的果盘，悄悄放在沙发旁的茶几上。毛泽东看到客厅里发生的“变化”，朝着工作人员会意地笑笑，没有说话。过去，毛泽东一直反对别人为他祝寿。这次是在他的故乡，所送“礼品”又都是家乡的土特产，他破例领受了大家这种盛情。中午，厨房特意为毛泽东做了寿面，并准备了一瓶深红色的芙蓉酒。当晚，宾馆工作人员在院子里燃放了几挂鞭炮，向毛泽东表达家乡人民对他的祝福。

    毛泽东在解决四届人大的问题后，放心不下的仍是他认为具有根本意义的“反修防修”问题。二十六日那天晚上，毛泽东约周恩来作了一次单独长谈，直到次日凌晨。这也是相处近半个世纪的这两位老战友的最后一次深谈。据周恩来说，谈话涉及两个方面：“一个人事安排，一个理论问题”。在周恩来后来整理并由中共中央印发的谈话要点中，毛泽东对“理论问题”主要讲了以下内容：

    “列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。

    我同丹麦首相谈过社会主义制度。（注：毛主席在一九七四年十月二十日会见丹麦首相保罗·哈特林时说过：总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。）我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。

    所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。

    列宁说，‘小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的’。工人阶级一部分，党员一部分，也有这种情况。

    无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”④

    这篇谈话，后来被称为“毛主席关于理论问题的重要指示”。在党中央作为正式文件印发前，毛泽东对周恩来整理的谈话稿作过个别文字修改，并送全体政治局成员传阅。

    毛泽东关于“理论问题”的谈话，是对“无产阶级专政下继续革命理论”的补充。早在一九五八年“大跃进”期间，他就注意到“破除资产阶级法权”问题的讨论（当时张春桥写过文章）。在他看来，按劳分配、货币交换和工资制度等这些“跟旧社会没有多少差别”的商品经济的形式，体现了马克思和列宁曾经揭示的“资产阶级法权”，不是社会主义所固有的。他认为，这种形式上平等、事实上并不平等的制度，是不断产生着资本主义和资产阶级的土壤，是变修正主义的温床。虽然他认为目前仍有必要继续实行这种制度，但他更强调的是它的“弊端”和需要“在无产阶级专政下加以限制”的问题。毛泽东的这些认识，反映了他对社会主义的认识和探索。打破等级制度和特权思想，避免贫富悬殊、两极分化的社会现象，铲除滋生资产阶级的土壤和条件，始终是毛泽东力图解决的重要问题，并成为他发动“文化大革命”所要达到的理想目标之一。但这些认识，明显地带有他对马克思、恩格斯、列宁、斯大林著作中某些设想和论点的误解或教条化，在实际生活中是行不通的。

    在长沙的近四个月中，毛泽东会见了六批外国政府首脑和政党领导人。尽管他同周恩来、王洪文谈话中已表示，从明年（一九七五年）起，外宾一律不见了，对方要求见也不见了，但第二年元旦后，毛泽东仍见了两批外国客人。同在武汉时一样，陪他会见外宾的中方领导人仍是邓小平（四次）、李先念（两次）等，“四人帮”的成员连一次都没有在这种场合出现。十一月六日，毛泽东在会见外宾后听取李先念关于国民经济情况的汇报，提出：“把国民经济搞上去”。李回京后在中央政治局会议上作了传达。这个指示，为四届人大重提“四个现代化”目标提供了重要依据。

    这段时间里，毛泽东每天早、晚总是由人搀扶着沿门前草坪散步。虽然已是步履维艰，但他仍习惯地边踱步、边吸烟、边沉思。思绪集中时，便停住脚步，一言不发地静静地想事情。这时，身边的工作人员不再讲话，以免打断他的思路。时而他还要求坐车巡行长沙市内。但对视力微弱、行动不便的这位老人来说，已只能以心去感受这块熟悉的土地了。休息时，他还常看电影和电视中的文艺节目，不少是他所喜爱的传统剧目。看过被江青一伙指责“为旧的教育路线唱赞歌”的湘剧《园丁之歌》后，他称赞这是一出好戏。

    一九七四年底，四届人大召开在即。鉴于“四人帮”在民兵领导体制上另搞一套、扩建江青所说的“第二武装”、煽动派性斗争，毛泽东向周恩来、王洪文提出：凡有两派的地方，民兵不要搞进去。这时，湖南的造反派也在组织“民兵指挥部”，准备冲击省委机关。毛泽东责令在全国解散这类组织，以稳定大局。经毛泽东批准同意，中共中央不久发出《关于禁止抢夺武器问题的通知》，在一定程度上抑制了“批林批孔”运动以来各地出现的动乱因素。

    一九七五年一月五日，中共中央发出经毛泽东圈阅的一号文件，任命邓小平为中共中央军委副主席兼中国人民解放军总参谋长，张春桥为中国人民解放军总政治部主任。

    一月八日，在周恩来主持下，中共十届二中全会在北京召开。会议讨论了四届人大的各项准备工作，选举邓小平为中共中央副主席、中央政治局常委。九日，周恩来打电话到长沙，请示毛泽东还有什么话要向二中全会讲没有，并表示“自己打算在二中全会结束时作自我批评。”毛泽东嘱咐身边工作人员，“劝总理不要讲，并指示二中全会闭会时由总理传达主席的指示：还是安定团结为好。⑤”全会闭幕时，周恩来在讲话中传达了毛泽东“还是安定团结为好”的意见。⑥

    一月十三日至十七日，中华人民共和国第四届全国人民代表大会第一次会议在北京隆重举行。这是“文化大革命”以来首次召开的全国人民代表大会，筹备时间持续五年之久，中间几经波折，实在来之不易。这次会议取得两方面的重要成果：

    一是周恩来在《政府工作报告》中，重申一九六四年三届人大《政府工作报告》里提出的“两步设想”：“第一步，用十五年时间，即在一九八0年以前，建成一个独立的比较完整的工业体系和国民经济体系；第二步，在本世纪内，全面实现农业、工业、国防和科学技术的现代化，使我国国民经济走在世界的前列。⑦”这个《报告》，是毛泽东委托邓小平代重病中的周恩来主持起草，最后经毛、周审阅定稿的。起草过程中，邓小平排除“四人帮”的种种干扰，要求把“四个现代化”作为重点来写，以便与三届人大的提法相衔接。这也是整个《报告》的精髓。⑧实现“四个现代化”的宏伟目标，成为全党全国人民的希望所在。

    二是产生了以朱德为委员长、董必武、宋庆龄等为副委员长的全国人大常委会和以周恩来、邓小平为核心的国务院领导班子，一大批富有治国经验的老干部重新走上领导岗位。四届人大闭幕以后，周恩来在他先后召集的第一次国务院常委会议和国务院全体会议上明确宣布：“今后国务院的工作由小平同志主持”。他还向与会人员传达了毛泽东关于邓小平“政治思想强”、“人才难得”的评价。⑨二月初，在长沙的毛泽东批准周恩来有关国务院副总理分工的报告。从这时起，邓小平开始代重病的周恩来主持国务院的工作。

    对这个结果，“四人帮”感到格外沮丧。四届人大开过不久，江青把王海容、唐闻生找去，对几乎所有的中央政治局成员都骂了一遍。她还要王、唐两人向毛泽东报告她的看法。毛泽东得知后，对王、唐说：“她看得起的人没有几个，只有一个，她自己。”王、唐问：“你呢？”毛泽东说：“不在她眼里。”他接着又讲：“将来她会跟所有的人闹翻。现在人家也是敷衍她。我死了以后，她会闹事。⑩”

    这年一月下旬，江青不顾毛泽东月初“不要来看我”的批示，独自飞往长沙。毛泽东见到江青时表示：“对你的意见，我已写信告诉你了。”接着，他重复了过去批评她的话：“不要随便，要有纪律，要谨慎，不要个人自作主张，有意见要跟政治局讨论。人要有自知之明。⑾”江青一无所获而归。

    一九七五年二月三日（农历腊月二十三），毛泽东结束了在长沙岳麓山下长达一百一十四天的休养。这天早晨，他启程东进，前往江西南昌。

    在长沙期间，毛泽东本想再去离这里不远的家乡韶山看看，拜访一下父老乡亲，到父母墓前再祭扫一次。韶山有关部门也已做好接待准备。但出于健康的原因，毛泽东没有能够如愿。他临走时对大家说：“我在长沙住了一百多天，你们已经很辛苦了。‘客散主人安’。我走后，你们好好过个春节吧！”一席话，说得周围的人们热泪盈眶。

    深深眷恋着故土的毛泽东也许没有想到，这一次，竟是他同“生于斯，长于斯”的湖南的最后诀别。

①毛泽东同周恩来、王洪文的谈话记录，1974年12月27日。
②江青给毛泽东的信，1974年12月30日。
③毛泽东在江青来信上的批语，手稿，1975年1月4日。
④毛泽东同周恩来的谈话记录（关于理论问题），1974年12月26日。
⑤唐闻生、王海容所写的书面材料，1974年3月14日。
⑥周恩来在中共十届二中全会上的讲话记录，1975年1月10日。
⑦周恩来：《政府工作报告》（1975年1月13日）。《人民日报》，1975年1月21日。
⑧顾明：《历尽艰辛创四化》。见《周恩来和他的秘书们》，中国广播电视出版社1993年3月版，第14页。
⑨周恩来在国务院常委会议和国务院各部、委负责人会议上的讲话记录，1975年2月1日。
⑩毛泽东与王海容、唐闻生的谈话，1975年1月。据王、唐写的追记材料（1976年10月17日）。
⑾张耀祠：《回忆毛泽东》，中共中央党校出版社1996年9月版，第152页。


四十二、支持全面整顿到“反击右倾翻案风”

  一九七五年二月三日，毛泽东乘坐的专列离开长沙，一路东进，直驶江西省会南昌。他在这里停留了三天。二月五日，又由南昌启程继续向东，于二月八日到达他此次南下的最后一站－－浙江省会杭州。

    杭州，是建国以后毛泽东常去的地方。从一九五三年冬天首次来杭，他几乎每次南下都要在这里住上一段时间，有时一年要来几次。毛泽东自己说过，“杭州是我的第二故乡”。杭州的群山留下他二十年来无数次足迹。在这里，毛泽东曾写下《五律·看山》、《七绝·莫干山》、《七绝·五云山》这些咏山的诗作，还写过《七绝·观潮》、《满江红·和郭沫若同志》。

    然而，这时的毛泽东，不仅再也无法像过去那样登山，就连出门散步也很困难。日渐严重的衰老和疾病，使这位年逾八旬的老人越来越不“自由”了。

    浙江，这时也处在严重的动荡中。自“批林批孔”以来，浙江地区派性复发，武斗频繁，成为全国最混乱的省份之一。一九七四年二三月间，周恩来曾就浙江问题几次批告王洪文、张春桥等，要他们抓紧处理解决。但同当地造反派关系密切的王、张两人却仍在暗中怂恿当地帮派势力继续挑起事端，破坏生产和社会秩序。就在毛泽东到达杭州前几天，浙江省委召开全省县以上干部会议，传达十届二中全会和四届人大一次会议精神。会议期间，造反派竟纠众闹事，冲进会场，在混乱中将省委书记谭启龙、铁瑛强行绑架。谭、铁两人挨了不少拳脚，省委开会的杭州饭店也被造反派占领了。幸好警卫部队及时赶到，抢回谭、铁两人。事情刚过，毛泽东来到杭州。负责接待的谭启龙、铁瑛在自身安全都没有保障的情况下，不能不为毛泽东的处境深深担忧。

    毛泽东对这些情况已有所闻。到达杭州当天，他在见到谭、铁二人时问的第一句话就是：“你们不是挨打了吗？”以后，他又多次听取谭、铁等省委领导人关于“批林批孔”运动和全省工农业生产情况的汇报。当得知造反派借“批林批孔”到处兴风作浪、全省已有不少工厂停工、原是鱼米之乡的浙江不得不从北方调进口粮后，毛泽东“脸上表情凝重，他没有插话，只是听着，思索着”。①经过考虑，他同意浙江省委对当前局势的看法，并批准采取措施，制止该省造反派的胡作非为。

    毛泽东在杭州汪庄住了两个多月，主要是检查和诊断病情。虽然经过前段时间的休养，他的身体并不比在武汉、长沙时好多少：除了双目白内障、说话含混不清外，两腿还时常疼痛，脚也肿得很厉害，行动更加不便。医生建议他尽可能少看书、多运动，因不能外出行走就在室内适当做一些活动。为了诊治毛泽东的眼病，有关专家组成的医疗小组提出多种治疗方案，努力阻止和减缓白内障的发展。眼科专家们一致主张他不能再像过去那样看书和批阅文件了。毛泽东却只同意先治右眼，留出病状较轻的左眼坚持阅读和工作。

    二月下旬，中央政治局在京成员召开会议，听取回京医生对毛泽东的眼部、部分脑干神经系统和心肺系统进行分别检查后提出的治疗方案的汇报，表示“完全赞成主席先治眼病的决定”，“政治局常委当负主要责任处理此事”。②

    就在毛泽东离开南昌的当天，中共中央发出关于取消军委办公会议、成立中央军委常委的通知。这是经过毛泽东圈阅同意的。根据这个通知，新的中央军委常委会成员是：叶剑英、王洪文、邓小平、张春桥、刘伯承、陈锡联、汪东兴、苏振华、徐向前、聂荣臻、粟裕。原中央军委办公会议主持人叶剑英，担任新的军委常委会主持人。

    调整中央军委领导班子，是毛泽东不久前提出“军队要整顿”的一部分。尽管王洪文、张春桥也被列为军委常委会成员，但真正在军队日常工作中起主要作用的，是刚担任中央军委副主席兼总参谋长的邓小平。

    这年一月中旬，在北京召开各大军区负责人座谈会。根据毛泽东的指示，邓小平在会上提出，要把整顿军队作为今后军委工作的一个“大题目”。一月二十五日，他又来到总参谋部机关，向团职以上的领导干部作《军队要整顿》的讲话。他指出：“这些年来，我们军队出现了一个新的大问题，就是闹派性，有的单位派性还很严重。这个问题主要在干部。”“再一个问题是军队的纪律很差。”“现在是问题成堆”，“军队被搞得相当乱”。为此，邓小平强调：“军队要整顿，要安定团结，要落实政策”，“要增强党性，消除派性，加强纪律性，提高工作效率”。

    这是在四届人大以后，实际上主持国务院和军队工作的邓小平首次发表的重要讲话，锋芒直指“文化大革命”以来地方和军队普遍存在的“闹派性”的顽症。这篇重要讲话，打响了他领导全面整顿的“第一炮”。

    接着，邓小平便开始大刀阔斧地进行全面整顿。这个整顿得到毛泽东的支持。解放干部，也大大加快了步伐。

    在杭州期间，毛泽东先后审定了几份对全国有重大影响的文件，并对有关问题作出口头指示。其中包括：

    二月十日，批准《中共中央批转一九七五年国民经济计划的通知》及其附件《一九七五年国民经济计划主要指标》。按照这个计划指标，一九七五年全年工农业总产值比上年预计数增长百分之十一左右（其中工业增长约百分之十四左右，农业增长约百分之三左右）。在中央的《通知》中，首次向全党公布了毛泽东关于“把国民经济搞上去”的指示。③

    二月二十七日，指示对在押的战争罪犯一个不杀，全部释放。他说：“都放了算了，强迫人家改造也不好”。“土改的时候我们杀恶霸地主，不杀，老百姓怕。这些人（指在押战犯。——引者注）老百姓都不知道，你杀他干什么，所以一个不杀。”在具体政策和待遇方面，他特别交待：“放战犯的时候要开欢送会，请他们吃顿饭，多吃点鱼、肉，每人发一百元零用钱，每人都有公民权。”“有些人有能力可以做工作。年老有病的要给治病，跟我们的干部一样治。④”三月十七日，第四届全国人大常委会举行第二次会议，讨论了周恩来根据中共中央和毛泽东的指示所提出的建议，决定对全部在押战犯二百九十三名实行特赦释放，并给予公民权。

    当时负责组织工作的纪登奎回忆说：“到了七五年初，主席叫释放国民党战犯，先解决外部，后解决党内积案。在这个问题上，总理很积极。主席还批评专案工作人员：‘搞了这么多年，不能结束，好像你们不搞出几个反革命就没有成绩！’”“把战犯释放后，党内外呼声强烈：战犯都放了，那些老干部革命一辈子，应该释放。主席在杭州，来电话催，能不能快点办？是叫汪东兴打的，我记录的有两次。总理也催。那时受审查的干部还有二三百人，每人一大堆材料，要短期内结束，就是看材料也来不及。负责这件工作的是我、华国锋、吴德，我牵头。总理那时住在三0五医院。我们向总理汇报，同总理一块商量。总理想了半天，说：‘先放人，后做结论。’‘凡只有口供、没有证据的，就相信本人交代好了。’‘主席批了二十几个案件，作为典型案例。凡是和主席批示相类似的，一律按主席的意见办，不要再请示了。’这些意见，别人不好说什么，在当时条件下也只能做到这样。痛痛快快地解决，条件还不成熟。”⑤

    三月五日，毛泽东批准中共中央《关于加强铁路工作的决定》。“批林批孔”运动以来，各地因派性发作，武斗不断，造反派阻拦火车，中断运输，破坏列车和铁路设施，造成铁路运输秩序混乱、许多地方陷于瘫痪或半瘫痪状态，主要工业生产大幅度下降。经过邓小平同王震、谷牧、万里多次商议，中央起草了这个《决定》，提出加强管理、制止派性、实行纪律的五项整顿措施，以确保铁路运输安全正点，完成生产任务。邓小平在《决定》中增写：“对于少数资产阶级派性严重、经过批评和教育仍不改正的领导干部和头头，应该及时调离，不宜拖延不决，妨害大局。对严重违法乱纪的要给予处分。”⑥

    三月八日，毛泽东又批准《关于专案审查对象处理意见的请示报告》。《报告》按照毛泽东关于尽快结束专案审查和把人放出来的意见，提出：对于各类审查对象，均采取审查从严、处理从宽的方针，除极少数人外，绝大多数人均予以释放，并妥善安置。纪登奎回忆道：“这个报告，当时由我、华国锋、吴德签名，汪东兴是我们代签的，请总理审定。吴庆彤（当时任国务院办公室负责人。——引者注）来电话传达：总理已审查同意。三月六日，总理硬撑着出来主持政治局会议，通过这个报告，报主席。三月七日，汪东兴从京外某地来电话：毛主席看了报告，表示同意，还要看全部名单。七日当天，将全部名单和审查什么问题，汇齐送去。八日，主席在报告和名单上批了同意，直接退中办办理。这样，就放了原来关押着的三百五十人。⑦”据此，“文化大革命”以来被关押的几百名干部几乎全部解除监禁，许多人被安排工作或住院治疗。

    在支持邓小平主持的全面整顿的举措中，批准中共中央《关于加强铁路工作的决定》特别重要，成为邓小平领导的全面整顿的突破口。《决定》发出的当天，邓小平在全国省、市、自治区党委主管工业的书记会议上讲话，进一步解释中央的《决定》。他指出：现在有一个大局，全党要多讲。这就是三届人大和四届人大的政府工作报告都提出的，要把我国建设成为具有现代农业、现代工业、现代国防和现代科学技术的社会主义强国。全党全国都要为实现这个伟大目标而奋斗。他说：目前全国工业生产形势值得引起严重注意。去年一年，工业生产情况是不好的。今年生产再搞不好，势必影响国民经济，影响党和国家的大局。“分析的结果，当前的薄弱环节是铁路。铁路运输的问题不解决，生产部署统统打乱，整个计划都会落空。所以中央下决心要解决这个问题”。讲话中，邓小平着重就加强集中统一管理、建立必要的规章制度、增强组织性纪律性等问题阐明自己的看法。他尖锐地指出：现在闹派性已经严重地妨害我们的大局，这是大是大非问题，必须下决心加以解决。他最后表示：“解决铁路问题的经验，对其他工业部门会有帮助。对于当前存在的问题，要有明确的政策。要从大局出发，解决问题不能拖。”⑧

    全国铁路会议一闭幕，新任铁道部部长的万里立刻率领工作组奔赴各地，对问题严重的路局集中力量逐个整顿，打“歼灭战”，大力恢复正常的生产秩序。通过发动群众、铲除派性、严肃纪律、强化管理等措施，只用了一个多月时间，就使铁路交通这个“文化大革命”以来的“老大难”问题迅速得到解决。到这年四月底，全国二十个铁路局除个别地方外，都超额完成国家计划，日装车数达到历史最高水平，列车正点率普遍提高。铁路运输的有效整顿，影响和带动了其他相关部门，使一度下跌的工业生产明显改观，使人们感到“文化大革命”以来的多年积弊，只要有决心去整顿，是可以改变的，从而在全国范围内产生巨大反响。

    当邓小平有力地推进全面整顿的同时，“学习无产阶级专政理论”运动仍是这时整个舆论宣传的中心。

    二月九日，《人民日报》发表题为《学好无产阶级专政的理论》的社论，公开发表毛泽东关于理论问题的指示。社论提出：“我们同修正主义的斗争，不是一两次较量，而是长期的斗争。我们的任务，是不断铲除滋生修正主义的土壤，像列宁所说的那样，造成使资产阶级既不能存在，也不能再产生的条件。很明显，这个任务是重大无比的。”⑨

    二月二十二日,《人民日报》全文登载了《马克思、恩格斯、列宁论无产阶级专政》的三十三条“语录”。这是张春桥、姚文元根据毛泽东的要求选录编辑的。此前，中共中央在经毛泽东圈阅同意的《关于学习毛主席关于理论问题的重要指示的通知》中，要求各级党委“认真组织广大党员、干部和党外群众学习”这类材料，并强调“各级领导干部要带头学好”。⑩

    从二月底到四月中旬，现存档案中没有一件毛泽东的谈话记录或写有批语的文件。这种状况在以往是罕见的。这段时间内他的健康状况很差。就在这时，控制着全国舆论宣传工具的“四人帮”，借宣传“学习理论”的名义，掀起了一阵声势很大的反对“经验主义”的浪潮。

①铁瑛：《难忘的1975年》。见《缅怀毛泽东》（上），中央文献出版社1993年7月版，第351页。
②周恩来就中共中央政治局会议商定毛泽东病情治疗方案事给毛泽东的报告，手稿，1975年2月22日。
③中共中央批转1975年国民经济计划的通知，1975年2月10日。
④毛泽东在圈阅印发他关于理论问题指示后的讲话，1975年2月27日。同年2月28日印发在京政治局委员。
⑤访问纪登奎谈话记录，1987年10月。
⑥邓小平对中共中央《关于加强铁路工作的决定》稿加写的话，手稿，1975年3月5日。
⑦访问纪登奎谈话记录，1987年10月。
⑧《邓小平文选》第2卷，人民出版社1994年10月第2版，第4－7页。
⑨1975年2月9日《人民日报》。
⑩中共中央关于学习毛主席关于理论问题的重要指示的通知，1975年2月18日。

    三月一日，张春桥在全军各大单位政治部主任座谈会上发表讲话，大谈反对“经验主义”的问题。他说：全国解放以后，对经验主义没有注意批过，经验主义是作为教条主义的助手出现的；对经验主义的危险，恐怕还是要警惕。在讲话中，张春桥没有一个字提到克服派性的问题，反而指责一九七二年前后对极左思潮的批判是“跟着刘少奇那条路线走”，并以要接受苏联“卫星上天、红旗落地”的教训为由，影射攻击周恩来在四届人大提出的实现“四个现代化”的目标。①同一天，姚文元发表《论林彪反党集团的社会基础》一文，也歪曲地引用毛泽东一九五九年写的一段话，强调“主要危险是经验主义”，并谎称：“这十几年来，毛主席多次重复了这个意见”。②

    张春桥、姚文元在这个时候突出地提出批判“经验主义”，攻击的矛头明显地对着周恩来。在四十年代延安整风时，周恩来曾被批评“犯经验主义错误”。这以后，周抱着严于律己的态度，在这方面作过多次自我批评。这是许多人都知道的。张、姚在此时打出反对“经验主义”的旗号，他们的用心不言自明。

    “四人帮”利用他们操纵的舆论工具纷纷把“经验主义”作为批判的主要对象，在一些人中间制造错觉，仿佛这是“中央的精神”。三月二十一日，《人民日报》一篇社论写道：“经验主义是修正主义的助手”，“犯有经验主义错误”的人，“很容易跟着修正主义路线走”。③报刊上发表了不少批判“经验主义”的文章。四月一日，张春桥发表《论对资产阶级的全面专政》，宣称“林彪一类人物上台，资产阶级的复辟，仍然可能发生”。④被毛泽东在政治局会议上批评后沉默了几个月的江青也到处说：“现在我们的主要危险不是教条主义，而是经验主义”；“经验主义是修正主义的帮凶，是当前的大敌”。⑤江青还把反“经验主义”问题正式提到中央政治局会议上，主张就此问题进行“交锋”，但受到邓小平的抵制。

    这时，周恩来体内出现新的恶性肿瘤。经过研究，政治局负责周恩来治疗工作的小组成员（叶剑英、张春桥、汪东兴）同意医疗组关于在近期实施手术治疗的方案。三月二十日，周恩来亲自给毛泽东写信，详细说明自己几年来病情发展的过程，并写道：“我因主席对我病状关怀备至，今又突然以新的病变报告主席，心实不安”。由于知道毛泽东目前身体情况不佳，周恩来还另写了一封信嘱咐毛泽东的机要秘书张玉凤：关于病情报告“或在主席休息好后再读给主席听。一切托你酌办，千万不要干扰主席太多！⑥”过了几天，张玉凤从杭州毛泽东住地给周恩来打来电话，说：病情报告都念过了，主席很惦记总理，有几天睡不好觉。⑦

    一个多月里，在南方的毛泽东已多次接到周恩来的病情报告，他自然明白这意味着什么。这以前，几位功绩卓著的老革命家相继谢世，他们中有：张云逸（一九七四年十一月十九日），彭德怀（十一月二十九日），滕代远（十二月一日）和李富春（一九七五年一月九日）。此后不久，又传来董必武在京病逝（四月二日）的噩耗。对于年迈多病的毛泽东来说，这些消息增添了他更多的忧虑。用他不久后的话讲，他感到党和国家面临着“领导危机”。⑧他常吟诵或听读一些中国古典诗词，大多是民族英雄和爱国志士们的咏唱，它们或激昂豪放，或悲怆凄婉。这些诗词，成为毛泽东用来排解内心复杂而又难以言状的情感的一种寄托。有时候，他也向身边工作人员介绍诗人的情况和历史背景，并详细讲解作品的内容。

    四月的西湖，春花绽放，柳枝摇曳，雀跃莺啼。毛泽东住在这里已经有两个月了。

    这时，从海峡彼岸传来一条消息：四月五日午夜，中国国民党总裁蒋介石，因心脏病在台北士林寓所去世。对此，毛泽东只是平静地表示他知道了。以后几个月里，他同来华的外国客人谈话时，几乎每次都要提到这位曾经是中国人民反面教员的“蒋委员长”，并表示对最终解决台湾问题的关心。

    在中国恢复在联合国合法席位和中美关系开始正常化、中日建交以后，祖国的完全统一成为毛泽东经常考虑的问题。一九七二年十月，他曾要章士钊的女儿章含之在前往美国纽约时，看望一下定居在那里的曾任国民党政府外交部长、驻美大使的顾维钧。他嘱咐章含之说：可向顾老先生介绍大陆的情况，邀请他回大陆看看；还要告诉他，统一祖国，是海峡两岸爱国人士的共同意愿。第二年春天，在得知章士钊愿意赴香港会晤老友、促进国共和谈后，经过毛泽东批准，九旬高龄的章士钊终于成行。⑨一九七四年五月，毛泽东、周恩来、邓小平等会见英国前首相希思。谈到香港回归的日期时，他充满希望地指着邓小平对希思说：这是他们的事了。⑩步入暮年的毛泽东还时常吟诵一些主张统一、反对分裂、收复失地等内容的古代爱国诗文，表达自己未了的心愿。

①张春桥在全军各大单位政治部主任座谈会上的讲话记录，1975年3月1日。
②姚文元：《论林彪反党集团的社会基础》。见《红旗》杂志1975年第3期。
③《人民日报》社论：《领导干部要带头学好》，1975年3月21日。
④张春桥：《论对资产阶级的全面专政》。见《红旗》杂志1975年第4期。
⑤江青给北京新华印刷厂的电话（迟群1975年4月4日传达）和对“北京大学、清华大学大批判组”的指示（1975年4月5日）。
⑥周恩来给张玉凤的信，手稿，1975年3月20日。
⑦张玉凤打给周恩来的电话记录，1975年3月。
⑧毛泽东会见越南劳动党第一书记黎笋等谈话记录，1975年9月24日。
⑨章含之：《风雨情――忆父亲，忆主席，忆冠华》，上海文艺出版社1994年12月版，第111－112、69页。
⑩毛泽东会见希思谈话记录，1974年5月25日。

    一九七五年四月十三日，因准备会见来华访问的朝鲜民主主义人民共和国主席金日成，毛泽东决定启程返京。多年来，毛泽东与金日成之间有着特殊的友谊和交往。前不久，毛泽东过八十一岁生日，金日成特地送来贺寿礼物－－朝鲜苹果。当毛泽东得知他也患有眼病时，立即派出国内眼科专家赴朝为金日成看病，并亲自审阅有关诊治情况的电报。

    当晚八时许，在工作人员搀扶下，毛泽东缓缓走出西湖汪庄一号楼，登车前往火车站。这时，住地的一些工作人员列队站在楼厅内外，送他离去。见到走路已十分困难、容颜苍老的毛泽东，一些前来送别的人泣不成声。毛泽东用疲惫的目光环顾一遍众人，无力地点点头，算是向大家告别。

    这也是毛泽东最后一次告别他的“第二故乡”——杭州。

    四月十四日，毛泽东结束了他九个月的南方之行，回到北京。

    稍事休息，毛泽东由邓小平陪同，在中南海会见金日成。双方在亲切友好的气氛中，进行毫无拘束的交谈。毛泽东向金日成讲了自己和周恩来的病情，介绍并称赞在场的邓小平。会见结束后，邓小平向毛泽东反映北京的最近情况，特别讲到江青等大批所谓“经验主义”的问题。邓小平表示，他不同意关于“经验主义是当前主要危险”的提法。毛泽东明确赞同邓小平的意见。四月二十三日，他在姚文元转送的一份报告上批示：

    “提法似应提反对修正主义，包括反对经验主义和教条主义，二者都是修正马列主义的，不要只提一项，放过另一项。”

    他又指出：

    “我党真懂马列的不多，有些人自以为懂了，其实不大懂，自以为是，动不动就训人，这也是不懂马列的一种表现。”

    最后，毛泽东要求将这个问题在中央政治局“一议”。①他这里批评的“自以为是，动不动就训人”、其实“是不懂马列的一种表现”，显然是针对江青的。

    按照毛泽东的意见，中央政治局于四月二十七日召开会议，传达这个批示。邓小平、叶剑英等在会上发言，用事实揭露和批评江青等一九七三年以来屡次伺机发难、把矛头对准周恩来等的行径。对“四人帮”发起的反对“经验主义”的宣传，邓小平更是气愤地指出：很明显，这是一次有计划、有组织的反总理的行动！江青等认为这次会议是对他们搞“突然袭击”、搞“围攻”，是一九七О年“庐山会议的再现”。会后，王洪文写信给毛泽东，攻击邓小平、叶剑英等总是把形势说得一团漆黑。信中还说：“这场争论，实际上是总理想说而不好说的话，由叶、邓说出来，目的是翻前年十二月会议的案。”②

    江青也给毛泽东处打电话。接电话的张玉凤向毛泽东报告了。她当时留下一份有关这个情况的记录：

    “一九七五年五月我向毛主席报告江青同志来电话说：这几天政治局开会对她进行围攻的情况（大意）。毛主席说：这个会有成绩，把问题摆开了。批评江青还是第一次。她这个人只能批评别人，很凶。别人不能批评她。批林批孔，什么叫孔老二她也不懂，又加了走后门。几十万人都走后门，又要这几十万人批林批孔。有走前门，就有走后门，几万年还会有。以上谈话，毛主席当时没有指示传达。张玉凤记，一九七五年五月。”③

    在这种情况下，毛泽东决定亲自召集在京中央政治局成员开会，直接表明他的态度。

    五月三日深夜，十几名政治局成员聚集在中南海毛泽东住地，周恩来也抱病出席会议。这是毛泽东回京以后第一次同大家见面。

    开会前，毛泽东同到会者一一握手，并关切地询问周恩来的病情。在同陈永贵握手时，他提醒陈永贵说：不要住在钓鱼台（指江青、王洪文等人住地。——引者注），那里没有“鱼”钓，你和吴桂贤都搬出来。

    随即，毛泽东把话转入正题：

    “多久不见了。有一个问题，我与你们商量。一些人思想不一致，个别的人。我自己也犯了错误，春桥那篇文章（应为姚文元的《论林彪反党集团的社会基础》一文。——引者注），我没有看出来。只听了一遍，我是没有看，我也不能看书，讲了经验主义的问题我放过了。新华社的文件（指姚文元报送的新华社《关于报道学习无产阶级专政理论问题的请示报告》。——引者注）），文元给我看了。还有上海机床厂的十条经验（指‘四人帮’授意炮制的上海第一机床厂批‘经验主义十条表现’的材料。——引者注），都说了经验主义，一个马克思主义都没有，也没有说教条主义。”

    他接下来说：

    “要安定，要团结。无论什么问题，无论经验主义也好，教条主义也好，都是修正马列主义，都要用教育的方法。”“现在我们的一部分同志犯了错误要批评。‘三箭齐发’，批林、批孔、批走后门。”“我说的是安定团结。教条主义，经验主义，修正主义，又要批评资产阶级法权，不能过急。你们谁要过急就要摔下来。”（打手势）

    关于团结问题，毛泽东进一步指出：

    “不要分裂，要团结。要搞马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。不要搞‘四人帮’，你们不要搞了，为什么照样搞呀？为什么不和二百多个中央委员搞团结？搞少数人不好，历来不好。这次犯错误，还是自我批评。这次和庐山会议不同，庐山会议反对林彪是对的。”

    在重申“三条原则”后，他说：

    “其他的事你们去议，治病救人，不处分任何人，一次会议解决不了。我的意见，我的看法，有的同志不信三条，也不听我的，这三条都忘记了。九大、十大都讲这三条，这三条要大家再议一下。”“我看问题不大，不要小题大做，但有问题要讲明白。上半年解决不了，下半年解决；今年解决不了，明年解决；明年解决不了，后年解决。我看批判经验主义的人，自己就是经验主义。”“我看江青就是一个小小的经验主义者。”“不要随便，要有纪律，要谨慎，不要个人自作主张，要跟政治局讨论。有意见要在政治局讨论，印成文件发下去，要以中央的名义，不要用个人的名义，比如也不要以我的名义，我是从来不送什么材料的。”

    会上，毛泽东还回顾党的历史，着重谈了教条主义给中国革命造成的危害，强调“不要看低教条主义”。他再次提到三十年代江西中央苏区抵制王明“左”倾错误的“邓、毛、谢、古”事件，指着在座的邓小平说：“其他的人都牺牲了。我只见过你一面，你就是毛派的代表。”④

    最后，毛泽东同大家讲起古代三国的故事。谈到吴王孙权时，他让叶剑英当场背诵南宋词人辛弃疾的一首词《南乡子·登京口北固亭有怀》：

    “何处望神州？满眼风光北固楼。

    千古兴亡多少事，悠悠，

    不尽长江滚滚流。

    年少万兜鍪，坐断东南战未休。

    天下英雄谁敌手？曹刘。

    生子当如孙仲谋。”

    这又是一次不寻常的政治局会议。在长达两个小时的会议中，与会者主要是听毛泽东讲话。他讲的内容，主要是批评以江青为首的“四人帮”，他甚至把“讲了经验主义的问题我放过了”称为“我自己也犯了错误”。可见，毛泽东很清楚，这时十分需要由他本人出面，在政治局会议这样的场合，郑重地提出“四人帮”的问题。自然，毛泽东并不是要把江青等打倒。他一再表示不要操之过急，以及后来他对于“批评江青”的解释，⑤都说明了这一点。纪登奎也曾这样评论：“主席认为他们对批判刘少奇是有功的，并不想把他们打倒，但也没想让他们当头。⑥”毛泽东的本意，是想让大家在认同“坚持马列主义”、“反对修正主义”和肯定“文化大革命”的大前提下，促进党内首先是中央政治局内部的“安定团结”。会上，他旁征博引，谈古论今，也隐含着他对于“后事”的某种担忧。

    毛泽东再次批评“四人帮”，这对支持周恩来、邓小平等，遏制江青等的气焰，起了关键性作用。

    这是毛泽东最后一次主持中央政治局会议。

    第二天上午，周恩来在医院同邓小平单独谈话，就贯彻落实毛泽东在政治局会议上的讲话交换意见。当晚，周前往人民大会堂主持中央政治局常委会议，进一步研究在政治局范围内学习讨论毛泽东讲话的问题。

    随后，周恩来扶病用两天时间起草关于学习毛泽东理论问题指示和政治局工作等问题的意见稿。在谈到对“文化大革命”、“批林批孔”、“反修防修”等问题时，意见稿多处反驳江青等反对所谓“经验主义”的言论。周恩来还表示拥护毛泽东对江青等的批评，认为“有错误的，要有自我批评”，并“同意小平同志意见”，“愿自我批评的就说，说多少都可以，不说也可以，不要强人所难”。⑦

    江青等对召开这次政治局会议竭力拖延。在五月三日毛泽东批评江青后，周恩来因病不能主持政治局会议，决定由王洪文负责召集，王洪文却一再推托，拖着不开。周恩来在同邓小平、叶剑英、李先念等商量后，于五月二十一日致信全体在京政治局成员，说明前一时期江青、张春桥、姚文元提出反“经验主义”的经过，点明了即将召开的批评“四人帮”的政治局会议的主题，并提出：如大家同意，并请将此信转主席一阅。这封信转到张春桥处时，他写下这样的批语：“总理的信，有些话不确切。但我不反对报主席。”周恩来又致信张春桥，详细叙述了张、姚等提出反对“经验主义”的经过，并且写道：“我这段回忆的文字，不知是否较为确切。如果仍不确切，请你以同志的坦率勾掉重改或者批回重写，我决不会介意，因为我们是遵守主席实事求是和‘三要三不要’的教导的。”在事实面前，张春桥只好写上：“不再改了。”

    到五月二十七日，经毛泽东批准，由邓小平主持召开中央政治局会议，批评以江青为首的“四人帮”。这时离毛泽东五月三日讲话已经二十四天了。邓小平在会上作了中心发言。谈到对毛泽东那次讲话的理解时，他说：主席这篇讲话，对于我们党非常重要，因为主席是对政治局讲的，是党的核心。主席提出要政治局安定团结，“三要三不要”，联系批评宗派主义、“四人帮”。这是很重要的原则问题，需要好好讨论。发言中，邓小平还驳斥了江青等对四月二十七日那次政治局会议的无理指责，指出：有人说这次会上的讲话“过了头”，还有人讲是“突然袭击”、是“围攻”。其实，百分之四十也没有讲到，有没有百分之二十也难讲。他强调，这里有三件事需要讲清楚：一是前年十二月会议上提出“第十一次路线斗争”，二是批林批孔中又批“走后门”，三是学理论又提出批“经验主义”。倒是问一问，这是为什么？不讲明白，没有好处。邓小平发言后，吴德、李先念、陈锡联等相继发言，批评“四人帮”的宗派活动。⑧中央政治局先后召开了三次会议，其他委员相继发言。叶剑英就邓小平上次会议讲话中提出的“三件事”作长篇发言，提出尖锐质问。六月三日，主持会议的邓小平表示：“讲多少算多少”。要将会议情况“给主席作报告”。⑨

    几天后，陪同毛泽东会见外宾的邓小平向他汇报中央政治局会议的情况，反映了江青等的表现。毛泽东高兴地说：“我看有成绩，把问题摆开了。”又说：他们几个人现在不行了，反总理、反你、反叶帅。现在政治局的风向快要转了。最后，毛泽东满怀期望地对邓小平说：“你要把工作干起来！”邓小平回答：“在这方面，我还有决心就是了。反对的人总有，一定会有。”毛泽东笑道：“木秀于林，风必摧之。”⑩

①毛泽东对姚文元所送新华社《关于报道学习无产阶级专政理论问题的请示报告》的批语，手稿，1975年4月23日。
②王洪文给毛泽东的信，1975年4月。
③毛泽东对江青来电话一事的谈话记录，1975年5月。
④毛泽东召集的在京中共中央政治局成员会议上的讲话记录，1975年5月3日。
⑤1975年11月4日，毛泽东听取毛远新关于批评邓小平的小型会议的情况汇报时插话说：对邓小平“不是打倒，而是改正错误，团结起来，搞好工作。我批评江青也是这样。”据毛远新记录整理稿。
⑥访问纪登奎谈话记录，1987年10月。
⑦周恩来起草的关于学习毛泽东理论问题指示和中央政治局工作问题的意见稿，手稿，1975年5月4日、5日。
⑧张春桥记录的中共中央政治局会议情况，1975年5月27日、6月3日。
⑨张春桥记录的中共中央政治局会议情况，1975年5月27日、6月3日。
⑩王海容、唐闻生记录的毛泽东与邓小平谈话要点，1975年6月7日。

    十四日，王洪文给毛泽东写信说：“这次会议上，大家主要对于‘批判经验主义’的问题，‘四人帮’的问题，‘以个人名义送材料’的问题，提‘十一次路线斗争’的问题等，进行了批评。会上，春桥、文元同志对于在讲话、文章中提出反对经验主义有片面性问题，作了自我批评。江青同志除了在四月二十七日会议上对批判经验主义问题上承担了责任、作了些自我批评外，这次会议上也谈了一下‘四人帮’的历史关系和工作上的关系。会后电话告我，她还要给主席写片面的自我批评。我在这次会议上对于在批林批孔、赞成批‘走后门’、两次大会没有向主席报告，对赞成‘批判经验主义’问题、‘四人帮’、‘不抓大事’问题上作了些自我批评。这次会议总的来说，开得一般。就我个人看，会议上对于四位同志（包括我）的自我批评是不满意的。”①从这封信中可以看出，他们列举的受到批评的许多事情并没有向毛泽东报告，政治局多数人对他们的“自我批评”是不满意的。

    六月二十八日，迫于压力的江青终于向毛泽东和中央政治局交出一份书面检讨，说：“我对不起主席、政治局的同志们，更对不起小平同志。”她检查自己一年多来“所犯的错误”。其中包括：提出“十一次路线斗争”，批林批孔中搞“三箭齐发”，“个人自作主张送材料”，以及讲“主要危险是经验主义”等等。她在这份书面检讨中还写道：“当我认识到四人帮是个客观存在，我才认识到有发展成分裂党中央的宗派主义的可能，我才认识到为什么主席从去年说到今年，达三、四次之多，原来是一个重大原则问题。主席在原则问题上是从不让步的。在这个问题上，我负主要责任，连累了他们三位同志受批评，是很对不起他们。以上的错误是严重的，是不符合主席安定团结和三要三不要方针的。造成这些错误的原因主要是世界观没有改造好，个人主义、主观主义作祟，缺乏自知之明，不谨慎，不谦虚”，“我有信心和决心遵照主席的教导、党的要求去改正错误。②”经在京的中央政治局成员传阅后，毛泽东圈阅了江青的这份书面检讨。

    这是“文化大革命”以来江青第一次向党中央写出书面检讨，对她长期以来不可一世的气焰是沉重的打击。

    在王洪文担任中共中央副主席后，原来对他并没有很多了解的毛泽东一直在留心观察。王洪文在这个时期的表现，使毛泽东深感失望。他向周恩来、邓小平表示：王洪文政治上不强，“威望不高”。根据他的意见，王洪文于六月下旬被派往浙江、上海“帮助工作”。七月一日，叶剑英写信给毛泽东，建议由邓小平主持政治局会议，毛泽东批示：“同意。③”从七月初开始，中共中央的日常工作由邓小平主持。这以后，王洪文再也没有主持过中央工作。

    邓小平主持中央工作后，毛泽东同他进行了一次谈话。邓小平一开始就汇报：全国生产情况形势不错。钢没有完全达到指标，但是有希望。今年农业，夏粮是丰收了，秋粮还不错。接着，他又谈了解放干部问题、文艺政策问题。最后，他对毛泽东讲：都说我两次讲话叫复辟，说是刘少奇的班底又起来了，有人不高兴。毛泽东说：“再过两三年就好一些了。”邓小平说：“有人讲点，有好处，没坏处。”毛泽东说：“是啊，无非是挨骂。我历来就是挨骂的。”④

    在毛泽东支持下，周恩来、邓小平、叶剑英等再次取得同“四人帮”斗争的重大胜利。

    一九七五年夏天，是“文化大革命”中广大干部和人民群众少有的扬眉吐气的季节。人们发现，惯于颐指气使、惟我独尊的江青有很长时间没有公开露面。“中央开会批评江青”的说法也在社会上不胫而走。一时群情振奋。在这样的环境里，邓小平领导下的全面整顿出现了新的高潮。

    邓小平领导全面整顿，是在“三项指标为纲”的旗号下展开。他第一次提出这个说法，是这年五月二十九日在钢铁工业座谈会上。他说：“毛主席最近有三条指示，一条是关于理论问题的，要反修防修，再一条是关于安定团结的，还有一条是要把国民经济搞上去。这三条重要指示，就是我们今后一个时期各项工作的纲。这三条是互相联系的，不能分割的，一条都不能忘记。⑤”七月四日，他向中央读书班第四期学员又一次谈了这个问题，并且强调：当前，我们有好多事要办，“特别是要把国民经济搞上去”。⑥

    “三项指示为纲”，是邓小平在特定历史条件下根据毛泽东几次讲话精神归纳出来的。它简洁明了，通俗易懂，很快成为这个时期同“四人帮”及其帮派势力进行斗争的有力武器。在以后几个月里，邓小平继续指导各个领域、各个部门果断有力地开展全面整顿，取得明显成效。

    毛泽东的健康状况在回北京后越来越坏，吃药也没有多少效果。“一九七五年下半年以后，在床上躺着的时间多，不愿意起来，以前在床上还是坐着多。一天也没有同几个人说话。⑦”但他仍密切关注着时局的发展，一面态度明朗地支持邓小平的工作，一面在落实干部政策和知识分子政策方面作过多次批示。

    他为长期遭受迫害的原解放军军事医学科学院院长贺诚写下这样的批语：“奇文共欣赏，疑义相与析。”“贺诚无罪，当然应予分配工作。过去一切污蔑不实之词，应予推倒。”并由此想起“文化大革命”初期被林彪一伙迫害致死的原卫生部副部长、人民解放军总后勤部卫生部第一副部长傅连暲。又写道：“傅连暲被迫死，亟应予以昭雪。”“贺诚幸存，傅已入土。呜呼哀哉！”⑧

    他在原中央宣传部和文化部副部长林默涵的来信上批示：“周扬一案，似可从宽处理，分配工作，有病的养起来并治病。久关不是办法。⑨”这年十月，他在一件关于学部老知识分子出席国庆招待会的反映的材料上又批示：“打破‘金要足赤’、‘人要完人’的形而上学错误思想。可惜未请周扬、梁漱溟。⑩”

①王洪文给毛泽东的信，原件，1975年6月14日。
②江青给毛泽东和在京政治局委员的书面检讨，原件，1975年6月28日。
③毛泽东对叶剑英来信的批示，手稿，1975年7月1日。
④毛泽东同邓小平的谈话记录，1975年7月。
⑤邓小平在钢铁工业座谈会上的讲话记录，1975年5月29日。
⑥邓小平：《加强党的领导，整顿党的作风》，1975年7月4日。见《邓小平文选》第2卷，人民出版社1994年10月第2版，第12－14页。
⑦访问张玉凤谈话记录，2001年12月12日。
⑧毛泽东对中央军委关于贺诚任职的请示报告的批语，手稿，1975年5月17日。
⑨毛泽东对林默涵来信的批语，手稿，1975年7月2日。
⑩毛泽东对《学部老知识分子出席国庆招待会的反映》材料的批语，手稿，1975年10月16日。

    贺龙长女贺捷生的一封来信六月七日经周恩来转给毛泽东。周恩来建议对以前由王洪文主持商定的低调举行贺龙骨灰安放仪式的计划“设法补救”。毛泽东当即批复：“照总理意见办理。”在周恩来安排下，
重新确定了贺龙骨灰安放仪式的规格，周恩来扶重病出席仪式，亲致悼词。事后，毛泽东指示要关心贺龙家属。有关部门据此写出报告，详细叙述了贺龙亲属及友好遭受残酷迫害的情况。毛泽东身边的工作人员回忆：视力不济的毛泽东是躺在床榻上听读这份报告的。听毕，他又戴上眼镜，将报告看了一遍。他“一会儿把报告放在胸脯上，一会儿眼睛望着卧室的顶棚。看完后，他非常难过地把报告放下，一句话也没有说，两行热泪滚落在枕头上……”①

    此外，毛泽东还在陆定一、陈丕显、王恩茂、陶铸、李维汉等人的材料上作出批示，敦促有关方面抓紧解决他们的问题。这些材料大部分是邓小平送阅或报批的。

    对其他“文化大革命”中的受审查对象，毛泽东也主张尽快释放。如对原林彪办公室工作人员，他批示：“林办各下级人员，责任较轻，不宜久在学习班。似宜早作结论，免于追究，分配工作，以观后效。②”他还对只是有“嫌疑”的受审查人员作出批示：“如无确证，只是嫌疑，则应释放，免于追究，以观后效。从实践中证明。③”他还要求有关部门“一律释放”在押的原国民党省、将级党政军特人员，并设法安排他们的工作。④

    这段时间里，毛泽东更多关心的，是调整文艺政策和落实知识分子政策的问题。这正是江青等长期以来插手最多的“重灾区”，也是社会各方面特别注目的敏感领域。

    在五月三日召开的中央政治局会议上，毛泽东曾提出：“教育界、科学界、文艺界、新闻界、医务界，知识分子成堆的地方，其中也有好的，有点马列的。”针对“文化大革命”以来把知识分子贬为“臭老九”的情况，他借用人们熟知的革命现代京剧《智取威虎山》里的一句台词说：“老九不能走。”⑤

    七月初，毛泽东同邓小平谈话时提出：“样板戏太少，而且稍微有点差错就挨批。百花齐放都没有了。别人不能提意见，不好。”邓小平说：“现在文艺并不活跃。”毛泽东又说：“怕写文章，怕写戏。没有小说，没有诗歌。”⑥

    毛泽东不满意文艺界的现状和对知识分子一概否定的做法,很大程度上是针对江青说的。不久，他亲自找江青谈话，指出：

    “党的文艺政策应该调整一下，一年、两年、三年，逐步逐步扩大文艺节目。缺少诗歌，缺少小说，缺少散文，缺少文艺评论。”“已经有了《红楼梦》、《水浒》，发行了。不能急，一两年之内逐步活跃起来，三年、四年、五年也好嘛。”“文艺问题是思想问题，但是不能急，人民不看到材料，就无法评论。”

    “对于作家，要惩前毖后、治病救人，如果不是暗藏的有严重反革命行为的反革命分子，就要帮助。”“鲁迅那时被攻击（指二三十年代的文艺界情况。——引者注），有胡适、创造社、太阳社、新月社、国民党。鲁迅在的话，不会赞成把周扬这些人长期关起来。脱离群众。”“处分人要注意，动不动就要撤职，动不动就要关起来，表现是神经衰弱症。”⑦

    在有关传达这次谈话的一封信上，毛泽东又批示，“我讲的不完全，至少应该提到鲁迅提倡削烂苹果一篇”。⑧这里，他用鲁迅提倡对那些“不是穿心烂”、仅是“有着烂疤”的苹果应该削着吃的生动比喻，进一步说明“金无足赤、人无完人”的道理。

    七月下旬起，毛泽东连续就文艺界有关人士的来信或材料写下批语，要求对文艺政策进行调整。来信的人（或材料涉及对象）有：长春电影制片厂编剧张天民（反映江青等人扼杀故事片《创业》）；北京电影制片厂导演谢铁骊、摄影钱江（反映“四人帮”在文化部的亲信责难、压制故事片《海霞》）；中央五·七艺术大学音乐学院教师李春光（揭露“四人帮”在文化部的亲信消极抵抗毛泽东对影片《创业》的批示）；山东省章丘县某学校教工谢革光（建议已停刊多年的《诗刊》杂志复刊）；已故著名作曲家冼星海夫人钱韵玲（建议举办冼星海逝世三十周年纪念活动）；鲁迅的儿子周海婴（建议抓紧出版《鲁迅书信集》和新版《鲁迅全集》）；作家姚雪垠（请求支持他继续完成长篇历史小说《李自成》的创作）等。

    在这些事情中，反响最强烈的是七月二十五日毛泽东对电影《创业》问题的批示。

    《创业》是在银幕上塑造中国石油工人战天斗地形象的作品，被批准在一九七五年春节上映，受到观众的普遍欢迎。编剧张天民在给毛泽东的信中写道：“但就在上映的第二天，有关领导做出几项决定：不继续印制拷贝；报纸上不发表评介文章；不出国；电视电台停止广播。并通知了全国各地。不久，北影负责人传达了中央负责同志的指示，指出影片在政治上、艺术上都有严重错误，政治上美化刘少奇，艺术上写真人真事，公式化概念化。要求查一查背景，并写批评性的评论文章。这使文艺界受到极大的震动，思想上比较混乱。⑨”为什么称《创业》“政治上美化刘少奇”呢？当时担任文化部副部长的“四人帮”亲信刘庆棠在宣布《创业》十条“罪状”中竟这样说：“影片中三次笼统的提到党中央和中央首长，如毛主席著作‘是党中央派专机从北京送来的’、‘帐篷是中央从上海特调的’、‘中央首长和全国人民期望着我们’。这些显然有意无意地起了给刘少奇、薄一波之流涂脂抹粉的作用。⑩”其他指责大体与此类似。

①杨建业：《在毛主席身边读书――访北京大学中文系讲师芦荻》。见1978年12月29日《光明日报》。
②毛泽东对蒋葆生反映原林彪办公室工作人员处理问题的来信的批语，手稿，1975年6月30日。
③毛泽东对嫌疑人员处理问题的批语，手稿，1975年7月1日。
④毛泽东对邓小平报送的公安部关于清理在押国民党省、将级党政军特人员的请示报告的批语，手稿，1975年9月9日。
⑤毛泽东召集的在京中共中央政治局成员会议上的讲话记录，1975年5月3日。
⑥毛泽东同邓小平谈话记录，1975年7月。
⑦毛泽东同江青、张春桥的谈话记录整理稿，1975年7月14日。
⑧毛泽东在王洪文信上的批语，手稿，1975年11月15日。
⑨张天民给毛泽东的信，1975年7月18日。
⑩刘庆棠传达文化部核心小组对影片《创业》的意见（通称“十条意见”），1975年4月8日。

    给毛泽东读张天民这封信的张玉凤回忆道：“主席在听我读的过程中非常生气。听完后，即刻作了批示，并对我说了多遍：‘江青这个人不懂事，尽办些蠢事。’这一天，主席一直不高兴，不愿吃饭，也没有睡觉，一直无法休息。”①

    毛泽东所写的批示，全文如下：

    “此片无大错，建议通过发行。不要求全责备。而且罪名有十条之多，太过分了，不利调整党的文艺政策。”“此信增发文化部及来信人所在单位。”②

    毛泽东的批示，语气严厉，明确具体，是对“四人帮”在文艺界倒行逆施的有力打击。这个批示下达后，江青一伙惊慌失措。江青一方面声称“不知道”“十条罪状”的问题，另一方面又斥责张天民“告我刁状”，是有人给他“出主意”。③在毛泽东批示的鼓舞下，长期以来备受压抑的文艺界的广大知识分子看到了希望，增强了同“四人帮”斗争的勇气和信心。

    极少有人知道，毛泽东这时是在健康非常不好的情况下作出以上一系列批示的。四月中旬以后，毛泽东已有很长时间没有会见外国客人。六月下旬，加蓬共和国总统邦戈来华访问。毛泽东在病榻上写了一封信：

    “加蓬共和国邦戈总统先生阁下：

    尊敬的总统先生，听到阁下又到北京，感到十分高兴。理应迎谈，不幸这两日不适，卧床不起，不能接见，深为抱歉，请赐原谅。祝阁下旅途顺利。

    毛泽东倚枕

    1975，6，27”④

    由于健康原因取消同外国首脑的会晤、并亲自向对方致函道歉，这对毛泽东来说还不曾有过。信是毛泽东自己摸索着写的。短短几行字，歪歪斜斜地写了九张纸。自然，这是一封当时不能公开的信。

    七月二十三日，毛泽东同意对拖延已久的白内障眼病施行手术治疗。当天下午，眼科专家唐由之为他的左眼作了针拨手术，前后只用了不到十分钟，手术非常顺利。第二天，毛泽东的左眼能看见东西了。在他的要求下，摘掉了本来需要戴几天的保护眼罩。第三天，毛就写下关于电影《创业》的批语。字仍写得难以辨认。在这前后，毛泽东还调看了“文化大革命”前创作的一些故事影片，如《雷锋》、《自有后来人》等，并给予肯定。

    在调整文艺政策的同时，毛泽东十分留意国计民生方面的问题，先后对农产品价格、农村社队企业、知识青年上山下乡，以及国防、科技等工作作出具体指示。

    这年夏天，由于连降暴雨，河南省南部发生历史上罕见的特大洪涝灾害，造成河堤溃决，水库坍塌，驻马店、许昌、南阳等地区三十多个县（市）严重受灾，当地人民群众的生命财产遭受重大损失。一天，工作人员给毛泽东读有关河南水灾的内部报道。当读到受灾某县仍有大批群众处于危难之中，解放军救援队伍赶到现场时已有几十名群众丧生，工作人员忽然听到抽泣声。这才发现，毛泽东眼中早已浸满泪水，面部表情极为伤感。为了避免术后的眼睛受到感染，工作人员用消毒毛巾为他擦拭眼睛。毛泽东自言自语道：“我这个人感情越来越脆弱了。我一听到天灾人祸，就忍不住伤心。⑤”

    和过去一样，最容易牵动晚年毛泽东思绪情感的，仍是千千万万下层百姓的安危冷暖。

    七月下旬做过白内障手术后，虽然毛泽东一只眼睛又可以看东西了，但为了保护视力，除重要文件外，毛平时要看的大量文件、书籍和报刊还是由身边工作人员读给他听。毛泽东平时的习惯，除了开会和找人谈话外，总是整天看文件、看书。看文件和工作累了，就广泛地浏览各种中外著作，尤其是中国古典文学作品，来调节一下。这些文件和材料，通常由机要秘书张玉凤来念。

    后来，因为古典文学作品中古文多，张玉凤提出能不能从大学里找个教师来念。经汪东兴、张耀祠同意，从北京大学选了一位教师芦荻。毛泽东第一次见到她时说：最近眼睛不太好，请你念念古文，没有别的，好了就回学校，怕耽误你的教学。有一次，芦荻问张玉凤：“我有几个问题能不能问？”张说：“看主席高兴不高兴。”那时，毛泽东正要她读《水浒》、《红楼梦》、《三国演义》，先读《水浒》。⑥张玉凤回忆：“七五年八月十四日，芦提出关于《水浒》一书学术界的基本评价向来是很高的。但到一九七四年《北京日报》到北大中文系约写一篇批判《水浒》的文章时，有人说《水浒》是只反贪官、不反皇帝的。由于不是正式消息，对精神实质理解不一，学术界在讨论时分歧很大。这篇文章没有发表。后来又传说，主席有个讲话，其中提到了《水浒》，芦问主席是否是真的。主席说：那两句话是他在一次政治局扩大会议上讲的。芦荻接着问主席，应该怎样读它？⑦”毛泽东回答芦荻的问题说：

    “《水浒》只反贪官，不反皇帝。屏晁盖于一百零八人之外。宋江投降，搞修正主义，把晁的聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。

    “这支农民起义队伍的领袖不好，投降。李逵、吴用、阮小二、阮小五、阮小七是好的，不愿意投降。”

    毛泽东肯定了鲁迅过去对《水浒》的批评，认为金圣叹把《水浒》砍掉了二十多回，不真实。他提出：

    “《水浒》百回本、百二十回本和七十一回本，都要出。把鲁迅的那段评语印在前面”。⑧

    当时在场的张玉凤回忆道：“接着我说，六四年在武汉我看《水浒》时，主席就对我讲过：宋江是投降派，搞修正主义。招安就是投降，替皇帝办事。可他们现在又都说这部书好，到底好在哪？这时，主席说：‘好就好在投降。做反面教员，使人民都知道投降派。’⑨”

    这些，其实是毛泽东一向的看法，并不是这时才突然提出来的。“文化大革命”前，他曾要人找来金圣叹评点的《水浒传》，希望“再看看”被鲁迅批评的这个版本。⑩一九七三年十二月，他还在一次会议上也讲过：“《水浒》不反皇帝，专门反对贪官。后来接受了招安。⑾”毛泽东这次回答芦荻问他关于《水浒》评价的问题时，概括地谈了他历来对这部小说的评价。

    芦荻把这段讲话整理出来后，经张玉凤送毛泽东看过并同意。因为毛泽东提出要出版三种版本的《水浒》，就要汪东兴把这个谈话送给分管出版工作的姚文元看。因为受到严厉批评而沉寂了三个来月的“四人帮”发现这正是一次“借题发挥”的好机会。姚文元在看到毛泽东对《水浒》这段评论的当天，立刻给他写信，提出要把毛泽东这段评论和鲁迅的评论一起都印在书的前面，说：“这个问题很重要”；它“对于中国共产党人、中国无产阶级、贫下中农和一切革命群众在现在和将来、在本世纪和下世纪坚持马克思主义、反对修正主义，把毛主席的革命路线坚持下去，都有重大的、深刻的意义”；“应当充分发挥这部‘反面教材’的作用”。信中还就印发并宣传毛泽东对《水浒》的评论，以及出版三种版本的《水浒》提出具体意见。毛泽东阅后在信上批：“同意”。不久，他又批示发表姚文元送审的题为《开展对〈水浒〉的评论》的《人民日报》社论。

    得知毛泽东谈话和批示内容的江青立刻活跃起来。她先是对一些同自己关系密切的人大谈所谓评《水浒》的“现实意义”，声称“《水浒》的要害是架空晁盖，现在党内有人架空毛主席”。⑿她所说的“有人”，显然是指邓小平。久未“露面”的她，在九月初又出现在各种公开场合，到处散布这类言论。一时谣言四起，弄得人心惶惶。

①张玉凤写的揭发材料，1976年10月20日。
②毛泽东对张天民来信的批语，手稿，1975年7月25日。
③江青在大寨同文艺界、新闻界部分人员的谈话记录，1975年9月。
④毛泽东致加蓬总统邦戈的信，手稿，1975年6月27日。
⑤徐志耕：《忧乐万家》。见毛岸青、邵华主编《中国出了个毛泽东丛书》，江苏文艺出版社1994年1月版，第238页。
⑥访问张玉凤谈话记录，2001年12月12日。
⑦张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。
⑧毛泽东关于《水浒》的谈话（毛泽东审定稿），1975年8月14日。
⑨张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。
⑩毛泽东给林克的信，手稿。见林克、徐涛、吴旭君：《历史的真实》，中央文献出版社1998年12月版，第10页。
⑾毛泽东接见出席中央军委扩大会议全体成员的讲话记录，1973年12月21日。
⑿江青同于会泳、刘庆棠等人的谈话，1975年8月。据刘庆棠1977年3月5日揭发材料。

    九月中旬，国务院在山西省昔阳县召开全国农业学大寨会议。会议的主题是讨论农业问题。到会的有邓小平等党和国家领导人，国务院有关部委和各省、市、自治区的负责人以及各方面的代表共三千七百多人。在九月十五日的开幕式上，邓小平发表讲话说：

    “这是一次重要性仅次于或相当于一九六二年七千人大会的会议。为了完成周总理在四届人大上重申的实现‘四个现代化’的宏伟目标，我们必须保持清醒的头脑，正视目前落后的现状，并下大力气解决农业现代化的问题。”

    “从明年起，二十五年，我们赌了咒，发了誓，要干这么一件伟大的工作，这真正够得上是雄心壮志。我们相信大家能办到，但是不要疏忽大意，不要以为轻而易举。”

    “现在全国存在各方面要整顿的问题。毛主席讲过，军队要整顿，地方要整顿。地方整顿又有好多方面，工业要整顿，农业要整顿，商业也要整顿，文化教育也要整顿，科学技术队伍也要整顿。文艺，毛主席叫调整，实际上调整也就是整顿。”①

    这是邓小平对他力主的“全面整顿”思想的系统阐述。他所谈的“雄心壮志”也是十分鼓舞人的，在人们心中燃起热烈的希望。

    会上，江青却大谈同会议主题毫不相干的评《水浒》和“两条路线斗争”问题。她危言耸听地说：评《水浒》不单纯是文艺评论和历史评论，它是对当代有意义的大事。《水浒》的要害是排斥晁盖，架空晁盖，搞投降。宋江收罗了一帮子土豪劣绅、贪官污吏，占据了各重要岗位。批《水浒》就是要大家都知道我们党内就是有投降派。②对江青这些话，很多人感到莫名其妙。讲完后，江青还要求播放她的讲话录音，印发她的讲话稿。

    在这种情况下，邓小平认为有必要直接向毛泽东反映这些问题。九月二十四日，在陪同毛泽东会见越南劳动党第一书记黎笋后，邓小平向毛泽东汇报最近工作。当谈到江青在学大寨会议上的讲话时，毛泽东气愤地说：“放屁！文不对题。那是学农业，她搞批《水浒》。这个人不懂事，没有多少人信她的，上边（指中共中央政治局。——引者注）。③”他还明确指示，江青讲话的“稿子不要发，录音不要放，讲话不要印”。④

    毛泽东的态度，表明他仍然信任邓小平并继续支持他的整顿工作。

    根据邓小平一系列讲话精神，有关部门先后草拟出《关于加快工业发展的若干问题》、《关于科技工作的几个问题（汇报提纲）》和《论全党全国工作的总纲》等重要文件，推动各条战线的全面整顿。从这年下半年起，国民经济情况继续好转，工农业生产各项主要指标稳步上升。一九七五年，国内生产总值比上年增长百分之八点七，其中工业总产值比上年增长百分之十五点五，农业总产值增长百分之三点一。

    邓小平领导的全面整顿，实质上是系统纠正“文化大革命”以来种种“左”的错误做法，进一步落实党的正确政策，大力恢复党的优良传统作风和行之有效的规章制度，进而使党和国家的工作逐步走上正轨。正如邓小平回顾这段历史时所说：“一九七五年我主持中央常务工作，那时的改革，用的名称是整顿，强调把经济搞上去，首先是恢复生产秩序。凡是这样做的地方都见效。”又说：经过整顿，“局面就大不一样”。⑤

    出人意料的是，已经明显见效的良好局势，却在很短时间里陡然逆转。

    一九七五年九月下旬，毛泽东的侄子毛远新来到他的身边。毛远新那一年三十六岁，毕业于哈尔滨军事工程学院，“文化大革命”时期参加造反派，后来担任中共辽宁省委书记、省革命委员会副主任、沈阳军区政委。他是毛泽民的儿子。毛泽民一九四三年在新疆被军阀杀害，所以，毛远新小时候在毛泽东家住过，毛泽东在下一代亲属中比较喜欢他。一九七五年九月二十八日，毛远新因为他父亲牺牲在新疆的缘故，随中央代表团从北京前往新疆，参加祝贺新疆维吾尔自治区成立二十周年的活动，十月十日回来路过北京时留下了，成为病势越来越重的毛泽东同中央政治局之间的非正式“联络员”。

    毛远新同江青等在思想观点、政治倾向上是一致的。由于毛泽东那时不愿意见江青，而毛远新可以经常见到毛泽东，他在许多问题上起了“四人帮”所不能起的作用。

    九月二十七日和十一月二日，毛远新两次向毛泽东汇报辽宁省情况说：“自己感到社会上有股风，就是对文化大革命怎么看，是肯定还是否定，成绩是七个指头还是错误是七个指头，有分歧。”他特别提出：这股风“似乎比七二年批极左还凶些”。“我很注意小平同志的讲话，我感到一个问题，他很少讲文化大革命的成绩，很少提批刘少奇的修正主义路线。”“担心中央，怕出反复。⑥”他还说：“七五年国务院开的务虚会，辽宁省有两个人参加，他们把讲话稿带回去，我看了，觉得国务院几个副总理讲话有些问题。特别是中央七五年四号文件（指《中共中央批转一九七五年国民经济计划的通知》，此件经毛泽东圈阅。——引者注）发下去以后，群众反映很多。有人找我说，形势刚好，社员积极性也起来了，看了四号文件不理解，有情绪，还问主席知道不知道。”

    毛远新这些话，引起毛泽东的重视。在他看来，毛远新一直在地方工作，比较接近实际，对事情的看法比较“客观”。何况，他对毛远新还有一份特殊的亲情。

    这时，又发生另一件事：清华大学党委副书记刘冰等给毛泽东写信，就迟群（校党委书记）和谢静宜的工作作风和思想意识等问题向毛泽东告状。信是通过邓小平转交的。刘冰等一共写了两封信。第一封信是八月间写的。毛泽东看过后，指着放文件的桌子对秘书说：“先放着。”第二封信是十月间写的，毛泽东看后，要秘书把第一封信找出来，又看了一遍。这件事引起毛泽东很大不满。他认为，刘冰等的意见代表了对“文化大革命”不满甚至要算账的一批人的态度�;

    毛泽东把这些事情联系起来，对毛远新说：

    “有两种态度，一是对文化大革命不满意，二是要算账，算文化大革命的账。”“他们信中的矛头是对着我的。”“你们告诉小平注意，不要上当，小平偏袒刘冰。”“清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。”“你找小平、东兴、锡联谈一下，把你的意见全讲，开门见山，不要吞吞吐吐。你要帮助他（指小平同志）提高。”⑦

    这是一九七三年邓小平复出以后，毛泽东第一次用这种口气批评他，并且把事情提到“两条路线斗争”的高度。这里，根本原因还是如何看待“文化大革命”的问题。毛泽东把“文化大革命”看作他一生中所做的两件大事之一，认为它对巩固社会主义制度是完全必要的，担心有人要翻“文化大革命”的案。随着他的健康状况严重恶化，这种不安和担心也越来越强烈。在过去两年多时间里，特别是一九七五年邓小平主持中央工作和领导全面整顿以来，毛泽东一直称赞并倚重邓小平。希望在维护“文化大革命”的前提下，由邓小平出来解决社会上出现的种种问题，把党和国家治理好。当邓小平几次同江青等斗争时，他都给邓小平有力的支持。即使“四人帮”多次向毛泽东告“状”，毛泽东依然继续支持邓小平。但毛泽东不能容忍任何从根本上否定这场“大革命”的事情发生。

    这以前不久，毛泽东在十月十九日会见外宾后同李先念、汪东兴等谈话时说过：“现在有一股风，说我批了江青。批是批了，但江青不觉悟。清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。迟群是反革命吗？有错误，批评是要批评的。一批评就要打倒，一棍子打死？小谢是带三万工人进清华大学的。迟群我还不认识哩。”他又说：“我在北京，写信为什么不直接写给我，还要经小平转。你们告诉小平注意，不要上当。小平偏袒刘冰。你们六人（小平、先念、东兴、吴德、小谢、迟群）先开会研究处理。此两封信（指刘冰等同年八月和十月的两次来信。——引者注）印发中央政治局在京各同志。清华大学可以辩论，出大字报。⑧”二十三日，邓小平主持召开中央政治局会议，传达讨论了毛泽东的谈话，决定按照他的意见，召开清华大学党委扩大会议传达讨论。二十七日，邓小平、李先念、吴德、汪东兴向毛泽东写了报告，里面还说到：“其中主席对小平、江青同志批评的内容，建议不传达。”毛泽东在这句话下面画了一条线，写了一个“对”字。⑨十一月初，中共北京市委负责人到清华大学传达毛泽东对刘冰等人来信的意见。全校展开“教育革命”大辩论，批判所谓“右倾翻案风”。

    十一月二日，毛远新根据毛泽东的吩咐同邓小平、汪东兴、陈锡联一起谈的时候，双方顶了起来。邓小平说：你（毛远新）的描述，中央整个是执行了修正主义路线，而且是在所有领域都没有执行主席的路线，这个话不好说。我主持中央工作三个多月是什么路线，全国的形势是好一点还是坏一点，实践可以证明。⑩同时，邓小平也表示愿作自我批评。

①邓小平在全国农业学大寨会议开幕会上的讲话记录，1975年9月15日。
②江青在大寨群众大会上的讲话和江青在大寨同文艺界、新闻界部分人员的谈话记录，1975年9月。
③毛泽东同邓小平的谈话记录，1975年9月24日。
④毛泽东在听取华国锋汇报时的指示，1975年9月。
⑤《邓小平文选》第3卷，人民出版社1993年10月版，第255、369页。
⑥毛远新笔记，1975年9月至11月。
⑦毛泽东关于刘冰等人来信的意见（毛远新笔记），1975年11月初。
⑧毛泽东同李先念、汪东兴等谈话记录，1975年10月19日。
⑨毛泽东在邓小平、李先念、吴德、汪东兴来信上的批示，手稿，1975年10月28日。
⑩毛远新笔记，1975年11月2日。

    三日，毛远新向毛泽东汇报了四人谈话的情况。毛泽东并不完全感到意外。他说：“你没有精神准备，他也没有料到，顶了起来。你有理，顺着不好，顶了他，这就叫帮助。”“他要有个转弯。”“扩大一点人：李先念、纪登奎、华国锋、张春桥。八个人先讨论，吵也不要紧，然后政治局再讨论。”“讨论限于文化大革命问题，做个决议。文化大革命是干什么的？是阶级斗争嘛。”“对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误。”“你们八个人先讨论。一次开不好，两次，三次，不要着急。”①

    四日晚上，毛远新向毛泽东汇报八个人第一次讨论的情况，说“他们对邓小平同志主持工作以来意见也很大”。当汇报到汪东兴讲“主席一个时期批评这些人，一个时期批评那些人，为的是在路线上一致起来，不要一批评就要打倒似的”时，毛泽东点头，说：“对，不是打倒，而是改正错误，团结起来，搞好工作。我批评江青也是这样。”“安定团结，不是不要阶级斗争。阶级斗争是纲，其余都是目。”毛远新请示会议的开法。毛泽东说：“会议还要逐步扩大几个人，开会就是帮助他（小平同志）及大家，互相帮助，搞好团结，搞好工作。”他还交代：会议的情况“不要告诉江青，什么也不讲”。②

    从这些谈话中可以看到：毛泽东这时对邓小平的批评并不是要打倒他，而是为了统一对“文化大革命”的认识，求得在路线上一致起来。对“文化大革命”也不是不能批评，但一定要肯定它是基本正确，有所不足，七分成绩，三分错误。要由邓小平主持对文化大革命“做个决议”。这样，既可以用来统一认识，又可以给邓小平一个台阶，便于他“有个转弯”。但是，毛泽东没有想到，邓小平不接受这个要求。邓小平委婉地以自己在“文化大革命”期间是“桃花源中人，不知有汉，何论魏晋”为理由，拒绝主持对文化大革命“做个决议”。这使毛泽东感到十分失望。

    纪登奎谈他当时直接观察的印象，也反映出毛泽东那种矛盾心态。他说：

    “毛主席本想‘文革’两年就结束了，没想到驾驭不了啦，已经九年了。要安定团结，但要给‘文革’做个结论，没有结论收不住。林彪事件后，已经证明‘文革’在理论上、实践上失败，毛主席的头脑中是打问号的。小平执政，一系列措施触及‘文化大革命’。刘冰写信的事发生以后，毛主席的意思，你要写个决议，关于文化大革命的决议。他还定了口径：三七开。小平婉言拒绝了，说我是桃花源中人，不了解。”③

    邓小平的女儿邓榕在《我的父亲邓小平：“文革”岁月》一书中，对这段复杂经历也表达了类似的看法：

    “一九七五年十一月二十日，政治局召开会议，也就是前面提到的十七人会议，专门讨论对‘文化大革命’的评价。毛泽东希望通过这个会议，在如何评价‘文化大革命’这一问题上，统一思想认识。会前，毛泽东提出，由邓小平主持，中央作出一个肯定‘文化大革命’的‘决议’。按照毛泽东的说法，这个‘决议’的基调应该是：对于‘文革’，总的评价是‘七分成绩，三分缺点’。毛泽东让邓小平主持作这个决议，一是让邓小平这样对‘文革’有看法的人来作这个决议，可以堵住对‘文革’持异议人的嘴，让人不敢再唱反调。二是，毛泽东再给邓小平一个机会，让邓小平改变观点。毛泽东对邓小平，真应该说是‘仁至义尽’了。分析毛泽东的内心，他既真心地赏识邓小平的才干和品格，又恼恨邓小平对‘文革’的态度。他对邓小平一再留情，是希望邓小平能够就此妥协，顺从了他这一个最后的心愿。毛泽东实在是太老了，太疲（倦）了，这一番‘安定团结’的政治格局，是他经过很长时间的考虑所进行的选择，不到万不得已，他是不想再变动了。但是，令毛泽东悲哀的恰恰却是，邓小平具有和毛泽东一样的性格，也是一个在原则问题上绝对不会让步的人。在毛泽东这样殷切的期望下，邓小平没有接受毛泽东的这个建议。邓小平明确地说，由我主持写这个决议不适宜，我是桃花源中人，‘不知有汉，何论魏晋’。邓小平的意思说得明明白白，九年‘文化大革命’，他被打倒了六年，作为一个脱离运动的‘世外’之人，对于‘文革’，他既没有参与也‘不了解’，因此‘不适宜’由他来写。其实，最根本的，他不愿意违心地主持写一个肯定‘文化大革命’的决议。

    邓小平这种完全不让步的态度，使得毛泽东下决心进行‘批邓’。在毛泽东政治生命的最后关头，他要坚定不移地捍卫‘文化大革命’，他不容许任何人对此存有非议，更不容许任何人翻‘文革’的案。这是他所坚持的最后原则。”④

    毛泽东觉得，这件事不只是邓小平一个人的问题，而是涉及相当多老干部对“文化大革命”的态度问题。十一月十三日，毛泽东写了一个关于打招呼问题的批语。他写道：“过去只有河南同百分之八十的县委书记打了招呼，所以没有受冲击。在多数人身上复杂一点。桃花源中人，不知有汉，何论魏晋。要估计这种情况。一些老同志打个招呼，如周荣鑫、李昌、胡耀邦、胡（指胡乔木。——引者注）、刘冰、李井泉等几十人也要打招呼。”⑤

    后来，毛泽东又考虑要扩大打招呼的范围。十一月二十一日，也就是政治局会议对邓小平进行错误批评的第二天，仍主持政治局会议的邓小平给毛泽东写了报告说：“遵照主席指示，向一些同志打个招呼，免犯错误。现拟了一个一百三十六人的名单，并拟了一个打招呼的谈话要点，都是由政治局会议讨论修改了的，现送上，请审阅批示。打招呼的方法是，把大家召集到一块谈，政治局同志都出席。政治局商量，准备把谈话要点发给各大军区司令员和政委以及省市委第一书记，也给他们打个招呼。此点也请主席批准。⑥”打招呼的《讲话要点》中讲到：中央认为，毛主席对刘冰等人来信的指示非常重要，“清华大学出现的问题绝不是孤立的，是当前两个阶级、两条道路、两条路线斗争的反映。这是一股右倾翻案风。”“清华大学的这场大辩论必然影响全国。毛主席指示，要向一些同志打个招呼，以免这些同志犯新的错误。”但这个《讲话要点》中传达的毛泽东对刘冰等人来信的指示只有这样几句话：“清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。”其中并没有提到邓小平的名字，“打招呼”的活动仍由邓小平主持，可见毛泽东对邓小平还是留有很大余地的。

    毛泽东接到邓小平报告后，第二天批示：“很好。但不仅只是老同志，要有中年、青年各一人同听同议，如同此次十七人会议那样。即也要对青年人打招呼，否则青年人也会犯错误。请政治局再议一次，或者分两次开，或者先分后合。⑦”但毛泽东很快又想到：本来是给老干部“打招呼”的会，如果有青年人参加，又会增加许多复杂因素。第三天，他给邓小平写了一封信说：“还是你们议的好，先给老同志打招呼。青年问题暂缓。因有的还未结合，有的在打派仗（如七机部），有的貌合神离（如清华），召集不起来。⑧”可见他对这件事怎么做，态度相当慎重。

    十一月二十四日，中共中央召开打招呼会议，由邓小平宣读这个《讲话要点》。但许多老干部的思想并没有因此而被“打通”，他们仍认为邓小平是正确的。原军事学院院长、当时担任人民解放军总后勤部副部长的张震在一次会上见到邓小平。张震回忆道：“他虽然沉默寡言，但表情依然十分坚毅。我问他身体好吗？他说：‘还好。’我说：‘你多保重。留得青山在，不怕没柴烧。’小平同志沉思着，没有吭声。我想，他一定明白了我话中的意思。⑨”

    二十六日，中共中央把这个《讲话要点》转发给各省市自治区、各大军区、军委各总部、各军兵种的党委常委。“反击右倾翻案风”运动迅速展开，全国局势重新陷入混乱。

    值得注意的是，毛泽东在这种情况下仍没有将权力交给“四人帮”，还要邓小平暂时继续主持工作。本来，邓小平是在王洪文离开北京后接替他主持中央日常工作的。十一月十五日，邓小平给毛泽东写报告说：“洪文同志已经回到北京。七月份洪文同志到外地时，经主席批准，由我暂时代替主持中央日常工作。现洪文同志已回，按例，从即日起，中央日常工作仍请洪文同志主持。近日召开的十七人会议，亦应请洪文同志主持。请主席批示（由东兴同志通知）。⑩”毛泽东当天批示：“暂时仍由小平同志主持，过一会再说。⑾”“批邓”已经开始，但中央日常工作以至批评邓小平的会议暂时仍要由邓小平主持，这实在是很少见的事情。十二月十日，毛泽东对毛远新说：“江青当了政治局委员，什么也不懂，还板着面孔训人，架子那么大，要人家当奴隶。⑿”十二月二十七日，江青给毛泽东写信说：“盼望在主席认为方便的时候，让我去看看你。⒀”毛泽东当天批示：“我近日有些不适，以不见为好。⒁”

    给江青写“以不见为好”这个批示的前一天，是毛泽东八十二岁生日，是毛泽东所过的最后一个生日。那天，工作人员发现他有些心不在焉，好像心事重重。应该说，“反击右倾翻案风”以及它所导致的动荡局面，并不是毛泽东希望看到的情况。他的体力已日趋衰竭。他的心境也陷于难以摆脱的深深矛盾之中。

①毛泽东听取毛远新汇报时的插话（毛远新笔记），1975年11月3日。
②毛泽东听取毛远新汇报时的插话（毛远新笔记），1975年11月4日。
③访问纪登奎谈话记录，1987年10月。
④毛毛：《我的父亲邓小平――“文革”岁月》，中央文献出版社2000年6月版第426、427页。
⑤毛泽东关于打招呼问题的批语，手稿，1975年11月13日。
⑥邓小平给毛泽东的报告，手稿，1975年11月21日。
⑦毛泽东在邓小平报告上的批示，手稿，1975年11月22日。
⑧毛泽东给邓小平的信，手稿，1975年11月23日。
⑨张震：《在邓小平同志领导下作战与治军》。见《回忆邓小平》（上）中央文献出版社1998年2月版，第53、54页。
⑩邓小平给毛泽东的信，手稿，1975年11月15日。
⑾毛泽东对邓小平来信的批示，手稿，1975年11月15日。
⑿毛泽东同毛远新的文稿谈话（毛远新笔记），1975年12月10日。
⒀江青给毛泽东的信，1975年12月27日。
⒁毛泽东对江青来信的批示，手稿，1975年12月27日。


四十三、临终的日子

    一九七六年，是毛泽东度过的最后一年。

    元旦当天，全国各大报刊都在头版刊载了他十年前写的两首词：《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》。标题下方，印着笔迹颤抖的“毛泽东”签名。①

    同时发表的经过毛泽东圈阅的“两报一刊”元旦社论写道：发表这两首词“具有重大的政治意义和现实意义”；“怎样看待无产阶级文化大革命，是当前两个阶级、两条道路、两条路线斗争的集中反映”。社论还公布了毛泽东不久前批评“三项指示为纲”时所讲的一段话：“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”②

    在这前一天，上年岁末，毛泽东在书房里会见两位美国客人——美国前总统尼克松的女儿朱莉·尼克松·艾森豪威尔和女婿戴维·艾森豪威尔。交谈中，讲到毛泽东将发表的两首词。毛泽东说，“老的。”“有一首是批评赫鲁晓夫的”。使两位客人感到出乎预料的是，毛泽东谈话的主题仍是“斗争”。他说：“我们这里有阶级斗争，CLASSSTRUGGLE（阶级斗争）!在人民内部也有斗争。共产党内部也有斗争。”他以不容质疑的口吻宣告：“不斗争就不能进步。”“八亿人口，不斗行吗？！③”朱莉、戴维注意到，他们面前的毛泽东尽管已被疾病折磨得精疲力尽，“斗争”的话题却使他又“像青年人那样兴奋起来”，“他的头脑甚至比中国的年轻一辈更充满活力，更渴望斗争”。眼前的事实使这对年轻的夫妇不由得感叹：“不论历史如何下结论，毛的一生肯定将成为人类意志力量的突出证明。”④

    进入新的一年，毛泽东的健康状况迅速恶化，吃药吃饭都需要靠人喂，每天只能吃一、二两饭，行走更是困难。这种状况，人们一般都不知道。

    就在这个时候，备受人们尊敬的周恩来，于一月八日在北京病逝。九日凌晨，新华社向国内外播发中共中央、全国人大常委会和国务院的《讣告》，以及毛泽东为首的一0七人治丧委员会名单。

    噩耗传来，神州大地笼罩在极度悲伤的气氛里。目击这种情形的外国记者的报道说：周恩来总理逝世的消息公布后，街上“差不多每个人的脸上都很沉重”，列车中“军人们捶胸痛哭”，机关、公寓、学校里人们在默默地流泪，“到处有人哽咽”。⑤

    这以前，毛泽东已连续接到有关治疗和抢救周恩来的报告，对病情已无法控制和挽救，有着一定的思想准备。他在病榻上默默地读着这些报告，没有讲一句话。八日上午，中央办公厅负责人向几乎通宵未眠的毛泽东报告了周恩来逝世的消息。他听后沉默很久，微微点头表示知道了。下午，中央政治局送来《讣告》清样，工作人员流着泪为毛泽东读《讣告》：“周恩来同志，因患癌症，于一九七六年一月八日九时五十七分在北京逝世，终年七十八岁。”毛泽东听着听着，紧锁起眉头，慢慢地闭上眼睛。工作人员看到，不一会儿，从他闭着的眼里渐渐溢出两行泪水，而他仍一言未发。

    毛泽东、周恩来之间半个多世纪不同寻常的传奇般的关系，自然地使人们十分希望毛泽东能够亲自出席周恩来的追悼大会。但是，人们期望的事实最终没有发生。这是为什么？

    张玉凤回忆当时的情况：

    “毛主席的身体状况也是令人担心。他讲话困难，只能从喉咙内发出一些含混不清的声音字句。由于长时间在他身边工作，我还能听懂主席的话。每当主席同其他领导同志谈话时，我就得在场，学说一遍。但到了他讲话、发音极不清楚时，我只能从他的口形和表情来揣摸，获得他点头认可。当主席的语言障碍到了最严重的地步时，他老人家只好用笔写出他的所思所想了。后来，主席的行动已经很困难，两条腿不能走路。”

    “中央拟好了有关周总理追悼会的规格、参加追悼会的政治局及党、政、军负责人的人数和悼词，一并送主席审阅。中央考虑到主席病重，便没有安排毛主席参加有关周总理逝世后的一切活动。毛主席审阅这个报告时，我一直守候在侧。不知道为什么在我这个普通人的心里，一直存有一线希望：或许会有四年前参加陈毅同志追悼会那样的突然决定，主席也能去参加周总理的追悼会。一句憋在心里许久的话，不由自主地脱口而出，冒昧地问主席：‘去参加总理的追悼会吗？’一直处于伤感中的主席，这时，一只手举着还没来得及放下的文件，另一只手拍拍略微翘起的腿，痛苦而又吃力地对我说：‘我也走不动了。’听到这里，再看看眼前病榻上痛苦万状的毛主席，我无法抑制自己的泪水……我后悔真不该这样问已经无力行动的毛主席。”⑥

    从一月十日起，中外各界人士开始以各种方式沉痛吊唁周恩来。十一日下午，周恩来的遗体送往北京八宝山革命公墓火化，首都百万群众自发地聚集在天安门东、西长安街两侧，在严寒中挥泪送别周恩来的灵车，场面极为悲壮感人。

    重病中的毛泽东一直关注着周恩来的悼念活动。十四日下午，工作人员向他念中央送审的周恩来追悼大会上的悼词稿。这篇将由邓小平代表中共中央宣读的悼词近三千字，详细回顾了周恩来几十年的革命生涯，高度评价他的历史贡献，字里行间充满着感情。听悼词时，毛泽东再也不能控制自己，失声痛哭。这在毛泽东是极少见的。此后，毛泽东的情绪一直很低沉，不愿讲话。他不顾医生的劝阻，借助刚治好的一只眼睛，不停地、无休止地阅读书籍和文件。张玉凤回忆：“由于他的身体过于虚弱，两只手颤抖，已经没有举起文件的力量了。为了满足老人家那艰难的阅读需要，我们在场的每一位工作人员都要帮他举着书或文件。⑦”看得出来，他是在用这个办法来摆脱内心的痛楚。

    周恩来去世后，国内外舆论密切关注的一个重大话题，是由谁来接替中国总理的职务。本来，早已主持国务院工作并排名第一副总理的邓小平理应是最适当的人选；但是，“反击右倾翻案风”已持续两个月，使这种选择很难成为可能。如果按副总理排名的次序，下一个是张春桥。江青一伙也渴望张春桥能取得这个职位。这是一个牵动全局的关键问题。

    作为最终决策者的毛泽东正在郑重地考虑这件事。

    一九七五年十二月以来，根据毛泽东的意见，中央政治局继续开会，听取邓小平的检讨。在这期间，邓仍暂时留在原来的岗位上，党中央和国务院的许多重要事务（包括周恩来的治丧工作等）还是由邓小平具体负责。同时，毛泽东还多次阻止江青等插手党政业务工作。一九七六年一月十二日，他建议印发邓小平的两次书面检查，并指示将这件事“暂时限制在政治局范围”。⑧十五日，邓小平仍出席周恩来追悼大会并且由他来致悼词，成为他这时很引人注目的一次公开露面。

    一月二十日政治局会议后，邓小平致信毛泽东，再次提请“解除我担负的主持中央日常工作的责任”。⑨他十分清楚，在目前情况下，自己的处境已日益困难。第二天上午，毛泽东在听取毛远新关于政治局会议情况汇报时表示：邓小平还是人民内部问题，引导得好，可以不走到对抗方面去。又说：“小平工作问题以后再议。我意可以减少工作，但不脱离工作，即不应一棍子打死。”⑩此后，邓不再主持中央的工作。

①1976年1月1日《人民日报》。
②《人民日报》、《红旗》杂志、《解放军报》1976年元旦社论：《世上无难事，只要肯登攀》。
③毛泽东会见美国前总统理查德·尼克松的女儿朱莉·尼克松·艾森豪威尔和女婿戴维·艾森豪威尔谈话记录，1975年12月31日。
④[美]朱莉·尼克松·艾森豪威尔：《毛主席说“再见”》。见美国《妇女家庭》杂志。
⑤《震撼世界的20天――外国记者笔下的周恩来逝世》，中央文献出版社1999年2月版，第1－13页。
⑥张玉凤：《毛泽东、周恩来晚年二三事》。见《炎黄子孙》1989年第1期。
⑦张玉凤：《毛泽东、周恩来晚年二三事》。见《炎黄子孙》1989年第1期。
⑧毛泽东对七机部舒龙山来信的批语，手稿，1976年1月12日。
⑨邓小平给毛泽东的信，手稿，1976年1月20日。
⑩毛泽东同毛远新谈话记录，1976年1月21日。

    这种情况下，迫切需要确定一位国务院主要负责人。对这个关系全局的问题，重病中的毛泽东保持着清醒的头脑。张玉凤回忆：“这些天，主席醒来，也不光听文件了，总是在扳手指头，考虑问题。还问我政治局同志的名字，我就一个一个地报出当时政治局委员的名字。一月中旬，毛远新来见主席。他问主席对总理的人选有什么考虑。主席考虑了一下说：要告诉王洪文，张春桥让一下。然后主席扳着手指数政治局同志的名字，最后说，还是华国锋比较好些。毛远新点头说是。就这样，主席提议华任代总理，主持政治局工作。①”毛泽东还说：“就请华国锋带个头，他自认为是政治水平不高的人；小平专管外事。②”

    由华国锋出任国务院代总理，是许多人没有想到的。由于毛泽东病重、周恩来逝世，这个决定实际上表明华国锋将主持中央日常工作，自然格外引人注目。

    华国锋这时五十五岁，一九三八年参加中国共产党。新中国成立时随军南下，到湖南工作，历任县委、地委和省委书记。“文化大革命”中担任湖南省革命委员会以及湖南省军区和广州军区的负责人，一九七一年调国务院业务组工作，后任中共第十届中央委员、中央政治局委员，国务院副总理兼公安部长。“文化大革命”前，毛泽东由于经常到湖南视察，对华国锋是熟悉的。“文化大革命”期间，随着见面机会的增多，对华的了解也增加了。他认为：华国锋既有基层工作的经验，又有在省里和中央工作的经验；为人老实忠厚、办事“公道不蠢”。他甚至表示：“人家说他水平低，我就选这个水平低的。③”毛泽东选择华国锋，可能还有一个没有说出来的考虑，就是他觉得华是各方面都能够接受的人。

    对华国锋的职务，这时还没有正式任命。一月二十四日，罗马尼亚国务委员会副主席波德纳拉希逝世。第二天，新华社播发了由毛泽东、朱德联名发给罗领导人的唁电，在电文末尾，通常应当有联合署名的国务院领导人的名字，这个电报上却没有。④中共中央和国务院的大量日常工作也亟需有人主持，不宜再有耽搁。鉴于这种情况，毛泽东在二十八日正式提议由华国锋主持中央日常工作。三十一日，毛远新给毛泽东的请示报告中说：我已和王洪文、张春桥谈过，传达了主席对华国锋、陈锡联工作安排的指示，他们表示完全拥护，保证支持。此事可由政治局指定专人分别向中央党、政、军部门进行传达。毛泽东阅后批示：“同意。还应同小平同志谈一下。”⑤

    二月二日，中共中央发出通知：一、经毛主席提议，中央政治局一致通过，由华国锋任国务院代总理；二、经毛主席提议，中央政治局一致通过，在叶剑英生病期间，由陈锡联负责主持中央军委的工作。⑥

    对于毛泽东的决定，江青等口头表示“完全拥护”，实际上心中极为不满。他们本来期盼着在打倒邓小平以后，由王洪文重新主持中央日常工作，张春桥主持国务院工作。他们已着手作这方面的准备，认为有相当的把握。周恩来逝世后不久，“四人帮”控制下的上海曾出现“要求”张春桥当总理的大标语，受到毛泽东的批评。一月下旬，在中央领导人中排名仅次于毛泽东的王洪文私下准备好一篇在中央“打招呼”会议上的讲话稿，打算以中央日常工作主持人的身份在会上作报告，也因毛泽东一月二十八日的提议而落空。这两件事对“四人帮”是沉重的打击。二月三日，张春桥私下写出一篇“有感”，其中用“得志更猖狂”、“来得快，来得凶，垮得也快”等语言诅咒已不再主持中央日常工作的邓小平，同时也包含着对华国锋的不满。⑦二月七日，华国锋首次以国务院代总理的身份出面接见外国驻华使节。几天后，针对海外有关“（中国）搞经济工作的是求实派”的说法，姚文元在日记中不满地发问：“经济工作什么时候能由真正的马克思主义者来领导呢？⑧”显然，“四人帮”认为毛泽东选定的华国锋不是“自己人”，并对他们自己没有在党和国家领导岗位中取得主导地位而耿耿于怀。

    在这样险象环生的关键时刻，毛泽东没有让“四人帮”夺取最高领导权的野心得逞，对后来党能够顺利地粉碎“四人帮”起了重要作用。

    华国锋担任“国务院代总理”职务后，开始主持中央日常工作。在全国范围内正在开展一场大规模的“反击右倾翻案风”运动。

    经毛泽东批准，从二月下旬起，中共中央分批在北京召开各省、市、自治区和各大军区负责人“打招呼”会议，传达“反击右倾翻案风”的指导性文件——《毛主席重要指示》，并部署各地各部门的运动。

    这个文件的内容，是毛泽东在一九七五年十月至一九七六年一月间听取毛远新汇报时的多次谈话。毛泽东在这些谈话中继续从错误的“无产阶级专政下继续革命的理论”出发，在观察和处理社会主义社会发展进程中出现的政治、经济、文化等方面的新矛盾新问题时，把一些已经不属于阶级斗争的问题仍然看作是阶级斗争，又习惯于沿用过去熟习而这时已不能照搬的进行大规模急风暴雨式群众性斗争的旧方法和旧经验，使阶级斗争严重扩大化。他对这些错误理论和实践，依然采取肯定的态度。这些谈话经过毛远新整理和毛泽东批准，先在“打招呼”会议上传达，再在三月三日由中共中央正式印发。

    关于社会主义时期的阶级斗争。毛泽东说，“社会主义社会有没有阶级斗争？什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”“一九四九年提出国内主要矛盾是无产阶级对资产阶级之间的矛盾。十三年后重提阶级斗争问题，还有形势开始好转。文化大革命是干什么的？是阶级斗争嘛。”“旧的资产阶级不是还存在吗？大量的小资产阶级不是大家都看见了吗？大量未改造好的知识分子不是都在吗？小生产的影响，贪污腐化、投机倒把不是到处都有吗？刘、林等反党集团不是令人惊心动魄吗？”

    为什么有些人对社会主义社会中矛盾问题看不清楚了。毛泽东认为，“问题是自己是属于小资产阶级，思想容易右。自己代表资产阶级，却说阶级矛盾看不清楚了。一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对。”“民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。一百年后还要不要革命？一千年后要不要革命？总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。”

    关于“文化大革命”的评价。毛泽东认为，“对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误，看法不见得一致。文化大革命犯了两个错误：一、打倒一切；二、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。”“全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。”“有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，发到群众身上，站在对立面去指责。”

    关于对待老同志和造反派。毛泽东说，“不要轻视老同志，我是最老的，老同志还有点用处。对造反派要高抬贵手，不要动不动就‘滚’。有时他们犯错误，我们老同志就不犯错误？照样犯。要注意老中青三结合。”

    关于当前运动的发展。毛泽东主张，“当前大辩论主要限于学校及部分机关，不要搞战斗队，主要是党的领导。不要冲击工业、农业、商业、军队。但是，也会波及。现在群众水平提高了，不是搞无政府，打倒一切，全面内战。”“过去不是，蒯大富、聂元梓无政府主义，现在比较稳妥。”

    在《指示》当中，毛泽东错误地点名批评邓小平，认为“他这个人是不抓阶级斗争的，历来不提这个纲”，“代表资产阶级”。但即便事情已发展到如此地步，毛泽东对邓小平仍留有余地，表示：“他还是人民内部问题”，“要帮助他，批他的错误就是帮助，顺着不好。批是要批的，但不应一棍子打死。对犯有缺点和错误的人，我们党历来有政策，就是惩前毖后，治病救人。要互相帮助，改正错误，搞好团结，搞好工作。⑨”这反映出毛泽东公开“批邓”这个决心很不容易下。

    毛泽东发表这个《指示》，最主要的目的，是要在他生命的最后时刻，为他亲自发动的“文化大革命”作一个后人不能推翻的结论。尽管他讲了“文化大革命犯了两个错误：一、打倒一切；二、全面内战”，这同“文革”初期那种充满自信、讲得十分绝对的话已有不同；但他坚持认为“文化大革命”“基本正确，有所不足”，不能容忍从根本上否定“文化大革命”。这些，是他仍始终坚持“阶级斗争是纲，其余都是目”的错误指导思想的必然结论。

    华国锋主持了二月下旬起分批举行的“打招呼”会议，并在会上发表经政治局讨论、毛泽东审阅同意的讲话，他说：要把学习这个《指示》和中央文件“摆在首位”，在此基础上，“深入揭发批判邓小平同志的修正主义路线错误”，“要牢牢掌握斗争大方向”。又说：“以这次会议打招呼为界，这次会议前的问题，中央负责，有这样那样问题的地方，应转好弯子。这次会议后，还不转过来就不好了。”“注意不要层层揪邓小平在各地的代理人”，“不要算历史旧帐”，“不要纠缠枝节问题”。对“犯有错误的同志”，“要遵照毛主席的教导，实行‘惩前毖后，治病救人’的方针。不要揪住不放。不要一棍子打死。”其中有的人“要在一定范围内做自我批评。允许犯错误，允许改正错误，改了就好。”对运动的方式，他说：“整个运动要根据毛主席指示，在党委一元化领导下进行。不搞串连，不搞战斗队。要抓革命、促生产、促工作、促战备。通过反击右倾翻案风的斗争，进一步促进安定团结，发展巩固文化大革命和批林批孔运动的伟大成果。⑩”三月初，中共中央在印发《毛主席重要指示》的同时，也转发了华国锋这个讲话。

①张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。
②毛泽东在听取毛远新关于中央政治局会议情况汇报时的指示，1976年1月21日。
③据汪东兴在中共中央打招呼会议西北组会议上的讲话，1976年10月13日。
④1976年1月27日《人民日报》。
⑤毛泽东对毛远新请示报告的批语，手稿，1976年1月31日。
⑥中共中央关于华国锋、陈锡联任职的通知，1976年2月2日。
⑦张春桥：《一九七六年二月三日有感》，手迹。
⑧姚文元日记，1976年2月16日。
⑨中共中央印发的《毛主席重要指示》（经毛泽东审阅），1975年10月―1976年1月。
⑩华国锋在中共中央召集的打招呼会议上的讲话，1976年2月25日。

    “四人帮”决不会放过毛泽东决定公开“批邓”的机会。“打招呼”会议前后，他们便加紧对邓小平的猛烈攻击。他们利用所把持的宣传舆论工具包括文艺作品，向邓小平和他领导的全面整顿大肆反击。在他们笔下，“三项指示为纲”成了“翻案复辟的政治纲领”，“实现四个现代化”是在鼓吹“阶级斗争熄灭论”和“唯生产力论”，而邓小平本人也被扣上“党内不肯改悔的走资本主义道路的当权派”、“右倾翻案风的风源”等罪名。江青还要求她在文化部的亲信抓紧布置创作一批反映“与走资派作斗争”的电影和戏剧，以配合“当前的斗争”。①

    他们自己也直接出面，点名谩骂邓小平。三月二日，江青擅自召集十二省、区会议并发表讲话，诬称邓小平是“代表买办资产阶级”、“国际资本家的代理人”和“大汉奸”。②她这篇讲话从一九七四年“风庆轮”问题讲起，要求将“风庆轮”问题材料（有江青本人批注）印发各省、市、自治区和各大军区负责人“参阅”，并在给华国锋的信中写道：“这是对邓小平同志的一份揭发，是我们和他的一次较大的斗争，应让同志们知道”。③张春桥也在这次会上攻击邓小平“对内搞修正主义，对外搞投降主义”。

    毛泽东虽然批准发起“反击右倾翻案风”运动，并且点　了邓小平的名，但他并不赞成全盘否定邓小平。三月十日，他得知江青二日的讲话后批示：“江青干涉太多了。单独召集十二省讲话。④”他还要人转告华国锋：江青的这个讲话是不对的。对江青要求印发“风庆轮”问题材料一事，毛泽东批示：“不应该印发。此事是不妥的。⑤”

    然而，在江青等煽动和指使下，各地造反派根本不顾中央规定的政策界限和方式方法，许多地区和单位层层揪“走资派”、揪“代理人”。随着对邓小平领导的全面整顿的否定，国民经济再度滑坡，整个形势更加动荡不安。

    正是从这时开始，一场群众自发形成的强大抗议浪潮在全国迅速掀起。

    周恩来逝世后，由于“四人帮”多方阻挠群众悼念活动，人们普遍感觉压抑和不平，民愤与日俱增。在“批邓、反击右倾翻案风”中，目睹大批老干部重新遭受批判、生产和社会秩序又陷于混乱，人们蓄积已久的不满情绪急遽上升，形成一触即发的态势。

    三月下旬，南京街头出现学生和市民自发举行的悼念周恩来、反对“四人帮”的集会游行，人们打出“保卫周恩来”、“打倒张春桥”的标语。这些行动，引起“四人帮”极大恐慌。三月三十日，王洪文对《人民日报》一名负责人说：“南京事件的性质是对着中央的”，“那些贴大字报的是为反革命复辟制造舆论”。⑥四月一日，中共中央电话通知各地，称南京事件是“分裂以毛主席为首的党中央、扭转批邓大方向的政治事件”，要求追查“幕后策划人”和“谣言制造者”。⑦当晚，中央政治局开会讨论“南京事件”及各地出现的动向，认为需要由中央再发一个文件，制止事态发展，并扩大《毛主席重要指示》传达范围，推进“批邓、反击右倾翻案风”运动。会后，毛远新将政治局意见书面报告毛泽东，得到他的认可。

    清明节（四月四日）前后，以北京天安门广场为中心，爆发更大规模的群众性悼念和抗议活动。数以百万计的首都市民自发地聚集在人民英雄纪念碑周围，向镌刻有周恩来手书碑文的纪念碑献上大量花圈、花篮、条幅、挽联和祭文。人们或举行宣誓、默哀仪式，或朗诵诗文、悼词，用这些方式表达对周恩来的怀念。在人们争相张贴和传抄的诗歌、传单以及现场演说中，不少内容强烈谴责江青一伙的倒行逆施，表达对“批邓、反击右倾翻案风”的不满，真切地反映了群众的心声。天津、武汉、西安、太原、青岛、杭州、郑州、福州、重庆、昆明、贵阳和长沙等地都发生类似情形。

    这时，北京市有关部门采取措施，对去天安门广场悼念的群众强行干预，更引起人们的不满。清明节（四月四日）那天，来到天安门广场的群众达到几十万人，不少外国驻京记者在现场采访和拍照。当晚，华国锋主持中央政治局紧急开会。会议认为：天安门事件“性质是清楚的，就是反革命搞的事件”，“是反革命煽动群众借此反对主席、反对中央，干扰、破坏斗争的大方向”。江青等提出，要立即清理花圈，逮捕“反革命”。⑧根据会议的决定，第二天凌晨，有关部门将天安门广场内的花圈、横幅等悼念物品清理一空，并逮捕了在场的一些群众。这天上午起，又有很多群众来到广场，高呼“还我花圈”、“还我战友”等口号，当场发生冲突。

    四月五日下午六时半，中共北京市委负责人奉命发表广播讲话，称“天安门广场有坏人进行破坏捣乱，进行反革命破坏活动”，要求人们“立即离开广场，不要受他们的蒙蔽”。晚九时半，预先准备好的大批民兵、公安人员和部队包围了广场，对滞留的群众进行殴打和逮捕。六日凌晨，中央政治局部分成员开会听取北京市的汇报，肯定了“昨天晚上的行动”，认为：“今天取得了胜利，但教训太深了”，应“提高警惕，准备应付更大的斗争”。会议提出要将这次事件“尽快通报全国”，并给予公开报道。⑨

    在这期间，毛泽东的病情更加沉重。张玉凤回忆道：“一九七六年清明节前后，首都人民在天安门广场悼念周总理。当时，主席对外面的情况一点都不知道。他病重，动不了，由我们几个工作人员支撑着他才能走几步，就得赶快坐下或躺下休息，呼吸困难，连讲话的力气也没有，根本不知道外面发生了什么事，连我们也不知道。”她又说：“主席身体越来越不好，情绪很烦躁，不愿讲话，也不见人。每天都吸氧，讲话更听不清了，吃饭、饮水也十分困难。”“也就是这期间，主席曾多次意味深长地说：我是供展览的偶像。⑩”

①江青、张春桥在1976年2月间的一次谈话。据于会泳揭发材料，1977年3月1日。
②江青在中央打招呼会议期间擅自召集的部分省、自治区会议上的讲话记录，1976年3月2日。
③江青给华国锋的信，原件，1976年3月。
④毛泽东对江青在中央打招呼会议期间擅自召集的部分省、自治区会议上的讲话的批语，手稿，1976年3月10日。
⑤毛泽东对华国锋关于是否印发江青讲话的请示报告的批语，手稿，1976年3月10日。
⑥王洪文对《人民日报》社负责人的谈话记录，1976年3月30日。
⑦中共中央关于南京大字报问题的电话通知，1976年4月1日。
⑧中共中央政治局会议记录，1976年4月4日。
⑨中共中央政治局会议记录，1976年4月6日。
⑩张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。

    这时，能常到毛泽东那里去的，就是毛远新。张玉凤说：“凡是毛远新每次要见他，主席总是很快就见。他反映的问题，主席也喜欢听。”“这些天，毛远新随时都来。他说，政治局的同志连夜开会，认为天安门前发生的事件不是孤立的，是一次匈牙利事件在中国的重演，还说‘邓纳吉’这类的词。政治局还决定将天安门前所有的花圈烧掉，还通过吴德同志的那篇讲话稿。这一时期的决定都是政治局议定后报告主席的。主席也无力细问，只能点头，表示知道了。①”四月五日凌晨五时，毛远新给毛泽东写报告说：“这样大量的在天安门前集中那么多群众场合下，公开发表反革命的演说，直接攻击毛主席，是建国以来没有的。很显然，这是有计划有组织的，不仅北京，全国不少地方都有。②”毛泽东当天圈阅了这个报告。

    四月六日政治局会议后，毛远新给毛泽东送去关于政治局会议情况的报告，毛泽东当天在报告上批示，赞同中央政治局的处理意见。③下午，江青也到毛泽东住地，当面向他报告处理天安门广场事件的经过。张玉凤回忆：“她走到主席床前，对主席说：‘我来这以前，特意到天安门广场绕了一圈，一路上硝烟弥漫，一伙人烧房子，烧汽车。这是以死人压活人，邓小平是他们的总后台，我要控诉。我建议开除邓小平的党籍。’主席看了看她，没有说话。④”这对近年来不断拒见江青的毛泽东来说，是很少有的。“批邓、反击右倾翻案风”在全国尤其是首都北京受到如此强烈的抵制，不仅出乎中央政治局的意料，也是毛泽东所没有想到的，使他觉得难以容忍。天安门广场事件的发生，使他更加确信所谓“阶级斗争”仍十分激烈。

    四月七日上午，毛泽东再次听取毛远新汇报，肯定了中央政治局对天安门广场事件所采取的措施。提议由政治局作出两项决议：一、任命华国锋为党中央第一副主席、国务院总理；二、撤销邓小平党内外一切职务，保留党籍，以观后效。他主张公开发表这两项决议和有关天安门事件的报道，表示：一、首都，二、天安门，三、烧、打。性质变了。⑤当晚，广播电台全文播放中共中央“两个决议”、《天安门广场的反革命政治事件》的报道以及中共北京市委负责人在天安门广场的广播讲话。对邓小平的批判迅速升级，“批邓、反击右倾翻案风”几乎冲击所有领域。

    毛泽东对天安门事件性质作出错误的判断，对邓小平作出错误的处理，后果十分严重。这里固然有江青、毛远新等歪曲事实的因素，但始终坚持“以阶级斗争为纲”、坚持“文化大革命”一整套错误理论和实践，是毛泽东作出这样错误决断的主导原因。尽管如此，毛泽东对邓小平“保留党籍”的意见，多少反映出他对邓仍留有余地、寄有某种希望的复杂心态。他还托付汪东兴对邓小平采取措施加以保护，以免遭受不测。⑥

    毛泽东一向不服输。就是严重的病痛折磨，他也很少在表情上流露出来，甚至还若无其事的样子。一九七六年二月至五月，毛泽东仍扶病在他日常起居的书房里勉强会见几批外国客人：美国前总统尼克松、老挝总理凯山·丰威汉、埃及副总统穆巴拉克、新西兰总理马尔登、新加坡总理李光耀和巴基斯坦总理布托。在见到毛泽东的外国政治家眼里，他已是一个不能独自行走、面容憔悴和说话困难的衰老病人。双方彼此简单地“寒暄”几句，会见就结束了。五月二十七日，巴基斯坦总理布托和夫人来访，成为毛泽东会见的最后一批外宾。当华国锋陪同客人进来时，毛泽东已无法站起来，只能坐在沙发上表示欢迎。这次会见只进行了十分钟，可能是他会见外宾最短的一次。六月，中共中央宣布毛泽东主席不再会见外国来访人士。

    除一次外，华国锋是陪同毛泽东最后那几次会见外宾的唯一中央领导人。四月三十日晚，毛泽东会见新西兰总理马尔登后，华国锋留下向他汇报近期工作。当时在场的张玉凤回忆道：“接见后，华对主席说：‘我把外宾送上车，还来同主席谈几件事。’主席说：好。不多会儿，华返回同主席谈话，我也在。华对主席说：最近我处理了几件事，现在有几个省发生一些问题，我已同政治局的同志研究，作了处理，签发了中央文件，形势正在好转。国际上也有些事。我经验不多，有事多同政治局的同志商量，看主席有什么意见。主席说：国际上的事，大局已定，问题不大。国内的事，要注意。当时，主席说话已讲不清楚了，华国锋同志听不明白，我把上面的话重复一遍。随后，主席又讲了一句话，我听不清楚。主席要纸和笔，我扶着，他在纸上写道：‘慢慢来，不要招急。’‘照过去方针办。’‘你办事，我放心。’当时主席写这三句话是答复华国锋同志汇报的几个问题的意见。后来传说‘照过去方针办’是临终嘱咐，‘你办事，我放心’是指定接班人，这是不符合事实的。”⑦

    除了少量的外事活动，毛泽东这时能够做的工作仍是批阅一些文件、看书和听读报纸。晚年生活的疲惫、郁闷和孤寂，并没有停止他对中国古典文学的爱好和思维。这年二月初春，毛泽东写信给上海复旦大学教授刘大杰，答复他上一年八月三日的来信。

    “我同意你对韩愈的意见，一分为二为宜。李义山无题诗现在难下断语，暂时存疑可也。奉复久羁，深以为歉。诗词两首，拜读欣然，不胜感谢。”⑧

    这成为他致友人的最后一封信。

    四月下旬，毛泽东从工作人员所读报纸中，得知不久前国内发生的一起自然奇观：东北吉林地区降落了一次大范围的陨石雨。一颗陨星飞至吉林地区上空时燃烧，并在吉林市郊区上空爆炸。陨石雨散落的范围约有五百多平方公里，其中有三块陨石的重量超过一百公斤。最大的一块重量为一千七百七十公斤，大大超过现存世界上最大陨石的重量。⑨

    这篇报道吸引了病榻上的毛泽东。他少有地从床上坐起来，注意地听着，直到念完这条消息。他让工作人员搀扶着走到窗前，久久凝望那黄昏笼罩的天际，陷入深深的思索。他说：中国有一派学说，叫做“天人感应”。说的是人间有什么大的变动，大自然就会有所表示，给人们预报一下，吉有吉兆，凶有凶兆。比如，天上掉下大石头（流星），就是要死人了。小说《三国演义》里就有不少这样的说法。毛泽东并不会相信古人所谓“天人感应”那类神话。但他大概也由此想到了“死”。

    关于“死”的问题，毛泽东一直坦然处之。

    进入老年后的毛泽东多次对身边的工作人员讲过：“人哪有长生不死的？古代帝王都想尽办法去找长生不老、长生不死之药，最后还是死了。在自然规律的生与死面前，皇帝与贫民都是平等的。”“不但没有长生不死，连长生不老也不可能。有生必有死，生、老、病、死，新陈代谢，这是辩证法的规律。人如果都不死，孔老夫子现在还活着，该有两千五百岁了吧？那世界该成个什么样子了呢？”他对一位工作人员说过：“我死了可以开个庆祝会。你就上台去讲话。你就讲，今天我们这个大会是个胜利的大会，毛泽东死了，我们大家来庆祝辩证法的胜利，他死得好。人如果不死，从孔夫子到现在，地球就装不下了。新陈代谢嘛，‘沉舟侧畔千帆过，病树前头万木春’。这是事物发展的规律。⑩”

    当一九七五年十月一日国庆二十六周年到来时，那天上午，毛泽东没有看书，也没有睡觉，独自靠在床头上，静静地想着。突然，他自言自语道：“这也许是我过的最后一个国庆节了，最后一个‘十一’了。”他随即转向身边的工作人员，平静地问：“这可能是我的最后一个‘十一’了吧？”工作人员说：“怎么会呢？主席，您可别这么想。”毛泽东认真地说：“怎么不会呢？哪有不死的人呢？死神面前，一律平等，毛泽东岂能例外？‘万寿无疆’，天大的唯心主义。”

①张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。
②毛远新给毛泽东的报告，原件，1976年4月5日。
③毛泽东对毛远新关于中共中央政治局讨论天安门事件情况报告的批语，手稿，1976年4月6日。
④张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。
⑤毛泽东听取毛远新关于天安门事件情况汇报时的指示，1976年4月7日。
⑥毛毛：《我的父亲邓小平――“文革”岁月》，中央文献出版社2000年6月版，第477页。
⑦张玉凤：《回忆毛主席去世前的一些情况》，未刊稿。
⑧毛泽东致刘大杰的信，手稿，1976年2月12日。
⑨1976年4月22日《人民日报》。
⑩林克、徐涛、吴旭君著：《历史的真实》，中央文献出版社1998年12月版，第149－151页。

    一九七六年初农历除夕之夜（一月三十日）是毛泽东度过的最后一个春节。张玉凤回忆道：

    “毛主席这里没有客人，也没有自己家的亲人，只有身边几个工作人员陪伴着他，度过他生命的最后一个春节。”

    “他在这天，依然像往常一样在病榻上侧卧着吃了几口他历来喜欢吃的武昌鱼和一点米饭。这就是伟大领袖的最后一次年饭。

    “饭后，我们把他搀扶下床，送到客厅。他坐下后头靠在沙发上休息，静静地坐在那里。入夜时隐隐约约听见远处的鞭炮声，他看看眼前日夜陪伴他的几个工作人员。远处的鞭炮声，使他想起了往年燃放鞭炮的情景。他用低哑的声音对我说：‘放点炮竹吧。你们这些年轻人也该过过节。’就这样，我通知了正在值班的其他几名工作人员。他们准备好了几挂鞭炮在房外燃放了一会儿。此刻的毛主席听着这爆竹声，在他那瘦弱、松弛的脸上露出了一丝笑容。我们心里都明白，主席的这一丝笑容，是在宽慰我们这些陪伴他的工作人员。”①

    这段时间内，毛泽东喜欢怀念往事，常谈起战争年代和建国初期的事情，愿意看这方面内容的电影。一次，银幕上伴随着高昂雄壮的乐曲，出现人民解放军整队进入刚攻克的某城市、受到市民们热烈欢迎的场面。渐渐地，毛泽东开始控制不住自己的感情，先是阵阵抽泣，随即大哭失声，工作人员只得将他搀扶退场。有时，他还要来一些旧照片反复地看。据工作人员回忆，对两张旧照片，毛泽东看得津津有味：一张是他穿着打补丁的裤子在延安给一二0师干部作报告（一九四二年），另一张是他骑马行军于转战陕北途中（一九四七年）。

    从这年五月起，毛泽东的病情不断加重，身体极度衰弱。六月初，他突患心肌梗塞，经过及时抢救，才脱离危险。在这种情况下，毛泽东认为需要交待一下自己的“后事”。

    大约是这年六月十五日，毛泽东在他的住地召见华国锋等，又一次谈到自己一生中的两件大事。他说：

    “人生七十古来稀”，我八十多了，人老总想后事。中国有句古话叫“盖棺定论”，我虽未“盖棺”也快了，总可以定论吧！我一生干了两件事：一是与蒋介石斗了那么几十年，把他赶到那么几个海岛上去了；抗战八年，把日本人请回老家去了。对这些事持异议的人不多，只有那么几个人，在我耳边叽叽喳喳，无非是让我及早收回那几个海岛罢了。另一件事你们都知道，就是发动文化大革命。这事拥护的人不多，反对的人不少。这两件事没有完，这笔“遗产”得交给下一代。怎么交？和平交不成就动荡中交，搞不好就得“血雨腥风”了。你们怎么办？只有天知道。②

    毛泽东这番话，充分表现出他的复杂心态。他把“文化大革命”列为自己一生当中做的“两件大事”之一，显然是不适当的，也不符合实际。但可以看出“文化大革命”在他心中的分量是多么重。明知对这场“大革命”“拥护的人不多，反对的人不少”，而他自己的日子已经不多了，怎么交这个班？毛泽东不能不感到深深的忧虑和不安。

    这年六月下旬，毛泽东同华国锋谈话时，写下“国内问题要注意”几个字。③这是他生前所写的最后一句话。“国内问题”指的是什么呢？他没有具体说明。

    “四人帮”又抓住这句话大做文章。七月间，王洪文给毛泽东的一封信中称：毛主席最近指示“国内问题要注意”，我看国内问题还是要批邓。全国运动有几种情况，一种搞得好的，一种比较一般，还有一种是问题比较多的。这后面两种，占全国多数，都需要解决领导班子问题，特别是第三种不解决不行。国务院有些部，军委有些部门，也是这样。解决的办法要像有的部已经做的那样把主要领导干部换掉。对王洪文的这种“解释”，毛泽东没有作任何答复。

    七月六日，毛泽东又一位老战友、德高望重的朱德在北京逝世，享年九十岁。得知这个不幸消息，他嘱咐要办好后事。同日，新华社播发了中共中央、全国人大常委会和国务院的讣告，以及由毛泽东、华国锋等组成的朱德治丧委员会名单。九日和十一日，在首都北京为朱德举行吊唁仪式，毛泽东等送了花圈。

    七月十日，新华社播发由毛泽东、华国锋联名致朝鲜领导人金日成、朴成哲的电报，祝贺中朝友好合作互助条约签订十五周年。这是以毛泽东名义发出的最后一份对外电文。④

    这时，一场人类历史上罕见的特大灾难突然降临了。

    七月二十八日凌晨三时四十二分，河北唐山、丰南一带发生了七点八级的强烈地震，随后又出现多次余震。拥有百万人口的工业城市唐山被夷为一片废墟，人民生命财产蒙受重大损失。和唐山毗邻的天津、北京等地也受到这次强震的影响。清晨，中央办公厅负责人来到毛泽东处报告唐山地震情况，建议他尽快离开目前的住处“游泳池”，搬到较为安全的地方。

    这时，毛泽东许多时间处在昏迷半昏迷状态，靠鼻饲生活。他用手势表示同意“搬家”。这样，就用软担架把他迁移到中南海内新建的平房“二0二”号。但他清醒时仍十分关心唐山震情。他身边的医疗组成员、神经病学和老年医学专家王新德回忆道：“送来的地震情况汇报，主席不顾个人病重，都要亲自过目。这场地震伤亡达二十四万多人，其他的损失难以估量。当秘书报告地震造成极其惨重的损失后，主席哭了——我第一次亲见主席嚎啕大哭。⑤”当天，党中央和国务院紧急调集解放军部队、医疗队和工程技术人员，日夜兼程，赶赴唐山灾区，抢险救灾。八月初，以华国锋为首的中央慰问团到达灾区，代表毛泽东、党中央慰问受灾群众。中共中央《关于唐山丰南一带抗震救灾的通报》（八月十八日），是毛泽东生前圈阅的最后一份文件。

    进入七、八月，毛泽东的健康状况更趋恶化，已常处于昏迷状态。为了使党内高级干部了解情况，中央政治局决定发一份通报。可是，这份由江青等参与起草的通报稿却不顾事实地称：毛主席的病情已经好转，不久可以恢复工作。讨论时，叶剑英、汪东兴等坚决反对这种写法，同江青、张春桥发生争执。最后，签署通报的华国锋删去了原稿中“健康好转，可以恢复工作”等文字。

    病势沉重的毛泽东这时有个心愿：“落叶归根”，回到故乡湖南韶山休养。鉴于毛泽东的身体现状，任何移动都可能对他的生命造成威胁，中央政治局没有同意他的这一要求。

    九月初，毛泽东再度病危，医护人员立即实施抢救并加强监护。中央政治局成员们轮流在毛泽东的住地值班。医护人员通过监护器械紧张地观察血压、心律，呼吸等数据，并随时为他导尿、输氧、输液……

    从九月七日到八日下午，已在垂危中的毛泽东仍坚持要看文件、看书。七日这天，经过抢救刚苏醒过来的毛泽东示意要看一本书。由于声音微弱和吐字不清，工作人员没能明白是要哪一本书。毛泽东显得有些着急，用颤抖的手握笔写下一个“三”字，又用手敲敲木制的床头。工作人员猜出他是想看有关日本首相三木武夫的书。当把书找来时，他点点头，露出满意的神态。在工作人员帮助下，毛泽东只看了几分钟，又昏迷过去。根据医疗组的护理记录，可以看出：

    “八日这一天，毛泽东看文件、看书十一次，共二小时五十分钟。他是在抢救的情况下看文件看书的：上下肢插着静脉输液导管，胸部安有心电监护导线，鼻子里插着鼻饲管，文件和书是由别人用手托着。”⑥

    毛泽东最后一次看文件，是八日下午四时三十七分。在心律失齐的情况下，看文件时间长达三十分钟，这离他去世只有八个多小时了。

    这天下午六七点钟，毛泽东的血压开始下降，医生采取各种措施维持他的生命。这以后的五六个小时，他已完全无法说话。当晚，他的血压继续下降，心电图显示只有微弱反应，没有明显的心脏跳动。入夜，中央政治局成员分批前往看望处于弥留状态的毛泽东。毛泽东这时还没有完全丧失神志，报告来人姓名时他还能明白。当叶剑英走近床前时，毛泽东忽然睁大眼睛，并动了动手臂，仿佛想同叶说话。叶剑英一时没有察觉，缓步走向房门。这时，毛泽东又吃力地以手示意，招呼叶回来。当叶剑英回到床前时，毛泽东用一只手握住他的手，眼睛盯着他，嘴唇微微张合，似乎有话要讲。但已说不出话来了。⑦

    九月九日零时十分，经连续四个多小时抢救无效，一代伟人毛泽东的心脏停止了跳动。

    一九七六年九月九日，中共中央、全国人大常委会、国务院、中央军委发布《告全党全军全国各族人民书》，极其悲痛地宣告中国共产党中央委员会主席、中国共产党中央军事委员会主席和中国人民政治协商会议全国委员会名誉主席毛泽东逝世的消息。《告人民书》说：

    “毛泽东主席是当代最伟大的马克思主义者。半个多世纪以来，他根据马克思列宁主义的普遍真理和革命具体实践相结合的原则，在同国内外、党内外阶级敌人的长期斗争中，继承、捍卫和发展了马克思列宁主义，在无产阶级革命运动的历史上写下了极其光辉的篇章。他把自己毕生的精力，全部贡献给了中国人民的解放事业，贡献给了全世界被压迫民族和被压迫人民的解放事业，贡献给了共产主义事业。他以无产阶级革命家的伟大毅力，同疾病进行了顽强的斗争，在病中继续领导了全党全军和全国的工作，一直战斗到生命的最后一息。他为中国人民、为国际无产阶级和全世界革命人民立下的丰功伟绩，是永存的。他赢得了中国人民和全世界革命人民衷心的热爱和无限的尊敬。”“毛泽东主席的逝世，对我党我军和我国各族人民，对国际无产阶级和各国革命人民，对国际共产主义运动，都是不可估量的损失。”⑧

    同日，华国锋、王洪文、叶剑英、张春桥等三百七十五人组成毛泽东治丧委员会。中共中央、全国人大常委会、国务院、中央军委发布有关毛泽东治丧活动安排的公告。

    毛泽东逝世的消息播出后，全国各族人民沉浸在巨大的悲痛中。

    九月九日至十八日，全国各地和中国驻外使领馆及其他驻外机构下半旗志哀，并停止一切娱乐活动。

    九月十一日至十七日，北京人民大会堂举行毛泽东主席吊唁仪式，党和国家领导人守灵。中共中央委员和候补中央委员、中央党政军机关和北京市等各方面负责人、在北京的国际友人、首都工农兵以及其他各方面的群众代表三十多万人参加吊唁，并瞻仰毛泽东遗容。六十多个国家和政党团体献了花圈。全国各机关、部队、厂矿、企业、商店、人民公社、学校、街道等基层单位，分别举行各种悼念活动。

    九月十八日下午，首都各界群众百万人在北京天安门广场以最隆重的仪式举行“伟大的领袖和导师毛泽东主席追悼大会”。下午三时，追悼大会开始。在悲壮的哀乐声中，全场肃立，向天安门前毛泽东的遗像默哀。接着，军乐团高奏中华人民共和国国歌和《国际歌》。中共中央第一副主席、国务院总理华国锋在大会上致悼词，他说：“几天来，全党全军和全国各族人民，都为毛泽东主席逝世感到无限的悲痛。伟大领袖毛主席毕生的事业，是同广大人民群众血肉相联的。长期受压迫受剥削的中国人民，是在毛主席的领导下翻身作了主人。灾难深重的中华民族，是在毛主席的领导下站立起来了。中国人民衷心地爱戴毛主席，信赖毛主席，崇敬毛主席。国际无产阶级和进步人类，都为毛主席的逝世而深切哀悼。”悼词回顾和缅怀了毛泽东的生平业绩，提出：“中国人民的一切胜利，都是毛泽东思想的伟大胜利。毛泽东思想的光辉，将永远照耀着中国人民前进的道路。”悼词最后说：“全党全军全国各族人民，一定要积极响应党中央的号召，化悲痛为力量，继承毛主席的遗志，‘要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计’，在党中央的领导下，将毛主席开创的无产阶级革命事业进行到底。⑨”追悼大会在庄严的《东方红》乐曲声中结束。

    毛泽东追悼大会的实况，通过电视和广播电台传遍全国所有城乡。在工厂矿山，在行进的列车里，在江河海洋的轮船和军舰上，汽笛长鸣，人们就地肃立默哀。

    二百多个国家、政党和组织及其领导人发来唁电、唁函，向中国党和政府表示深切哀悼，对中国和世界的杰出政治家毛泽东主席表示深深敬意。朝鲜等三十多个国家和政党举行了追悼活动，法国、坦桑尼亚等国家的一些城市街头出现上万民众的悼念游行。九月九日，联合国总部下半旗志哀。十日，联合国安理会为毛泽东主席逝世发出唁电。二十一日，在联合国第三十一届大会开幕式上，与会一百四十多个国家的代表为悼念毛泽东主席肃立默哀。

    就在全国人民深切哀悼毛泽东的时候，以江青为首的“四人帮”加紧夺取党和国家最高领导权的阴谋活动。十月上旬，中共中央政治局执行党和人民的意志，毅然粉碎江青集团，结束了“文化大革命”这场持续十年的动乱。在这场斗争中，华国锋、叶剑英、李先念等起了重要作用。全党、全军和全国人民热烈欢呼粉碎“四人帮”的伟大胜利。

    一九七八年十二月，中国共产党召开具有深远历史意义的十一届三中全会，实现伟大的历史性转折，标志着党和国家进入改革开放的新时期。

    一九八0年八月，邓小平会见意大利记者法拉奇。当谈到毛泽东时，邓小平深情地说：“他多次从危机中把党和国家挽救过来。没有毛主席，至少我们中国人民还要在黑暗中摸索更长的时间。”他接着说：“毛主席最伟大的功绩是把马列主义的原理同中国革命的实际结合起来，指出了中国夺取革命胜利的道路。应该说，在六十年代以前或五十年代后期以前，他的许多思想给我们带来了胜利，他提出的一些根本的原理是非常正确的。”他又说：“尽管毛主席过去有段时间也犯了错误，但他终究是中国共产党、中华人民共和国的主要缔造者。拿他的功和过来说，错误毕竟是第二位的。他为中国人民做的事情是不能抹煞的。从我们中国人民的感情来说，我们永远把他作为我们党和国家的缔造者来纪念。⑩”

    一九八一年六月，中共十一届六中全会一致通过由邓小平主持起草的《关于建国以来党的若干历史问题的决议》，在一系列重大问题上统一了全党的思想，成功地实现党在指导思想上的拨乱反正。《决议》科学地评价和总结毛泽东的历史地位和毛泽东思想，指出：

    “毛泽东同志是伟大的马克思主义者，是伟大的无产阶级革命家、战略家和理论家。他虽然在‘文化大革命’中犯了严重错误，但是就他的一生来看，他对中国革命的功绩远远大于他的过失。他的功绩是第一位的，错误是第二位的。他为我们党和中国人民解放军的创立和发展，为中国各族人民解放事业的胜利，为中华人民共和国的缔造和我国社会主义事业的发展，建立了永远不可磨灭的功勋。他为世界被压迫民族的解放和人类进步事业作出了重大的贡献。”

    “以毛泽东同志为主要代表的中国共产党人，根据马克思列宁主义的基本原理，把中国长期革命实践中的一系列独创性经验作了理论概括，形成了适合中国情况的科学的指导思想，这就是马克思列宁主义普遍原理和中国革命具体实践相结合的产物——毛泽东思想。”“毛泽东思想是马克思列宁主义在中国的运用和发展，是被实践证明了的关于中国革命的正确的理论原则和经验总结，是中国共产党集体智慧的结晶。我党许多卓越领导人对它的形成和发展都作出了重要贡献，毛泽东同志的科学著作是它的集中概括。”“毛泽东思想是我们党的宝贵的精神财富，它将长期指导我们的行动。”

    《决议》将毛泽东思想的活的灵魂概括为三个基本方面，即：实事求是，群众路线，独立自主。

    《决议》指出：“毛泽东思想是我们党的宝贵的精神财富，它将长期指导我们的行动。”在指出对待毛泽东和毛泽东思想上存在的两种错误倾向后，《决议》写道：

    “这两种态度都是没有把经过长期历史考验形成为科学理论的毛泽东思想，同毛泽东同志晚年所犯的错误区别开来，而这种区别是十分必要的。我们必须珍视半个多世纪以来在中国革命和建设过程中把马克思列宁主义普遍原理和中国实际相结合的一切积极成果，在新的实践中运用和发展这些成果，以符合实际的新原理和新结论丰富和发展我们党的理论，保证我们的事业沿着马克思列宁主义、毛泽东思想的科学轨道继续前进。”⑾

    邓小平在起草这个《决议》时斩钉截铁地指出：“对毛泽东同志的评价，对毛泽东思想的阐述，不是仅仅涉及毛泽东同志个人的问题，这同我们党、我们国家的整个历史是分不开的。要看到这个全局。这是我们从决议起草工作开始的时候就反复强调的。决议稿中阐述毛泽东思想的这一部分不能不要。这不只是个理论问题，尤其是个政治问题，是国际国内的很大的政治问题。如果不写或写不好这个部分，整个决议都不如不做。⑿”

    以后的十几年里，在以邓小平为核心的第二代中央领导集体和以江泽民为核心的第三代中央领导集体领导下，经历改革开放的中国发生了前所未有的变化，各项事业蓬勃发展、蒸蒸日上，取得举世瞩目的巨大成就。

    一九九三年十二月二十六日，迎来了毛泽东诞辰一百周年。

    这天，首都各界代表一万多人在北京人民大会堂隆重举行“毛泽东同志诞辰一百周年纪念大会”，江泽民总书记在会上讲话。他阐述了纪念毛泽东的重要意义，正确地评价了毛泽东和毛泽东思想。他说：

    “今天，我们在这里隆重集会，纪念中国共产党、中国人民解放军、中华人民共和国的主要缔造着，中国各族人民的伟大领袖毛泽东同志诞辰一百周年。”

    “在邓小平同志建设有中国特色社会主义理论和党的十四大精神指引下，全党、全军和全国各族人民，正在坚持不懈地贯彻执行党的基本路线，为把我国建设成为一个富强、民主、文明的社会主义现代化国家而努力奋斗。社会主义中国政治稳定，经济发展，民族团结，社会进步，一派生机蓬勃。在这样的形势下，纪念毛泽东同志，回顾我们党和国家的历史，我们更加深切地感到，正是以毛泽东同志为核心的党的第一代中央领导集体，为建设一个社会主义现代化的新中国，建立了开创性的、不可磨灭的功勋。”

    “毛泽东同志最伟大的历史功绩，是把马克思列宁主义基本原理同中国具体实际结合起来，领导我们党和人民，找到了一条新民主主义革命的正确道路，完成反帝反封建的任务，结束了中国半殖民地半封建社会的历史，建立了中华人民共和国，确立了社会主义制度。接着，他又从中国实际出发，开始探索社会主义建设的道路。”“在党和毛泽东同志的领导下，中国社会发生了天翻地覆的变化。中国从一个半殖民地半封建社会，进入到社会主义新时代。一个受帝国主义掠夺和奴役的国家，变成一个享有主权的独立的国家。一个四分五裂的国家，变成一个除台湾等岛屿外实现统一的国家。一个人民备受欺凌压迫的国家，变成一个人民当家作主、享有民主权利的国家。一个经济文化落后的国家，变成一个走向经济繁荣、全面进步的国家。一个在世界上被人们看不起的国家，变成一个受到国际社会普遍尊重的国家。所有这些，都是建立富强、民主、文明的社会主义现代化国家的基本的经济、政治和文化条件，为我国迈向光明的未来奠定了坚实基础。”

    “毛泽东同志把马克思列宁主义基本原理同中国具体实际结合起来，使马克思列宁主义在中国深深地扎下了根。毛泽东思想是完整的科学思想体系。它在新民主主义革命，社会主义革命和社会主义建设，革命军队建设、军事战略和国防建设，政策和策略，思想政治工作和文化工作，党的建设等广泛的方面，以独创性的理论，丰富和发展了马克思列宁主义。”“毛泽东思想永远是中国共产党人的理论宝库和中华民族的精神支柱，永远是我们建设社会主义现代化国家的行动指南。”

    “毛泽东同志是伟大的马克思主义者，无产阶级革命家、战略家和理论家，是近代以来中国伟大的爱国者和民族英雄。毛泽东同志在艰苦漫长的革命岁月中，表现出一个革命领袖高瞻远瞩的政治远见，坚定不移的革命信念，得心应手的斗争艺术和驾驭全局的领导才能。他是从人民群众中成长起来的伟大领袖，永远属于人民。毛泽东同志的革命精神具有强大的凝聚力，他的伟大品格具有动人的感染力，他的科学思想具有非凡的号召力。他和他的战友们所创造的彪炳史册的丰功伟绩，为世界一切正直的人们所尊重。他的革命实践和光辉业绩已经载入史册。他的名字、他的思想和精神永远鼓舞着中国共产党人和各族人民，继续推动着中国历史的前进。毛泽东同志作为一个伟大的历史人物，属于中国，也属于世界。毛泽东同志永远生活在我们中间，我们要认真学习他的科学著作，从中汲取智慧和力量。中国出了个毛泽东，是我们党的骄傲，是我们国家的骄傲，是中华民族的骄傲。我们对毛泽东同志永远怀着深深的尊敬和爱戴之情！”⒀

    斗转星移，世界和中国已经大踏步地跨入新千年和新世纪。

    “待到山花烂漫时，她在丛中笑。”在世界最大的广场－－北京天安门广场上，作为新中国的象征、当年由毛泽东亲手升起的五星红旗迎风飘扬。人民英雄纪念碑正面毛泽东题写的“人民英雄永垂不朽”八个烫金大字熠熠闪光。广场南面，松柏环抱的毛主席纪念堂庄严肃穆，它年复一年地迎接着排着长长行列、从四面八方前来瞻仰的人流。广场北面，天安门城楼中央巨幅画像上的毛泽东凝视着前方，注视着他深爱的祖国和人民。

    “从现在起，五十年内外到一百年内外，是世界上社会制度彻底变化的伟大时代，是一个翻天覆地的时代，是过去任何一个历史时代都不能比拟的。处在这样一个时代，我们必须准备进行同过去时代的斗争形式有着许多不同特点的伟大的斗争。为了这个事业，我们必须把马克思列宁主义的普遍真理同中国社会主义建设的具体实际，并且同今后世界革命的具体实际，尽可能好一些地结合起来，从实践中一步一步地认识斗争的客观规律。”⒁

    这是二十世纪六十年代初，毛泽东在天安门广场西侧的人民大会堂里对七千多名党政军领导干部讲过的一段话。

    今天，中国各族人民，正在中国共产党的领导下，以百倍的信心和大无畏的气概，沿着毛泽东等老一辈革命家开创的社会主义道路，为实现中华民族的伟大复兴，继续阔步前进。

    “东方红，太阳升，中国出了个毛泽东。”

    坐落在北京西长安街北侧、和中南海比邻的北京电报大楼钟楼，每天都定时奏响这支庄严而雄浑的乐曲，仿佛是在深情地诵读毛泽东——这位二十世纪伟人的史诗般的人生篇章。

①张玉凤：《毛泽东、周恩来晚年二三事》。见《炎黄子孙》1989年第1期。
②据叶剑英在中共中央工作会议闭幕会上的讲话，1977年3月22日。
③毛泽东写给华国锋的话，手稿，1976年6月25日。
④1976年7月11日《人民日报》。
⑤《大地》2002年第12期。
⑥林克、徐涛、吴旭君著：《历史的真实》，中央文献出版社1998年12月版，第154页。
⑦吴德：《关于粉碎“四人帮”的斗争》。见《当代中国史研究》2000年第5期。
⑧1976年9月10日《人民日报》。
⑨1976年9月19日《人民日报》。
⑩《邓小平文选》第2卷，人民出版社1994年10月第2版，第344、345页。
⑾《关于建国以来党的若干历史问题的决议》（1981年6月27日中共十一届六中全会通过）。
⑿《邓小平文选》第2卷，人民出版社1994年10月版，第299页。
⒀江泽民：《在毛泽东同志诞辰一百周年纪念大会上的讲话》（1993年12月26日）。
⒁毛泽东：《在扩大的中央工作会议上的讲话》（1962年1月30日）。见《毛泽东文集》第8册，人民出版社1999年6月版，第302页。