国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


《毛泽东晚年生活琐记》

作者：亓　莉

毛泽东晚年生活琐记（一）
毛泽东晚年生活琐记（二）
毛泽东晚年生活琐记（三）
毛泽东晚年生活琐记（四）
毛泽东晚年生活琐记（五）
毛泽东晚年生活锁记（六）


毛泽东晚年生活琐记（一）

神秘的“外宾”要理发

    事情应该从１９５９年说起。

    这一年，２３岁的周福明代表理发行业出席了杭州市青年社会主义建设积极分子表彰大会。这次会议上，他被评选为理发行业的“青年标兵”。也许正是因为他当了标兵，才发生下面的事情——

    １２月２６日那天，整个时美理发室热闹非凡。快到新年了，人们都希望以崭新的面貌投入到新的一年。前来光顾的顾客络绎不绝，整个理发室呈现着节日前的欢乐气氛。

    临近１１点钟，时美理发室所属的杭州市上城区区委赵书记，从紧张忙碌的人群中找到周福明。

    赵书记用十分慎重的语气问：“理一个发最多需要多长时间，半个小时能不能完？”

    “半个小时估计没有问题。”周福明根据以往的经验回答。

    赵书记让周福明随他一起来到店领导办公室。

    走进理发室领导办公室，周福明看到那里坐着两个人。经赵书记介绍，才知道他们是浙江省公安厅的。其中有一位叫王文和，是个科长；另一位姓马，叫什么名字记不清了。

    见周福明进来，王文和科长开门见山地说：“小周，现在杭州饭店有个给外宾理发的任务，组织上决定你去，请你马上带好工具和我们一起走”。

    去饭店给外宾理发为什么还要让自己带工具？哪个饭店没有理发室？却由不得周福明去想，他赶紧回去收拾。所谓工具就是一把推子、一把梳子和一把刮胡刀，一个挎包就装下了。

    周福明随着省公安厅的同志来到时美店门口，一辆吉普车正在那儿等候。

    很快，周福明被接到了延龄路１３号，当时的省公安厅接待五处。待了没多长时间，周福明又被送到了汪庄。

    到了汪庄，接待人员先陪同周福明吃了饭，然后把他独自安排在２号楼的理发室。

    汪庄这个地方，对周福明来说既熟悉又陌生，它坐落在西湖之畔，为美丽的西湖增加了一分景致。解放前这里曾居住过一位很有名气的茶商，姓汪，汪庄因此得名。茶商居住的年代，很少有人到此。解放后，浙江省委在此设立了省委接待处，这就更少有人到此。这样无形当中就给这绚丽多姿的风景区带来了几分神秘的色彩。

    此时的周福明心里不断地打鼓。去杭州饭店给外宾理发？怎么一个外宾的影子都没有见到。把我接到这，接到那，还等什么呢？周福明思前想后，总觉得有些蹊跷。

    时间仿佛也和他作对。以前周福明从未感觉到像今天这样时间难熬，时针都停滞了，半天也不挪动一下。他真如同热锅上的蚂蚁，不停地在理发室来回踱步。

    门终于开了。随着一阵脚步声，走进两位陌生人。一位年纪较长，一位年纪较轻。周福明马上迎上去，两眼闪着询问的目光。

    经他们自我介绍，才知道，那位年纪较长的是浙江省公安厅厅长王芳，年纪较轻的是王芳的秘书。

    秘书十分客气地对周福明说：“我陪首长来是想请你为他理个发。”

    “当然可以。”周福明爽快地答应了。

    虽说不是他所期望的，可毕竟为苦思冥想的他带来了活的气息。再说王芳这位全省赫赫有名的人物，是周福明理发工作中所遇到的第一位大人物。周福明全身心投人，丝毫没有马虎。

    在王芳之后，又陆续地来了三位同志。都让周福明为他们理发。

    来的时候他们也都自我介绍：有个自称李卫士长，有个叫侯波的是位女同志，还有个伍一处长，是省公安厅的。

    从来没有和领导打过交道，也不知道卫士长究竟是干什么的，所以周福明对那位自称李卫士长的人也没有在意。

    在给这四人理发的时候，周福明并没有注意什么。他们走了之后，周福明回头一想，怎么同这四位聊天，都是一个内容，有些话如同出自一个版本，几乎一字不差。如问：以前给外宾理过发没有？给生人理发紧不紧张？理次头发需要多长时间？半个小时内能不能完？……

    “对！这都是提前商量好的。他们的目的是想通过理发试试我。”周福明暗自地说。

    此时，周福明把在时美理发室赵书记找他谈话，浙江省公安厅的两位同志交给他理发任务，到刚才给那四人理发联系在一起，他刚撂下的疑云又悄然而生。

着实吓了一跳

    晚１０点来钟，周福明又一次坐上轿车出发了。轿车沿着杭州夕照山和南屏山之间的弯曲大道，快速地行驶。

    望着窗外那一排排樟树、松树从眼前掠过，同福明仿佛又堕入一个变幻的迷宫。

    说是要到南屏游泳池。周福明不断地思索，给外宾理发和去游泳池怎样才能把它们联系起来，完全是风马牛不相及。

    车停了，周福明的思路被打断了。出人意料的是，接待他的就是下午在汪庄理发室那位自称李卫士长的人。

    俗话说：一回生，二回熟。一天之内能连见两面，按说这也算缘分，何况在这人生地不熟的地方。

    此时，李卫士长告诉周福明：“我是毛主席的卫士长。今天接你来是请你给毛主席理个发。”

    什么、什么，毛主席的卫士长，给毛主席理发！周福明筒直不敢相信。

    李卫士长这两句话语调虽然很和缓，可犹如两颗重型炸弹，在周福明耳边爆响。

    在周福明的记忆里，毛主席是在首都北京，每当想起他老人家，总是和北京的天安门紧紧地连在一起。怎么能在杭州见到全国人民所敬仰的伟大领袖？周福明既疑惑，又有种说不出的激动。

    “给主席理友有个要求，希望能够快一些。”李卫士长向周福明提出。

    周福明点头答应。

    “去吧，千万不要太紧张。”李卫士长说罢，带着周福明走进游泳池。

    游泳池内看上去非常普通，除了由绿色瓷砖砌成的半截墙围，丝绒布做成的窗帘，看不出它的特别。唯一特别的就是在他们进门的这侧池边，往前不远，立着一扇屏风。周福明随李卫士长走到跟前，只见屏风后面不大的地方，顺着墙放着一张单人床，紧挨着床放着一张桌子，桌子旁边放着一把椅子。显然这是主席临时休息的地方。

    李卫士长让周福明稍等一会几，自己从屏风前的另一扇门出去了。

    周福明的心都要从嗓子眼里跳出来。他知道马上就要见到毛主席了。他接捺不住激动的心，两眼紧盯着李卫士长走去的那扇门。

    很快，毛主席在工作人员封耀松的陪同下走进来。

    虽说此时的周福明已有些思想准备，可毕竟还是被眼前的情景惊呆了。

    毛主席身材魁梧、精神抖擞、步伐稳健，在室内灯光的映衬下，他那宽阔的前额上泛着微微的光亮。

    主席身着一件长布睡衣，脚蹬一双圆口黑布鞋。从没有系紧的睡衣下露出里面的衬衣、秋裤。他手里还攥着一本书。生活中的主席看上去非常的平易近人，但仍然不失领袖风采。

    主席微笑着向他走来，边走边伸出那巨大的右手。

    周福明感到周身的血都好似沸腾了，脸也涨得通红。他迅速地向前迎了上去，握着主席那温暖、宽厚的手，一股暖流注入心田。

    “主席，您好！”好不容易从嗓子里冒出这几个字。

    “你就是要给我理发的周师因傅？”主席笑着打量周福明。

    “是的，您就叫我小周吧”。周福明连连地点头。

    “不，是师傅嘛。”

    工作人员小封从屏风后面搬出把椅子示意主席坐下，然后出去了。

    整个游泳池就留下主席和周福明了。

    主席坐下，随手打开手里的书看了起来。

    周福明这时才发现主席带的那本书是《二十四史》的一本分册，书不厚，是线装的。

    这次理发按主席的意思没有洗头，上来就理。

    这是周福明平生以来最紧张、难度最大的一次理发。主席当时正在聚精会神看书，周福明想绝不能同以往那样，随意摆弄老人家的头。要随着主席看书的姿势为他老人家理发，决不干扰他看书。

    当时正值杭州最冷的天气，周福明来的时候，身穿一件丝棉棉袄。此时他的心情比较紧张，再加上冬季室内游泳池里的热气一蒸，身上的棉袄也穿不住了，汗珠从额头上渗出。

    他索性脱下棉袄，只穿里面的衬衣。

    主席似乎看出他的心情。为了消除他的紧张情绪，他放下手里的书，主动地和周福明拉家常。

    “你叫什么名字？”

    “周福明。”

    “多大岁数了？”

    “２４岁”

    “结婚了没有，家里还有什么人？”

    “我年初刚结婚，家里还有父亲、母亲。爱人同父母生活在一起。”

    随着一阵浓重的湖南口音，周福明倍感亲切，一股脑地全都告诉主席。

    主席又问：“你是本地人吗？”

    “不，是江苏人。江苏邗江县。我小的时候，老家叫江都，后来不知怎么又改成邗江了。”连周福明自己也不知道，主席的一句话，怎么引出他那么多话。

    “对，是应该叫邗江。”主席十分认真地说。“你的家乡在历史上就叫邗江，只是后来划到江都去了，现在重新划归回来是正确的，要尊重历史。”

    主席还能把邗江所隶属的扬州地区其他县说得一清二楚。这些就连周福明这个本地人也搞不那么清楚。

    头发理完了。主席似乎知道接下来该轮到刮胡子了。他的嘴不由自主地鼓涨起来。

    周福明想这一定是主席为了配合自己而作出的姿势。

    周福明告诉主席，就像平常一样自然放松。至于刮到哪，他自己会用两个手指撑一下的。

    时间一秒一秒地过去，周福明凭着他自己过硬的技术，不到２０分钟，干净、利索地为主席理了发，修了面。

    “谢谢你，周师傅。”主席一边起身一边微笑地对周福明说。

    “主席，不用谢。”

    “你为我服了务，哪有不谢的道理。”

    望着主席认真的样子，周福明不好意思地低下头。能够为老人家理发这是他一生的荣幸。

    “周师傅，会游泳吗？”主席探询地问。”

    “会！”同福明不假思索地脱口而出。

    “好，我让你同我一起游泳。”

    周福明激动得不知如何是好。会天晚上在杭州能够为全国人民所仰望、崇敬的伟大领袖理发，这已是他过去连想都不敢想的事。现在居然还能同主席一起游泳。

    主席身边的工作人员不知何时进来了。主席也到屏风后换衣服去了。

    周福明经过和主席刚才的接触，浑身轻松多了。他换好游泳池备用的游泳衣，跳到水里，痛痛快快游了一番。

    上岸后，周福明依依不舍地告别了主席。

    这次之后，周福明住进汪庄，留在浙江省接待处工作。当时由于毛主席的行踪对外是绝对保密的，周福明暂不能回到时美理发室也是自然而然的了。

走 进 中 南 海

    １９５９年底到１９６０年初，毛主席带领一个读书小组外出，杭州就是此行的第一站，后来主席还去了上海和广州。

    主席在杭州期间需要理发，就从浙江省公安厅把周福明叫来。

    周福明再次为主席理发时，主席说：“小周，你同你们领导商量商量，我想让你和我走一趟。行不行？小钱是从你们杭州走的，我想把你和小钱换一换。你愿不愿意？你的爱人愿不愿意？”

    周福明毫不含糊地回答：“听主席的。”

    周福明马上请示省公安厅的领导，组织上当然支持他，并且明确表示：“只要主席需要，什么时候走都可以。”

    主席提到的小钱是杭州饭店的一个理发员。主席来到杭州，一般是派他去为主席理发。这次主席来杭州，恰巧小钱生了病。就这么一个偶然的机遇，奇特地转变了周福明的命运。

    １９６０年４目，周福明第一次随主席北上来到了他日夜向往的首都北京，住进了中南海。

    初到中南海，周福明住在丰泽园东面的勤政殿。那时他的工作单一，两三天去趟丰泽园，为主席理发或刮刮胡子。有时他也去主席的伙房，帮助厨师韩阿富拣拣莱。

    主席此时对比较闲暇的周福明也很关心，理发时主席对周福明讲：“让别人带你逛逛北京城，你初来北京，也很年轻，出去走走。”

    周福明想，刚来北京就出去玩，还要麻烦别人，怪不好意思的。可主席提到了又不好拒绝：“好吧，等有机会再说。”

    大概是周福明回答得不那么干脆、肯定，主席接着说：“一定要去，这是项任务。北京不同你们杭州，杭州的风景多，北京的名胜古迹多，只有看了才能了解。”

    周福明随即答应；“好，主席，我一定去。”

    周福明一口气跑遍了北京好些名胜古迹，记得去故宫、香山和颐和园还是搭负责陈云警卫的、当时警卫处长毛崇横的车。

    过了几天，周福明再为主席理发时主席问到这件事，他高兴地把自己的所见所闻和感受告诉了主席。

    “主席，过去就听说过故宫里的宫殿多，如果认真地看起来，３天不一定能走遍，这次一看，果然名不虚传。”

    “是呀，光宫殿就九千九百九十九间半。”主席跟着讲。

    “一个皇帝干什么用这么多的房子。”周福明不理解地问。

    “噢，想不出来，那我给你算算。”主席伸出右手，大拇指在四个手指上按“子、丑、寅……”一个个地点。这是主席惯用的动作，他看书、说话过程中，经常是这样。“皇帝干什么事都有个专议宫殿，有发布命令、为皇帝过生日、皇帝读书和休息的地方，那些大臣、皇后和妃子也各有宫殿。你知道清末的溥仪吗？”

    “就是３岁当皇帝的那个人吧。”

    “就是他，别看他只有３岁，往太和殿一坐，殿外的大臣全都跪下磕头。”

    “这么厉害，３岁的孩子能管什么国家大事？”

    “权力可大着哩，过去只要是皇帝，谁都得怕他，要不然，皇帝一生气，下个命令，说哪个就把哪个推到午门外边挨打或是砍脑袋。”

    “真是可憎，腐败。”周福明嘀咕着。

    “可惜、腐败岂止这些。”主席似乎也有些激动，说话声音大了起来。

    “小周，你是党员吗？”主席忽然转个话题问。

    “是预备党员，回杭州就该转正了。”周福明回答。

    同主席谈话历来如此，很少就一个问题自始至终，他有自己的思维方式和思路，讲起话来也具有跳跃性。

    “作为党员更要了解历史，学习历史，不能让统治阶级的腐败在我们社会重演。”主席的话语重心长，令人深省。此时周福明恍然明白，主席一定要让自己看看北京名胜古迹的真正目的所在。

    周福明郑重其事地回答：“主席，我明白了。”

    “好，小周，北京你基本去看了，第一个任务完成得不错，我现在再交给你个任务。”

    主席又要交给自己任务，周福明的劲头又来了，他竖起耳朵准备听。

    “你去北京饭店理发室向老师傅学习学习按摩、推车技术，顺便再向他们学习做女活，以后江青、李敏和李讷还会让你为她们理发。”

    提起江青、李敏、李讷，周福明并不陌生，上次随主席去广州就见到了江青和李讷。１９６０年春节前夕，主席对和他一起到广州的江青和李衲讲：“我从杭州带来个小周，春节了，你们去让他为你们理理发。”江青和李讷很快就找到周福明。给周福明留下较深的印象是，当时她们母女很谦虚，没有主席让她们来你周福明必须给她们做的感觉，说话、办事都是商量的口吻。特别是李讷，那时李讷也就２０来岁，圆圆的脸庞，高高的个子，穿着打扮极为朴素，看不出是一国领袖的女儿，但仔细地看还是有主席的神态。李讷的头发很短，周福明为她理发就像给男孩子理发一样，头发底边也用推子推，李讷显得非常的精神，就好像是个精干的小伙子。

    同李敏的接触是到了中南海之后。李敏、李讷都住在丰泽园南院的“松树斋”，她们姐俩头发长长了也来找周福明，请周福明为她们理发。

    北京饭店就位于中南海东侧不远的地方，周福明每天来回步行就行了。它是当时全市最大的一家老饭店，有着先进的设施和一流的服务水平。除毛主席之外，像总理、少奇、朱老总等其他领导人理发，都是来到设在北京饭店的专门理发室。这里有位经验丰富的老师傅朱殿华，理发技术全面，男、女活都会做。周福明来此基本上就是向他学习。

    周福明毕竟是科班出身，有着理发的专业技术，只需师傅一指点，很快就掌握了女活的操作技能。可是学按摩、推拿技术就不那么容易了，这对以前从没有接触过的周福明来讲，一切都要从头学起。周福明不止一次地看到朱殿华师傅为朱老总按摩。每次理发之后，朱师傅在朱老总的头部和四肢，这么搓搓、揉揉，那么推推、按按，做得得心应手。

    周福明先后到北京饭店学了半个多月，掌握了按摩、推拿的基本要领，以后每次为主席理完发，周福明都在他的头部做上几分钟。主席感觉良好。

    “小周，你同别人不一样”

    １９６０年底到１９６１年初，主席视察浙江、广东，周福明又随同服务。

    广东佛山，给周福明留下了较深的印象。

    １９６１年初，广东佛山已成为全国卫生先进城市，主席在广州期间就决定去一趟。驱车行驶在佛山市的街心道路，柏油马路干干净净，道路两旁自始至终见不到一片落叶。主席当时情绪很高，在这风景迷人的城市，在幽雅僻静的市招待所，主席让周福明为他理了发，刮了胡子。

    那天主席照例手里拿本书，可看了不大一会儿却和周福明说起话来。

    “小周，你同别人不一样。”

    正在理发的周福明听到主席这句话，有些丈二和尚摸不着头脑，推子在手里越推越慢，几乎停下了。

    主席又补充了一句：“我是说你理发。以前也有个理发师，为我理发，他见了我总是紧张，他紧张，我也跟着紧张。”

    原来，从北京饭店挑选过一位年轻理发师为主席理发。由于主席的地位和他在全国人民心目中所处的位置，这位年轻的理发师一听说是为毛主席理发，特别地高兴、激动。按说高兴、激动都是正常的，可在为主席理发过程中，理发师表现得异常紧张。主席终究是上了年纪的人，看到理发师手里握着的刮胡刀不停地发抖，他也跟着紧张起来。就那一次，主席再也不让这位理发师为他理发了。

    为主席理发服务，不仅要有较好的技术，还必须要有良好的心理素质。周福明之所以一次理发就能引起老人家的注意，关键在于他的理发技术的娴熟，动作的干净、利索，不折不扣的认真态度。

    周福明心里有说不出的高兴，他暗暗地庆幸自己这几年的心血没有白下，功夫没有白花。

菊香书屋写真

    提起中南海丰泽园，人们就知道它是毛主席居住的地方。其实主席居住的地方只是丰泽园里的附属建筑，一个典型的四台院。这个院在清朝时取名“菊香书屋”，是个藏书的地方。

    四合院的房屋前有宽敞的明廊，四面明廊分别由六个柱子支撑。东、南、北三面的柱子是水泥的，西面是木头的，显然后来这里重新修整过。院内有碧绿的草坪，矗立着７棵参天古柏和１棵老槐树，整个院落显得古色古香，清雅幽静。

    １９４９年３月至１９６６年８月，毛主席在这里居住。东房是毛主席建国初期曾经用来办公和开会的地方，后来在这里吃过饭，再以后就很少使用。西房是毛主席的书房。北房是毛主席的卧室兼办公室。周福明来到主席身边后，主席的全部活动就在北房。

    毛主席经常是一起床就办公，所以他的卧室就成了他的办公室。他常在卧室里批阅文件，也在卧室里会见中央和一些部门的领导人，周恩来总理经常到这里来和主席商谈工作。

    从北房正门进来，就是毛主席吃饭的饭厅，房间的西墙立有三个书架，专门摆放马克思、恩格斯、列宁、斯大林的经典著作，还有诗词、随园诗话之类。经典著作主席基本上读过，有些书还不止读一两遍。许多经典著作是精装的，而且还很厚。

    主席曾经对周福明讲：“这么重的书，不是人看书，而是书看人。”

    主席一天除了睡觉、吃饭就是看书、批阅文件。他看书的姿势时常是躺在床上用手举着看。厚厚的一本书在主席的手里长时间地举着，甚至经常持续十几个小时，他的确是累得受不了。

    周福明根据主席的意思开始把超过二百来页的书分装成册。把第一本分装成册的书是范文澜编写的《中国通史简编（修订本）》，厚厚的一本书变成了三本，每本都包上了封皮。主席还在每个封皮上认真地写了书名。

    主席看书的数量很多，需要分装成册的书还不少。后来身边的工作人员与印刷厂联系，把需要分装成册的书由工厂去做。像《资本论》一、三卷分别分装成６册，二卷分装成４册。

    北墙的西侧还有两个书架，主要摆放《二十四史》、《红楼梦》和各种史话、诗词，还有满满一书架的字帖，都是各个朝代的名家名作，主席十分喜爱。

    北墙剩下的部分和东墙的大部靠放着四个单人沙发和两个茶几，左边的两个沙发之间没有茶几，毛主席的专座就是左边的第二个沙发。四个沙发前还放有一个圆形茶几，茶几上有许多画册和各类杂志，画家徐悲鸿的作品也在这里。开饭前主席就坐在左边的第二个沙发上等饭菜，圆茶几上的书就是供主席这时翻阅的。

    从沙发往南就是通往主席卧室兼办公室的房门，它不置于墙的正中，而是偏南的位置。

    屋子当中还有一张主席和家人吃饭的方案。主席同家人吃饭的机会不多，一周只有星期六的晚上吃一顿。平时饭桌的北边就放一把主席专用的竹藤椅，家人吃饭的凳子就搁放在屋子里的东南角，现用现拿。屋子的东南角还有一个衣架，是专挂主席的大衣和帽子的。在这里有一扇通向主席的卧室兼办公室的门，主席出来进去就从这门经过。

主席的卧室兼办公室

    主席的卧室兼办公室的房子面积就比较大了，有两个饭厅大。一进门的南边摆着主席工作用的办公桌和保险柜。办公桌是个两头沉的写字台，写字台前有一把竹藤椅。主席习惯在床上办公、看书、批阅各种文件、考虑国家大事。他办公、看书的时间长了，就坐到沙发上翻翻字帖，到写字台前写写字。在这个写字台上主席不知写了多少文章、诗词，题过多少字。

    １９６３年毛主席发表的“向雷锋同志学习”的题词就写于这个写字台。当时是同福明为主席研的墨，主席共写了三遍，前两遍他老人家都感到不满意，全让周福明拿去烧掉了。

    写字台上有许多的办公和日常用品，台灯、台历、温度计、墨盒、笔筒、铅笔盒、墨水、砚台，加上水壶、杯子和烟缸、火柴，还有一部红色的专线电话。电话通过总机可接通全国各地。周福明在主席身边工作十几年，没见到主席用过它，外边也不往这部电话上打，包括周总理。

    毛主席日常工作中的来往函件一般由专门的机要秘书拆阅、处理，重要的才送毛主席批阅。打给主席的电话总是先接到毛主席的机要秘书那里。机要秘书听后，直接通报主席。

    总理有事一般是直接到主席这儿来汇报，就是打电话的话，也是打到值班室，让秘书或身边工作人员转告主席。而且，多少年来周总理形成了个惯例，电话接通后的第一句话都是问：“主席睡觉了没有？”有时，周福明一接到这声询问的电话马上就知道是谁。

    这里特别要讲的是桌上全铜的墨盒，它还是主席特意从杭州的汪庄换来的。

    １９６６ 年，毛主席来到杭州汪庄居住。一天，主席指着桌上两个墨盒对周福明说：“小周，你去请示请示地方同志，能不能把我的墨盒和他们的换一换。”主席的墨盒走到哪里都是随身带着的。这次在汪庄，他发现地方为他准备的墨盒比较大，也好用。经地方同志同意，主席临走时把自己用了多年的小铜盒留下来。这个墨盒至今保存在汪庄。从汪庄换去的墨盒，主席去世后仍留在丰泽园故居。

    主席就是这样，无论外出到哪儿，他对当地的党和政府历来尊重，对地方上的同志十分客气，时时处处以身作则，谦虚谨慎。

    办公桌东侧的铁皮保险柜，主要放的是中央政治局常委传阅的绝密文件。平时不锁，如果主席出去，绝密文件就锁在这个保险柜里，直到主席回来才打开。

    紧挨着保险柜的是个六扇屏风，南北向的屏风遮挡住主席睡觉的床。主席的床不仅用来睡觉，还用来办公、看书，而且他在床上办公、看书的时间比睡觉的时间长得多。床上有一半的地方放着书，一本一本的摞得又高又多。主席不是躺着，就是盘腿坐在床上看，有时在这里召开政治局常委会议，主席也不下床。一天当中只有吃饭或到写字台前写字主席才下来，而且两顿饭里只有一顿到饭厅去吃，另一顿仍要坐在这个床上吃。

    １９４９年，主席进城就睡这张床，经常上下的地方时间一长，床帮的布都磨破了，露出里面的棉花。

    周福明征求主席的同意：“主席您外出时，我把破了的床板重新绷一下，好不好？”

    主席看了一眼周福明没有说话，周福明没敢再说下去，他知道为主席做事，特别是用新的更换旧的物品，都要事前同主席商量，搞不好会惹他不高兴。

    周福明怎么看都感觉别扭，一溜床帮都是紫红色的，唯独这儿露出一块白，很不雅观。后来他和公务员崔录增商量，利用主席开会外出的机会用了块布把床帮补好了。

    主席回来看见了，“喔！这不是很好嘛，既省了钱，又补好了床，这不是一举两得的好事吗？以后办事就要这样，多动动脑子。”

    显然，主席是不浪费国家一分钱，从勤俭节约的原则严格要求自己。你本着这个原则为他办事，自然他老人家也会高兴。

    床的北边并排放着一张方桌和一张长桌。长桌上放有各种报纸、杂志、文件和书籍，还有台灯等。台灯底座捆着三个电铃开关，一个是叫卫士值班室的，两个是叫秘书的。方桌是主席睡觉前吃饭用的饭桌，平时上面也放些文件。主席批阅完一份文件就往这两个桌子上一搁，到时秘书会来收拾。

    １９６３年以前，主席的这个方桌是藤子作的，同普通桌子一样８０厘米高，主席是坐在床上用这个方桌。由于床垫高了１０厘米，主席的腹部又大，他的脚只能是脚尖挨地感到不那么舒眼。周福明注意到了这些。他心里琢磨，能不能为主席专门做一个桌子。他仔细观察，认真琢磨，绘出了一张草图。

    有一天，周福明陆主席吃饭，一边吃一边把自己的想法告诉主席：“主席你这样坐着不舒服，我想为您重新设计个桌子？”

    主席这次没有马上拒绝，望着态度诚恳的周福明，看了半天，用探询的口气问：“行吗？”

    “行，我看行。”周福明有把握地说。

    主席不大相信小周会做桌子，但他还是同意，让他试一试。于是周福明对主席说：“主席，您坐着，我来量一下。”他拿起一张《参考消息》当尺子，量过尺寸。

    周福明考虑到主席坐在床沿上吃饭，而床沿比一般的凳子要高出许多的特点，设计了一个７５厘米见方，９０厘米高的小木桌，比普通的桌子高出１０厘米。同福明还在桌子底下设计了一根横衬，特意加宽加高，形成坡度，这样主席的脚就可以踩在上面了。

    周福明把制作任务交给了中南海木工班，不久，木工班就按照周福明的设计做出了新餐桌。

    新餐桌搬进主席卧室时尚未油漆。毛主席坐上来试了试，感到甚为满意，他的脚也正好踩在加宽的横衬上，很舒服。他还用脚在上面跺一跺说：“嘿，我可以用脚擂鼓了。”

    打那以后，屋子常响起“擂鼓”声。主席吃饭前或吃饭后，两脚总在上面使劲地跺一跺。

    连周福明也没有想到设计的桌子竟取得了这样出乎意料的效果。这是周福明到主席身边搞的第一项设计。

    不久，摆放床边的这张小餐桌刷上了漆，亮亮的，很是醒目。毛主席每天坐在这张餐桌旁用餐，因为饭菜碗碟温度高，时间一长刷亮的餐桌上便烙下了餐具印痕。周福明见此，准备在桌子上铺上一块桌布。主席一口谢绝了，他说：“这样不是很好吗？每天吃过饭，用抹布擦一擦，只是用些水，就干干净净的，不要浪费那个桌布钱了。”

    以后，在主席经常外出的地方杭州、长沙和武汉都做了类似的桌子。晚年主席搬到游泳池，床边的方桌也是这种式样。


毛泽东晚年生活琐记（二）

为了主席的形象

    无论是见过主席本人还是看过电影、照片，你都会被他那领袖的形象和风度所折服。主席身材魁梧、满面红光，和蔼可亲的面容总是带着慈祥的微笑。那浓密的头发自然地向后背起，梳理得乌黑发亮，充满了神采和活力。再加上在银灰色的中山装下透出一股老成持重、深思熟虑的气质，为主席的形象增添了特殊的魅力，令你感到他既亲切又威严；既谈笑风生又不可逾越，由此顿生仰慕、崇敬之情。

    然而生活中的主席是那样的随便，甚至可以说是不修边幅。他整日身着睡衣在床上躺着办公、看书，除了办公、正式场合，主席是不让换衣服的，他就图个实用、舒服。一觉醒来，主席的头发常常参差不齐，他指着蓬乱的头发风趣地对周福明讲：“我这是怒发冲天。”

    主席一参加活动，像会见外宾、召开会议、出席娱乐活动等等，周福明事先必须为主席理发、修面，整理衣物。

    周福明为主席理发１７年，这项工作给他突出的感受是：理发时的速度一定要快，绝不能拖泥带水；在实际操作过程中要使老人家感到舒服。要同时做到这两点，绝不是件轻而易举的事情，它往往要受到时间、条件和人的限制。

    比如会见外宾，主席顶多提前一个小时让周福明做准备工作。这一段时间里，周福明不仅要为主席理发、刮胡子，还要为主席整理衣物，周福明事前给主席熨好的中山装、漂亮的皮鞋都要帮主席换上。周福明也要为主席留点时间，让主席坐在沙发上抽支烟，休息休息。主席会见外宾的时间大部分安排在下午或晚上，经过长时间的紧张工作，主席利用抽一支烟的工夫适当地放松一下，也是为会见作些精神上的准备。最后就该乘车上路了。

    １９６６年８自主席搬到游泳池前，他会见外宾都是安排在大会堂或钓鱼台。主席对外宾历来是十分客气、尊重的，体现了中华民族热情、好客的美德。他每次会见外宾都要提前到达会见地点，然后由外交部礼宾司通知客人启程前往。

    主席在生活上从不讲究，他所需要的理发工具也不讲究。我们不妨打开主席那陈旧银色的理发工具箱看一下，推子、刮胡刀、梳子、篦子、刷子、围布，都是一些极为普通的理发用具，连吹风机、电推子都没有。主席理发，既不吹风，也不用油。周福明这位原杭州理发行业的一把好手，到了主席身边后竟然再也没有和吹风机打过交道。

    以主席的地位，什么先进的理发工具弄不到？就是为他专设个理发室也不为过分。可我们的主席不这样。能穿的衣服尽量穿，能用的东西尽量用，没有他的允许，谁也不能轻易更换。如果要更换他的生活用品，事前也必须与他商量，征得他的同意。

    周福明没有因为想把手动推子换成电动推子去征求主席的意见，也没有因为想使用吹风机去打扰主席。周福明想，这毕竟不是理发中顶关键的，不用那些东西，照样可以达到目的。因此，周福明第一次使用的那些工具，１０多年来没有更新过。

    主席理发不是人们想象的在一个固定的理发室，坐在舒适、安稳的理发专用椅子上，前面还有个宽大明亮的镜子供理发师观察。周福明为主席理发１７年，十分随便，在主席家里的卧室、饭厅、书房，外出视察时的住所，一些公共场所的休息室，像大会堂、钓鱼台、春耦斋等等，甚至在主席的专列和乘坐的轮船上，周福明都为主席理过发。只要是主席需要，周福明拿把靠背椅，随时随地都可以为他老人家服务。

“你办你的公，我办我的公”

    主席平常很少有消闲的时间，他的消闲就是看书。理发也不例外。每次周福明为主席理发，主席不会干坐在那里让周福明为他服务，不会漫无边际地与周福明东说西谈。除非有什么事情和周福明商量，大部分时间都用在看书、看资料上。特别是会见外宾，主席要利用理发这点工夫看看有关这个国家的资料，了解这个国家的基本概况，进行分析研究，使自己做到心中有数。

    一次，主席会见刚果人民共和国国家元首恩古瓦比和他的随行人员。会谈中，主席对刚果的人口分布、地理状况了如指掌，令恩古瓦比欣喜若狂，翘起大拇指称赞主席很了不起。

    与客人握手告别时，主席指着恩古瓦比别具特色的筒帽饶有兴致地间：“你们戴的都是一样吗？”

    恩古瓦比通过翻译告诉主席，他戴的帽子和其他随行人员不一样。只有元首的帽子是真皮子的，其他都是仿皮的。

    主席听了风趣地讲：“看来你们也有不平等呀。”

    气氛又一下子被主席搞得活跃起来，双方就在这活跃的气氛中告别。

    如果不会见外宾，主席就看书。主席看起书来非常专注，遇到有趣的情节，他老人家还情不自禁地格格笑，头也不住地前俯后仰。这时要是正赶上周福明为他理发，不能说主席的头不要动，也不能根据理发的需要拨动主席的头。要是那样，摆动不了两下，就会把聚精会神看书的主席惹烦了。因此，周福明为主席理发时，从来没有随意地指挥主席，调动主席，他总是随着主席坐着看书的姿势为他老人家理发、刮胡子。就像主席对周福明说的那样：“你办你的公，我办我的公，我们互不干扰。”

    为了不干扰主席看书、办公，周福明根据为主席理发的特殊情况，练就了一手很适合主席需要的过硬的理发技术，既实用，又科学，还恰到好处，主席非常满意。

    实践经验告诉周福明，在为主席理发过程中，有三点需要注意的地方，这三点把握好了，那么理发也就八九不离十了。

    首先是主席的发型是固定的，不能轻易地改变。从照片上看，主席年轻的时候也曾留过平头、分头，发型既不固定也不讲究。可作为党的领袖、国家元首就不能这样，发型要相对地固定起来。４０年代后，主席的发型固定在背头这种式样。周福明来了以后，感觉主席的发型有些美中不足，虽说是背头，可两鬓的头发剃得太秃，头发留得太少，发型显得比较刻板，不自然。周福明考虑再三，决心稍加修整，把两鬓的头发多留一些，自然地向后背起。这样一衬托，主席的脸型也显得很丰满。

    主席对经周福明修理的发型感到满意，他让周福明将此发型延续下去，并夸奖他：“不愧是理发出身。”

    其次，为主席理发的时候，剃底边一圈的头发不能去得太短，露出头皮，一定要留出适当的长度。虽说刚理完头，可要像理过四五天似的。次次都要理出这样的效果。

    “文化大革命”期间，主席在天安门多次接见人民群众，周福明就遇到过这么两回。

    有一次接见群众，主席穿的是军装。周福明把军帽递给主席，主席两手攥着帽子在头上一扣戴上了。不知是谁在周福明身后捅了下：“小周，还不帮主席整整帽子，多难看呀。”周福明这才发现主席刚才没有把帽子弄正，他走上去，试图为主席正正。刚抬起手，主席的胳膊一甩，把周福明抬起的手拨拉开了，还用眼睛膘了他一眼，意思是也不看看什么场合。

    主席身上只要有变化哪怕是微乎其微都能引起人们的关注，这也表达了人们对领袖的关心和热爱。打那以后，主席在公开场合露面前，周福明总要细心留意主席的穿着佩带。

    第三，主席右边的头发比左边的头发长得浓密，两边的头发剪得不好就显得不对称。所以剃两鬓的头发要特别注意。周福明毕竟是理发专业出身，他凭着多年的实践经验，主席两边头发各去多少，他早已心中有谱，几剪子下去保险解决问题。

    头发理完了，要使头发出型，按理发的操作规程轮到吹风了，可主席又不吹了，周福明只好用洗头的“土”办法来为主席固定发型。

    ６０ 年代，主席平均一个星期理发两次，可他一个月洗头的次数只两次，大部分的理发时间是不洗头的。特别是７０年代以后，主席由于年老体弱，生活习惯也开始改变，每次理完发都不洗头，他嫌洗头时身子窝着不舒服。因此，根据主席的具体情况，周福明只好采取用热毛巾敷、用篦子篦的“土”办法来为主席固定发型。

    总之，为主席服务要时刻遵守这条准则，那就是一切工作始终围绕主席方便这一中心。

    在为主席理发使用的工具里，数量最多、利用率最大的就算篦子了。１９９１年，中南海丰泽园毛泽东故居向韶山纪念馆移交毛主席遗物时，光篦子就几十把，都是主席用过或周福明准备为他用的。主席除了理发，每天还要有几次篦头。主席睡觉起来，周福明要上去为主席篦头整理衣物；主席看书、办公疲劳了，周福明要上去为主席篦头使他休息休息；主席睡不着觉，周福明还要上去为主席篦头让他精神放松放松。

    主席平常篦头或理发洗头篦子用不了几招，顶多三招就够了。如果主席这次理发不洗头，那么两三把篦子是不够的，一般不少于六把。

    每把篦子买来使用之前，周福明要把它们放在凡士林油里，用塑料袋封着浸泡半年，经过这样方法处理过的篦子，使用时不容易损伤皮肤。

    每一次篦头所需的篦子，周福明还要一把一把地用棉花梳上，这样篦出的头皮之类的脏物全部篦到棉花上了。篦子用完后把篦子上梳的棉花从篦齿上退回来，蓖子立刻又变得干干净净，再用酒精擦洗一下，留待下回使用。

    再就是刮胡子。为主席刮胡子同一般人也不一样，它的难度从某种意义上讲不比理发的难度小。

    在理发室给顾客理发，顾客坐在椅子上不动不说，一到刮胡子的时候，理发师就把人往后仰，使人突出下巴，这时理发师怎么刮都很顺手。可轮到主席就又行不通了。刮胡子时别说是让主席头往后仰，就是连头他也不抬，照样坐在椅子上低头看他手里的书。周福明只好从主席的两旁、后面下手。

    ６０年代主席一个星期平均要有两次理发，７０年代半个月才理两次。周福明为主席理发的次数，积累下来大致可达１８００余次，他从没有出现差错。

到了春耦斋主席不先跳舞

    主席参加活动前一般都要理发、刮胡子。但具体到某一次活动理不理头发，刮不刮胡子，完全由主席自己定。

    周福明以一颗热爱领袖的心，抱着对工作认真负责的态度，根据主席的习惯爱好，灵活把握主席的意图。即使他老人家不说，只要一个动作，一个表情，周福明都能够做出正确的判断，恰如其分地去做，十分默契地与主席配合。

    ６０年代，每星期的三、六晚上，中央机关在中南海春耦斋举行舞会，请主席、少奇、朱德等中央领导来参加，目的是让他们在繁忙的工作之余，精神上放松放松。

    舞会从晚７点开始持续到深夜。主席、少奇、朱德都根据个人工作、生活习惯，先后来参加。朱老总来得最旱，他不善于“夜战”，到９点来钟就回去休息了。少奇是一般从９点活动到１１点。主席来的时间最晚，他常常是在深夜１１点以后才到。

    春耦斋舞会，不光是跳舞，其间还有京剧清唱和相声表演。许多的艺术家如马连良、赵燕侠、侯宝林等都来过这里。主席不仅对这些艺术家十分尊重，还非常欣赏他们的精彩表演。

    一次，主席来春耦斋前没有理发、刮胡子。在家的时候周福明曾提醒过主席，只因主席被手头上急于办的事情耽搁了，都走出了家门，主席还没有理发的意思，周福明可急环了。按照以往的惯例，主席去春耦斋前都要像参加正式活动一样，不理发也要刮刮胡子、篦篦头。周福明急中生智地把工具箱带上，随主席上了车。

    “主席，你要不要刮刮胡子？”上车后，周福明提醒右边坐着的主席。

    主席用手摸了摸下巴，恍然大悟：“好，我们今天就去春耦斋刮。”

    下了车，周福明先陪主席进了休息室，在这儿为主席刮了胡子，篦了头发，前后只用了几分钟的工夫。主席从休息室出来，神采奕奕地走向大厅。

    最令人难忘的，是毛主席出席陈毅元帅追悼会的情景。

    １９７２年１目６日，陈毅元帅去世了。中央决定１月１０日在八宝山革命公墓礼堂举行追悼会。

    １ 月１０日中午主席一直在看书，看着看着，他显得有些心神不定。陈毅元帅那忠诚、直率、坦荡的面孔总是在他眼前浮现，他大概是想起在井冈山与陈毅并肩战斗的情景，想到抗日战争、解放战争中陈毅建树的赫赫战功，想起建国后陈毅在外交战线的巨大贡献，以及“文革”开始后陈毅同林彪反革命集团的斗争……主席不由得激动起来。

    “现在是什么时间？”主席忽然扔掉手上的书本问：

    “１点半。”工作人员回答。

    “调车。”主席立起身，说：“我要去参加陈毅同志的追悼会。”

    主席这个突然的决定谁也没有想到，周福明他们一点儿准备都没有。周福明很快地为主席调来车，负责主席警卫工作的汪东兴也得到了通知。

    由于近一段时间主席的身体一直不好，周福明起码有两三个月没有为主席理发、刮胡子了。主席那稀疏的胡子已长出半寸长，让人看了很不舒服。可主席始终没有让刮胡子的意思，甚至连衣服都没有让换。

    主席这时穿着睡衣，下身是条簿毛裤。他就让工作人员在睡衣外套了件中山服，连制服裤子部没有穿。工作人员只好给他披了件大衣，出发了。

    这些不能不说是主席对陈毅同志的一种特殊方式的哀悼。

“理发是次要的，生活管理才是主要的”

    １９６１年，主席决定让周福明参与生活管理方面的一些工作。主席讲：“小周，你为我理发，一个星期能理几次？顶多两三次，其他那么多时间你干什么呢？让我说，你也帮我管管这个家。理发是次要的，生活管理才是主要的。”

    当时主席身边的贴身卫士有７人，一个卫士长负责卫士工作，另外６个卫士每两个人为一班，每天三班倒，他们的工作除了负责主席的一切内勤事务，还要跟随主席迎来送往、外出视察，负责他老人家的安全。说白了就是管主席的衣、食、住、行。周福明开始没有参加正式值班，常常为值班的卫士打打下手，帮助他们为主席开饭、搞卫生。

    １９６１年底，主席身边的贴身卫士仅留下了一个张景芳，其他的卫士都陆陆续续地离开丰泽园，分别到下面去工作。这样卫士值班也只有张景芳一个人了。

    １９６２年夏，主席到北戴河，周福明也跟随到这里。理发的时候主席告诉周福明：“小周，你今天就参加值班，晚上陪我吃饭。”参加值班、陪主席吃饭，显然这意味着周福明从此成为主席的贴身卫士了。主席的这番话令周福明感到突然，惊诧不已，他匆匆忙忙地上阵了。

    周福明知道，卫士值班要学会为主席擦澡。主席一般不洗澡，而是每天擦澡，他的这一生活习惯不知从何时开始，起码周福明参加卫士值班后一直是这样。

    主席天天坚持擦澡，在周福明看来，主席并不是从单一的卫生角度来讲究，他每天擦澡的关键是借助这种方法达到一边看书一边运动的目的。

    主席是一醒来就看书，每天从早到晚，除了工作就是读书，甚至上厕所，也手不释卷。对这么一位读书成习的人来讲，怎么舍得每天因为洗澡占去一定的时间呢。擦澡却不同了，卫士为主席擦澡的时候，丝毫不影响他老人家看书，都不要你提醒，擦到主席的胳膊时，他自己就会把手里的书两只手来回倒替着继续看。擦澡的时候把主席浑身的皮肤搓得发红发亮，促进全身的血液充分循环，这实际上是对人体的一次按摩，对连续十几个小时办公、学习的主席也是一种精神的放松，是一种较好的休息。有时主席睡不着觉，身边的卫士就会用这种办法再为主席擦次澡，暂时帮助他消除疲劳。

    为使自己能为主席服务得更好，做到主席满意，周福明从正式值班那天起，很注意“察颜观色”，研究与熟悉老人家的生活习惯。他要求自己在生活习惯上要和主席想到一起，做到一起，尽一切可能使主席快意和舒适地工作、读书、生活和休息。

    主席的生活规律是白天睡觉，夜间工作。往往是从下午两三点开始工作，到第二天凌晨七八点才休息。据说，这种生活习惯是在战争环境中养成的。新中国成立后，他作为党和国家的主要领导人，喜欢“夜战”的习惯仍然保持着。许多党和国家建设的方针大计，都是夜深人静中在他的脑海中形成的。可以说，“夜战”的习惯丰富了他的智慧，“夜战”的习惯也使他为人民创造了巨大的财富，为了适应主席的工作需要，周福明也随主席夜间办公，白天休息，每天坚持起床在先，工作在前，一切都在主席办公前做好准备工作。

    为了让主席休息好，周福明自学按摩技术，在主席睡眠困难时，经常主动地给主席按摩，每次总是以他那轻巧娴熟的按摩技术使主席安然入睡。主席起床后他再给做些按摩活动，使为党和国家大事日夜操劳的主席身体得到休息和恢复。

    第二年，卫士张景芳又调离主席身边。主席的贴身卫生只剩下了周福明一人。

    一天，主席亲切而又严肃地说：“小周，我们一贯提倡‘精兵简政’，我是一党主席，‘精兵简政’首先要从自己做起。”

    周福明默默地点头。他了解，主席要求别人做到的事情，他首先自己做到，他自己做不到的事情，主席也不要求别人做到。

    “我看你这个人很能干，小张走了，你就一个人把各项服务工作都拿起来，替我管好这个家。”

    周福明异常地激动和兴奋。主席让他承担全部的生活服务工作，这是他老人家对自己的信任，他打心眼儿里感到幸福、自豪。周福明在高兴的同时又感到担心，几年的工作经验告诉他，在主席身边工作非同一般，责任重大，哪项工作，哪个环节，如果出现一丝一毫的差错，不要说影响主席，就是对党对人民也无法交代。眼下这么重的一副担子，自己能挑得起来吗？

    “主席，我行吗？”周福明的心七上八下的。

    “行！，我看你行。”主席回答得很坚决、很平静，周福明感到从中得到了勇气，他会心地笑了。

    “小周，你知道我这儿的工作也不那么简单，往后你还要辛苦一点。”主席讲话的语气严肃而亲切。

    此时的主席已是７０岁高龄的老人了。半个多世纪以来，他为民族的独立、国家的富强一直在坚持不懈地努力奋斗。他呕心沥血，废寝忘食。新中国成立都１０多年了，主席仍为党的事业和中国的建设而日夜操劳，他经常连续工作十几个小时基至几十个小时。主席的工作毅力是一般人难以想象、更难以做得到的。

    周福明想，能为主席服务，让他老人家在腾出更多的时间考虑国家大事的同时，吃好、睡好、休息好，就是辛苦一点又算什么。何况周福明当时才二十几岁，既年轻又能干，做的是一件利国利民的好事，正像主席常说的：“我为党、为人民服务，你为我服务，也是间接地为党、为人民服务。”


毛泽东晚年生活琐记（三）

    俗话说：国有国法，家有家规。无论是谁到主席身边为他服务，依他的性格、脾气，自然要给你设下规矩，定下制度。对此，身边的工作人员必须无条件地服从，不得有半点逾越。相反如果故意违反、明知故犯，那后果也是可想而知的。

中南海小整风 主席拿稿费退赔

    周福明参加卫士值班的工作后，心里特别高兴。这下他见到主席的机会越来越多，如果赶上当班，还要为他送笔、研墨、沏茶、上水、擦澡、开饭……

    “我为党、为人民服务，你在我这里工作，首先要听我的、为我服务。不行你可以走。”主席微笑着，亲切而严肃地说。

    “是，主席，我一定听您的话，尽我的力量去努力工作，为您老人家服务好。为党、为人民做贡献。这一点，请主席放心。”周福明非常诚挚地回答。

    “不要学你的前任，千万不要跟他们学。”主席接着说。周福明听了一下子没有弄明白“不学前任”、“不要跟他们学”是什么意思。

    后来他才知道，原来在３年困准时期，有个别在主席身边工作的同志，在随主席到外地调查研究、巡视工作的过程中，假借主席的威望，向地方搞了点白吃白拿的不正之风。

    现在看来，那些事也许不算什么，可是主席知道这种事情发生后，非常气愤。

    “我身边工作人员中有些同志作风不正，存在一些不健康的思想，需要进行教育，进行一次小整风，展开自我批评和批评。搞好团结，做好工作，遵守三大纪律八顶注意。”主席立即让汪东兴负责抓此事。

    为了极有成效地做好整风工作，汪东兴认为：进行小整风，首先，要学好主席《党委会的工作方法》、《三大纪律八项注意》、《在中共七届二中全会的报告》等文件，从思想上提高认识；其次，坚持正面教育，采取漫谈的方法，互相谈心，互相启发；然后从团结的愿望出发，和风细雨地进行自我批评和批评，不戴帽子，不打棍子，把思想作风整顿好。主席听了汇报后，对这样安排表示满意。说：这样做方向明确，办法对头。希望召集他们开一个会，宣布做法。

    １９６０ 年１０月６日，在主席身边工作人员的会上，汪东兴宣布了开展小整风的安排。要求同志们除了值班的人外，希望每次都能按时到会。在这次会上，他传达了毛主席的讲话。主席说：“你们没有犯什么路线错误，只是生活作风、思想意识上的缺点，只要认真进行批评和我自批评，检查一下就完了嘛。如果有人对你批评尖锐一些，也没有什么不好。就是让你不舒服几天、几十天，将来你会感觉到对自己有帮助。”

    这次小整风后，主席不仅要求大家吸取经验教训，而且要求以实际行动改正错误，从他自己做起。他宣布，从１９６１年１月１日起，“我不吃猪肉和鸡了，因为猪肉和鸡要出口换机器。我们欠人家的要还给人家，我看有米饭、有青菜和油、盐就可以了。”“买东西一定要给人家钱，一张纸、一支笔也如此，千万不能向地方要东西。”“过去向各省市要的东西，照价付款，钱从我的稿费内开支。”

    主席除了在身边工作人员中进行这次整风，还拿出自己的上万元稿费，专门派人作了一路退赔并道歉，以挽回造成的不良影响。

    这件事使周福明也深受教育。主席对工作人员从政治上、思想上、工作上帮助成长，平时就非常注意对身边工作人员的严格要求，不允许身边工作人员以权谋私、搞特殊化或者做出任何违纪的事。

“到我这来别吓着我”

    在生活服务上主席有他自己的要求，他曾对周福明讲：“小周，你每次到我这里来要想办法让我知道，但不能打扰我。”周福明乍一听主席所讲的很不理解，如果不是亲耳听他所说，自己肯定不会在这方面注意的。

    主席喜爱一个人静静地办公、思考或者是静静地读书。为了不干扰他，谁进屋的时候都是尽量的轻声慢脚，生怕发出异常声音。但是仔细琢磨一下，这番好意的确容易使老人家感觉突然，产生惊吓。

    毛主席毕竟与普通人的工作性质、生活环境不同。他常常为党和人民的利益，为民族的利益和国家前途呕心沥血，昼夜操劳。每天除了专心致志地办公、批阅文件，还要聚精会神地看书，他的大脑总是处于高度集中和极为紧张的状态。身边的工作人员进去之前如果不故意地发出些声响，让注意力高度集中的主席感到有人进来的思想准备，当你站在他的面前，他就感到很突然、吃惊。特别像他那样上了年纪的老人，其是遇上这么一次，情绪半天才能平静下来。

    其实，这种类似的感觉每个人在日常生活中都可能遇见过，只不过是人们不注意罢了。但在主席这里这点显得极为重要。

    主席的卧室中有张大木床，与走进卧室的房门正好相对。可在这张大床与房门之间立有一扇屏风，挡住了投向屋门方向的视线。类似这样的布局，不论是后来搬到游泳池，还是主席外出去过的地方上海、杭州、武汉、长沙、南昌……全都如此。屏风立在此处，主席对进屋人的感觉也得到了缓冲。以后，周福明每次进屋都要有意识地在卧室的门口用脚在地上使劲地蹭一蹭，或者成心地咳嗽一声，“嗯”一下，隔着卧室的屏风让躺在床上办公、看书的主席只听其声，不见其人，注意力分散，做好有人来的心理准备。这时工作人员绕过屏风再走进去，老人家就不会感到突然、吃惊了。

“睡觉前说的话不算数”

    “我睡觉前说的话不算数，必须要等我醒来后再定。”这是主席对周福明常说的一句话。

    一次，主席已连续工作了４０多个小时，这期间除了吃过两顿饭，连眼睛都没有合一会儿。安眠药都服下去了，他仍没有休息的意思。周福明打心眼儿里希望主席能尽早地吃上晚饭，这样老人家才能够尽快地休息、睡觉。因此，从上一次为主席上水、上毛巾时，周福明就提醒老人家该吃饭了，可他当时没有答应。现在周福明又要给他上水了，这次主席总该同意了吧。

    周福明用盘子盛着热毛巾、安眠药走到主席面前，先让主席把安眠药服下，把毛巾递到他的手里，又为主席派添上水，站等在他的身边。主席双手捧着毛巾不停地在脸上搓呀搓呀，脸都变红了，仿佛又焕发了精神。

    趁主席擦脸的工夫，周福明又关心地问：“主席，是不是该吃饭了？”

    主席用毛巾最后擦擦手，眼睛在堆满案上的文件打量了一番，用商量的口吻说：“再过一会儿吧，我把手头的工作处理一下。”

    周福明的心里特别着急，可嘴上又不能说什么。只好端着毛巾盘走了。

    好不容易盼到主席答应吃饭了。周福明立即去通知灶房的师傅准备饭、菜，返回来又为老人家服药、擦澡，做一天晚饭前必做的两件事情。这次服用的安眠药也比前几次量大得多。

    周福明很快又从伙房里把饭、菜提到主席的卧室，陪老人家一起吃饭。是安眠药起了作用吧，主席似乎心不在焉，吃饭的动作也很机械，筷子在手里握了半天也不见动。可他的大脑仍在考虑问题：“小周，打个电话问问总理在哪儿，请他来一趟。”

    周福明没有马上接着他的意思去做。由于主席有言在先：睡觉前说的话不算数，必须要等我醒来后再定。像请总理、召集常委们开会都是些大事，搞不好会引起不必要的麻烦。因此，只有等主席一觉醒来再与他定一次。

    果然，第二天主席醒来周福明得到的答复是：“不用了。”

为主席开饭

    主席一天就吃两顿饭，吃饭的时间也不固定，从来没有到点吃饭这一说法，因此很难找出时间规律。如果非要找的话，周福明只能这样讲，两顿饭时间相距１０个小时左右。

    毛主席工作或看起书来非常专注，用废寝忘食这句话来形容恰如其分。每顿饭前，周福明当班的时候总是提醒主席是否该吃饭了，由主席根据自己的情况来决定。往往是主席答应了，周福明再去通知厨师，等周福明把做好的饭菜端上来时，主席又忙于手头上另一件事。周福明知道，主席手头上的事办不完是绝不吃饭的，这时你叫他也是徒劳。周福明只好把端上来的饭菜再拿到厨房重新热。有时来回地热上两三遍，主席才吃上这顿饭。

    主席有自己的伙房，伙房就像一个小食堂，既有固定的厨师，又有食堂管理员。可主席的食堂管理这项工作，不局限于管理食堂的事务，还要负责主席日常生活用品的购买和开销，实际上也是生活管理员。

    主席每顿饭吃的东西都有食谱，食谱是先由厨师和管理员提前一天写下来，再拿给周福明他们卫士看，最后商定。为什么要经过卫士呢？主席每天临近睡觉的这顿饭，必须由卫士陪着吃，对卫士来讲这是一项工作任务。卫士陪主席吃饭，除了负责照顾主席，同时也观察了解主席这顿饭吃得怎么样，饭菜是否可口，把观察了解的情况与厨师通通气，最后共同把食谱商定下来。

    ６０年代，贴身的卫士就周福明一人，可以说这顿饭几乎就是他一个人陪主席，偶尔医务人员吴旭君也陪陪，到了７０年代，主席身边的工作人员有所增加，这项任务开始分散。周福明就是不陪着主席吃这顿饭，可饭还必须由他开。凡去过中南海丰泽园毛主席故居的人们就会发现，主席饭桌旁有一个竹提篮，周福明当时就是用它一次一次地为主席开饭，一次一次地把饭菜从厨房提到主席的饭桌摆好。

    从１９６２年周福明正式值班到１９７６年５目主席病重，周福明按每天为主席开两顿饭计算，１５年累积下来，为主席开饭的次数达１０８００次之多。所以说周福明对主席吃的饭菜，了如指掌。

苦瓜和辣椒

    主席吃得最多的要数蔬菜，每天都能吃上三个素菜。主席自己吃饭时的大菜是一荤一素，睡觉前这顿饭，由卫士陪着吃，厨师就要打出两个人的量，从一荤一素做成两荤两素，这样一天就能吃上三个素菜，常吃的蔬菜有马齿苋、木耳菜、冬汗菜、苋菜、空心菜、龙须菜、紫菜苔、水萝卜、小油菜、蒜苔和苦瓜等等，种类很多。

    提起苦瓜，还有一段小小的故事。

    １９６２年的夏天，主席在中南海游泳池游泳。周福明给主席提来了一盒饭，里面盛着粥、两块面包和一小碟苦瓜。主席光把粥喝了，其余的留给了周福明，让他吃掉。

    这时周福明和主席也随便了，主席叫他吃，他二话没说把面包吃了，只剩下那一小碟子的苦瓜。

    “苦瓜为什么不吃呀？”主席发现了问题。

    “苦瓜，太苦，我吃不了。”周福明回答。

    主席一听这话，一本正经地用手指着周福明：“你连这点苦都吃不了，还能在我这干什么？你这个人不行。”

    为了表现自己能吃苦，周福明三口两下地把苦瓜消灭了。

    今天，周福明提起这件往事，他自己也觉得好笑：“主席这么一说，我还能不吃，再苦也得吃。”

    不过这次之后，周福明倒还真喜欢吃苦瓜了。

    主席每顿饭的小菜里，其中必有一个是主席最喜欢的湖南特产腊鱼或腊肉。另一个小菜就不怎么固定了，像众所周知的主席爱吃辣椒。

    主席吃的菜里一般很少放辣椒，辣椒平时吃得也不算多，但吃得很辣。厨师把小青椒放到锅里煸一下，翠绿翠绿的，主席就爱这么吃辣椒。一般人是吃不了的，非得有真功夫不可。再有就是湖南的豆丝、广东的豆腐乳和湖南、杭州的臭豆腐，都是主席小菜里常有的。

    这里要特别提到的是，主席每顿饭必不可少的不是辣椒，而是一小碗蒜泥。用剥好的一头蒜砸成蒜泥，再用盐、味精、香油一伴，就可以吃了。主席的这一生活习惯对他的身体很有益处，蒜本身就有杀菌作用。

    主食里，主席喜欢吃粗粮，如玉米、红薯，每顿饭里总得有一样，面食吃得很少，主要吃大米。主席吃的大米也和普通人的习惯不一样。一般人吃米都喜欢吃好米，可主席不，他吃的米都是糙米。只去掉稻谷的一层外壳。

    周福明曾不解地问过主席，主席说：“这种米维生素多，很有营养，人吃了后还可以不长脚气。”

陪主席吃饭趣闻

    周福明陪主席吃饭的时候一般不拘束，周福明照顾主席为老人家夹菜，主席也不时地给周福明夹菜，他们你来我往，十分随和，犹如在自己家吃饭一般。

    周福明从陪主席吃饭，为他老人家开饭中还观察出主席在饮食方面有几个特点。这些特点有些科学，有些似乎不科学；有些合理，有些似乎不合理。就是不科学、不合理的，人们往往也很难改变，它们都是主席多少年来养成的生活习惯。

    主席吃饭最大的一个特点就是油性特别大。他之所以一天吃两顿饭，两顿饭间相距时间能够达到１０个多小时，也有油性大这方面的因素。

    给主席做菜用油是猪油和植物油两种，它们之间猪油要比植物油比例大。身边的医务人员从科学角度建议主席要少吃些动物油。可主席不听，他自己就认为这样好，用他的湖南话讲，这样炒出来的菜吃起来感觉“滑”。

    一次，一位医务人员考虑人到老年动物油吃多了，容易对身体产生副作用，不符合老年人的欢食卫生，决定把动物油和植物油的比例颠倒过来。他没有征得主席的同意，就让厨师按他的意见去做了。

    周福明陪主席吃饭，看见主席只吃了一口就感觉有些不对劲。

    主席问周福明：“这是怎么回事？”

    没有听完周福明的解释，主席就打断了他的话，显得十分不快的样子：“谁让这么做的，谁去吃好了。”

    这次以后，人们再也不向主席建议少吃猪油了，随他的习惯去了。

    主席饮食的第二个特点就是喜爱清淡。有人不禁会问，不是说主席爱吃油性大的吗，怎么又爱吃清淡的了，这样岂不矛盾吗？其实不然。为主席炒素菜，要保持原色原味，基本不放酱油，口味也不重。做鱼清蒸的多，红烧鱼吃得很少，因此还算清淡之类。

    主席饮食的另一个特点就是喜欢吃带骨头、带刺的鸡和鱼。像武昌鱼刺特别细，而且还很多，可主席不怕，吃起来也不觉得麻烦。鸡肉也是如此，不带骨头的鸡肉，主席吃起来就感觉不那么香。

    １９６３年以前，一天中的荤菜大致是这样安排的。起床后的这顿饭基本上是吃鱼，睡觉前的这顿饭基本上是安排肉和鸡。到１９６３年以后，临近睡觉前这顿饭就不许安排带骨头的鸡了，把它们安排到睡觉以后的那顿饭了，这顿饭的荤菜就吃不带骨头的肉。这是主席生活习惯的一大改变。这次改变是经过主席同意的。一种生活习惯的改变能得到主席自己的许可，也是相当不容易的。

    主席饮食就这几个特点。如果把主席这几个生活习惯把握好了，你就会感觉，主席吃饭根本不讲究，至于吃什么，做什么，而且怎么做，对他自己来讲也都无所谓。相反，你打破陈规、标新立异，哪怕在别人眼里是错的，主席也会表现出极大的兴趣，给予你支持。因此从主席的饮食上也可以窥探出主席的性格魅力。

    １９７０年主席外出到湖北武汉。一天，周福明去伙房通知厨师该给主席做饭了。主席的厨师一般也不知道主席吃饭时间，每次做饭他们都按食谱提前把料准备好，接到通知就可随做随上。

    当时正是早晨５点来钟，于存师傅还躺在床上睡觉，他一听说该给主席做饭了，就一轱辘爬了起来。可睡劲还没有过去，他迷迷糊糊地炒宫爆鸡丁，本应该放葱，结果却顺手把一盘切好的苦瓜倒进锅里，等他发现已晚了。鸡丁就准备这么些，想改都来不及。于存想只好让周福明这样上了，并让周福明对主席如实地讲。

    周福明的心里很紧张，他为主席一边上菜，一边观察主席表情。

    主席的眼睛总是盯着“苦瓜炒鸡丁”，他自己也觉得奇怪，问：“这是谁的发明？”

    周福明告诉主席事情的经过。

    主席一听兴趣又来了，第一口就吃了这道菜。

    那时组织上对身边的工作人员要求很严，为毛主席服务，绝不能出现一丝一毫的马虎。这件事被作为一次工作差错，对于存进行了批评。

    主席知道后对于存风趣地讲：“他们整你了吧。他们觉得不好，我觉得很好。”主席的话反映了他自己对工作人员的体谅。不过于存也清楚，此时组织上对他的批评是善意的，是从今后怎么为主席做好服务工作为出发点的，因此，他还主动地要求在党小组会上进行自我批评。


毛泽东晚年生活琐记（四）

主席的衣着也有讲究

    毛主席一生节俭。一床在战争年代盖过的军用毛毯，解放后他外出视察的时仍然经常用它；１９４５年８日，毛主席赴重庆同国民党当局谈判时，郭沫若将自己的手表送他，主席十分珍爱这块表，就是坏了也舍不得扔掉，一直用到临终；主席嗜好抽烟，一盒火柴用完后，火柴盒也舍不得扔掉，让身边的工作人员到厂家买火柴棍装到旧火柴盒里继续用；主席盖过的两条毛巾被全都是补丁摞补丁的，有一条补了５６块，另一条补了７３块，这在一般老百姓家里也是极为少见的，而主席却一年四季盖在身上，特别是补了这７３块的那条，如果不是周福明指出它最初的颜色，谁能知道它最初是个什么样子。

    主席留给后人的这一件件珍贵遗物生动地再现了他老人家崇高的思想品德、优良的作风和独特的工作、生活习惯。

    主席的衣着穿戴更是简朴、不讲究。他穿皮鞋从来不穿新的，一双新鞋买回来总是先叫警卫人员或卫士代他穿一段时间，等旧了再要回来自己穿。一双棕色皮拖鞋穿到破得连鞋匠都不愿意花费工夫来补，一件棉毛衫，缩得穿不了了，可主席不让淘汰，只好拿出去请人从棉毛衫两边各加一块，主席接着穿；他穿破的睡衣连洗衣房的同志洗的时候都感觉非常困难，他们害怕从水里往上提衣服时一使劲把睡衣拽破了，可主席仍不让扔，补了补又继续穿了起来。主席穿过的衣服，没有他的批准，任何人是不能扔的。

    我曾不止一次地问父亲：“毛主席的衣服都很破旧吗？他有没有好衣服？”“他穿的衣服有什么讲究？”

    回答自然是肯定的。

    主席的衣着穿戴与普通人一样，没有多少区别。他的衣服随季节的变化而穿戴不同，薄厚不一。他的衣服种类算是比较齐全的，衣服的数量也不少。

    毛主席穿衣服最大的一个特点就是穿中山装，从来没有穿过西服，在他留下的遗物里，也没有发现过西服。

    他还讲究不穿短袖的衣服，包括短裤，如果要穿的话那也是在游泳的时候。他一年四季、严冬盛夏都是长衣、长裤，就连袜子也是长筒式的。

    无论是春夏秋冬穿什么样的衣服，主席在家的时候从不套罩衣，只穿睡衣，除非参加活动非换中山装不可，像些短时间、短距离的外出，主席也是这样。

    穿着睡衣在家办公、看书既舒服又随便。所以说主席睡衣的种类也是因季节而异。冬天是带绒的，里面有衬，外面是一层方格的或者是条绒布做成的。春秋穿的睡衣也是夹的，睡衣外层的面料为木薯棉。到了夏天，穿的睡衣面料要尽可能地选择簿的，主席夏天穿的睡衣就选择了纺绸的面料和一种叫东方呢的，东方呢叫呢实际不是呢，是人造棉之类的东西，做出的睡衣很薄很轻，主席穿在身上也感觉特别凉快。

    每种类型的睡衣都有两件，两件睡衣来回倒替，时间长了也就破旧了。木薯棉的睡衣，其中有一件光补丁就６７块了，这件就是连洗衣房都害怕洗坏的衣服，可主席又让工作人员补了几次，又凑合着穿了一段时间。

    一般来说，人的年龄越大，好像越来越觉得怕冷，而主席恰恰相反。６０年代，主席冬天出去的时候，还能穿件大衣、系个围脖，而以后则不穿了，他不仅大衣不穿、围脖也不系，年纪越大穿的衣服反而越少。１９６４年３目，周总理从苏联回国，毛主席到机场迎接，周福明跟着去了。周福明当阳搀扶主席到机场的举动成为历史的瞬间被摄入镜头，从照片上看，只有主席一人没有穿大衣、戴帽，都在周福明的手里拿着呢。其他的领导同志，几乎全都穿上大衣了。

    冬天，主席在家办公、看书，由于坐的时间长了也有冷的感觉。遇到这种情况，主席从不说拿件衣服穿在身上，而是用毛巾这搭一块，那搭一块，身上哪个部位感觉冷就往哪个部位搭。这样搭起来容易，拿下来方便，免了穿脱衣服的时间。为了让主席把毛巾搭在身上方便，周福明除在他的沙发上摆了不少的毛巾外，还把毛巾缝成二合一的和四合一的。

    衣服穿时间长了自然要破的，主席的衣服穿破了首先不是从领子开始，而是右胳膊肘处最容易破。他长年累月地在床上躺着办公、看书，想要喝水就用右胳膊拄着睡床旁的小枕头，时间长了，主席的右胳膊肘磨出了一层厚厚的老茧，穿的衣服可想而知了。

    毛主席习惯穿肥大的衣服，还习惯把又肥又大的袖口折起来，把裤腿塞到袜筒里。平时在家，工作人员按主席的习惯，他怎么舒服怎么弄，这块窝着那块掉着也都无妨，但遇到参加活动就不行了，必须由工作人员负责整理。他们自有他们的办法，裤子系上背带，袜筒别上别针，以防主席的内衣因肥大而露出来。

黄河考察准备就绪，突然发生了北部湾事件

    毛主席一生曾两次出国到苏联访问（１９４９年１２日至１９５０年２月；１９５７年１１月）。作为经常性的外出活动，毛主席更喜欢在国内旅行，从事调查研究，召集有关会议。

    六七十年代，年事已高的主席仍不避寒暑，不辞辛劳，不顾体弱有病，一次次离开北京外出巡视，到各地视察工作，找干部群众谈话，了解情况。他的足迹遍布祖国的大江南北，渤海之滨。

    记得１９６４年，年逾古稀的毛主席决定要亲自实现他实地考察黄河的愿望。开始计划是他率领一个智囊团随行，吸收一些科学家参加，有搞天文的、搞地理的、搞地质的、搞历史的专家和人员，徒步或骑马，从黄河入海口上行直到黄河发源地，一段一段地对黄河两岸做一次系统的社会调查和自然考察。

    毛主席已经作好了多种准备工作。选中马匹之后，他多次试验，并且查阅了大量的有关资料。这年盛夏主席在北戴河办公期间，除每天下海游泳之外，就练习骑马，他不仅自己练习骑马，还指示身边工作人员抓紧练习。所有准备工作都在有条不紊地进行着。

    ８月，准备工作基本就绪。此次考察打前站的同志都已经出发了，主席即日便可动身启程。

    一天，主席突然对擦澡的周福明说：“小周哇，看来黄河这次不能去了。”

    “出什么事了。”周福明感到十分震惊。他了解，除非发生了什么重大的事情，否则主席的外出行动是不会改变的。何况这一次准备的又是如此的充分。

    “你不知道吗，打仗了。”

    提到打仗这两个字，周福明吓了一跳，心里面直犯嘀咕，我们又和谁打起来了？他瞪大眼望着主席，显得十分惊奇。

    “北部湾事件，美国人和越南人打起来了。”主席看出了他的心思，解释道。

    “那我们怎么办？”

    “我们当然要参与喽！”主席讲得很平静、自然，但却流露出一种义不容辞的责任感。

    １９６４年８目２日，美国军舰侵入越南领海进行挑衅活动，迫使越南民主共和国海军采取自卫行动。美国政府却乘机制造所谓北部湾事件，大叫大嚷，说什么美国海军遭到了挑衅。接着，美国就调兵遣将，从台湾海峡等地调了大批舰艇，云集在越南民主共和国的海面。８自４日夜，这一带天气很坏，连美国的报道也承认能见度很低。突然华盛顿发出了消息，说是美国军舰在近处发现了越南民主共和国的舰艇，于是就发生了一场所谓交战。美国总统约翰逊接着不断召开会议，制造了所谓又一次北部湾事件的神话。美国总统发表声明，并且要求召开联合国安全理事会紧急会议。这就成了美国空袭越南民主共和国、扩大印度支那战争的借口。

    ８月６日，中华人民共和国郑重声明：侵略越南民主共和国的战火是美国点起的。美国既然这样做了，越南民主共和国就取得了反侵略的行动权利，一切维护日内瓦协议的国家也取得了支援越南民主共和国反侵略的行动权利。越南民主共和国是社会主义阵营中的一员，没有一个社会主义国家能够坐视越南民主共和国遭受侵略。越南民主共和国是中国唇齿相依的邻邦，越南人民是中国人民亲如手足的兄弟，美国对越南民主共和国的侵犯，就是对中国的侵犯，中国人民绝不会坐视不救。

    有人认为，主席考察黄河的计划如果实现，他将足踏山东、河南、山西、陕西、内蒙古、宁夏、甘肃、四川、青海等９个省、区（其中大部分为建国后毛主席未去的省、区），行程达５０００多公里，这无论从哪方面讲，都将成为一个壮举。反过来它也说明了北部湾事件的严重性，它大大影响了主席的外出行动计划。

为主席外出准备物品

    由于年龄关系，主席外出所带的物品逐年地增多。

    ６０ 年代初，外出时周福明总是为毛主席准备这样一些物品：一个大帆布包，里面装着主席床上用的物品，三个枕头、毛巾被、两个褥子；一个食品箱，有茶叶、饼干、糖盒，主席很少吃饼干、糖，可工作人员也要给他准备一些，他办公时间长了，可以吃点；一个专放衣物的箱子；一个办公用具箱，装有主席的毛笔、墨盒、墨汁、砚台、铅笔等；办公用纸还有一个箱子，各种类型的纸，备用的笔、信封，为了不和食品串味，主席抽的烟也放在这个箱子里；最后就是七八箱书了。主席到哪，书是必带的，七八箱书算是最少的，有时外出时间长了，除了向地方上借阅外，就要与在家的工作人员联系，随时增加。１９６６年，武汉、长沙、滴水洞、杭州、上海这一圈，主席让从北京调来了许多书，大部分是中国历史方面的，有《二十四史》的一部分，有三国的，还有北宋的。

    “文化大革命”开始后，主席对工作人员有个不大不小的要求，就是希望每次外出在外地办公、休息要和在家里一样。起因是有次在外地一天的觉他没有睡好。那天主席睡觉的床上铺的褥子都是地方上特意为主席准备的，全新的棉花，又保暖又软和。可主席怕热，他不习惯这样松软的床铺。他在家铺的褥子多少年不换，又破又旧，棉花也没有弹性，变得板硬。这种褥子铺着倒是不热。周福明把带来的一条褥子给主席铺在床上，躺时间长了，他还是感觉又热又燥。

    毛主席不想因个人的生活习惯而打扰地方的同志，所以他让自己身边的工作人员来解决。从此以后，主席外出巡视带的物品逐渐增加，越来越多，行李件数从十几件到二十几件，最后达到三十几件。像床上铺的６条褥子外出都要带上，还有主席办公、看书时用的台灯、落地灯，以至到了晚年不可缺少的氧气瓶。

你现在去睡觉就是为了明天更好的工作

    周福明接到正式调到主席身边工作的通知时，正赶上他的爱人生孩子住在医院。想到自己将要去主席身边为他老人家服务，心情无比激动，他为女儿起的名字“东方”正可以说明此时的心情。

    可望着产后的爱人和刚刚出生的女儿，周福明有些为难，他这一走他们娘俩怎么办。周福明的爱人是个性格爽快的女人，她了解丈夫这时的心情，为了解决丈夫的后顾之忧，让他安心地去上海接受任务，她让周福明把自己平时省吃俭用省下的钱拿到医院，要求自己在医院住上一个月，等孩子出了满月再回家。

    东方出世的第四天，周福明离开她们母女启程去上海了。从此以后，周福明再也没有在家踏踏实实地待过。主席外出到了杭州，周福明也不能随便地回家，只有利用主席睡觉的时候，回去看看。这一方面是主席那里的工作离不开，再有就是当时保密要求特别严，主席外出是绝对保密的。

    直到１９６３年冬，经组织上安排，周福明的家搬到北京，住在养廉胡同，与中南海仅一墙之隔。可周福明仍不能回家。他对爱人说：有时间我会回来看你们的，如果家里确有急事，可打电话。如果我不在，你也不要打听我的去处。

    １９６２年起，主席对身边的工作人员进行调整，原来负责主席值班工作的卫士都先后调走，只有周福明和医务人员吴旭君分别负责主席的生活、保健。

    １９６４年，吴旭君又被临时抽走下去搞四清了，将近一年的时间，周福明承担管理主席生活的全部工作。他每天的工作非常紧张，根本就没有时间回去。

    这年１月２５日，周福明的第二个孩子出生了。他根本无暇回去照看，主席这边工作紧张得有时连觉都睡不上。

    周福明的工作忙，说明主席的工作更忙。一次，毛主席连续工作了两三天都没有入睡，他吃了大量的安眠药也无济于事。周福明也陪着主席熬了两三天。

    那天，主席和往常一样躺在床上办公，周福明照例每隔一个小时上前为主席添水，递块毛巾让他老人家擦擦脸，点支烟，有时还给老人家篦篦头，稍事休息。

    当主席从周福明的手里接过毛巾时，关切地对他说：“小周，你怎么还不去睡觉？”

    看着眼睛都被熬红了的主席，同福明心里很不是滋味。“主席，您都睡不着，我怎么能睡着呢？”

    主席显得无可奈何的样子，对周福明讲：“我年纪大了，老年不像你们年轻人觉多。”“小周，你去睡一会儿吧。”主席接着说。

    周福明没有去睡觉的意思。他想：如果我去睡觉，主席要喝水、擦脸怎么办？

    主席似乎看出了周福明的心思，“小周，你把暖壶给我放好，我命令你马上去睡觉！”

    主席发令周福明怎敢不听，他回到自己的房间睡了一个小时。就一个小时周福明醒来了，这是多年养成的习惯，比钟表还准。

    周福明一睁眼，直奔主席的卧室。主席仍躺在床上办公。

    见周福明进来，主席顿时显得有些不高兴。“我不是让你去睡觉了吗，怎么又来了？”

    周福明指指茶杯意思是给主席倒水。

    “暖壶不是已放在这里了嘛。”主席冲着周福明提高了声音。

    主席哪里知道，此时的周福明怎能睡下去，他了解主席已经熬了两三天。又吃了大量的安眠药，谁知道什么时间能睡。万一药劲上来，倒水倒不好或发生别的意外，他怎么向党和人民交代，周福明不能放心。

    周福明给主席添水。

    主席发火了：“我让你再去睡觉，你要知道，你现在去睡就是为了明天更好的工作。你在我这不仅是为我服务，也是为人民服务。”

    周福明只好回去接着睡。

    这是人民给我的钱，现在人民需要它，我要还给人民

    ７月，周福明刚满半岁的儿子韶华，从床上摔下来导致昏迷，送医院抢救去了。

    那天，周福明的爱人洪广珍去街道参加打扫公共卫生，临走的时候把正在睡觉的孩子独自锁在家里。

    等洪广珍打扫完公共卫生回来，推门一看，韶华已摔在地上，昏迷不醒。幸亏有左邻右舍的帮助，立即把孩子送到了北大医院。

    周福明得到消息赶到医院已是３天之后。在他面前躺着的已不是天真可爱的胖小子，而是头上、脚上输着液，全身长满了脓包，就连鼻子和耳朵也都是的小孩。孩子还不时地抽风、口吐白沫，令人心碎。当时周福明的心都凉了一半，唯一的希望就是恳求医生尽一切办法救救孩子。

    那时，虽然医疗条件比较差，可医生和护士救死扶伤的精神很高、责任心很强。他们全力以赴抢救。为了查出病情，医生给半岁的孩子做了“脊椎穿刺”。初步诊断为“败血症”。

    周福明不能守在孩子身边，孩子的病情一确定，他就离开了医院。洪广珍在医院里陪了整整４０余天之后，孩子全身的脓包渐渐消失，出院单上写着要定期来医院检查，连续服中药３年。

    组织上了解到周福明家的困难，有时派公务员崔录增帮助周福明的爱人带孩子上医院检查，可每天吃中药就帮不上了。七八个月的孩子懂什么，每天灌一次中药，韶华哭得死去活来，抽空回家看看的周福明再也不忍心听儿子的哭叫声。“以后再也不许给孩子喂药了，病好不了药也得把孩子灌死。”周福明冲着他爱人几乎吼叫起来。

    从此，再也听不到韶华声嘶力竭的哭声。可奇迹也出现了，韶华没有吃多少副中药，竟出乎意料地好起来，只是在摔下去的头顶右侧留下了永远抹不掉的三条疤痕。

    这事不知主席怎么知道了。开饭的时候，主席关心地问：“孩子现在怎么样了，还有没有危险？”

    周福明心里十分不安，自己的家事怎么能打扰主席，让他老人家担心。他连忙回答：“主席，您放心吧，孩子没事了。”

    “噢，那就好了。”主席也显得很高兴，还询问了孩子的一些情况。

    周福明想要是如实地对主席讲，一定又会让他为此担心，因此，周福明民可能地避重就轻，一带而过，他还特意隐瞒了医生的意见，轻描淡写地说：“医生讲了，回去再观察观察，吃点药就会好的。”

    主席听了仍不免有此伤感，他不时地皱着眉、摇头，似乎也动了情。

    周福明开始收拾桌上的餐具，他把餐具送到厨房回来，主席已坐在饭厅里的沙发上。

    主席指着圆茶几上一个信封口袋对周福明说；“小周，这是５００元钱，拿去为孩子治病吧。孩子为我们受苦了。”

    主席的确是从来不摸钱，他指给你的意思，就是让你自己去拿。

    周福明的心情十分激动，自己的家事让主席费心，这就使他很过意不去，现在怎么还能够要主席的钱。他不假思索、直截了当地说：“主席，我怎么能收您的钱？”

    主席严肃地说：“这是人民给我的钱，现在人民需要它，我要还给人民。”

    周福明感动得泪水充满了双眼，他清了清嗓子，半晌说了句：“感谢主席。”

    “不，要谢首先感谢人民。”主席接过周福明的话，两眼也充满了泪花。

“咱俩分不开！”

    １９６６年主席去南方视察，先后到杭州、上海、武汉、湖南等地，前后９个多月，是外出时间最长的一次。

    １９６６年７月１３日，主席在上海会见比兰德拉？沙阿王太子后，准备回到杭州汪庄。

    准备起程时主席对周福明说：“你这个牛郎是否也应会会织女啊！”

    主席对工作人员很关心，经常过问他们的家庭情况并安排他们休息。主席见周福明长期没有回家，决定先放他一个星期的假，让他直接从上海回北京。主席自己回杭州了。

    周福明一路风尘仆仆，从上海赶回北京，孩子们对他的到来并不怎么亲热。已满两岁半的韶华见了爸爸喊“叔叔”，藏在妈妈的身后不敢出来。见此情景，周福明和爱人相对无语，心里说不出是什么滋味。

    就是这一次，周福明到家里刚住了一个晚上，１５日清晨，就接到马上返回主席住地的通知。主席１６日要去畅游长江，让周福明搭乘当时的浙江省委书记江华的飞机立即返杭。

    周福明又仓促地告别了家人来到主席身边。主席见到周福明时风趣地说：“看来咱俩分不开啊！”

    １９６６年１１月，周福明的父亲从江苏老家来北京看望多年未见的儿子。周福明的父亲是晚上到的北京。周福明的爱人知道他们父子两人已十多年没有见面了，就把电话打到了“一组”值班室，希望组织能尽快地通知到周福明，让他抽空回来看一看。

    那是个星期五的晚上，他当时正在玉泉山的一号楼。周福明计划第二天（星期六）晚上主席回春耦斋参加文娱活和时，回家看看老人。

    周福明第二天赶到家里看望十多年未见面的父亲，可万万没有想到，他的父亲已经永远地离开了他。他悲痛分分。

    当时正是“文化大革命”运动期间。周福明的父亲来时所乘的火车，大部分都是红卫兵大串联队伍，车上人多拥挤，在天津整整停了一天一夜。老人一天没有吃没有喝，到北京的当天夜里，不料他心脏病复发去世。

    组织上决定出面帮助周福明料理父亲的后事。为了不影响主席的日常工作，组织上希望周福明不要佩戴黑纱。如果周福明佩戴黑纱在主席眼前来回走动，必然会引起主席的发问，使老人家伤感。周福明明白自古以来忠孝不能两全，为了丝毫不影响主席，他坚决服从组织决定。他没有参加父亲的丧事，向着父亲的遗体深深地鞠了一躬，又很快地回到主席的身边。

    周福明当时还要瞒着一个人，就是乡下年迈的母亲。父亲来前在家与母亲约定，只待一个月就回来。可一个月过去了，母亲仍不见父亲回来，她几次让人来信催问。开始周福明告诉母亲：父亲在京得了病不能很快回家，等过段时间父亲病好了再回去。隐瞒毕竟不能长久。绘于有一天，也就是父亲去世的半年后，周福明的老家来人把父亲的骨灰带了回去，告诉了母亲这个不幸的消息。

    母亲得知后，痛哭不止，老人经不往这样的打击，她整日地哭，把眼睛都哭瞎了。一年之后，周福明的母亲也离开了人世。

    母亲去世的时候，同福明正随主席外出在武汉，他同样不能去料理母亲的丧事，甚至连看一眼都没有。

    这一切对周福明来说是莫大的不幸，但同样令他感到安慰的是，他所付出的全部心血，是为了领袖的安全和健康。他出色地完成了党和人民给予他的重托。如果他的父母在天有灵，也会感到欣慰和理解的。

“小周，他们不要你，我要你”

    １９６７年，对周福明来说是令他十分难忘的一年，如果不是主席的一句话，周福明也将不会再在主席身边继续工作下去。

    由于工作性质，周福明这些在首长身边的工作人员每年都要进行身体检查。６月，周福明在体检时发现转氨酶达到９０。

    结果一出来，周福明自己真是紧张。要知道在首长身边工作，不仅政治素质要好，身体素质也十分重要。特别是类似这些传染性的疾病，就会不适宜做这项工作了。周福明能不着急吗？

    为了确定到底是不是肝炎，周福明又连着做了两次的抽血化验。大概是周福明越抽血检查他的心情越过分紧张的缘故，两次抽血结果，转氨酶还是在１００左右。这样肝炎的可能性大了。

    看来周福明真是不适宜做这顶工作了。为了对主席负责，组织上决定周福明除了为主席理发，（因为理发毕竟属技术性的工作，一时半会儿还没有找到合适的人选）其余一切工作都不能做了，他又像当初刚来主席身边工作那样，只有在主席需要理发或刮胡子的，才到主席那里去。

    周福明的心情十分痛苦，组织上的决定他是理解的，也是服从的。可从感情上讲，他实在是舍不得离开主席。周福明与主席朝夕相处已经几年，他们之间形成了只能意会不能言传的默契，周福明也适应了这里的一切环境。

    周福明突然连着几天不露面也牵动了主席。主席问秘书徐业夫：“小周干什么去了，怎么不见他。”

    徐业夫告诉主席：“小周生病得肝炎了。”

    主席听了以后感到惊奇：“他整天在我这里，哪里会接触肝炎病人，怎么会得肝炎了呢。”

    周福明为主席理发的时候，主席风趣地对他讲：“小周，你生病，他们不要你了吧，他们不要你，我要你。”

    周福明鼻子一酸，眼泪都要流下来了。主席说的这句话言外之意，就是要把他留下来，周福明听了能不激动吗？他那激动的心情不亚于第一次见主席。要知道第一次看见主席的心情是兴奋、幸福，但那毕竟是单纯的，并不复杂的。可现在和那时不同，这种短暂分离后的相逢，周福明的心情异常复杂，有难以言状的感觉。

    主席见周福明半天没有吭声，有些不解：“怎么，你不愿意。”

    “主席，我当然愿意了。可是……”周福明有些为难。

    “可是什么，你怕你的病。”主席悟出来。

    周福明“嗯”了一声。

    “小周，除了转氨酶，你其他两项高不高？”

    “其他两项都不高。”周福明自己也感到委屈。

    主席想了想：“这样吧，有病你要接着看，我这里的事你也要管，好不好？”

    “当然可以了。”周福明有说不出的高兴。

    ７月，周福明随主席去了武汉，主席这次去武汉，准备在７月１６日畅游长江一周年时再次畅游长江，周福明他们也做好了一切准备工作。当时正处在“文化大革命”期间，武汉的“七二Ｏ事件”使得主席的这一计划没有实现，主席转向上海。

    那次随主席去上海的医务人员中有位３０１医院的外科主任陆维善，他知道周福明的情况后建议他回到北京去３０１医院进行一次全面的检查。

    回到北京，３０１医院的内科主任曾诚福给周福明做了全面检查。最后结论：周福明不是肝炎。周福明紧张的心情终于平静下来。

    值得周福明庆幸的是如果不是主席的一番话，他的人生命运很可能在１９６７年又一次转变了。


毛泽东晚年生活琐记（五）

    ６０年代，主席的身体健康和精神状况还是处于较好的时期，他老人家也没有什么病。可进入７０年代就不同了，主席毕竟是年近８０岁的老人了，由于自然规律是不以人的意志为转移的，他跟所有普通的老人一样，开始无法抵御各种老年疾病的侵袭。他老人家不再像人们想象的那样神采奕奕，往日的“红光满面”的风采已开始由苍白代替。但他的意志力和自信心仍很强，头脑清晰，反应机敏，在与人交谈时仍不失往日常有的幽默和风趣。

    主席自身的身体变化对卫士工作的要求更高了，周福明的工作量大大加重。１９７１年张玉凤调到主席身边工作。一部分服务工作开始分散由两个人来作。但他们的工作并不感到轻松，相反工作量越来越大，任务越来越重，１９７４年主席的秘书徐业夫因病住院，张玉凤在为主席服务的同时还要做机要秘书的工作。周福明在当卫士的同时也还要做许多外勤工作，负责对外方方面面联系。”

    从１９７２年起，主席的身体健康开始不佳，时好时坏。这样在为主席服务的过程中不时遇到一些问题，这些问题靠身边的工作人员是解决不了的，必须同有关方面联系，取得他们的帮助。

“小周，你真行”

    １９７２年初，中美关系的改善虽然正处在刚刚起步的阶段，但进度却发展得很快，美国总统尼克松首次访华已是指日可待了。外交活动的日程，最高领导层的会见都做了安排。当时主席正处在病中，因全身浮肿得厉害，平日的中山装全部不能穿了。为了使主席在接见尼克松时有一套合体的衣服，周福明与张玉凤、吴旭君共同商量为主席重新做一套。做衣服自然是要去红都服装店了，那里除了两位给主席做过服装的全市一流的服装师，还备有主席的服装档案，周福明去做的时候都不用带衣服。主席身体有病对外界是绝对保密的，周福明告诉服装师：主席最近比较胖，希望做衣服的时候在原来尺寸的基础上放肥三分之一。服装店的师傅抓紧时间很快把衣服做好，主席便有了一套病中会客的衣服了。有了衣服，鞋子还成问题。伙食管理员吴连登找人专门为主席赶制了一双肥大的黑布鞋。

    主席患老年性白内障眼病最早的症状是眼睛视力下降，看东西越来越费力。开始人们并没有意识到主席得了这种病。周福明只听到主席说书房里沙发后那看书的落地灯不怎么亮了。周福明马上在灯上打起了主意，给主席重新调换。主席从丰泽园搬到游泳池，沙发后一直放有一个落地灯，虽说是一个落地灯可上面有两个灯口，各装着一个一百瓦的灯泡。周福明来到中南海小工厂，让工厂的师傅把两个灯口的灯再多加一个，做成有三个灯口的落地灯，这样看书时的灯泡光线是三百瓦。过了一段时间，主席又嫌灯不亮，看起书来费劲。周福明索性加做了一个三个灯口的落地灯，和上次做的一样，放在沙发后面。后来主席又提出不行，周福明又加了一个落地灯。主席看书时灯的亮度最后竟达九百瓦，比原来超出七百瓦。如果主席的眼睛不患白内障，他不会有这样超出一般人的特殊要求，是眼睛不适造成的，所以说从主席看书需要的光线逐渐增亮也能反映出他患老年性白内障眼科疾病的这一过程。工作人员在此期间要按主席的要求去做，不做就会影响到他正常的办公、学习。因此，对类似这样特殊情况下的特殊服务要求，周福明总是责无旁贷地去办，无论主席提出不提出，只要他看得合理，符合主席的实际需要，征得老人家的同意，周福明就会千方百计地把它付之于行动。

    １９７１年的一天，虽然不是周福明值班，可他仍在卫士值班室里。突然从里面传来主席的喊声：“喂，喂，……”周福明赶紧跑出值班室，只见书房向外正冒着青烟，他迅速地抓起灭火器冲了进去对准沙发、茶几猛喷一通。原来主席看书时太聚精会神了，忘记了手中的香烟，引起了这场小火灾。

    火灭了，一直站着的主席在沙发前坐了下来。刚才的一切没有给他带来丝毫的紧张表情，他忍不住地笑了，他竖起大拇指用称赞的口吻说；“小周，你真行。”

    周福明听了以后虽说心里甜滋滋的，可已不像第一次听主席讲这句话那样情绪激动。

    ６０年代初，主席到北戴河、上庐山或去南方一些地方，抽烟时嘬起来很费劲。由于这些地方较潮湿，香烟受了潮。主席还一直把它称做“老大难”。周福明看在眼里。

    一段时间后主席抽烟没有嘬得费劲的感觉了，他问周福明怎么回事，周福明解释了原因并道出了自己发明制做的“烤烟箱”。用一个小木箱子，底下固定两个灯泡，四周有通气孔，在箱子的中间架一个箅子，把香烟放上去，一通电就可以起到烘干作用。

    主席很高兴地讲：“小周，你真行！‘老大难’终于让你解决了。”

    第一次听到主席对自己的小发明提出赞扬，周福明激动万分。从此，他一发不可收，先后为主席发明、设计、改造了吃饭桌子、卧室台灯、便盆、沙发、茶几、书架、电视机架等等，基至还学会了放电影，以细致的工作态度精心地为主席服务。

游泳池书房架起了放映机，主席看电影时汗流浃背

    过去主席很少看电影，工作以外的全部时间他几乎用在看书上。１９７４年以后，主席的身体状况明显不佳，肺心病以及由此造成的严重缺氧使他常常憋得喘不过气来，氧气基本上离不开了。偏偏他的眼睛又患了老年性白内障，看东西越来越吃力。主席开始看大字本的书，听别人念书，为了减轻疾病带来的痛苦，他常常借助看电影来转移注意力。开始主席一天断断续续地能看一个，后来一天能看两个。

    由于主席作息时间与别人不同。他看电影的时间大都在夜里。为了不干扰别人休息，主席让自己的卫士周福明和管理员吴连登学着放一放。好在吴连登以前在中南海服务处接触过放电影，多少有些印象，但不熟练。

    第一次给主席放电影是在武汉，主席当时提出要看羊尾巴拴着一封信的电影，其实就是影片《鸡毛信》。周福明和吴连登俩人借来机器、片子，简单地学习了机器的操作方法就放起来了。由于是第一次给主席放电影，周福明对此印象特别深。当时他们非常紧张，这盘胶片刚倒下来，那盘胶片就放完了，勉勉强强跟得上。放映过程中胶片出现了错格，他们只认准了向上可以调，却不知道上下两个方面都能调，着急了半天才发现。连主席都笑了：“怎么变了两层人。”

    还有一次周福明印象深刻的就是放电影《红灯记》。当演到李玉和搀扶着李奶奶走向刑场的时候，主席难过地哭了，喃喃地讲：“敌人又要杀害我们的同志了。”

    以后主席看电影时间越来越长，最多一天能看二部，周福明和吴连登手头的工作实在忙不过来，放电影的工作不得不交给中南海服务处的同志。不过只有在他的身边了解他的人才能体会到他舍得花费较多的时间看电影也是迫于他身体的不适和眼睛的无奈。一部电影看下来后，主席常常浑身是汗，衣服都湿透了。

    主席看的时间长了就靠在沙发上睡一会儿，这是很偶然，也很难得的事。遇到这样情况，工作人员谁也不说把他抬到床上去，担心惊醒他，就让主席在原位不动。可主席头靠在沙发背上，有时一歪自己把自己搞醒了。周福明为此还给主席做了个沙发枕头，小枕头两头高，中间低，用松紧带勒在沙发的后靠背上，头靠在上面不会向两边歪。工作人员一发现主席在沙发睡着，就把沙发枕头用松紧带在沙发背上勒好，慢慢地让主席枕上。

    看电影也有一定的局限，像主席喜欢的京剧、相声电影就很少，只有看电视了。那时不比现在有一台录像机就解决问题，就是彩色电视我们国家刚刚才有。所以中央电视台用专线为主席转播节目，转播车就停在中南海怀仁堂门前。

    主席看电视有时在卧室有时在书房，他的卧室很小放不下电视，因此，每次在卧室看的时候还要来回搬，现接插线板，很不方便。周福明又找到中南海小工厂，按照自己设计的图纸让他们做一个带轱辘的电视架，把电源接到放电视的位置，需要的话就把电视推来往电源上一插，不看的话把电源一拔往地毯下一放，电视又推走了。这在现在来说是再简单不过了的事，可在７０年代想到这步也极不容易。

    １９７２年主席就开始吸氧了，这时他用的不多，每次外出周福明就带个小氧气箱。从１９７４年，主席因病情加重离不开氧气，会见外宾前他都要吸一阵，缺氧严重的时候主席会见外宾时也吸氧，只是为了不让外宾发现，周福明把氧气管放在茶几上并用书报之类的东西盖起来。主席坐着的两边茶几都有，对他多少能起点作用。

    主席离不开氧后，他走到哪都要把氧气管带着。一个输氧管，卧室、书房……带来带去非常麻烦。同时氧气瓶和主席距离较近，很不安全。周福明和保健医生专门去过北京医院，了解怎么对输氧进行改进。根据了解学习，周福明他们提出“中心输氧”的设想，由于氧气有一定的危险性，因此他们请来专业人员进行设计。最后就是把氧气先输到一个容器内，再经过这个容器的八个输氧管同时把氧气送到卧室、书房和其他的地方。设计八个输氧管是设计师直接采纳了周福明的建议，这对周福明来讲是种荣幸，他又为老人家服务尽了一份心。

“主席的衣服就不能补吗？”

    １９６３年初夏的一天，周福明来到中南海服务处取衣服。洗衣房的同志对周福明讲：“小周，给主席换换新的吧，你看这件睡衣，袖肘又破了，洗的时候睡衣从水里也实在不好往外提，弄不好就被拽破了。”周福明不止一次听过洗衣房的同志说这样的话，可他们哪里知道，他也多次向主席提过，可主席总说：“再穿一穿吧，过段时间再换。”主席不发话换它，周福明也实在没有办法。

    几天之后，周福明陪主席吃晚饭。对面的主席正穿着这件睡衣坐在床上，他手上的木筷子伸向菜盘夹起菜往嘴里放。周福明又趁机对主席说：

    “主席，这件睡衣今年该换换了吧，。”周福明期待着主席的回答。

    主席显出漫不经心的样子，他一边吃饭一边说：“现在国家不是还很困难吗，我看再补一补就行了嘛！”

    周福明一想睡衣拿到洗衣房去洗，洗衣房的同志提的意见，就小声嘀咕了一句：“您是主席。”

    “噢，我是主席，主席的睡衣就不能补一补了？”主席伸向菜盘的木筷子没等夹起菜忽然又放下了，用目光打量着周福明，说：“你不是也穿着补的衣服吗？”

    周福明听到主席提到自己身上穿的这件补了半截的棉布衫，不好意思地低下了头。有什么办法呢，家里生活很困难，供应的布票不够用，只好在穿破了的衣服上打主意。他发明了二合一的办法，自己动手把两件旧的棉布衫拼凑到一块。

    “主席，你和我不一样。”周福明解释道。

    “为什么不一样，就因为我是主席。难道我不也是人民中的一员吗？”

    主席的话说到这里，周福明感觉自己的脸都涨红了，主席能够跟他一样。周福明激动地当即表示：“主席我听你的，再给你好好补补，你说什么时间换我就什么时间换吧。”

    就这样，这件睡衣又穿了一年。等替换下来的时候，周福明数了数睡衣上的补丁竟达６７块。

    是主席没有新的换吗，回答自然是否定的。要说主席想吃什么，想穿什么，凭着他的地位，不用吭声，只要他自己不坚决拒绝，什么享受不上！恰恰相反，我们的领袖身居高位，不居功自傲，严于律己，生活俭省，要求别人做到的事情他老人家首先自己做到，从没有享受过什么，讲究过什么，处处以身作则，克己奉公。

    听毛主席过去的卫士们说，在陕北杨家沟时，毛主席有一件补丁摞补丁厚似硬纸板的灰军装，卫士李银桥准备扔掉它，于是拿着衣服去请示主席。主席接过灰军装，将它小心翼翼放在大腿上，捋平上面的皱纹。像抚摸伤员一样抚摸那件旧衣，说：“它跟我参加过洛川会议。”主席眼圈忽然湿了，茫然望着那件衣服沉入静静的回忆，片刻，他又历数出旧衣的几件“苦功”，叹口长气：“这样吧，用它补衣服。它可以继续发挥作用，我希望能继续见到它。”

    主席在不同时期说过这样一些不同的话：“我节约一件衣眼，前方战士就多一发子弹。”“没关系，穿里面别人看不见，我不嫌就行。”“我的标准，不露肉，不透风就行。”“现在国家还穷，不能开浪费的头。”“没有条件讲究的时候不讲究，这一条好做到。经济发展了，有条件讲究仍然约束自己不讲究，这一条难做到。共产党就是要做难做的事。”

    历史为毛主席留下了很多带有一身补丁的形象。其实，他身上的补丁主要集中在外人看不到的内衣、内裤及粗线袜子上。而且这些补丁“千姿百态”，“不成方圆”。蓝布头、黄布头、灰布头，有什么碎布就补什么补丁。

    进城后，毛主席要在香山双清别墅接待各民主党派负责人和各界代表、知名人士，想找件好点的衣服换上。卫士长李银桥在主席所有的“存货”里翻了又翻，选了又选，竟挑不出一件像样的新衣服。毛主席只好穿打补丁的衣服见张澜、沈钧儒、李济深、郭沫若、陈叔通等知名人士。

    主席的粗线袜子上总是带着补丁，往往一伸腿袜子上的补丁就会赫然留出。他接见外宾时，卫士总要事先提醒：“主席，坐沙发上要收回腿，一伸腿就‘露馅’了。”久而久之，李银桥将提醒的话精炼为一句：“小心，家丑，不可外扬。”

    到６０年代，主席仍然不变，外面的制服破了，便送到王府井的商店织补，内衣、内裤依旧是补丁摞补丁。主席一年四季盖的毛巾被，有两条毛巾被也没有什么“毛”了，简直像块平纹布片，一条毛巾被有补丁７３块，另一条有补丁５６块。

他一边啃窝头，一边流眼泪

    主席在吃的方面也不讲究，他吃的东西大部分是普通家庭能够做到的，几乎不吃什么山珍海味。

    保健医生徐涛多次劝毛泽东注意营养，改变饮食习惯，多吃点好东西，毛主席每次都摇头。一次，他用筷子敲敲碗里的二米饭望着徐涛说：“全国农民要是都能吃上我这样的饭，那就很不错了。你就可以来跟我提出那些建议了。”

    三年困难时期，我国一些地区的人民生活极为困难。一天，一名卫士探亲回来，带了一个又黑又硬、掺杂大量粗糙糠皮的窝头，含着泪水对主席说：“主席，我讲实话，乡亲们就吃这个……”毛主席两眼怔怔地盯着那个窝头，双眉紧锁。主席掰窝头的双手一直发抖，费了很大的劲掰开一块放进嘴里。老人家嚼着嚼，流下了眼泪。毛主席一边流泪，一边将掰开的窝头分给身边的几个卫士：“吃，你们都吃，都要吃一吃。这是农民的口粮，是种粮食人吃的粮食……”他吃着说着，最后哽咽得连话都说不出来。

    事后主席郑重宣布：现在国家和人民都在受难，我们人人都要自力更生和艰苦奋斗。他说：“老百姓吃定量了，我也应该定量嘛。是不是肉不吃了？”身边的工作人员看到主席日趋消瘦的身体，不由地劝阻说：“主席你年纪大了，而目每天又有那么多大事要办，就别……”“不行，”主席立刻打断了他的话：“我是党中央主席，更应该带好头。从今天起，我们就实行三不：不吃肉、不吃蛋、吃粮不超过定量。”

    就这样，在国家最困难的岁月里，毛主席整整７个月没有吃过一口猪肉。在他的影响下，周恩来、刘少奇、朱德等中央领导也在相当一段时间里坚持不吃猪肉。

    一次，远道而来的印度尼西亚朋友赠送给主席６２斤珍贵食品——燕窝。据说，这东西是金丝燕吞下海藻后吐出的胶状物凝结而成，不仅是一种珍贵的营养品，而且还有防痰、止咳的作用，它是印度尼西亚的特产，印尼朋友特意送给主席品尝。

    但是主席不吃。他说；“这么多珍贵的食品我一个人吃了那不是太浪费了吗。把它摆到国宴上去，让更多的人享用，这样可以给我们国家节省一笔开支。”

    主席让身边的工作人员把这些燕窝送到了人民大会堂。

    １９６５年５目，主席回到了阔别已久的革命老区井冈山。

    主席重上井冈山前在湖南的陈家山居住了一个多月，一个多月里他竟没有吃过肉。周福明把厨师做好的饭菜端到桌子上来，主席还是不动，素的可以，荤的就是不吃。有这样一两次，周福明和厨师商量再也不给主席做了。

    究竟何因，周福明没有问过主席。但有一点可以肯定，此次来到井冈山免不了他老人家要触景生情，浮想联翩。那时红军生活艰苦，每人一天的生活费仅有五分钱。红米饭，南瓜汤随着井冈山的名字而驰名飞扬。主席忘不了井冈山那一山一水、一草一木，更忘不了那些为了革命立下汗马功劳的老区人民。可一见到老区人民的生活还十分艰苦，主席的心里能有滋味吗。因此，主席这一举动不言而喻地反映他老人家不忘艰难困苦，与人民群众同甘苦、共患难的革命精神。

就是不去官园

    １９６６年，主席从外地回到北京后提出要在游泳池住下来。那时正处于“文化大革命”开始阶段，主席的活动非常频繁，要求见他的人也很多，每次不是去钓鱼台就是人民大会堂，主席感到很不方便，所以选择了靠近中南海西门的游泳池。

    游泳池是供中南海干部、职工游泳的场地，毛主席本人也在此游泳。北边是个露天的水池，到了冬季露天的游泳池不能游了就转向南边的室内游泳池。

    从室内游泳池正门走进去，是一个不大的过厅，过厅的右侧是一间小房子，像是传达室。其实是主席当初来游泳池游泳经常换衣服的地方，可以称它为更衣室。过厅往北便是游泳者休息的大厅，一座较高的厅堂。穿过厅堂就可进入游泳池了。

    主席要求住在游泳池，可是这个公共场所哪有他老人家的住处？

    主席说：“那个更衣室我看就可以。”小小的更衣室用来给主席办公睡觉似乎显得太狭窄。可主席不干：“太小了怕什么，只要能摆个床铺，有张桌子、椅子不就可以了嘛。”

    主席最后十年的卧室、办公室就在游泳池里的小传达室。游泳休息的大厅成为毛主席的书房兼会客室。从此，主席接见外宾大多是在这里进行。人们在电影、照片上见到的主席接见尼克松、田中、卡翁达等外宾的书房就是游泳池的书房。

    １９７１年，林彪事件以后，经中央批准在中南海外面为主席建造一处住所，就是现在的“官园少年儿童活动中心”，住所很快就建好了，房子的质量很高，外观也很气派。

    房子建好了该主席搬进去了，可主席就是不去，那时中央的领导像总理都出面做主席的工作，主席仍坚持不去。周福明他们这些身边的工作人员也动员过主席：不去住看一看总该可以吧。

    一次，主席因外事活动来到大会堂，身边的工作人员商量准备利用回游泳池的时候到新建的住所绕一下，顺便让主席看看。车子都准备好了，他们一告诉主席，主席马上发话：“我又不去那里住，有什么好看的。我这么一看，谁还敢去住。叫他们谁盖的谁搬进去住好了。”直到主席去世也没有人去居住过。

    主席居住的住所游泳池是建国初期盖的房子，建筑物基本上是木质结构，再加上是公共场所，年久失修，房屋的确陈旧，于是，有人动员主席仍搬回丰泽园去。主席说：“丰泽园我也不去。就住在这儿！”

    之后，经中央同意，在距游泳池很近的地方，又为主席盖了栋新房屋“二０二”，建这栋房屋的质量比起官园要差一些，但比起游泳池还是要强得多。

    毛主席知道后也很不高兴：“我讲过，我就住在这里，哪都不去。”

    １９７６年７月２８日，我国唐山丰南地区发生强烈地震，地震波及北京，北京市的居民纷纷搭起了抗震棚暂住。

    地震后的几个小时，中央考虑到毛主席的安全，决定把他老人家转移到防震性较好的新建房子去住。

    当时，主席病情比较重，搬到二Ｏ二是在主席睡着以后由警卫中队的战士用担架抬过去的。主席睡觉醒来执意要回去。他得知这是中央政治局常委的决定后显得无可奈何。他用含胡不清的话说：“既然是常委们的决定，只好如此。”

    主席在这里度过了他最后的四十余天。

一碗“乌鸦面”

    六七十年代，召集中央政治局常委的领导开会经常安排在主席住处，有时开会时间长了赶上大家吃饭时间，主席吩咐下去让厨师做“乌鸦面”，实际就是我们吃的炸酱面。主席要求为每人就准备一碗，多了没有。主席这样做的目的他也说过：“我就是让我们党的高级领导到我这儿来有吃不饱的感觉，这样就能想到我们的人民有的还在饿肚子呢。”

    主席经常告诫身边的工作人员：“你们说话办事一定要和地方上的同志商量着办，不能用命令式。”“在别人的眼里你们是我身边工作人员，因此你们办事说话要有分寸，特别注意不要骄傲。”

    主席白天睡觉晚上办公的习惯，外出视察也是如此，地方宾馆、招待所的服务员，主要是分管主席住房的服务员，白天打扫卫生，晚上还要来值班。主席认为这样影响了他们的休息。

    主席对身边的工作人员说：“我们在家卫生不是自己搞吗？为什么我们出来不能搞？不要给地方上的人民带来麻烦。不要当老爷嘛。”

    从１９６３年，周福明随主席外出，卫生都自己搞。后来主席外出时生活用品也不使用地方上的了，周福明他们这些身边的工作人员也不用地方上的东西了。到了宾馆或招待所，每个房间都有毛巾、肥皂等起码的生活用品，可工作人员都不用，他们自己从家里带。至于房间里摆的水果，就是放烂也没有人去动。地方的同志为此向主席提意见，主席发话：“要吃可以，但必须掏钱。”

    １９７１年，有一次主席在杭州对刚来身边的工作人员发了火。

    主席向来不愿意同身边的工作人员过多地单独照相，照那么一两次留个纪念就行了。可是刚来的工作人员不知晓。那次地方上的群众见到主席非常高兴，希望和他老人家照个像，主席高兴地答应了。同地方上的群众照过之后，有的工作人员也拉着主席照，结果把主席惹烦了：“像不是和你们照过了吗！照那么多干什么。”

    由此可见，主席一直警惕防止工作人员以在他身边工作作为骄傲、炫耀的资本。

这是人民给我的待遇，他们无权享受

    出于共产党人的本色，主席始终功高不傲，以身作则，克己奉公。对亲属子女不循私情，严格教育，遵守制度。他的亲戚生活有困难，主席慷慨解囊，出资帮助。有些亲戚要求他出面帮助谋取一官半职，主席严辞拒绝：“人民要说话的”，“不要有任何奢望”，“一切按正常规矩办理”，“不宜由我推荐，宜由他自己在人民中有所表现，取得信任，便有机会参加工作。”有些亲戚以为有后台，在乡下骄傲起来，他闻讯后写信给当地组织，转告这些亲戚，“要同乡里众人一样，服从党与政府的领导，勤耕守法，不应特殊”。

    周福明讲：人们都知道，毛岸英，主席的长子，八岁时母亲杨开慧牺牲后，在组织的帮助下，他同两个小弟弟转移到了上海，后来情况变化曾一度流落上海街头，吃尽了苦头。毛主席非常疼爱他，但仍然严格要求他，当岸英从苏联回到延安，毛主席便送他几件带补丁的衣服，叫他下乡跟着农民去种田，说是让他补上中国农业大学这一课。

    朝鲜战争爆发后，主席把心爱的长子送到战场，当时岸英正在一家工厂当党总支副书记。一些同志劝阻主席，说岸英在单位里工作很忙，负有重要责任，就不要去朝鲜了。

    毛主席先给他们讲了一大通道理，最后说：“谁叫他是毛泽东的儿子！他不去谁去？”

    儿子牺牲后，儿媳要求将遗体运回国内安葬，毛主席摇摇头说：“青山处处埋忠骨，何必马革裹尸还。不是还有千千万万个志愿军烈士安葬在朝鲜吗！”

    李讷是毛主席的小女儿，主席疼爱她，但从不溺爱。

    李讷上中学后，吃住在学校，只有星期六回家。学校在郊区，一旦有活动，天黑才能离校。卫士长李银桥不放心，便瞒着主席派车去接。汽车不敢进，就停在校外僻静处，然后由卫士进校找她，出校后再悄悄坐车回家。

    这事不知怎么被主席发现了，他严厉地批评了卫士长：“别人的孩子就不是孩子了？别人的孩子能自己回家，我的孩子为什么不行？不许用车接，让她自己骑自行车回来。”

    三年困难时期，李讷在学校吃不饱，脸色不好看。一天，卫士尹荆山问她是不是病了？李讷犹豫了半天才小声说：“叔叔，我确实很饿……”

    尹荆山心里又急又难过。且不说他是毛主席的女儿，就是普通人家的孩子饿成这样，他也不能不管呀！于是他们搞点饼干悄悄带回学校去。

    不料此事又被毛主席知道了，他厉声道：“三令五申，为什么还要搞特殊化？”

    孩子长大成人，主席对他们的要求、教育仍一如既往。两个女儿李敏、李讷先后搞过“四清”，去过“五七”干校，同她们的哥哥一样在人民群众中接受锻炼。

    李敏、李讷就往在丰泽园南园的“松树斋”，平时她们不能到主席的小灶来吃饭，都去中南海东八所食堂就餐，同机关的干部、战士一样排队买饭。只有星期六才在主席这里吃一顿饭，互相交流交流一些工作、思想情况。

    周福明为此特意地探询过主席；“主席，为什么不让孩子们一同吃饭？”

    主席语重心长地说：“这是个待遇问题。他们在大灶上吃饭也是我掏钱，可在我这吃就不同了。我为人民做了一点工作，这是人民给我的待遇，他们无权享受。”

    周福明想既然主席的子女都无权享受，那我们这些身边的工作人员更没有理田享受了。

    可主席不这样认为。他说：“不，你们和他们不一样。你们每天二十四小时陪着我，这是他们做不到的。你们为我服务，也间接地为人民服务。我要感谢你们。”

    李敏结婚以后搬出了中南海，很少回来。李讷虽说一直住在丰泽园，后来主席搬到游泳池，她也几乎不到主席这里来。要来也像普通人一样，经过身边的工作人员向主席报告，主席同意了她才能见。有时主席工作忙，李讷来了也不见。李讷对此很体谅爸爸。


毛泽东晚年生活锁记（六）

毛泽东晚年生活锁记（六）

    亓 莉

    尽读天下书

    走进丰泽园毛主席故居，你一定会被里面那简单的陈设所吸引。作为一个泱泱大国的最高领导人的住处，这里既没有富丽堂皇的宫殿，也无任何名贵的古玩字画，除了一些朴实无华的生活必需品，就是到处摆放了大员的书籍。书架上、桌子上、茶几上，就连睡觉的木床上也有一半码放着一二尺高的书。主席完全生活在书的海洋中。

    其实主席的书还远远不止这些。“菊香书屋”的西房，南边过厅滑的五个书架，是专为主席个人藏书的地方，这里藏书达几万册，是解放后逐渐建成的一个门类比较齐全、又适合主席需要的个人藏书室。毛主席的藏书，除马克思、恩格斯、列宁、斯大林和鲁迅的全集以外，还有一些著名大部头书，如《二十四史》、《四部备要》、《万有文库》、《古今图书集成》，以及各种世界名著等等，基本上配齐了。

    这样的藏书室对主席来讲，仍不能满足他那读书的欲望。主席还经常让管理图书的同志向一些图书馆替他借书。北京图书馆第一号借书证就是毛主席的。在外地也还要借书，杭州、武汉、长沙、上海、庐山等地都有主席借书的记载。

    毛主席酷爱读书，他生活在书的海洋里，这种起居格局，搬到游泳池依然保持着，给每一位亲眼目睹过的人们，特别是到过这里的外国朋友都留下了深刻的印象。美国前国务卿基辛格对此有过细致的描述。他说：这是一间中等大小的房间，四周墙边的书架上摆满了文稿，桌上、地下也堆着书。这房间看上去更像是一位学者的隐居处，而不像是世界人口最多的大国领导人的会客室。

    毛主席读书的范围十分广泛。从社会科学到自然科学，从马列主义著作到西方资产阶级著作，从古代的到近代的，从中国的到外国的，包括哲学、经济学、政治、军事、文学、历史、地理、自然科学、技术等方面的书籍，以及报纸、杂志、字帖，还有各种各样的杂书，像小人书、笑林广集、古今滑滑稽联等等。只要是书，没有主席不看的。他看书的速度也是惊人的，且记忆力过人，有时五六百页的书让他看用不了一天的工夫。

    主席认为了解一个人物，认识一个问题，不要匆忙下结论，而是广泛地阅读有关方面的书籍后再作结论。他曾对周福明讲：“一个人的知识面一定要宽一些，这样看问题就不停留在一个方面，能够从多角度、多侧面观察问题。”

    毛主席一生不仅读书广泛，喜爱的书籍也不少，像《二十四史》就是主席最喜爱的书籍之一。这套浩瀚的历史典籍从《史记》到《明史》一共８２８册，３０１９ 卷，主席从头到尾通读过几遍。这套书平时就摆放在主席饭厅的书架上，主席外出视察工作，有时让周福明把它们全部带上，有时只带其中的一部分，大概是 １９７３年，主席相对地集中了一段时间，把《二十四》从头至尾通读了一遍，足见主席对它的偏爱。

    还有一些书是与主席形影不离的，这就是在他的床上摆着的三排书里紧挨主席睡觉这边的一排。其他两排书过段时间主席就让秘书负责换一换，唯独这排书他是不让替换的。外出任何一个地方，无论路程远近，不管时间长短，不用开书单，周福明必须专门用个小箱子单独地把它们全部随身带上，每到一个地方首先把它们摊开，像在家一样摆在主席睡觉的床铺上。就连每次外出主席坐火车的这段工夫，周福明也要把这些书按次序在卧铺上摆好。

    这排书从主席睡觉的枕头旁到脚底的顺序大致是这样的：枕头旁是摞地图，主席阅读古今中外的书籍时涉及到地名的，他都要搞清楚地名的方位。《中国地图集》、《世界地图集》、《中国历史地图集》、《中国分省新地图》、《中国分省新图》就是供他随时查找的；接下来是诗词方面的，像《诗韵》、《诗韵释要》、《词综》、《杨万里七绝钞》、《唐诗别裁》、《宋诗别裁》、《元诗别裁》、《明诗别裁》、《清诗别裁》、《清诗评注读本》等；然后是鲁迅的书籍，像《朝花夕拾》、《两地书》、《野草》、《书信》、《故事新编》、《且介亭杂文未编》；最后就是马、恩、列、斯的书和他自己的书，有《共产党宣言》、《家庭私有制和国家的起源》、《国家与革命》、《怎么办》、《论反对派》、《毛泽东选集》、《毛主席的四篇哲学著作》、《毛主席诗词三十七首》、《毛主席诗词三十九首》等等。

    在这里特别要介绍一下的是，紧挨地图集的里面有一个用松紧带勒着的卷宗，里面存放着主席自己的全部诗词手稿。主席一首诗词写完后，他总是要逐字逐句地反复推敲、斟酌，诗词手稿放在床边，就是使他感觉方便，随时随手都能够拿到。

    卧室床上的书全都算起来大概有几百册，三排一摞一摞地摆放着，有的定有一二尺高。看书的时候主席又把它们有的摊开，有的堆放，表面看起来似乎显得非常凌乱，其实在主席的头脑里书是怎么码放的，从哪拿这本，从哪拿那本，全都清清楚楚，井然有序。卫士在换床单时要特别仔细，对这些书籍一定要按着主席码放的样子，一本不差地恢复原样。否则主席就认为打乱了他看书的程序，引起他的不快。周福明刚参加卫士值班时就遇到过这么一次。他看见主席的床单该换了，便换了条干净的，但疏忽了把书恢复到原来位置。主席一上床就感觉到不对劲，对周福明发了火：“谁让你动我的书，打乱我的秩序。多此一举！”周福明有了这次教训，以后就十分留意卧室床上码放的书籍，为了跟上主席该书的需要，对紧挨主席身旁的这一排书，他正是牢牢地印在脑子里。主席每到一个地方，周福明都能迅速而准确地按原样码放在主席睡觉的床上。主席不仅有与他形影不离的书，还有与他形影不离的字帖。毛主席是中国当代一流书法家，他爱好书法，尤其擅长草书。他喜欢读字帖，特别是草书字帖，这是他的重要娱乐活动，也是最好的休息。在草书中，毛主席最喜欢怀素的草书，怀素体的《千字文》使他老人家爱不释手，天天都要翻一翻。这本怀素体的《千字文》还是田家英为主席收集来的，起先它是折子式的，并且破旧不成样子。是田家英用精工裱起来，变成现在书的样式。

    周福明看着手捧怀素体《千字文》的主席问：“主席，你为什么这么喜欢这本书？”

    主席显出一种神秘的样子：“你不知道哇，这是个和尚写的，这个和尚和我还是老乡呢，他写了一手的好字。”

    毛主席爱书、读书、藏书，他也把书作为最好的礼物赠送给外国贵宾。

    ７０ 年代中日邦交关系开始正常化。１９７２年９目２７日，毛主席在游泳池会见日本首相田中角荣和外务大臣大平正芳及日方的陪同人员二阶堂进。会见时，主席把自己读过并画有眉批的书《楚辞集注》送给田中角荣。田中角荣很高兴，他通过翻译问主席：这本书是送给他个人的还是赠送代表团的。主席知道后十分肯定地用手指着田中角荣说：“就是送给你的。”田中角荣欣喜若狂，双手捧着《楚辞集注》，用日本民族特有的礼节方式，一边鞠躬，一边连说：“谢谢，谢谢。”

    过了半年，田中角荣又把主席赠送给他的《楚辞集注》复制品运送主席。主席也十分高兴，一直把它收藏在游泳池书房里。

    一日离不开书的人却不能看书

    把读书学习视为生命，在书的海洋里品尝人生乐趣的主席，随着年龄的增长和自身身体的变化，他所遇到的困难越来越多，付出的代价也愈来愈大。

    人们常常可以看到主席看书、写字的形象，可很少有人见过他看书、写字时戴着眼镜。是主席的视力很好吗，不是。他和普通的老年人一样，上了年纪眼睛自然要老花了。可主席不喜欢戴眼镜，除了看节目看戏非带不可，平时看书他习惯用放大镜，放大镜在他手里一直举着，只有动笔做眉批时他才肯把它放下。

    毛主席究竟从何时起使用放大镜，周福明也不知晓，反正他来到主席身边工作的时候主席已经用上了。当时主席用的放大镜是１９５１年九三学社赠送的，镜框与镜把是用象牙精制而成。除了放大镜把上有“九三学社敬赠毛主席”几个字，整个造型也很考究。用象牙雕刻的麦穗簇成的圆圈在与镜把的连接处形成工业齿轮的图案，象征着工农大众所代表的全国人民对毛主席的敬爱之情。

    １９６３年“五一”节前后，主席在上海居住。由于南、北方气候干湿程度的差异，放大镜破裂了。放大镜不能使用将会直接影响主席的办公、看书。周福明马上通过上海警卫处与当地的仪表局取得联系，利用主席睡觉的时间将放大镜拿去修理。大概是上午１０点来钟去的，为了不让人看见放大镜上的送给主席的字眼，周福明用胶布把放大镜把来回粘了好几层。当时主要是考虑到保密安全，修放大镜始终打着为外宾的旗号，根本没有提到主席。周福明希望尽快地把放大镜修理好，说下午一点钟外宾就要离开上海，实际是主席睡觉起床后要用。

    事过四个多月，主席在北京收到了上海仪表局给主席的国庆献礼－－两个放大镜。主席试用以后感觉非常适宜，如获至宝。毛主席使用的物品改变一种不容易，喜欢一种就更不容易。这两个放大镜很快得到他的喜爱，完全归功于上海仪表局的同志们，他们在制作过程中展示了上海工人的聪明才智和高超的技能。原来，那次周福明在上海仪表局修好放大镜走后，仪表局的同志根据刚才修理时的测试，猜测放大镜是毛主席使用的。他们参照主席的年龄认为这个放大镜的倍数已不适合主席，下决心要为主席重新制作。在主席视力不能直接测试的条件下，经过反复试验，他们终于取得了成功。毛主席高兴地称赞：上海工人很了不起。

    放大镜的镜框和镜把是用塑料做的，比起九三学社赠送的大出三分之二，两个放大镜大小相等，倍数也一样，只是在镜把上有所区别，一个圆形，一个葫芦形。放大镜一个相对固定在床上，另一个放在桌子上，避免了看书时把它东拿西挪，毛主席使用起来方便多了。

    ７０ 年代，主席的身体开始多病，读书时间长了，放大镜在手里老举着感觉特别吃力。在此期间，王海容、唐闻生从国外带回来两个重量较轻的放大镜，主席前后用了一段时间。直到１９７３年，上海工人又为主席做了一批放大镜，一共十好几个。这批放大镜选料有机玻璃，薄薄的一圈有机玻璃固定镜片，镜把也做成空心的，大大减轻了放大镜的重量。这样的放大镜很容易损坏，所以一批做了十来个备用。１９７５年８月，主席因患老年性白内障做了手术后，戴上了眼镜，这时才放下了多年来使用的放大镜。

    毛主席晚年患老年性白内障是逐渐发展起来，从１９７２年起，他读书学习就感到吃力，视力开始下降，他喜爱读的一些书不得不印出大字本来满足他学习的愿望。

    随着时间的推移，到１９７４年，主席的视力严重下降，印出的大字本也解决不了他面临的困难。他的眼睛看东西越来越模糊不清，这对于读书成癖的主席无疑是最痛苦的。周福明了解主席生活的信条：饭可以一日不吃，觉可以一日不睡，书不可一日不读。这一年主席在武汉时从故宫借来各个朝代的书法字贴、名作，前前后后足有三十多箱。有乾隆、光绪等的字，还有各种名画，《三希堂》字帖也在其中。主席忍受着视力下降的痛苦，坚持看了二十多天，看完之后全部封好原封不动地送还回去。

    主席的眼睛看不清书，便常常请别人读，他利用自己的耳朵，借助别人的声音沉浸在读书学习的快乐之中。一些通俗易懂的书，在他周围的工作人员和医护人员就给他读了，诗词、曲赋、散文及其他一些古典文学作品，就请专门从事这方面工作的人员来给他读，北京大学中文系讲师卢荻就担负过此任务。

    １９７５年８目中旬的一天，刚做完白内障手术的主席仅过了一天就执意地让医务人员把蒙在眼睛上的纱布摘下来，他要读书。医生能够治好他的眼病，却医不好他倔强的性格，他们为主席戴上手术后必须配戴的眼镜。做过白内障手术的人都知道，白内障手术做完，眼睛不能直接看东西，要借助一种反光镜，主席戴的眼镜就起这样的作用。考虑到主席平时读书学习的习惯，毛主席使用的眼镜是单腿的。当他左侧卧看书时戴有右腿的眼镜，当他右侧卧看书时戴有左腿的眼镜。

    毛主席晚年尽管身体不适，体弱多病，但他老人家仍靠在沙发上或躺在床上手不释卷、孜孜不倦地看书学习。他争分夺秒，攻读不辍，一遍又一遍地读史、读诗、读笔记小说、读鲁迅著作、读科学杂志等等，直到他生命垂危的时刻。

    主席最后索要的一本书是《容斋随笔》，这是他一生中比较喜欢读的一部有较高价值的笔记书。他在双手已经不能自由活动的情况下，请身边的同志帮助他举着书，吃力地读几段，以为快慰。

    毛主席生活方面的爱好是很广泛的。他不仅喜欢雪、竹子、梅花，还喜欢爬山、晒太阳，更喜欢戏曲和游泳。

    踩 雪

    １９６２年的冬天。北京落下了这年的第一场大雪。

    周福明早晨起来走出房门，顿时眼睛一亮，他被眼前的景色惊住了。纷纷扬扬的雪花把整个丰泽园装扮得洁白无暇。那屋顶上的积雪，那盛开着一朵朵小白花的松柏，那好似铺了白毯一般的庭院，在四合院周围红色的大柱映衬下，周福明仿佛置身于一个童话般的银色世界。

    多么壮观的景象！

    周福明备好毛巾，沏上茶，等着主席打铃。只要周福明值班，他就住在菊香书屋的东房，这儿离主席北房的卧室没有多少距离，十几步就走到了。

    值班卫士的铃响了。周福明用盘子端着毛巾、茶水沿着廊檐朝主席的住室走去。他穿过饭厅来到主席的卧室门口有意跺了下脚。卧室的灯已被主席打开，周福明绕过屏风来到主席的床前，主席这时已经睡醒。周福明为主席上茶、上毛巾。

    “主席，外面下雪了。”

    主席听说外面下雪，顿时显得格外地激动和兴奋：“走，看看去。”他连睡衣都顾不上换，蹬上布鞋就往外走。周福明赶紧拿件衣服跟出去。

    周福明来到北房门口，主席已步出廊檐，走下台阶。地面上的积雪霎时被他那一双强而有力的脚压得咯吱咯吱作响。他注意放慢脚步，仿佛侧耳倾听。他不住地喘着粗气，呼吸着大自然的清新气息。他还不时地扭动身体，舒展全身的筋骨。

    周福明发现，走在雪中的主席童心未泯，犹如一个天真活泼的孩子。他专爱走有雪的地方，专爱用脚去踩雪，厚厚的积雪淹没了他的双脚，基至灌到了他穿的布鞋里也全然不顾，完全自我陶醉在一片银色的世界中。

    “主席，天气冷，披件衣服吧。”周福明紧跟两步提醒他。

    “下雪不冷，化雪才冷呢！多长时间没有感觉这样轻松了。”主席照踩地面的雪，不时回身望望自己的脚印。

    看着主席的样子，周福明再也不忍心打扰他了，只是默默地随其身后。

    主席走了一会儿，随口问：“小周，你喜欢雪吗？”

    周福明想了片刻，坦率地回答：“也喜欢，也不喜欢。”

    大概是周福明的回答让主席感到了吃惊。他突然停下脚步转向身后的周福明，“说说你怎么不喜欢。”

    “过去在家的时候，我们既种地又捞鱼。到了冬天就是下雪天，父亲仍要带我下河破冰捞鱼。父亲总爱不穿鞋，不管你怎么劝他也不听。我常常看到父亲那冻裂的双脚流出了血滴在雪地里。所以我就不喜欢冬天，不太喜欢雪。”

    “你说服不了父亲就希望于老天。老天可不听你的。”主席风趣地笑了。“任何事物都要一分为二，不能全盘肯定，也不能全盘否定。和你相比，我喜欢雪。一下雪，对人的健康有利，于庄稼有益。有了这场大雪，明年该是个丰收年了。”

    周福明这才明白主席喜欢雪并不是只从单一的欣赏角度，而且还从农业的需要。主席不愧是劳动人民的儿子。

    从此以后，只要下雪，周福明马上告诉主席。平时主席工作起来是很少出来活动的，也只有雪才能中断他看书、工作。

    进入７０年代，主席年事已高，出来活动的时间越来越少。唯独每次下雪他仍不放过。一场大雪过后，为了让主席持续几天欣赏雪，踩到雪，周福明还想了个办法。主席居住的游泳池与中南海之间仅隔一条马路。一到冬天，中南海的湖面结上厚厚的一层冰，雪落在冰上不容易化。周福明就组织警卫战士，把中南海上的雪用筐抬到游泳池前的院内，主席非常高兴。他踩在雪地里来回走，显得很过瘾。

    爱 竹

    毛主席居住过的地方基本上都种有竹子。从湖南的韶山到井冈山的八角楼，从中南海丰泽园到游泳池，还有他经常到过的地方－－杭州的刘庄、汪庄，武汉的东湖、梅岭一号和长沙的蓉园等都可见到茂密挺拔、四季常绿的青竹。唯独杭州刘庄的竹子最为特别，除了青竹，还有紫竹、方竹，品种比较多。

    中南海丰泽园以前是不种竹子的。毛主席从香山双清别墅搬到这里后才在院里种了四片。进门的左、右各有一片，刚进小院又是一片。这三片竹子占地面积都不大，最大的要数后院的那一片。

    游泳池也同样如此。１９６６年８月，毛主席搬进游泳池。这里起先也是没有竹子的，是园林工人在院子的西墙角开了片地种了些竹子。主席散步时常到这里赏竹。

    毛主席的住处不仅有竹子，就连他用的地毯图案也是竹子的。

    喜梅，却把梅花搬走了

    毛主席同喜欢竹子那样喜爱梅花。周福明刚来丰泽园时曾看见过菊香书屋的西房通往颐年堂的过道摆放着梅花，它的品种不仅仅有红梅，还有绿梅。可后来不知何因梅花不见了。

    毛主席对种植花草树木有着他自己独特的见解。他不主张庭院里摆花，更不主张室内摆花。他曾对周福明讲，花在白天对人体是有益的，可在晚上就没有什么好处。晚上它吸的是氧气，吐出的是二氧化碳，反而对人身体有害。主席多次建议，摆花要把它摆到公园里去，那是公共场所，人们在紧张工作之余能够到那里观赏。种花草树木，主席还主张，既要讲究观赏价值，还要讲究实用价值，要多种一些经济价值高的作物，既能够开花，又能够结果。

    主席的这些主张，把梅花撤走的原因也就不言而喻了。这并不意味着主席从此不爱梅花。相反，在他的内心深处依然是爱恋梅花的。

    “风雨送春归，
    飞雪迎春到。
    已是悬崖百丈冰，
    犹有花枝俏。

    俏也不争春，
    只把春来报。
    待到山花烂漫时，
    她在丛中笑。”

    主席的这首《咏梅》将他爱梅、喜梅、赞美梅花的性格特点反映得淋漓尽致。

    这首词发表后，外界都了解主席喜欢梅花。有的工厂开始在主席使用的日常生活用品上打起了主意，他们把梅花的图案设计在塑料台布上、笔筒上、腕上、汤勺上……主席都挺喜欢。他不用出门就可看到凌寒盛开的一朵朵小梅花。

    爬 山

    毛主席喜欢爬山。五六十年代，杭州的大小山峰，主席几乎都爬遍了。从爬的次数上来讲，最多的要算杭州的丁家山。

    了家山说山并不是山，实际是个小丘陵。它与主席在杭州时常居住的刘庄距离不远，主席去那里很方便。

    毛主席通常是下午起床后就带着身边的工作人员上山了。他们沿着弯弯曲曲的石径走上丁家山顶，最多也就是半个来小时。主席并不是为了单一的爬山而爬山，他主要是利用爬山换换空气和环境。周福明每次动身前都要为主席准备好水、书、笔…… 主席在山上呆两三个小时后就下山来吃饭。

    ６０年代，毛主席还喜欢晒太阳。晒太阳也是锻炼身体的一种办法。

    在天气允许的条件下，主席一个星期能晒两三次太阳，一次不下二十来分钟。每次晒太阳时，周福明事先在太阳底下放把椅子，用屏风把它围住，主席就坐在其中。

    赏 戏

    无论是对大雪的迷恋，对竹子、阳光、爬山的钟爱，还是对梅花的赞美，都不能与主席爱好戏曲和游泳相媲美。特别是７０年代，主席年事已高，身体状况明显不佳，很少漫步丁家山，沐浴阳光下，只有对戏曲和游泳一如既往，始终没有间断。所以从某种程度上讲，听戏曲和游泳构成了主席晚年文娱体育、生活的二部曲。

    毛主席对我国民族文化传统的艺术表演形式十分喜欢，经常欣赏京剧与相声合璧联演。许多京剧表演艺术家如李和曾、马连良、谭富英、马长礼、赵燕侠等和相声表演艺术家侯宝林、郭启儒、马季、唐杰忠等等，多次应邀到中南海演出。

    ６０ 年代每个星期的三、六晚上中南海春耦斋都有舞会，舞会不可能次次邀请艺术家们来演出，在没有艺术家们的表演下，主席来春耦斋期间，他跳完一支舞曲，扩音器就放一段京剧。是主席身边的工作人员点听的，基本都是主席喜爱的。为了便于选择欣赏，京剧唱腔音乐的唱词几乎都铅印出来，并且列出了目录。《京剧现代戏唱词目录》里至今还保留着当时身边的工作人员为主席点的京剧节目。我们不妨把它写出来，让人们了解一下主席喜欢听的现代京剧。这本唱词只是许多中的一本，唱词目录共４６个，７５页。旁边的时间是工作人员便于掌握一支曲子的时间而标注的。

    １、芦荡火种（智斗）－－赵燕侠、马长礼 ６′５″

    ５、智取威虎山（一）－－纪玉良唱 ３′５７″

    １０、白毛女（一）－－李少春、杜近芳唱 ３′４１″

    １３、箭杆河边－－张学津唱 ７′３９″

    １７、黛诺（五场、长刀击石）（一）－－关鹔鹴唱 ６′２２″

    ２０、延安军民（一）－－尚长荣唱 ３′５２″

    ２６、洪湖赤卫队（一）－－李慧芳唱 １３′１０″

    ３０、节振国－－徐荣奎唱 ２′３０″

    ３２、杜鹃山（一）－－李丽芳唱 ３′０５″

    ３４、烈火里成长（一）－－关化鹏唱 ３′２４″

    ３８、李双双（一）－－雪湘蓉唱 ６′５２″

    ４４、千方不要忘记－－李和曾唱

    毛主席对我国的艺术瑰宝京剧极为内行，许多的京剧唱词他都会唱。台上京剧艺术家们表演，他在台下也情不自禁地跟着哼唱，手还不住地接点在大腿上拍打，十足的京剧戏迷味道。对相声也是如此，他特别爱听的相声段子是《醉酒》，听一次引发他笑一阵。主席笑也很注意把握分寸，难得纵情哈哈大笑。对此，侯宝林曾经有过一段回忆：他常常看见毛主席努力克制自己，不笑出声来，有时候竟憋得脸色发红。侯宝林记得５０年代仅仅有一回毛主席忘情地大笑了，而且笑得喘不过气来，一边笑一边摆手，意思是说，实在忍不住了。这是在侯宝林说到一首七拼八凑的打油诗的时候，这是首什么“诗”呢？是这么四句，“胆大包天不可欺，张飞喝断当阳桥，虽然不是好买卖，一日夫妻百日恩。”这真是要算侯宝林的幸运。周福明在主席身边这些年都没有见过他笑得如此开心。

    “文化大革命”一开始，表演艺术家们不再受到邀请来中南海为毛主席及中央领导同志演出了，主席只能借助唱片、磁带欣赏京剧与相声。６０年代主席还是听唱机，到了“文化大革命”前后才把它淘汰，听上了录音机。那时从中央人民广播电台先后录的唱片、磁带有好大一批呢，唱片不下千张，磁带有几百盘。主席每次外出视察，周福明都要把磁带带去。为了搬运方便，周福明还专门为这几百盘的录音带设计了一种木箱。打开木箱，里面有一个个的小木格，一个格子里放两盘磁带，拿起来也方便。木箱共做了十个，每箱能装５６盘。主席听的录音磁带还不像我们现在听的，比现在落后些。磁带是圆盘的，听的时候带子由这盒往另一空盒里转。

    如此大量的磁带内容也是包罗万象。除了京剧唱腔音乐与相声段子，有歌曲、舞曲、外国音乐、民族乐曲，像闵惠芬二胡独奏、刘德海琵琶独奏、俞逊友苗子独奏，还有地方曲种湖南花鼓戏等等。

    京剧唱腔音乐的磁带数量最大，传统京剧和现代京剧足有上百盘。别说唱词就是京剧曲目也要让人看老半天的。毛主席听戏还是比较集中的，对传统的老生戏非常喜欢，而且特别熟悉。李和曾的《李陵牌》、《彝陵之战》、《逍遥津》、《空城计》、《四郎探母》，言菊朋的《文昭关》、《汾河湾》、《宝莲灯》、《卧龙吊孝》、《空城计》、《二进宫》和新艳秋唱的《游龙戏凤》，谭富英的《斩马谡》、《打鼓骂曹》、《御碑亭》、《将相和》，马连良的《四郎探母》、《借东风》，高庆奎的《逍遥津》、《辕门斩子》和马长礼的《文昭关》、《沙桥饯别》等等都是主席常听的。相声段子也是如此。侯宝林说的相声段子，主席都有录音带，听的次数多的有《醉酒》、《夜行记》、《卖布头》、《离婚前奏曲》、《戏剧杂谈》、《三棒鼓》等。

    工作人员说不上天天给主席放录音，可也是经常的，每次放一二十分钟，最多不超过半小时。像传统的老生戏，放上一两段时间就差不多了，有时再放一段相声。

    毛主席欣赏京剧和相声，不仅仅是出于单纯的喜欢，也有着它一定的务实性。欣赏过程中能够使人精力分散适当消除大脑的紧张疲劳，是一项不花体力、不用出屋、随时随地不受任何条件限制的简单可行的休息方法。所以对此主席从未间断，外出视察也是如此。主席到一个地方都要看地方戏，他每次去湖南，湖南花鼓戏就是必看的。他对家乡戏的喜爱不亚于京剧、相声，像湖南花鼓戏《打铜锣》、《补锅》，主席不仅多次看舞台表演、电影，还有这些节目的录音带随时可听。浙江的《采茶歌》主席也很喜欢听。

    １９７５年８目，主席要做白内障手术，在他上手术室之前，他让身边的工作人员去放岳飞的《满江红》。这首曲子是上海昆曲剧院演员岳美缇演唱的。她演唱的这首曲子高亢、有力，充分表达了一个爱国志士的宽广胸怀和伟大抱负。主席平时就喜欢这首词，他听着铿锵乐曲，步履蹒跚地来到手术室坐下，乐曲仍然在他的耳边回响：

    “怒发冲冠，凭栏处，潇潇雨歇。抬望眼，仰天长啸，壮怀激烈。三十功名尘与土，八千里路云和月。莫等闲白了少年头，空悲切……”

    万里长江横渡

    游泳对于主席可谓历史悠久。他自儿时就与游泳结下了不解之缘。

    毛主席对身边的工作人员说过，他小的时候体质比较弱，就有意识地锻炼身体，常在宅院前面的池塘里游泳。后来还常和同学到湘江去游泳。坚持游泳使他的体质增强了，为以后投身革命斗争打下了良好的基础。

    在他的花甲之年，他觉得在游泳池里游泳不堪大展宏图，迷恋昔日在江河湖泊的畅游，决心从小小的游泳池里游出去。主席游过长江、湘江、赣江、珠江、钱塘江；游过北戴河；还游过北京十三陵水库、湖南韶山水库、湖南滴水洞水库、江西芦林水库、武汉东湖等等。

    毛主席游泳的技能不错，侧游、仰游、潜水、踩水无所不能。侧游和仰游居多，尤其喜欢仰游。仰游时主席平稳地躺在水上，两手交叉置于腹部，两腿一动不动，双脚微露水面，如同在床上睡眠一般，安详地休息。他还能够双手怀抱右脚或者左脚反复地揉搓。

    毛主席每次游泳，身边的工作人员要陪着他下水，时间长了，身边的工作人员的游泳技术也都有了很大的长进。周福明可以模仿主席躺在水中的姿势，可他的双臂只能伸直，不能像主席那样双手交叉置于腹部，他手刚一过来还没有互相挨上，身体便向下沉。至于主席那种神情怡然自乐的样子，周福明只有望而兴叹了。

    毛主席历来认为游泳可以强健体魄、锻炼意志，而且还能培养一种勇猛无畏的精神。他以非凡的气魄和胆略多次畅游长江，自１９５６年至１９６６年，毛主席在武汉畅游长江达１４次。毛主席畅游长江的壮举是他游泳生涯中的光辉的一页。

    万里长江，浩浩荡荡，一泻千里，气势磅礴。历史上无数文人墨客，面对奔腾到海不复回的滔滔长江水，生发出无穷无尽的感慨；也不知有多少贤才将士面对滚滚东去的江水，望江兴叹。“俱往矣，数凤流人物，还看今朝。”当代中国人民最伟大的领袖毛主席却要以其顽强的毅力和雄伟的韬略去征服长江，到长江中搏击风浪。

    １９５６ 年５目３１日，毛主席乘专列从长沙到武汉，专列停在武昌鲇鱼套时，毛主席突然提出要到长江游泳。当时担任武汉市委书记的张平化回答他老人家：今天到长江游泳太仓促，等准备一二天再游吧。毛主席说：“你同意也好，不同意也好，我今天一定要游。”这是毛主席第一次畅游长江，历时２小时零５分钟，游程约２６华里。

    ６月２日、６月３日，主席连续两天畅游长江，游程都在２０华里以上。畅游长江的激情使毛主席诗兴大发，６月３日晚，他欣然命笔写下了气势磅礴的诗篇《水调歌头？游泳》。

    “才饮长江水，
    又食武昌鱼。
    万里长江横渡，
    极目楚天舒。
    不管风吹浪打，
    胜似闲庭信步，
    今日得宽余。
    子在川上曰：
    逝者如斯夫！

    风樯动，
    龟蛇静，
    起宏图。
    一桥飞架南北，
    天堑变通途。
    更立西江石壁，
    截断巫山云雨，
    高峡出平湖。
    神女应无恙，
    当惊世界殊。

    更加令人惊诧的是，１９６６年，毛主席以７３岁高龄创造了顶５级大风、历时１小时零５分、游完３０华里的记录。

    主席游长江的时候，身边的工作人员心里非常紧张，个个手里攥把汗。主席游泳喜欢扎猛子。一猛子扎下去，半天头才露出水面，而且距他开始扎猛子的地方已好几米远。在游泳池还好，不管他扎到哪，透过清澈如镜的水面总能找到他。可到了长江就不行了，浑浊的江水挡住了卫士和警卫战士的视线，他们个个都拼命地瞪大眼睛紧张注视着。游的过程中，他们还围成一个圆圈把主席围在中间。圈子围得又不能太大，也不能太小，太大照顾不过来主席，太小了又影响主席游泳，他会不高兴的。

    这一年正赶上主席身边只有周福明一人，他真是跑前跑后，忙这忙那，就这一次周福明还差点出事。那天，周福明和警卫战士一道护泳在主席周围，离他们不远处一艘“Ｗ５６”号轮船护随着。快要到达目的地了，周福明奋力向“Ｗ５６”号轮船游去。他每次先一步上船为主席做准备，把睡衣、热水、毛巾备好，等主席一上来马上给他披上睡衣，擦干身上的水。由于在江水里游了近一个小时，周福明突感两腿一阵疼痛，糟糕，腿抽筋了。周福明马上向轮船上的人招手，意思让轮船赶紧靠过来。可谁知轮船上的人偏偏理解错了他的意思，以为是让轮船走开呢，轮船一下离去了。周福明这下傻眼了，幸亏后面又过来一条木船。

    这次主席畅游长江的消息公开并向全世界发表，全国人民为之欢欣鼓舞，许多游泳健儿争先恐后涌向长江，经受大风大浪的考验。

    过去夏季中央召开工作会议经常安排在北戴河、庐山。主席每次去这两个地方，除了开会，几乎天天都要下水游泳。其他的中央领导有的也去游，可是没有主席游得多。为了让与会的领导游泳时得到休息，所以北戴河、芦林水库中央都人工设立了一个木制平台，约有十米见方的面积，四周都用绳子固定。

    主席游泳之前，周福明先让警卫战士摇船把主席休息时要用的物品茶水、香烟、毛巾、睡衣，以及椅子之类送到平台上去。主席游累了，便上去休息，他坐在木椅上，手里夹支烟，边喝茶边与同他一道游泳的工作人员和警卫战士聊天，有说有笑。

    无论阴天下雨，主席总不间断。在水库还好，晴天和下雨没有太大的区别。可北戴河就不同了，俗话说：海上无风三尺浪。遇上阴天刮风，海上掀起一层层巨浪，翻腾的巨浪掀起一尺多高，可它仍阻挡不住老人家奔向大海的决心。只要主席一声令下，卫士和警卫战士就马上跟着他，一起冲进大海。

    主席说要游泳从来没有游不成的，所以周福明在主席身边工作期间，还没有见过谁敢去阻拦他。毛主席最后一次在湖南长沙游泳就是一个最好的例子。这次游泳对周福明来讲印象也实在是太深刻了！

    １９７５年的１月，主席在湖南长沙居住时提出，他要下水游泳，身边的工作人员都感惊讶。从１９７４年开始，因病情加重，主席大约半年没有下水。可主席提出了他们必须执行。经过与地方同志的联系，主席来到湖南省委的体育游泳馆。

    陪主席游泳的每一位同志的心情都很沉重，他们很是担心。主席走路都要由人扶着，下到水里能行吗。周福明的心里更不是滋味，他帮主席换衣服的时候，看到主席右侧髋骨上的褥疮根本没有恢复，他迟疑了好半天，主席让他用胶布贴一下，然后带着伤下了水。周福明和工作人员搀扶着主席走向扶梯，王宇清、李连庆旱已下水，等在扶梯的两侧。主席和往常一样，背对着水艰难地一步一步走下去。水刚没到大腿他停下了，主席习惯地蹲下身去站起来，再蹲下身去再站起来，反复几次，使全身先适应一下水中的温度。突然，主席两手一松两脚一蹬游了出去，他先是仰游，又改成侧游，不时地改变游泳姿势。主席游泳比在岸上强多了，他在岸上行动不便，可到水里行动还是比较自如，仍能游出一些花样，令在场的人们无比激动。当时主席也很高兴，风趣地对周福明讲：“明天还要到这个大澡盆里洗澡。”

    这次游泳开始计划只游十分钟，可主席一下游了二十来分钟，而且连续四五天下水，一天比一天游的时间长，到最后一天主席竟游了四十分钟。

    最后一天主席感觉的确是累了，他游到扶梯旁试图自己上来，可显得力不从心。眼明手快的周福明用左胳膊一下将他揽住，主席搭着周福明的肩膀，借助别人的力量上来了。谁知这一瞬间被当时在场的一位地方同志摄入镜头，一直保存至今。

    在毛主席诞辰一百周年时，周福明应中央电视台拍摄的文献专题片《毛泽东》摄制组的邀请，拍摄外镜来到长沙，意外地发现了这张照片，他如获至宝。

    长沙是主席游泳生涯中的最后一站。那次外出视察，后来还到了杭州，他没有要求下水，回到北京也不再游泳了。许多人不理解主席最后这次游泳为什么选择在长沙。凭周福明的直觉，因为主席儿时第一次游泳是在湖南，这就是人们所说的“落叶归根”吧！