目录

001 日的外交政策*
002 在延安反侵略大会上的演说
003 为永久和平而战*
004 世界青年帮助中国抗战的主要任务*
005 以自力更生为主同时不放松争取外援*
006 抗战与外援的关系
007 关于国际新形势
008 战争与革命问题*
009 关于反法西斯的国际统一战线*
010 欢迎美军观察组的战友们*
011 给美国总统罗斯福的信
012 目前的国际形势和中国共产党
013 反动逆流总有一天会要被克服*
014 评赫尔利政策的危险*
015 不能停止对美国扶蒋反共政策的批评*
016 不相信帝国主义的“好话”和不害怕帝国主义的恐吓*
017 世界的前途是光明的，道路是曲折的
018 关于目前国际形势的几点估计*
019 和美国记者安娜·路易斯·斯特朗的谈话
020 否认一切卖国外交*
021 全世界反帝国主义阵营的力量超过了帝国主义阵营的力量*
022 世界战争危险必须而且必能克服*
023 全世界革命力量团结起来，反对帝国主义的侵略*
024 要把美国直接出兵干涉计算在作战计划之内*
025 不允许任何外国及联合国干涉中国内政*
026 应当有步骤地彻底摧毁帝国主义在中国的控制权*
027 保护外国侨民生命财产的安全*
028 如果美英断绝同国民党的关系可考虑和它们建立外交关系*
029 中国人民解放军总部发言人为英国军舰暴行〔40〕发表的声明*
030 黄华同司徒雷登谈话应注意的几个问题*
031 中国人民愿意同世界各国人民友好合作*
032 联合世界上以平等待我的民族和各国人民*
033 丢掉幻想，准备斗争*
034 别了，司徒雷登
035 中国人民站起来了*
036 中国政府和外国政府建立外交关系的原则*
037 资本主义国家同中国建交必须经过商谈*
038 答塔斯社记者问
039 周恩来赴苏参加谈判及签订条约*
040 同意发表否认前国民党政府代表在安理会合法地位的声明*
041 关于中国向联合国派遣代表等问题*
042 驳斥艾奇逊的无耻造谣*
043 中英建立外交关系上应解决的先决问题*
044 缔结中苏条约和协定的重大意义*
045 接受印度驻华大使潘尼迦呈递国书时的答词
046 新的世界战争是能够制止的*
047 打败美帝国主义的任何挑衅*
048 关于决定派志愿军入朝作战问题*
049 组成中国人民志愿军的命令
050 我军应当和必须入朝参战*
051 任何外国对中国军队进入西藏无置喙的余地*
052 中国人民志愿军要爱护朝鲜的一山一水一草一木*
053 在印度驻华大使举行的印度国庆会上的祝词
054 今后的世界必须是人民的世界*
055 朝鲜停战谈判能否成功系于美国政府有无诚意*
056 庆祝抗日战争胜利七周年致斯大林的电报
057 一直打到美帝国主义愿意罢手为止*
058 致南非印度人大会的电报
059 关于中间地带、和平共处以及中英中美关系问题*
060 和平共处五项原则〔98〕应推广到所有国家关系中去*
061 和平共处五项原则〔98〕是一个长期的方针*
062 祝贺中苏友好同盟互助条约签订五周年*
063 关于结束中华人民共和国同德国之间的战争状态的命令
064 中国和巴基斯坦应该成为好朋友*
065 美国可怕，又不可怕*
066 和 平 为 上*
067 历史和现实要求我们团结合作*
068 中意重建邦交对双方都有利*
069 中日关系和世界大战问题*
070 我们的愿望是使中泰两国友好*
071 我们愿意向世界上所有国家学习*
072 中国和外国的关系*
073 不要迷信在社会主义国家里一切都是好的*
074 亚非国家要团结起来，保证和平与独立*
075 同兄弟国家团结一致，同一切国家建立友好关系*
076 中国人民支持埃及收回苏伊士运河*
077 华侨要遵守所在国的法令*
078 吸取历史教训，反对大国沙文主义*
079 关于恢复中国在联合国的合法席位问题*
080 在欢迎印度尼西亚总统苏加诺宴会上的讲话
081 “一边倒”对不对?*
082 中美关系和中苏关系*
083 关于第三次世界大战和国际团结问题*
084 中国外交方面的某些政策问题*
085 在欢迎印度副总统拉达克里希南宴会上的讲话
086 国际形势到了一个新的转折点*
087 中国不会发生对外扩张的事*
088 关于中国人民志愿军撤出朝鲜问题致金日成的电报
089 对待苏联经验只能择其善者而从之*
090 要学习世界各国的先进经验*
091 四海之内皆兄弟*
092 关于苏联请求在中国建立特种长波无线电台〔172〕问题*
093 自力更生为主，争取外援为辅*
094 对帝国主义的“文明”要破除迷信*
095 同苏联驻华大使尤金的谈话*
096 大国小国应该平等相待*
097 争取民族独立，破除对西方的迷信*
098 在第十五次最高国务会议上谈国际形势
099 外交斗争必须高屋建瓴势如破竹*
100 杜勒斯〔97〕是世界上最好的反面教员*
101 中美两国没有开战，无火可停*
102 西方世界势必走向四分五裂*
103 关于帝国主义和一切反动派是不是真老虎的问题*
104 给美国共产党主席福斯特的复信
105 在对外关系中要力戒骄傲*
106 非洲的任务是反对帝国主义*
107 西太平洋要西太平洋国家自己来管*
108 世界上有人怕鬼，也有人不怕鬼*
109 印度不是我国的敌对者，而是我国的友人*
110 关于台湾问题*
111 争取比较长的和平时间是可能的*
112 缓和对社会主义国家和资本主义国家的人民都有利*
113 中尼边界要永远和平友好*
114 现在是帝国主义怕我们的时代*
115 帝国主义是不可怕的*
116 坚决支持日本人民反对日美军事同盟条约的斗争*
117 被压迫的人民就是要不屈服*
118 同蒙哥马利元帅谈国际局势*
119 美帝国主义是中日两国人民的共同敌人*〔235〕
120 只要双方友好，边界问题就好解决*
121 同斯诺谈台湾问题及其他*
122 日本人民斗争的影响是很深远的*
123 非洲是斗争的前线*
124 中国在联合国只能有一个代表*
125 世界大战的两种可能性*
126 同蒙哥马利元帅谈三项原则和核武器问题*
127 同尼泊尔国王马亨德拉和王后的谈话
128 日本人民的前途是光明的*
129 中间地带国家的性质各不相同*
130 我们同所有非洲国家人民的关系都是好的*
131 支持美国黑人反对种族歧视斗争的声明
132 受压迫的人民自己总是要起来的*
133 反对美国—吴庭艳集团侵略越南南方和屠杀越南南方人民的声明
134 中间地带有两个*
135 中国人民坚决支持巴拿马人民的爱国正义斗争*
136 赫鲁晓夫〔146〕的日子不好过*
137 中国人民支持日本人民伟大的爱国斗争*
138 中法之间的共同点*
139 反对外来干涉，实行八项原则*
140 支持被压迫人民反对帝国主义的战争*
141 从历史来看亚非拉人民斗争的前途*
142 世界人民是反对用原子弹杀人的*
143 我们很欣赏法国这种独立政策*
144 同斯诺谈国际问题*
145 我们希望阿拉伯国家团结起来*
146 支持多米尼加人民反对美国武装侵略的声明
147 胜利的信念是斗争中间得出来的*
148 要把美国帝国主义分子同美国人民划分清楚*
149 支持美国黑人抗暴斗争的声明
150 赞成越南又打又谈的方针*
151 全世界人民团结起来，打败美国侵略者及其一切走狗!*
152 帝国主义怕第三世界*
153 国际间的事要由大家商量解决*
154 不要求外国人承认中国人的思想*
155 如果尼克松愿意来，我愿意和他谈*
156 现在不存在中美两国互相打仗的问题*
157 苏联的政策是声东击西*
158 解决中日复交问题还是靠自民党的政府*
159 关于三个世界划分问题*
160 同希思的谈话*
161 注 释
162 后 记


日的外交政策*

(一九三七年七月——一九四一年五月)

一

抗日的外交。不能给日本帝国主义者以任何利益和便利，相反，没收其财产，废除其债权，肃清其走狗，驱逐其侦探。立刻和苏联订立军事政治同盟，紧密地联合这个最可靠最有力量最能够帮助中国抗日的国家。争取英、美、法同情我们抗日，在不丧失领土主权的条件下争取他们的援助。战胜日寇主要依靠自己的力量；但外援是不可少的。孤立政策是有利于敌人的。

(一九三七年七月二十三日)

根据《毛泽东选集》第二卷刊印。

二

打倒日本帝国主义

对日绝交，驱逐日本官吏，逮捕日本侦探，没收日本在华财产，否认对日债务，废除与日本签订的条约，收回一切日本租界。

为保卫华北和沿海各地而血战到底。

为收复平津和东北而血战到底。

驱逐日本帝国主义出中国。

反对任何的动摇妥协。

抗日的外交政策

在不丧失领土主权的范围内，和一切反对日本侵略主义的国家订立反侵略的同盟及抗日的军事互助协定。

拥护国际和平阵线，反对德日意侵略阵线。

联合朝鲜和日本国内的工农人民反对日本帝国主义。

(一九三七年八月二十五日)

根据《毛泽东选集》第二卷刊印。

三

中国的外交政策，很明显的，应该是抗日的外交政策。这个政策以自力更生为主，同时不放弃一切可能争取的外援。而所谓外援，在帝国主义世界大战爆发的情况之下，主要地是在下列的三方面：(1)社会主义的苏联；(2)世界各资本主义国家内的人民;(3)世界各殖民地、半殖民地的被压迫民族。只有这些才是可靠的援助者。此外的所谓外援，即使还有可能，也只能看作是部分的和暂时的。当然，这些部分的暂时的外援，也是应该争取的，但决不可过于依赖，不可看作可靠的援助。对于帝国主义战争的交战各国，中国应该严守中立，不参加任何的一方。那种主张中国应该参加英法帝国主义战线的意见，乃是投降派的意见，不利于抗日和不利于中华民族独立解放的意见，是应该根本拒绝的。

(一九三九年九月二十八日)

根据《毛泽东选集》第二卷刊印。

四

虽然共产党是反对任何帝国主义的，但是既须将侵略中国的日本帝国主义和现时没有举行侵略的其他帝国主义，加以区别；又须将同日本结成同盟承认“满洲国”[1〕的德意帝国主义，和同日本处于对立地位的英美帝国主义，加以区别；又须将过去采取远东慕尼黑政策〔2]危害中国抗日时的英美，和目前放弃这个政策改为赞助中国抗日时的英美，加以区别。我们的策略原则，仍然是利用矛盾，争取多数，反对少数，各个击破。我们在外交政策上，是和国民党有区别的。在国民党是所谓“敌人只有一个，其他皆是朋友”，表面上把日本以外的国家一律平等看待，实际上是亲英亲美。我们则应加以区别，第一是苏联和资本主义各国的区别，第二是英美和德意的区别，第三是英美的人民和英美的帝国主义政府的区别，第四是英美政策在远东慕尼黑时期和在目前时期的区别。在这些区别上建立我们的政策。我们的根本方针和国民党相反，是在坚持独立战争和自力更生的原则下尽可能地利用外援，而不是如同国民党那样放弃独立战争和自力更生去依赖外援，或投靠任何帝国主义的集团。

(一九四○年十二月二十五日)

根据《毛泽东选集》第二卷刊印。

五

在尊重中国主权与遵守政府法令的原则下，允许任何外国人到边区游历，参加抗日工作，或在边区进行实业、文化与宗教的活动。其有因革命行动被外国政府压迫而来边区者，不问其是宗主国人民或殖民地人民，边区政府当一律予以恳切的保护。

(一九四一年五月一日)

根据《毛泽东文集》第二卷刊印。

* 这里选辑的五部分文字, 分别节录自毛泽东的《反对日本进攻的方针、办法和前途》、《为动员一切力量争取抗战胜利而斗争》、《苏联利益和人类利益的一致》、《论政策》、《陕甘宁边区施政纲领》等五篇著作。


在延安反侵略大会上的演说

(一九三八年二月十一日)

同志们： 今天举行的反侵略大会，从它的意义来说，不仅是延安的，而且是全国性的，全国各地在这几天均举行同样的大会，都是为了一个目的，就是反对侵略战争。这个大会又不仅是中国的，而且是世界性的，在明天，伦敦将举行全世界的反侵略大会，几十国代表都参加，表示一个空前伟大的世界斗争的开始。现在，世界的侵略者结成一种侵略阵线，破坏世界的和平，反侵略者则团结世界上大多数人民保卫世界的和平，反对侵略战争，这样两个相反方向的阵线在全世界斗争着。过去历史上还没有过这样伟大的世界运动，还没有过像今天这样动员全世界地区的大运动，现在是全世界大多数好人向着世界上少数坏人算总帐的时候。

因为中国今天是处在生死存亡的关头，所以全中国人有了一个空前伟大的团结，这也是过去中国历史上没有过的。我们的全国大团结，现在已经有了基础，正在向着前途扩大。尽管暂时打了一些败仗，失了一些土地，但这样伟大的团结，是力量无比的，加上世界与日本人民的援助，一定能战胜日本侵略者。现在有三个反侵略的统一战线：中国的统一战线，世界的统一战线，还有一个是日本的统一战线，在日本有广大人民群众不赞成他们政府侵略中国，正在组织反侵略的统一战线。这三个统一战线的目标是一样的，就是一致反对日本帝国主义的侵略战争。有人说，中国过去几十年的反侵略运动都失败了，今天的反侵略运动也会失败。这是不对的。今天的情况和过去不同，主要因为今天不但有了全国的反侵略统一战线，而且这个统一战线恰好和历史上空前的全世界反侵略统一战线相遇合；不但能和全世界的统一战线相遇合，而且恰好又和历史上空前的日本内部矛盾相遇合，即同日本人民的统一战线相遇合。这些历史特点是从前没有的，现在恰巧都有了。所以我们说中国的打败仗是暂时的，中国的抗战一定可以取得最后的胜利，其根据就在这里。这三种统一战线，正如日初升，向着日益巩固日益扩大的方向走去，最后的胜利必属于我们，悲观主义是没有根据的。

因此，今天延安城的大会，有它的全国性及世界性的意义。全中国不愿做亡国奴的人，不分党派，不分信仰，不分男女，不分老幼，统统向着同一的目标而团结起来。全世界一切爱好和平、厌恶战争的人，也统统向着同一的目标而团结起来。日本国内的广大人民，也统统向着同一的目标而团结起来。这个目标就是反侵略，这就是今天世界政治的总方向。这样的全中国人民、全世界人民和全日本人民的大团结，其力量是如何伟大，这种伟大的力量是无疑要把侵略者的力量逐渐削弱下去，最后把它打倒。因此我们坚定地说：只要我们努力，中国一定能够战胜侵略者，新中国的创立是必然的。

根据《毛泽东文集》第二卷刊印。


为永久和平而战*

(一九三八年五月)

中国抗日战争的持久性同争取中国和世界的永久和平，是不能分离的。没有任何一个历史时期像今天一样，战争是接近于永久和平的。由于阶级的出现，几千年来人类的生活中充满了战争，每一个民族都不知打了几多仗，或在民族集团之内打，或在民族集团之间打。打到资本主义社会的帝国主义时期，仗就打得特别广大和特别残酷。二十年前的第一次帝国主义大战，在过去历史上是空前的，但还不是绝后的战争。只有目前开始了的战争，接近于最后战争，就是说，接近于人类的永久和平。目前世界上已有三分之一的人口进入了战争，你们看，一个意大利，又一个日本，一个阿比西尼亚〔3〕，又一个西班牙，再一个中国。参加战争的这些国家共有差不多六万万人口，几乎占了全世界总人口的三分之一。目前的战争的特点是无间断和接近永久和平的性质。为什么无间断?意大利同阿比西尼亚打了之后，接着意大利同西班牙打，德国也搭了股份，接着日本又同中国打。还要接着谁呢?无疑地要接着希特勒〔4〕同各大国打。“法西斯主义就是战争”〔5〕，一点也不错。目前的战争发展到世界大战之间，是不会间断的，人类的战争灾难不可避免。为什么又说这次战争接近于永久和平？这次战争是在第一次世界大战所已开始的世界资本主义总危机发展的基础上发生的，由于这种总危机，逼使各资本主义国家走入新的战争，首先逼使各法西斯国家从事于新战争的冒险。我们可以预见这次战争的结果，将不是资本主义的获救，而是它的走向崩溃。这次战争，将比二十年前的战争更大，更残酷，一切民族将无可避免地卷入进去，战争时间将拖得很长，人类将遭受很大的痛苦。但是由于苏联的存在和世界人民觉悟程度的提高，这次战争中无疑将出现伟大的革命战争，用以反对一切反革命战争，而使这次战争带着为永久和平而战的性质。即使尔后尚有一个战争时期，但是已离世界的永久和平不远了。人类一经消灭了资本主义，便到达永久和平的时代，那时候便再也不要战争了。那时将不要军队，也不要兵船，不要军用飞机，也不要毒气。从此以后，人类将亿万斯年看不见战争。已经开始了的革命的战争，是这个为永久和平而战的战争的一部分。占着五万万以上人口的中日两国之间的战争，在这个战争中将占着重要的地位，中华民族的解放将从这个战争中得来。将来的被解放了的新中国，是和将来的被解放了的新世界不能分离的。因此，我们的抗日战争包含着为争取永久和平而战的性质。

历史上的战争分为两类，一类是正义的，一类是非正义的。一切进步的战争都是正义的，一切阻碍进步的战争都是非正义的。我们共产党人反对一切阻碍进步的非正义的战争，但是不反对进步的正义的战争。对于后一类战争，我们共产党人不但不反对，而且积极地参加。前一类战争，例如第一次世界大战，双方都是为着帝国主义利益而战，所以全世界的共产党人坚决地反对那一次战争。反对的方法，在战争未爆发前，极力阻止其爆发；既爆发后，只要有可能，就用战争反对战争，用正义战争反对非正义战争。日本的战争是阻碍进步的非正义的战争，全世界人民包括日本人民在内，都应该反对，也正在反对。我们中国，则从人民到政府，从共产党到国民党，一律举起了义旗，进行了反侵略的民族革命战争。我们的战争是神圣的、正义的，是进步的、求和平的。不但求一国的和平，而且求世界的和平，不但求一时的和平，而且求永久的和平。欲达此目的，便须决一死战，便须准备着一切牺牲，坚持到底，不达目的，决不停止。牺牲虽大，时间虽长，但是永久和平和永久光明的新世界，已经鲜明地摆在我们的前面。我们从事战争的信念，便建立在这个争取永久和平和永久光明的新中国和新世界的上面。法西斯主义和帝国主义要把战争延长到无尽期，我们则要把战争在一个 不很久远的将来给以结束。为了这个目的，人类大多数应该拿出极大的努力。四亿五千万的中国人占了全人类的四分之一，如果能够一齐努力，打倒了日本帝国主义，创造了自由平等的新中国，对于争取全世界永久和平的贡献，无疑地是非常伟大的。这种希望不是空的，全世界社会经济的行程已经接近了这一点，只须加上多数人的努力，几十年工夫一定可以达到目的。

根据《毛泽东选集》第二卷刊印。

* 这是毛泽东在延安抗日战争研究会的讲演《论持久战》的一节。


世界青年帮助中国抗战的主要任务*

(一九三八年七月二日)

说到世界青年们帮助中国抗战的主要任务，我想，首先是经过世界学联，使世界大多数青年与学生了解有共同反对日本、帮助中国的必要，并使他们了解，这种工作是与他们自身的利益有关系的，因为和平不可分割，法西斯的世界侵略，是世界和平的仇敌。其次，学生是联络人民的桥梁，经过学生，使各个民族的人民懂得反对日本、帮助中国的必要，以及这种工作与他们自身利益的关系。至于具体的帮助方法，例如用口头和文字作宣传，劝告人民与政府给我们以物质上的帮助，不买日本货与不卖货给日本，直至组织国际抗日义勇军，准备于适当时机来华参加战争等等。

诸位代表着广大的国际学生团体来华视察，给我们以广大的同情，全中国人都感谢你们，我代表中国共产党与中国人民向你们致敬!希望你们回去之后,把中国伟大抗日战争的真相带给世界学生与人民。我们与你们永远团结起来，为中国的自由平等而战，为世界的永久和平与永久幸福而战!

根据《毛泽东文集》第二卷刊印。

* 这是毛泽东在延安同世界学联代表团谈话的节录。


以自力更生为主同时不放松争取外援*

(一九三八年十月)

一

从长期战争与集中反对日本帝国主义的原则出发，组织一切可能的外援，是不可忽视的。因此，当前的一个任务在于：第一，坚决反对一部分人所谓走德、意路线的主张，因为这实际上是一种准备对敌投降的步骤。第二，力争各民主国家与苏联对我增加物质援助，同时尽力促成各国实行国联制裁日本的决议。第三，设立一定机关，系统地收集一切敌军暴行，制成具体的文书、报告，宣扬于国外，唤起全世界注意，起来惩罚日本法西斯。第四，从各党派各人民团体推出代表，组织国际宣传团体，周游列国，唤起各国人民与政府的对我同情，与我国政府的外交活动相配合。第五，保护一切同情国家在中国的侨民及其和平通商、传教等事业。第六，注意保护华侨利益，并经过华侨的努力推进各国反日援华运动。一切这些，不管各国助我之程度如何暂时地没有增加或甚至可能部分地减少，国联决议可能依然是一句好听的话，我们都应努力地做。根据抗战的长期性，外交方针也应着眼于长期，不重在眼前的利益，而重在将来的增援，这一点远见是必要的。

二

中国已紧密地与世界联成一体，中日战争是世界战争的一部分，中国抗日战争的胜利不能离开世界而孤立起来。新的抗战形势中可能暂时地减少一部分外国的援助，加重了中国自力更生的意义，中国无论何时也应以自力更生为基本立脚点。但中国不是孤立也不能孤立，中国与世界紧密联系的事实，也是我们的立脚点，而且必须成为我们的立脚点。我们不是也不能是闭关主义者，中国早已不能闭关。现在更是一个世界性的帝国主义用战争闯进全中国来，全中国人都关心世界与中国的关系，尤其关心目前欧洲时局的变动。

三

过去的，大家都明白，各民主国家在某种程度上都是援助中国的，主要是其人民的同情中国，苏联的援助则更加积极。现在，由于日寇进攻的深入，又加深了英、美、法、苏对日本的矛盾。虽然英国在西方的妥协政策可能搬用到东方，为了企图多少保存在日本占领地区的商业，为了幻想减轻日本对南洋的威胁，英国有可能同日本进行某种程度的妥协。但是根本妥协是困难的，至少暂时有困难，这是日本独占政策的结果，东方问题与西方问题在当前具体情况下有某种程度上的区别。日本的深入进攻，进一步加深了日、美间的矛盾，苏联与中国的友谊是增长的，中、美、苏三国有进一步亲近的可能。但是我们第一不可忘记资本主义国家与社会主义国家的区别，第二不可忘记资本主义国家之政府与资本主义国家之人民的区别，第三更加不可忘记现时与将来的区别，我们对前者不应寄以过高的希望。应该努力争取前者一切可能的援助，在一定程度上不但是可能的，而且是事实，但过高希望则不适宜。中华民族解放运动与外援的配合，主要的是和先进国家与全世界广大人民反法西斯运动之将来的配合，以自力更生为主同时不放松争取外援的方针，应该放在这种基点之上。

根据延安出版的《解放》第五十七期刊印。

* 这里选辑的三段文字,是毛泽东在中国共产党第六届中央委员会扩大的第六次全体会议上的报告《论新阶段》的节录。


抗战与外援的关系

——《论持久战》英译本序言

(一九三九年一月二十日)

上海的朋友在将我的《论持久战》翻成英文本，我听了当然是高兴的，因为伟大的中国抗战，不但是中国的事，东方的事，也是世界的事。民主国家如英、美、法有广大民众，包括各个阶层的一切前进人们，都是同情中国抗战，反对日本帝国主义侵略中国的，除了一部分顽固党反对中国抗战。关于顽固党，有些是顽固性成，一向同情日本军阀的；有些则是不明白中国抗战的必然规律，经过艰难路程日本必败中国必胜这个必然规律，因而由悲观而失望而不愿意援助中国，这类人，我想也会有的。倘能因我的书给予这类人以明白事情真相的机会，当然是我的希望。至于大多数同情中国抗战的人们，也许至今还有若干人同样不明白中国抗战的真相，虽同情抗战也存在着苦闷，这类同情的苦闷，尤其是我们应该为之解释的。我的这本小书，是一九三八年五月间作的，因为它是论整个中日战争过程的东西，所以它的时间性是长的。至于书中论点是否正确，有过去全部抗战经验为之证实，今后经验也将为之证实。抗战在武汉、广州失守后正在向着一个新的阶段——有利于中国不利于日本的新的阶段发展，这个阶段就是敌我相持的阶段。敌因被迫结束其战略进攻转入战略保守，我因坚决抗战与力量增加而结束自己的战略退却(主力军，不是游击队)转入战略相持，这种局面快要到来 了。新阶段中，我之全部任务在于准备反攻，这种准备时间也许是长的，但我们有全部勇气与精力来进行这种准备，一定要把也必然能把日本帝国主义赶出中国去。在伟大抗战中，基本的依靠中国自力胜敌，中国的力量也正在发动，不但将成为不可战胜的力量，且将压倒敌人而驱除之，这是没有疑义的。但同时，需要外援的配合，我们的敌人是世界性的敌人，中国的抗战是世界性的抗战，孤立战争的观点历史已指明其不正确了。在英、美诸民主国尚存在有孤立观点，不知道中国如果战败，英、美等国将不能安枕，这种错误观点十分不合时宜；援助中国就是援助他们自己，才是当前的具体真理。因此我希望此书能在英语各国间唤起若干的同情，为了中国利益，也为了世界利益。中国在困难之中进行战争，但世界各大国间的战争火焰已日益迫近，任何国家欲置身事外是不可能的。我们同意罗斯福〔6〕总统保卫民主的宣言，但坚决反对张伯伦〔7〕对于西方法西斯国家的退让政策，张伯伦对于日本也至今还保存着怯懦心理。我希望英、美民众积极起来，督责其政府采取反对侵略战争的新的政策，为了中国也为了英、美自身。

根据《毛泽东文集》第二卷刊印。


关于国际新形势

对新华日报〔8〕记者的谈话

(一九三九年九月一日)

记者问：苏德互不侵犯协定的订立〔9〕，其意义如何?

毛答：苏德互不侵犯协定是苏联社会主义力量增长和苏联政府坚持和平政策的结果。这个协定打破了张伯伦〔7〕、达拉第〔10〕等国际反动资产阶级挑动苏德战争的阴谋，打破了德意日反共集团对于苏联的包围，巩固了苏德两国间的和平，保障了苏联社会主义建设的发展。在东方，则打击了日本，援助了中国，增强了中国抗战派的地位，打击了中国的投降派。在这一切上面，就安置了援助全世界人民争取自由解放的基础。这就是苏德互不侵犯协定的全部政治意义。

问：人们还不明了苏德互不侵犯协定是英法苏谈判破裂的结果，反而以为英法苏谈判的破裂是苏德协定的结果。请你说明一下英法苏谈判为什么没有成功。

答：英法苏三国谈判所以没有成功，完全由于英法政府没有诚意。近年来，世界反动资产阶级首先是英法的反动资产阶级，对于德意日法西斯的侵略，一贯地执行了一种反动的政策，即所谓“不干涉”政策。这个政策的目的，在于纵容侵略战争，自己从中取利。因此，英法根本拒绝苏联历来提出的组织真正的反侵略阵线的建议，而采取“不干涉”的立场，纵容德意日侵略，自己站在一边看。其目的在于使战争的双方互相消耗，然后自己出台干涉。在执行这个反动政策的过程中，曾经牺牲了半个中国给日本，牺牲了整个阿比西尼亚、整个西班牙、整个奥国、整个捷克给德意〔11〕。这一次又想牺牲苏联。这种阴谋，在这次英法苏三国的谈判中已经明显地暴露出来了。这个谈判，从四月十五日到八月二十三日，进行了四个多月，在苏联方面尽到了一切的忍耐。英法则始终不赞成平等互惠原则，只要求苏联保证它们的安全，它们却不肯保证苏联的安全，不肯保证波罗的海诸小国的安全，以便开一个缺口让德国进兵，并且不让苏联军队通过波兰去反对侵略者。这就是谈判破裂的原因。在这个期间，德国愿意停止反苏，愿意放弃所谓《防共协定》〔12〕，承认了苏联边疆的不可侵犯，苏德互不侵犯协定就订立了。国际反动派，首先是英法反动派的这种“不干涉”政策，乃是 “坐山观虎斗”的政策，是完全损人利己的帝国主义的政策。它从张伯伦上台开始，到去年九月慕尼黑协定〔2〕发展到了顶点，到此次英法苏谈判就最后破产。往后的时间，就不得 不变成英法和德意两大帝国主义集团直接冲突的局面。我一九三八年十月在中共六届六中全会上曾经说过：“搬起石头打自己的脚，这就是张伯伦政策的必然结果。”张伯伦以损人的目的开始，以害己的结果告终。这将是一切反动政策的发展规律。

问：据你看，目前的时局将要如何发展?

答：目前的国际时局已处在新的形势中。早已开始了的第二次帝国主义战争的片面性状态，即是说，由于“不干涉”政策而发生的一方进攻、一方坐视的局面，就欧洲方面说来，今后势必由全面性的战争起而代之。第二次帝国主义战争已进到新的阶段。

在欧洲方面，德意帝国主义集团和英法帝国主义集团之间，为了争夺对殖民地人民统治权的帝国主义大战，是迫在眉睫了。在战争中，为了欺骗人民，为了动员舆论，战争的双方都将不顾羞耻地宣称自己是正义的，而称对方是非正义的。其实，这只是一种欺骗。因为，双方的目的都是帝国主义的目的，都是为了争夺对殖民地半殖民地和势力范围的统治权，都是掠夺性的战争。在目前，就是为了争夺波兰，争夺巴尔干半岛和地中海沿岸。这样的战争完全不是正义的。世界上只有非掠夺性的谋解放的战争，才是正义的战争。共产党决不赞助任何掠夺战争。共产党对于一切正义的非掠夺的谋解放的战争，则将挺身出而赞助，并站在斗争的最前线。第二国际所属的社会民主党，在张伯伦、达拉第的威迫利诱之下，正在发生分化，一部分上层反动分子正在蹈袭第一次大战时的覆辙，准备赞助新的帝国主义战争。但另一部分，则将和共产党一道建立反战反法西斯的人民阵线。目前张伯伦、达拉第正在模仿德意，一步一步地反动化，正在利用战争动员将国家组织法西斯化，将经济组织战争化。总之，两大帝国主义集团正在狂热地准备战争，大屠杀的危险临到千百万人民的头上。这种情形，毫无疑义地将激起广大人民的反抗运动。无论在德意，无论在英法，无论在欧洲和世界其他地方，人民如果不愿充当帝国主义的炮灰，他们就一定会起来用各种方式去反对帝国主义战争。

在资本主义世界，除了上述两大集团之外，还有第三个集团，这就是以美国为首的包括中美洲南美洲许多国家在内的集团。这个集团，为了自己的利益，暂时还不至于转入战争。美国帝国主义想在中立的名义之下，暂时不参加战争的任何一方，以便在将来出台活动，争取资本主义世界的领导地位。美国资产阶级暂时还不准备在国内取消民主政治和平时的经济生活，这一点对于世界的和平运动是有利益的。

日本帝国主义受了苏德协定的严重打击，它的前途将更加困难。它的外交政策，正在两派斗争中。军阀想和德意建立联盟，达到独占中国，侵略南洋，排斥英美法出东方的目的；但一部分资产阶级则主张对英美法让步，把目标集中于掠夺中国。目前和英国妥协的趋势甚大。英国反动派将以共同瓜分中国和在财政上经济上帮助日本为条件，换得日本充当英国利益的东方警犬，镇压中国的民族解放运动，牵制苏联。因此，不管怎样，日本灭亡中国的根本目的是决不会变更的。日本对中国正面大规模军事进攻的可能性，或者不很大了；但是，它将更厉害地进行其“以华制华”〔13〕的政治进攻和“以战养战”〔14〕的经济侵略，而在其占领地则将继续疯狂的军事“扫荡”〔15〕；并想经过英国压迫中国投降。在某种适合于日本的时机，日本将发起东方慕尼黑，以某种较大的让步为钓饵，诱胁中国订立城下之盟，用以达其灭亡中国的目的。日本的这种帝国主义的目的，在日本人民革命没有起来之前，不管日本统治阶级掉换什么内阁，都是不会变更的。

在整个资本主义世界之外，另一个光明世界，就是社会主义的苏联。苏德协定增加了苏联帮助世界和平运动的可能，增加了它援助中国抗日的可能。

这些就是我对于国际形势的估计。

问：在这种形势下，中国的前途将如何?

答：中国的前途有两个：一个是坚持抗战、坚持团结、坚持进步的前途，这就是复兴的前途。一个是实行妥协、实行分裂、实行倒退的前途，这就是亡国的前途。

在新的国际环境中，在日本更加困难和我国绝不妥协的条件之下，我国的战略退却阶段便已完结，而战略相持阶段便已到来。所谓战略相持阶段，即是准备反攻的阶段。

但是，正面相持和敌后相持是成反比例的，正面相持的局面出现，敌后斗争的局面就要紧张。所以，从武汉失守后开始的敌人在沦陷区(主要是在华北)举行的大规模的军事“扫荡”，今后不但还会继续，而且还会加紧起来。更因敌人目前的主要政策是“以华制华”的政治进攻和“以战养战”的经济侵略，英国的东方政策是远东慕尼黑，这就极大地加重了中国大部投降和内部分裂的危险。至于我国国力和敌人对比，还是相差很远，要准备实行反攻的力量，非全国一致，艰苦奋斗，是不可能的。

因此，我国坚持抗战的任务还是一个非常严重的任务，千万不要丝毫大意。

因此，毫无疑义，中国万万不可放弃现在的时机，万万不可打错主意，而应该采取坚定的政治立场。

这就是：第一，坚持抗战的立场，反对任何的妥协运动。不论是公开的汪精卫和暗藏的汪精卫，都应该给以坚决的打击。不论是日本的引诱和英国的引诱，都应该给以坚决的拒绝，中国决不能参加东方慕尼黑。

第二，坚持团结的立场，反对任何的分裂运动。也不论是从日本帝国主义方面来的，从其他外国方面来的，从国内投降派方面来的，都应该充分警戒。任何不利于抗战的内部磨擦，都必须用严正的态度加以制止。

第三，坚持进步的立场，反对任何的倒退运动。不论是军事方面的、政治方面的、财政经济方面的、党务方面的、文化教育方面的和民众运动方面的，一切不利于抗战的思想、制度和办法，都要来一个重新考虑和切实改进，以利抗战。

果能如此，中国就能好好地准备反攻的力量。

从现时起，全国应以“准备反攻”为抗战的总任务。

在现时，一方面，应当严正地支持正面的防御，有力地援助敌后的战争；另一方面，应当实行政治、军事等各种改革，聚积巨大的力量，以便等候时机一到，就倾注全力，大举反攻，收复失地。

根据《毛泽东选集》第二卷刊印。


战争与革命问题*

(一九四○年七月十三日)

(一)关于苏联不加入战争

两派帝国主义国家，在战争阻止不了时，人民就起来反对战争，而苏联就不加入。这一不加入计划的实现，是苏联二十年来斗争的结果，是世界人民拥护苏联的结果，是苏联善于利用帝国主义相互间矛盾的结果，是无产阶级世界战略上最伟大的胜利，因为它不但保护了苏联，而且保证了世界革命的胜利。

这一胜利完成于德苏、苏芬两个协定〔16〕，以后的任务则是巩固之。

(二)关于帝国主义两大阵线

所谓帝国主义两大阵线，两大统一战线，不是说双方同盟诸国间没有矛盾与斗争，矛盾与斗争是存在的，而且是严重的。例如英、美、法三国相互之间，三国与其他小国之间，是有矛盾与斗争的。又如德、意、日三国相互之间，三国与其他小国之间，也是有矛盾与斗争的。

也不是说各个阵线是固定的，不生变化的。相反，它们是不固定的，要生变化，而且已经生了变化。

一方面，有北欧、荷、比、巴尔干的变化，有法国的大变化，表现了阵线的减弱，这就是英美法阵线。

一方面，则表现了阵线的增强，这就是德意日阵线。

于是造成了目前的不平衡状态。

日本一会儿亲英、美，现在又有亲德、意之势，这是由于日本内部法西斯派将代替英美派之故。

双方都没有完全固定的同盟条约，例如美之与英、法，英、法之与北欧，及荷、比，德、意之与日本。

这就是所谓阵线内部的矛盾、斗争与变化。今后还会有矛盾与斗争，也还会有变化。

如果不管这一切，则一方面德、意、日欲打破现状，一方面所谓民主国(包括荷、比)则欲维持现状，双方各有利害共同点，因而可以结成一种统一战线，则是实际上已经有了的，双方都有几十个或十几个国家。目前以地域、经济力与海军而论，仍以英、美为强，而德、意、日则因德国战争胜利与占领地区之广，表现其强。

无论东方与西方，现在两个帝国主义阵线的斗争主要已不在大陆上，而移到海洋上，在这方面尚未决战，因此尚有巨大的冲突。

假令英国屈服，亦尚有美国的海上霸权。美国是门罗主义加上世界主义，“我的是我的，你的还是我的”。它是不愿放弃大西洋与太平洋上的利益的。

德、意都是海军较弱的，加上法国投降，也未改变这种状态。德、意与日本，不破坏英、美的海军，是无法管理英、法、荷、比的殖民地的。

一方面，凡尔赛与华盛顿体系，又一方面，反对这个体系而企图建立新凡尔赛与新太平洋体系。这个斗争现在尚未完结。

就是说，帝国主义国家之间尚有可供革命利用之矛盾，因此，必须利用之。苏联必须利用之，印度必须利用之，中国必须利用之，一切其他国家的无产阶级及被压迫民族必须利用之。

现在是世界大震动大变化时代，不是什么“和平”与“资本主义稳定”的时代，这个时代早已完结，以后也永远不能建立。

如果看不见这一点，就因为对下列诸点估计不正确：

1. 对反革命估计过高。(1)帝国主义相互间的矛盾，由于战争而展开了，不是缩小了；(2)各国资产阶级与资本主义制度在人民中失去信任；(3)社会民主党失去信任；(4)战争的破坏性等。

2. 对于革命力量估计不足。 (1)苏联的存在；(2)中国革命的存在；(3)印度革命运动的高涨；(4)欧洲及各国共产党的存在。

(三)革命是不可避免的

1. 德、意战胜英、法，等于打断两条帝国主义锁链,而新的帝国主义锁链，则可能在刚刚套上或来不及套上就被打断。资本主义战线可能在三处被冲破——欧洲、印度与中国，这就等于基本上冲破整个资本主义战线。

2. 在欧洲，单纯的十月革命是不可能的了，在那里,只能是十月革命加苏联红军。而这样的时机，目前还未到来。

3. 目前是苏联的八小时工作制与世界革命形势的成熟，而不是世界革命。目前还应该利用帝国主义战争，目前是世界革命的前夜。

根据《毛泽东文集》第二卷刊印。

* 这是毛泽东在延安高级干部讨论《中共中央关于目前形势与党的政策的决定》的会议上的结论要点的一部分。


关于反法西斯的国际统一战线*

(一九四一年六月二十三日)

德国法西斯统治者已于六月二十二日进攻苏联。此种背信弃义的侵略罪行，不仅是反对苏联的，而且也是反对一切民族的自由和独立的。苏联抵抗法西斯侵略的神圣战争，不仅是保卫苏联的，而且也是保卫正在进行反对法西斯奴役的解放斗争的一切民族的。

目前共产党人在全世界的任务是动员各国人民组织国际统一战线，为着反对法西斯而斗争，为着保卫苏联、保卫中国、保卫一切民族的自由和独立而斗争。在目前时期，一切力量须集中于反对法西斯奴役。

中国共产党在全中国的任务是：

(一)坚持抗日民族统一战线，坚持国共合作，驱逐日本帝国主义出中国，即用此以援助苏联。

(二)对于大资产阶级中的反动分子的任何反苏反共的活动，必须坚决反抗。

(三)在外交上，同英美及其他国家一切反对德意日法西斯统治者的人们联合起来，反对共同的敌人。

根据《毛泽东选集》第三卷刊印。

* 这是毛泽东为中共中央起草的对党内的指示。


欢迎美军观察组的战友们*

(一九四四年八月十五日)

美国驻中缅印军总司令部(即史迪威〔17〕将军总部)所派遣的美军观察组，现在到达了延安。这是中国抗战以来最令人兴奋的一件大事。我们谨向远道来此的观察组全体人员，致热烈欢迎之忱!

我们欢迎美军观察组诸位战友，不能不想到美国在世界反法西斯战争中的光辉成绩，和美国人民见义勇为、不怕牺牲的伟大精神。不论在欧洲、非洲和亚洲，现在都有英勇的美国将士效命疆场，为解放法西斯铁蹄下的人民而流血战斗。在我们中国的抗日战场上，美国亦直接和我国人民并肩作战，成为最亲密的战友。在这个欢迎美军观察组朋友们的时候，我们向美国政府、人民、海陆空军将士及其英明领导者罗斯福〔6〕总统，表示衷心的感谢。

美军观察组战友们的来到延安，对于争取抗日战争的胜利，实有重大的意义。七年以来，近五十万的八路军新四军和八千余万被解放了的人民，在华北、华中、华南三大敌后战场奋勇作战。很久以来，事实上敌后战场成了中国抗战的最重要战场。在这里，抗击了在华敌伪全部兵力的六分之五；在这里，几乎一切中国的大城市均被八路军新四军所围困；在这里，大部分的敌占海岸线均被我们控制了。这种情形，一向为盟国朋友们所不明了。

在过去，在盟国政府与盟国人民方面，他们所了解的中国抗战情形，完全与上述相反。他们所得的印象是：中国抗战的主力军是国民党，国民党在抗战中所做的工作是最多的，大多数敌伪军由国民党所抗击，将来反攻日寇自然也是主要地依靠国民党。这些印象，直到现在还是统治着盟国朝野大多数人的思想的。

所以出现了这种完全违反事实的现象的原因，主要的在于国民党统治人士的欺骗政策与封锁政策。他们欺骗外国人，说国民党如何的努力在打日本人；实际则从一九三八年十月以后整整五年半时间，他们所取的政策，基本上不过是坐山观虎斗的政策；直至现在，除湖南与缅甸外，大多数战区依然还是如此。他们欺骗外国人,说共产党不但“不打日本人”，而且总是“破坏抗战、危害国家”的；实际则抗击敌伪军六分之五的，正是这个所谓“不打日本人”而又“破坏抗战、危害国家”的共产党；至于那个天天高叫“民族至上”的国民党，它总共不过抗击了六分之一的敌人而已。共产党既然一“不打日本人”，二又“破坏抗战”，三又“危害国家”，那国民党早就应该号召外国人中国人大批地前往共产党区域去视察，好去证实一下国民党先生们所说的并非撒谎。但是决不，反而封锁得铁桶似的。五年多的时间，一不许共产党发表战报，二不许边区报纸对外销行，三不许中外记者参观，四不许边区内外人民自由来往。总之，只许国民党的丑诋、恶骂、造谣、诬蔑，向世界横飞乱喷，决不许共产党、八路军、新四军的真相稍许透露于世。只要看此次记者团〔18〕访问边区，是经过怎样的艰苦奋斗才达到成行目的，就知道国民党统治人士一面尽情丑诋，一面却不许人来看，是什么一种挖空心思而又自相矛盾的想法了。

但是事实胜于雄辩，真理高于一切，外国人中国人的眼睛，总有一天会亮起来的。现在，果然慢慢地亮起来了，中外记者团与美军观察组，均先后冲破国民党的封锁线，来到延安了。

这是关系四万万五千万中国人反抗日寇、解放中国的问题，这是关系中国两种主张两条路线谁是谁非的问题，这是关系同盟各国战胜共同敌人、建立永久和平的问题。国民党人说：“国共争论问题是中国的私事”，这不过是国民党人在抗日战争中所犯罪过的一块遮羞布。这块脏布之应该扔到茅坑里去，现在已是中国人外国人的公论了。

关于国民党的抗战不力、腐败无能这一方面，大半年以来的外国舆论与中国舆论，已经成了定论了。关于共产党的真相究竟如何这一方面，大多数的外国人与大后方的中国人，还是不明白的，这是因为国民党的反动宣传与封锁政策为时太久的原故。但是情况已经在开始改变。大半年以来的外国舆论中，已经可以看见这种改变是在开始。这次记者团与观察组的来延，将为这种改变开一新阶段。

由于来延外籍记者的报道，中国共产党、八路军新四军和各抗日根据地的真相及其对于协助盟国抗战事业的重要地位，将逐渐为外国人所明了。

现在不但外国记者团到了延安，而且美军观察组也到了延安。我们相信，该组的战友们一定会对此间情况作周密的和深刻的观察，并对于双方如何亲密合作以战胜日寇必能多所擘划。国民党想要永远一掌遮天，已经困难了。

我们预祝美军观察组的工作的成功。我们希望这一成功，会使美军统帅部对于中国共产党始终坚持团结抗战、实行民主的政策，和共产党领导下的敌后抗战力量，获得真实的了解，并据以决定正确的政策。我们希望这一成功，会增进中美两大盟邦的团结，并加速最后战胜日寇的过程。

根据一九四四年八月十五日延安

《解放日报》刊印。

* 这里选辑的两部分文字,是毛泽东改写的延安《解放日报》社论的主要部分。


给美国总统罗斯福的信

(一九四四年十一月十日)

罗斯福〔6〕总统阁下：

我很荣幸地接待你的代表赫尔利〔19〕将军。在三天之内，我们融洽地商讨一切有关团结全中国人民和一切军事力量击败日本与重建中国的大计。为此,我提出了一个协定[20]。

这一协定的精神和方向，是我们中国共产党和中国人民八年来在抗日统一战线中所追求的目的之所在。我们一向愿意和蒋主席取得用以促进中国人民福利的协定。今一旦得赫尔利将军之助，使我们有实现此目的之希望，我非常高兴地感谢你的代表的卓越才能和对于中国人民的同情。

我们党的中央委员会已一致通过这一协定的全文，并准备全力支持这一协定而使其实现。我党中央委员会授权我签字于这一协定之上，并得到赫尔利将军的见证。

我现托赫尔利将军以我党、我军及中国人民的名义将此协定转达于你。总统阁下，我还要感谢你为着团结中国以便击败日本并使统一的民主的中国成为可能而作的巨大努力。

我们中国人民和美国人民一向是有历史传统的深厚友谊的。我深愿经过你的努力与成功，得使中美两大民族在击败日寇、重建世界的永久和平以及建立民主中国的事业上永远携手前进。

中国共产党中央委员会主席

毛 泽 东

一九四四年十一月十日于延安

根据原件刊印。


目前的国际形势和中国共产党

外交政策的基本原则*

(一九四五年四月二十四日)

目前的国际形势是怎样的呢?

目前的军事形势是苏军已经攻击柏林，英美法联军也正在配合打击希特勒〔4〕残军，意大利人民又已经发动了起义。这一切，将最后地消灭希特勒。希特勒被消灭以后，打败日本侵略者就为时不远了。和中外反动派的预料相反，法西斯侵略势力是一定要被打倒的，人民民主势力是一定要胜利的。世界将走向进步，决不是走向反动。当然应该提起充分的警觉，估计到历史的若干暂时的甚至是严重的曲折，可能还会发生，许多国家中不愿看见本国人民和外国人民获得团结、进步和解放的反动势力，还是强大的。谁要是忽视了这些，谁就将在政治上犯错误。但是，历史的总趋向已经确定，不能改变了。这种情况，仅仅不利于法西斯和实际上帮助法西斯的各国反动派，而对于一切国家的人民及其有组织的民主势力，则都是福音。人民，只有人民，才是创造世界历史的动力。苏联人民创造了强大力量，充当了打倒法西斯的主力军。苏联人民加上其他反法西斯同盟国的人民的努力，使打倒法西斯成为可能。战争教育了人民，人民将赢得战争，赢得和平，又赢得进步。

这一新形势，和第一次世界大战时代的形势大不相同。在那时，还没有苏联，也没有现在许多国家的人民的觉悟程度。两次世界大战是两个完全不同的时代。

法西斯侵略国家被打败、第二次世界大战结束、国际和平实现以后，并不是说就没有了斗争。广泛地散布着的法西斯残余势力，一定还要捣乱；反法西斯侵略战争的阵营中存在着反民主的和压迫其他民族的势力，他们仍然要压迫各国人民和各殖民地半殖民地。所以，国际和平实现以后，反法西斯的人民大众和法西斯残余势力之争，民主和反民主之争，民族解放和民族压迫之争仍将充满世界的大部分地方。只有经过长期的努力，克服了法西斯残余势力、反民主势力和一切帝国主义势力，才能有最广泛的人民的胜利。到达这一天，决不是很快和很容易的，但是必然要到达这一天。反法西斯的第二次世界大战的胜利，给这个战后人民斗争的胜利开辟了道路。也只有这后一种斗争胜利了，巩固的和持久的和平才有保障。

中国共产党同意大西洋宪章〔21〕和莫斯科、开罗、德黑兰、克里米亚各次国际会议〔22〕的决议，因为这些国际会议的决议都是有利于打败法西斯侵略者和维持世界和平的。

中国共产党的外交政策的基本原则，是在彻底打倒日本侵略者，保持世界和平，互相尊重国家的独立和平等地位，互相增进国家和人民的利益及友谊这些基础之上，同各国建立并巩固邦交，解决一切相互关系问题，例如配合作战、和平会议、通商、投资等等。

中国共产党对于保障战后国际和平安全的机构之建立，完全同意敦巴顿橡树林会议所作的建议和克里米亚会议对这个问题所作的决定。中国共产党欢迎旧金山联合国代表大会。中国共产党已经派遣自己的代表加入中国代表团出席旧金山会议，借以表达中国人民的意志〔23〕。

我们认为国民党政府必须停止对于苏联的仇视态度，迅速地改善中苏邦交。苏联是第一个废除不平等条约并和中国订立平等新约的国家。在一九二四年孙中山先生召集的国民党第一次全国代表大会时和在其后进行北伐战争时，苏联是当时唯一援助中国解放战争的国家。在一九三七年抗日战争开始以后，苏联又是第一个援助中国反对日本侵略者的国家。中国人民对于苏联政府和苏联人民的这些援助，表示感谢。我们认为太平洋问题的最后的彻底的解决，没有苏联参加是不可能的。

我们要求各同盟国政府，首先是美英两国政府，对于中国最广大人民的呼声，加以严重的注意，不要使他们自己的外交政策违反中国人民的意志，因而损害同中国人民之间的友谊。我们认为任何外国政府，如果援助中国反动分子而反对中国人民的民主事业，那就将要犯下绝大的错误。

中国人民欢迎许多外国政府宣布废除对于中国的不平等条约，并和中国订立平等新约的措施。但是，我们认为平等条约的订立，并不就表示中国在实际上已经取得真正的平等地位。这种实际上的真正的平等地位，决不能单靠外国政府的给予，主要地应靠中国人民自己努力争取，而努力之道就是把中国在政治上经济上文化上建设成为一个新民主主义的国家，否则便只会有形式上的独立、平等，在实际上是不会有的。就是说，依据国民党政府的现行政策，决不会使中国获得真正的独立和平等。

我们认为在日本侵略者被打败并无条件投降之后，为着彻底消灭日本的法西斯主义、军国主义及其所由产生的政治、经济、社会的原因，必须帮助一切日本人民的民主力量建立日本人民的民主制度。没有日本人民的民主制度，便不能彻底地消灭日本法西斯主义和军国主义，便不能保证太平洋的和平。

我们认为开罗会议关于朝鲜独立的决定是正确的，中国人民应当帮助朝鲜人民获得解放。

我们希望印度独立。因为一个独立的民主的印度，不但是印度人民的需要，也是世界和平的需要。

对于南洋各国——缅甸、马来亚、印度尼西亚、越南、菲律宾，我们希望这些国家的人民在日本侵略者被打败以后，能够得到建立独立的民主的国家制度的权利。对于泰国，应当仿照对待欧洲法西斯附属国的方法去处理。

根据《毛泽东选集》第三卷刊印。

* 这里选辑的两部分文字,是毛泽东在中国共产党第七次全国代表大会上的政治报告 《论联合政府》的节录。


反动逆流总有一天会要被克服*

(一九四五年六月十一日)

美国政府的扶蒋反共政策，说明了美国反动派的猖狂。但是一切中外反动派的阻止中国人民胜利的企图，都是注定要失败的。现在的世界潮流，民主是主流，反民主的反动只是一股逆流。目前反动的逆流企图压倒民族独立和人民民主的主流，但反动的逆流终究不会变为主流。现在依然如斯大林很早就说过的一样，旧世界有三个大矛盾：第一个是帝国主义国家中的无产阶级和资产阶级的矛盾，第二个是帝国主义国家之间的矛盾，第三个是殖民地半殖民地国家和帝国主义宗主国之间的矛盾〔24〕。这三种矛盾不但依然存在，而且发展得更尖锐了，更扩大了。由于这些矛盾的存在和发展，所以虽有反苏反共反民主的逆流存在，但是这种反动逆流总有一天会要被克服下去。

根据《毛泽东选集》第三卷刊印。

* 这是毛泽东在中国共产党第七次全国代表大会上的闭幕词《愚公移山》的节录。


评赫尔利政策的危险*

(一九四五年七月十二日)

以美国驻华大使赫尔利〔19〕为代表的美国对华政策，越来越明显地造成了中国内战的危机。坚持反动政策的国民党政府，从它在十八年前成立之日起，就是以内战为生活的；仅在一九三六年西安事变〔25〕和一九三七年日本侵入中国本部这样的时机，才被迫暂时地放弃全国规模的内战。但从一九三九年起，局部的内战又在发动，并且没有停止过。国民党政府在其内部的动员口号是“反共第一”，抗日被放在次要的地位。目前国民党政府一切军事布置的重心，并不是放在反对日本侵略者方面，而是放在向着中国解放区“收复失地”和消灭中国共产党方面。不论是为着抗日战争的胜利，或是战后的和平建设,这种情况均须严重地估计到.罗斯福[6〕总统在世时，他是估计到了这一点的，为了美国的利益，他没有采取帮助国民党以武力进攻中国共产党的政策。一九四四年十一月，赫尔利以罗斯福私人代表的资格来到延安的时候，他曾经赞同中共方面提出的废止国民党一党专政、成立民主的联合政府的计划。但是他后来变卦了，赫尔利背叛了他在延安所说的话，这样一种变卦，露骨地表现于四月二日赫尔利在华盛顿所发表的声明。这时候，在同一个赫尔利的嘴里，以蒋介石为代表的国民党政府变成了美人，而中共则变成了魔怪；并且他率直地宣称：美国只同蒋介石合作，不同中共合作。当然这不只是赫尔利个人的意见，而是美国政府中的一群人的意见，但这是错误的而且危险的意见。就在这个时候，罗斯福去世了，赫尔利得意忘形地回到重庆的美国大使馆。这个以赫尔利为代表的美国对华政策的危险性，就在于它助长了国民党政府的反动，增大了中国内战的危机。假如赫尔利政策继续下去，美国政府便将陷在中国反动派的 又臭又深的粪坑里拔不出脚来，把它自己放在已经觉醒和正在继续觉醒的几万万中国人民的敌对方面，在目前，妨碍抗日战争，在将来，妨碍世界和平。这一种必然的趋势，难道还看不清楚吗?在中国的前途这个问题上，看清楚了中国人民要求独立、自由、统一的不可阻止的势力必然要代替民族压迫和封建压迫而勃兴的美国一部分舆论界，对于赫尔利式的危险的对华政策，是感到焦急的，他们要求改变这个政策。但是，美国的政策究竟是否改变和哪一天才改变，今天我们还不能说什么。可以确定地说的，就是赞助中国反人民势力和以如此广大的中国人民为敌的这个赫尔利式的政策，如果继续不变的话，那就将给美国政府和美国人民以千钧重负和无穷祸害，这一点，必须使美国人民认识清楚。

根据《毛泽东选集》第三卷刊印。

* 这是毛泽东为新华社写的评论。


不能停止对美国扶蒋反共政策的批评*

(一九四五年七月三十日)

美大使馆前曾劝告我们不要批评蒋介石，这一点现在他们不说了，却来劝告我们不要批评赫尔利〔19〕。美国报纸经常批评外国元首，去年曾激烈批评蒋介石，为什么中国人不能批评赫尔利?赫尔利曾经批评中共，把中共和军阀并列，并且是当作整个党来批评的，为什么中共不能批评他？我们的批评是将美国政府与美国人民分开，又将美国政府中决定对华政策的人物与其他人员分开，又将美国政府一部分错误政策与其他正确政策分开。只要美国政府的现行扶蒋反共政策有一天能改变，我们就将停止批评这个政策，否则是不可能停止的。以上意见，请向有关方面给予解释。

根据手稿刊印。

* 这是毛泽东致徐冰、张明(刘少奇)电报的主要部分。


不相信帝国主义的“好话”和不害怕帝国主义的恐吓*

(一九四五年八月十三日)

我们的方针要放在什么基点上?放在自己力量的基点上，叫做自力更生。我们并不孤立，全世界一切反对帝国主义的国家和人民都是我们的朋友。但是我们强调自力更生，我们能够依靠自己组织的力量，打败一切中外反动派。蒋介石同我们相反，他完全是依靠美国帝国主义的帮助，把美国帝国主义作为靠山。独裁、内战和卖国三位一体，这一贯是蒋介石方针的基本点。美国帝国主义要帮助蒋介石打内战，要把中国变成美国的附庸，它的这个方针也是老早定了的。但是，美国帝国主义是外强中干的。我们要有清醒的头脑，这里包括不相信帝国主义的“好话”和不害怕帝国主义的恐吓。曾经有个美国人向我说：“你们要听一听赫尔利的话，派几个人到国民党政府里去做官。”〔26〕我说：“捆住手脚的官不好做，我们不做。要做，就得放开手放开脚，自由自在地做，这就是在民主的基础上成立联合政府。”他说：“不做不好。”我问：“为什么不好?”他说：“第一，美国人会骂你们；第二，美国人要给蒋介石撑腰。”我说：“你们吃饱了面包，睡足了觉，要骂人，要撑蒋介石的腰，这是你们美国人的事，我不干涉。现在我们有的是小米加步枪，你们有的是面包加大炮。你们爱撑蒋介石的腰就撑，愿撑多久就撑多久。不过要记住一条，中国是什么人的中国?中国绝不是蒋介石的，中国是中国人民的。总有一天你们会撑不下去!”同志们，这个美国人的话是吓人的。帝国主义者就会吓人的那一套，殖民地有许多人也就是怕吓。他们以为所有殖民地的人都怕吓，但是不知道中国有这么一些人是不怕那一套的。我们过去对于美国的扶蒋反共政策作了公开的批评和揭露，这是必要的，今后还要继续揭穿它。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东在延安干部会议上的讲演 《抗日战争胜利后的时局和我们的方针》的节录。


世界的前途是光明的，道路是曲折的

(一九四五年十月十七日)

第二次世界大战以后的世界，前途是光明的。这是总的趋势。伦敦五国外长会议〔27〕失败了，是不是就要打第三次世界大战呢?不会的。试想第二次世界大战刚刚打完，怎么就可能打第三次世界大战呢?资本主义国家和社会主义国家在许多国际事务上,还是会妥协的,因为妥协有好处〔28〕。反苏反共的战争，全世界的无产阶级和人民都坚决反对。在最近的三十年内，打过两次世界大战。在第一次大战和第二次大战之间，间隔了二十几年。人类历史五十万年，只有在这三十年内才打过世界战争。第一次大战以后，世界有很大进步。这一次大战以后，世界一定会进步得更快。第一次大战以后，产生了苏联，全世界产生了几十个共产党，这是从前没有过的。第二次世界大战以后，苏联更强盛了，欧洲的面貌改观了，全世界无产阶级和人民的政治觉悟更提高了，全世界的进步力量更团结了。我们中国也处在急剧的变动中间。中国发展的总趋势，也必定要变好，不能变坏。世界是在进步的，前途是光明的，这个历史的总趋势任何人也改变不了。我们应当把世界进步的情况和光明的前途，常常向人民宣传，使人民建立起胜利的信心。同时，我们还要告诉人民，告诉同志们，道路是曲折的。在革命的道路上还有许多障碍物，还有许多困难。我们党的七次代表大会〔29〕设想 过许多困难，我们宁肯把困难想得更多一些。有些同志不愿意多想困难。但是困难是事实，有多少就得承认多少，不能采取“不承认主义”。我们要承认困难，分析困难，向困难作斗争。世界上没有直路，要准备走曲折的路，不要贪便宜。不能设想，哪一天早上，一切反动派会统统自己跪在地下。总之，前途是光明的，道路是曲折的。我们面前困难还多，不可忽视。我们和全体人民团结起来，共同努力，一定能够排除万难，达到胜利的目的。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东在延安干部会上的报告《关于重庆谈判》的节录。


关于目前国际形势的几点估计*

(一九四六年四月)

(一)世界反动力量确在准备第三次世界大战，战争危险是存在着的。但是，世界人民的民主力量超过世界反动力量，并且正在向前发展，必须和必能克服战争危险。因此，美、英、法同苏联的关系，不是或者妥协或者破裂的问题，而是或者较早妥协或者较迟妥协的问题。所谓妥协，是指经过和平协商达成协议。所谓较早较迟，是指在几年或者十几年之内，或者更长时间。

(二)上述这种妥协，不是说在一切国际问题上。这在美、英、法继续由反动派统治的条件下是不可能的。这种妥协，是说在若干问题上，包括在某些重大问题上。但是，这一类的妥协在目前短时期内还不会很多。美、英、法同苏联的通商贸易关系则有扩大的可能。

(三)美、英、法同苏联之间的这种妥协、只能是全世界一切民主力量向美、英、法反动力量作了坚决的和有效的斗争的结果。这种妥协，并不要求资本主义世界各国人民随之实行国内的妥协。各国人民仍将按照不同情况进行不同斗争。反动势力对于人民的民主势力的原则，是能够消灭者一定消灭之，暂时不能消灭者准备将来消灭之。针对这种情况，人民的民主势力对于反动势力，亦应采取同样的原则。

根据《毛泽东选集》第四卷刊印。

* 这个文件是针对当时对于国际形势的一种悲观估计而写的。一九四六年春季，以美国为首的帝国主义和各国反动派，日益加紧反苏、反共、反人民的活动，鼓吹所谓“美苏必战”，所谓“第三次世界大战必然爆发”。在这种情况下，当时有一些同志，由于过高地估计帝国主义力量，过低地估计人民力量，惧怕美帝国主义，惧怕爆发新的世界战争，因而在美蒋反动派武装进攻的面前，表示软弱，不敢坚决地用革命战争反对反革命战争。毛泽东在这个文件里，反对了这种错误思想。毛泽东指出，只要世界人民力量向世界反动力量进行坚决的和有效的斗争，就可以克服新的世界战争的危险；同时 ，又指出 ，帝国主义国家和社会主义国家有可能取得某些妥协,但是这种妥协,“并不要求资本主义世界各国人民随之实行国内的妥协”，“各国人民仍将按照不同情况进行不同斗争”。这个文件，当时没有发表，只在中共中央一部分领导同志中间传阅过。一九四七年十二月的中共中央会议，印发了这个文件。由于到会同志一致同意这个文件的内容，后来将全文收入了中共中央一九四八年一月发出的《关于一九四七年十二月中央会议决议事项的通知》中。


和美国记者安娜·路易斯·斯特朗的谈话

(一九四六年八月六日)

斯特朗问：你觉得中国的问题，在不久的将来，有政治解决、和平解决的希望没有? 毛答：这要看美国政府的态度。如果美国人民拖住了帮助蒋介石打内战的美国反动派的手的话，和平是有希望的。

问：如果美国除了它所已经给的以外不再帮助了〔31〕，那末蒋介石还可以打多久?

答：一年以上。

问：蒋介石在经济上可能支持那样久吗?

答：可以的。

问：如果美国说明此后不再给蒋介石以什么帮助了呢?

答：在现时还没有什么征象，表示美国政府和蒋介石有任何在短时期内停止战争的愿望。

问：共产党能支持多久?

答：就我们自己的愿望说，我们连一天也不愿意打。但是如果形势迫使我们不得不打的话，我们是能够一直打到底的。

问：如果美国人民问到共产党为什么作战，我该怎样回答呢?

答：因为蒋介石要屠杀中国人民，人民要生存就必须自卫。这是美国人民所能够理解的。

问：你对于美国是否可能举行反苏战争如何看法?

答：关于反苏战争的宣传，包括两个方面。在一方面，美国帝国主义确是在准备着反苏战争的，目前的反苏战争宣传和其他的反苏宣传，就是对于反苏战争的政治准备。在另一方面，这种宣传，是美国反动派用以掩盖当前美国帝国主义所直接面对着的许多实际矛盾，所放的烟幕。这些矛盾，就是美国反动派同美国人民之间的矛盾，以及美国帝国主义同其他资本主义国家和殖民地、半殖民地国家之间的矛盾。美国反苏战争的口号，在目前的实际意义，是压迫美国人民和向资本主义世界扩张它的侵略势力。你知道，希特勒〔4〕和他的伙伴日本军阀，在一个长时期中，都曾经把反苏的口号作为奴役本国人民和侵略其他国家的托辞。现在美国反动派的做法，也正是这样。

美国反动派要掀动战争，首先必须进攻美国人民。他们已经在进攻美国人民了，他们从政治上、经济上压迫美国的工人和民主分子，准备在美国实行法西斯主义。美国人民应当起来抵抗美国反动派的进攻。我相信他们是会这样做的。

美国和苏联中间隔着极其辽阔的地带，这里有欧、亚、非三洲的许多资本主义国家和殖民地、半殖民地国家。美国反动派在没有压服这些国家之前，是谈不到进攻苏联的。现在美国在太平洋控制了比英国过去的全部势力范围还要多的地方，它控制着日本、国民党统治的中国、半个朝鲜和南太平洋；它早已控制着中南美；它还想控制整个大英帝国和西欧。美国在各种借口之下，在许多国家进行大规模的军事布置，建立军事基地。美国反动派说，他们在世界各地已经建立和准备建立的一切军事基地，都是为着反对苏联的。不错，这些军事基地是指向苏联。但是，在现时，首先受到美国侵略的不是苏联，而是这些被建立军事基地的国家。我相信，不要很久，这些国家将会认识到真正压迫它们的是谁，是苏联还是美国。美国反动派终有一天将会发现他们自己是处在全世界人民的反对中。

当然，我不是说，美国反动派不想进攻苏联。苏联是世界和平的保卫者，是阻碍美国反动派建立世界霸权的强大的因素，有了苏联，美国和世界反动派的野心就根本不能实现。因此，美国反动派非常痛恨苏联，确实梦想消灭这个社会主义国家。但是在目前，在第二次世界大战结束不久的时候，美国反动派如此大吹大擂地强调美苏战争，闹得乌烟瘴气，就使人不能不来看看他们的实际目的。原来他们是在反苏的口号下面，疯狂地进攻美国的工人和民主分子，和把美国向外扩张的一切对象国都变成美国的附属物。我以为，美国人民和一切受到美国侵略威胁的国家的人民，应当团结起来，反对美国反动派及其在各国的走狗的进攻。只有这个斗争胜利了，第三次世界大战才可以避免，否则是不能避免的。

问：这是一个很好的说明。但是如果美国使用原子炸弹呢?如果美国从冰岛、冲绳岛以及中国的基地轰炸苏联呢?

答；原子弹是美国反动派用来吓人的一只纸老虎，看样子可怕，实际上并不可怕。当然，原子弹是一种大规模屠杀的武器，但是决定战争胜败的是人民，而不是一两件新式武器。

一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。在一九一七年俄国二月革命〔32〕以前，俄国国内究竟哪一方面拥有真正的力量呢?从表面上看，当时的沙皇是有力量的；但是二月革命的一阵风，就把沙皇吹走了。归根结蒂，俄国的力量是在工农兵苏维埃这方面。沙皇不过是一只纸老虎。希特勒不是曾经被人们看作很有力量的吗?但是历史证明了他是一只纸老虎。墨索里尼〔33〕也是如此，日本帝国主义也是如此。相反的，苏联以及各国爱好民主自由的人民的力量，却是比人们所预料的强大得多。

蒋介石和他的支持者美国反动派也都是纸老虎。提起美国帝国主义，人们似乎觉得它是强大得不得了的，中国的反动派正在拿美国的“强大”来吓唬中国人民。但是美国反动派也将要同一切历史上的反动派一样，被证明为并没有什么力量。在美国，另有一类人是真正有力量的，这就是美国人民。

拿中国的情形来说，我们所依靠的不过是小米加步枪，但是历史最后将证明，这小米加步枪比蒋介石的飞机加坦克还要强些。虽然在中国人民面前还存在着许多困难，中国人民在美国帝国主义和中国反动派的联合进攻之下，将要受到长时间的苦难，但是这些反动派总有一天要失败，我们总有一天要胜利。这原因不是别的，就在于反动派代表反动，而我们代表进步。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东在第二次世界大战结束不久,关于国际形势和国内形势的一篇很重要的谈话。在这篇谈话里，毛泽东提出了“一切反动派都是纸老虎” 的著名论点。这个论点，武装了中国人民的思想,加强了中国人民的胜利信心，在人民解放战争中,起了极其伟大的作用。同列宁把帝国主义看做“泥足巨人”一样，毛泽东把帝国主义和一切反动派看做纸老虎,都是从它们的本质说的。 这是革命人民的一个根本战略思想。从第二次国内革命战争时期以来,毛泽东曾经多次地指出，革命者必须在战略上，在全体上,藐视敌人，敢于同他们斗争，敢于夺取胜利；同时,又要在战术上，在策略上，在每一个局部上,在每一个具体斗争问题上，重视敌人，采取谨慎态度,讲究斗争艺术，根据不同的时间、地点和条件,采取适当的斗争形式，以便一步一步地孤立敌人和消灭敌人。


否认一切卖国外交*

(一九四七年十月十日)

否认蒋介石独裁政府的一切卖国外交，废除一切卖国条约，否认内战期间蒋介石所借的一切外债。要求美国政府撤退其威胁中国独立的驻华军队，反对任何外国帮助蒋介石打内战和使日本侵略势力复兴。同外国订立平等互惠通商友好条约。联合世界上一切以平等待我之民族共同奋斗。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东起草的《中国人民解放军宣言》中宣布的中国人民解放军的也就是中国共产党的八项基本政策之一。


全世界反帝国主义阵营的力量超过了帝国主义阵营的力量*

(一九四七年十二月二十五日)

蒋介石反动集团在一九四六年发动全国规模的反人民的国内战争的时候，他们之所以敢于冒险，不但依靠他们自己的优势的军事力量，而且主要地依靠他们认为是“异常强大”的、“举世无敌”的、手里拿着原子弹的美国帝国主义。一方面，以为它能够像流水一样地供给他们以军事上和财政上的需要；另一方面，狂妄地设想所谓“美苏必战”，所谓“第三次世界大战必然爆发”。这种对于美国帝国主义的依赖，是第二次世界大战结束以后全世界各国反动势力的共同特点。这件事，反映了第二次世界大战给予世界资本主义的打击的严重性，反映了各国反动派力量的薄弱及其心理的恐慌和丧失信心，反映了全世界革命力量的强大，使得各国反动派除了依靠美国帝国主义的援助，就感到毫无出路。但是，在实际上，在第二次世界大战以后的美国帝国主义，是否真如蒋介石和各国反动派所设想的那么强大呢?是否真能像流水一样地接济蒋介石和各国反动派呢?并不如此。美国帝国主义在第二次世界大战期间所增强起来的经济力量，遇着了不稳定的日趋缩小的国内市场和国际市场。这种市场的进一步缩小，就要引起经济危机的爆发。美国的战争景气，仅仅是一时的现象。它的强大，只是表面的和暂时的。国内国外的各种不可调和的矛盾，就像一座火山，每天都在威胁美国帝国主义，美国帝国主义就是坐在这座火山上。这种情况，迫使美国帝国主义分子建立了奴役世界的计划，像野兽一样，向欧亚两洲和其他地方乱窜，集合各国的反动势力，那些被人民唾弃的渣滓，组成帝国主义和反民主的阵营，反对以苏联为首的一切民主势力，准备战争，企图在将来，在遥远的时间内，有一天发动第三次世界大战打败民主力量。这是一个狂妄的计划。全世界民主势力必须打败这个计划，也完全能够打败它。全世界反帝国主义阵营的力量超过了帝国主义阵营的力量。优势是在我们方面，不是在敌人方面。以苏联为首的反帝国主义阵营，已经形成。没有危机的、向上发展的、受到全世界广大人民群众爱护的社会主义的苏联，它的力量，现在就已经超过了被危机严重威胁着的、向下衰落的、受到全世界广大人民群众反对的帝国主义的美国。欧洲各人民民主国家，正在巩固其内部，并互相团结起来。以法意为首的欧洲各资本主义国家内的人民的反帝国主义力量，正在发展。美国内部，存在着日趋强大的人民民主势力。拉丁美洲的人民，并不是顺从美国帝国主义的奴隶。整个亚洲，兴起了伟大的民族解放运动。反帝国主义阵营的一切力量，正在团结起来，并正在向前发展。欧洲九个国家的共产党和工人党，业已组成了情报局，发表了号召全世界人民起来反对帝国主义奴役计划的檄文〔34〕。这篇檄文，振奋了全世界被压迫人民的精神，指示了他们的斗争方向，巩固了他们的胜利信心。全世界的反动派，在这篇檄文面前惊惶失措。东方各国一切反帝国主义的力量，也应当团结起来，反对帝国主义和各国内部反动派的压迫，以东方十万万以上被压迫人民获得解放为奋斗的目标。我们自己的命运完全应当由我们自己来掌握。我们应当在自己内部肃清一切软弱无能的思想。一切过高地估计敌人力量和过低地估计人民力量的观点，都是错误的。我们和全世界民主力量一道，只要大家努力，一定能够打败帝国主义的奴役计划，阻止第三次世界大战使之不能发生。推翻一切反动派的统治，争取人类永久和平的胜利。我们清醒地知道，在我们的前进道路上，还会有种种障碍，种种困难，我们应当准备对付一切内外敌人的最大限度的抵抗和挣扎。但是，只要我们能够掌握马克思列宁主义的科学，信任群众，紧紧地和群众一道，并领导他们前进，我们是完全能够超越任何障碍和战胜任何困难的，我们的力量是无敌的。现在是全世界资本主义和帝国主义走向灭亡，全世界社会主义和人民民主主义走向胜利的历史时代，曙光就在前面，我们应当努力。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东在中共中央会议上的报告 《目前形势和我们的任务》的一部分。


世界战争危险必须而且必能克服*

(一九四八年九月八日)

关于国际形势的估计。 对国际形势，去年十二月会议〔35〕曾作过估计。当时党内意见不一致，就在中央委员会中意见也不一致。 提法是两种：一种是或者和平或者战争；一种是有战争危险，但是不致爆发战争。有战争危险是共同的，或和或战就不一样。前一种提法，认为全世界人民力量尚不足以制止战争。后一种提法，认为苏联及全世界人民能够动员力量制止战争，美英反动派对战争也未准备好，我们可以争取时间制止战争，因此，我们有任务动员全世界人民的力量制止之。第二次世界大战后和第一次大战后不同，制止战争的可能性更大。第二次大战打败了德日法西斯，要把他们再扶起来还不容易，美英反动派确在准备战争，战争危险确实存在着。但以苏联为首的世界民主力量，已超过反动力量（莫洛托夫〔36〕、日丹诺夫〔37〕都这样说了，我们党内有些同志，特别是中间派还看不清楚），而且还在继续发展，所以战争危险必须而且必能克服，其条件就是要努力。时间如能争取十年到十五年，就必能制止战争。我们不应提或者妥协或者破裂的问题，我们应该提或者较迟妥协或者较早妥协的问题，最近在柏林问题上就是这样。

我们讲的妥协，不是讲在一切问题上都能妥协，如要决议取消殖民地那就不可能，而是讲在若干问题上可能妥协。这种妥协，是讲国际问题，而不是国内问题；不是一切问题，而是若干问题，包括重要问题在内。一九四七年苏、美、英等国就同意、罗、匈、保、芬五国订了和约。对德、奥和对日的和约，虽然很难订，但也终究会订下来的。英法与苏联之间的通商贸易有发展可能，但美苏之间的这种可能会少些。

苏联与美英法按民主原则妥协，我们同国民党也来一个妥协吧，中间派就这样想。我看不能这样提。苏联的政策是不干涉各国内政，大西洋宪章〔21〕也承认各国人民有权选择自己国家的政治制度。中国人民是不选择蒋介石那个制度的。苏联及一切民主力量向反动派力量作斗争，按民主原则妥协就是斗争的结果。是不是各国人民都必须向反动派妥协呢?不能这样提。如能强迫蒋介石照我们的做，解散法西斯组织，不要土豪劣绅，让我们搞军队又搞土地改革，那有什么不好？但是蒋介石是反动派，他不赞成。从古以来，反动派对民主势力就是两条原则，能消灭者一定消灭之，暂时不能消灭者留待将来消灭之。英国现在先消灭政府内部的共产党，对社会上的共产党就慢慢来。我们对反动派也应采取同样的两条原则，我们今天实行的是第一条。

以上是去年十二月会议的三点估计。世界和平，苏联不打仗，对世界人民有极大的利益。蒋介石希望打第三次世界大战，我们党内也有人这样想。苏联和东欧各国人民能够和平生产十年到十五年，苏联能提高生产力到年产六千万吨钢，人家就望也不敢望了。时间已过了三年，只差十二年了。国际环境就是如此。

根据会议记录稿刊印。

* 这是毛泽东在中共中央政治局会议上报告的一部分。


全世界革命力量团结起来，反对帝国主义的侵略*

(一九四八年十一月)

现在，当着全世界觉悟的工人阶级和一切真诚革命的人们对于苏联伟大的十月社会主义革命第三十一个周年举行欢欣鼓舞的纪念的时候，我想起了斯大林在一九一八年，在十月革命第一个周年纪念的时候所写的著名的论文。斯大林在这篇论文中说：“十月革命的伟大的世界意义，主要的是：第一，它扩大了民族问题的范围，把它从欧洲反对民族压迫的斗争的局部问题，变为各被压迫民族、各殖民地及半殖民地从帝国主义之下解放出来的总问题；第二，它给这一解放开辟了广大的可能性和现实的道路，这就大大地促进了西方和东方的被压迫民族的解放事业，把他们吸引到胜利的反帝国主义斗争的巨流中去；第三，它从而在社会主义的西方和被奴役的东方之间架起了一道桥梁，建立了一条从西方无产者经过俄国革命到东方被压迫民族的新的反对世界帝国主义的革命战线。”〔38〕

历史是按照斯大林所指出的方向发展的。十月革命给世界人民解放事业开辟了广大的可能性和现实的道路，十月革命建立了一条从西方无产者经过俄国革命到东方被压迫民族的新的反对世界帝国主义的革命战线。这条革命路线是在列宁，而在列宁死后是在斯大林的英明的指导之下建立起来和发展起来的。

既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。自从马克思主义产生以来的一百多年的时间内，只是在有了俄国布尔什维克领导十月革命、领导社会主义建设和战胜法西斯侵略的榜样的时候，才在世界范围内建立了和发展了新式的革命党。自从有了这样的革命党，世界革命的面目就起了变化了。这个变化是如此巨大，以至使老一辈的人们完全不能设想的变革，都轰轰烈烈地出现了。中国共产党就是依照苏联共产党的榜样建立起来和发展起来的一个党。自从有了中国共产党，中国革命的面目就焕然一新了。这个事实难道还不明显吗?

以苏联为首的世界革命统一战线，战胜了法西斯主义的德意日。这是十月革命的结果。假如没有十月革命，假如没有苏联共产党，没有苏联，没有苏联领导的西方和东方的反对帝国主义的革命统一战线，还能设想战胜法西斯德意日及其走狗们吗?如果说，十月革命给全世界工人阶级和被压迫民族的解放事业开辟了广大的可能性和现实的道路，那末，反法西斯的第二次世界大战的胜利，就是给全世界工人阶级和被压迫民族的解放事业开辟了更加广大的可能性和更加现实的道路。对于第二次世界大战的胜利的意义估计不足，将是一个极大的错误。

第二次世界大战胜利以后，代替法西斯德意日的地位而疯狂地准备着新的世界战争、威胁全世界的美国帝国主义及其在各国的走狗们，反映了资本主义世界的极端腐败及其濒于灭亡的恐怖情绪。这个敌人还是有力量的，因此，每一个国家内部的一切革命力量必须团结起来，一切国家的革命力量必须团结起来，必须组成以苏联为首的反对帝国主义的统一战线，并遵循正确的政策，否则就不能胜利。这个敌人的基础是虚弱的，它的内部分崩离析，它脱离人民，它有无法解脱的经济危机，因此，它是能够被战胜的。对于敌人力量的过高估计和对于革命力量的估计不足，将是一个极大的错误。

在中国共产党领导之下的以反对美国帝国主义对于中国的疯狂侵略，反对卖国、独裁和以内战屠杀中国人民的国民党反动政府为目标的伟大的中国人民民主革命，现在已经取得了巨大的胜利。中国共产党领导的人民解放军，在一九四六年七月至一九四八年六月的两年时间内，已经打退了国民党反动政府的四百三十万军队的进攻，并使自己由防御转到了进攻。在两年作战中（一九四八年七月以后的发展，尚未计算在内），人民解放军俘虏和消灭了国民党军队二百六十四万人。中国解放区现在面积二百三十五万平方公里，占全国面积九百五十九万七千平方公里的百分之二十四点五；现有人口一亿六千八百万，占全国人口四亿七千五百万的百分之三十五点三；现有城市五百八十六座，占全国城市二千零九座的百分之二十九。由于我党坚决地领导农民实现了土地制度的改革，现已在大约一亿人口的区域彻底地解决了土地问题，地主阶级和旧式富农的土地大致平均地分配给了农民，首先是贫农和雇农。中国共产党的党员，由一九四五年的一百二十一万人，增加到了现在的三百万人。中国共产党的任务，是在全国范围内团结一切革命力量，驱逐美国帝国主义的侵略势力，打倒国民党的反动统治，建立统一的民主的人民共和国。我们知道，我们面前还有许多困难。但是，我们不怕这些困难。我们认为困难是必须克服，并且能够克服的。

十月革命的光芒照耀着我们。苦难的中国人民必须求得解放，并且他们坚信是能够求得解放的。一向孤立的中国革命斗争，自从十月革命胜利以后，就不再感觉孤立了。我们有全世界的共产党和工人阶级的援助。这一点，中国革命的先行者孙中山先生是理解的，他确定了联合苏联反对帝国主义的政策。他在临终的时候，还写了一封给苏联的信，当作他的一份遗嘱。背叛孙中山的政策、站在帝国主义反革命战线方面、反对自己国家的人民的，是国民党的蒋介石匪帮。但是人们不要很久就可以看到，国民党的全部反动统治将被中国人民所彻底地打碎。中国人民是勇敢的，中国共产党也是勇敢的，他们一定要解放全中国。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东给欧洲共产党和工人党情报局机关刊物 《争取持久和平，争取人民民主！》 所写的纪念十月革命三十一周年的论文。这篇论文发表在该刊一九四八年第二十一期。


要把美国直接出兵干涉计算在作战计划之内*

(一九四九年一月八日)

我们从来就是将美国直接出兵占领中国沿海若干城市并和我们作战这样一种可能性，计算在我们的作战计划之内的。这一种计算现在仍然不要放弃，以免在事变万一到来时，我们处于手足无措的境地。但是中国人民革命力量愈强大，愈坚决，美国进行直接的军事干涉的可能性也就将愈减少，并且连同用财政及武器援助国民党这件事也就可能要减少。一年以来，特别是最近三个月以来，美国政府的态度的摇摆不定和某些变化，证明了这一点。在中国人民中和我们党内存在着的对于美国帝国主义力量的过分估计的错误观点，必须继续地加以指明和克服。

根据原件刊印。

* 这是毛泽东为中共中央起草的对党内的指示 《目前形势和党在一九四九年的任务》的一部分。


不允许任何外国及联合国干涉中国内政*

(一九四九年一月十九日)

一

外交关系。凡属被国民党政府所承认的资本主义国家的大使馆、公使馆、领事馆及其所属的外交机关和外交人员，在人民共和国和这些国家建立正式外交关系以前，我们一概不予承认，只把他们当作外国侨民待遇，但应予以切实保护。对于这些国家的武官，应与外交人员同样看待。但对美国武官，因其直接援助国民党打内战，则应派兵监视，不得给以自由。对于苏联及新民主国家的领使馆及其所属的外交机关和人员，因为他们的外交政策是与资本主义国家的外交政策在根本上不同的，故我们对待他们的态度亦应根本上不同于对待资本主义国家。但因人民国家，现在和它们尚和其他外国一样没有建立正式外交关系，故我们现在和它们的在华外交机关之间，亦只作非正式的外交来往，其所属武官同。

二

最后，也是最重要的一项，不允许任何外国及联合国干涉中国内政。因为中国是独立国家，中国境内之事，应由中国人民及人民的政府自己解决。如有外国人提到外国政府调解中国内战等事，应完全拒绝之。

根据原件刊印。

* 这里选辑的两段文字,分别是毛泽东在审阅中共中央关于外交问题的指示稿时改写和加写的。


应当有步骤地彻底摧毁帝国主义在中国的控制权*

(一九四九年三月五日)

旧中国是一个被帝国主义所控制的半殖民地国家。中国人民民主革命的彻底的反帝国主义的性质，使得帝国主义者极为仇视这个革命，竭尽全力地帮助国民党。这就更加激起了中国人民对于帝国主义者的深刻的愤怒，并使帝国主义者丧失了自己在中国人民中的最后一点威信。同时，整个帝国主义制度在第二次世界大战以后是大大地削弱了，以苏联为首的世界反帝国主义阵线的力量是空前地增长了。所有这些情形，使得我们可以采取和应当采取有步骤地彻底地摧毁帝国主义在中国的控制权的方针。帝国主义者的这种控制权，表现在政治、经济和文化等方面。在国民党军队被消灭、国民党政府被打倒的每一个城市和每一个地方，帝国主义者在政治上的控制权即随之被打倒，他们在经济上和文化上的控制权也被打倒。但帝国主义者直接经营的经济事业和文化事业依然存在，被国民党承认的外交人员和新闻记者依然存在。对于这些，我们必须分别先后缓急，给以正当的解决。不承认国民党时代的任何外国外交机关和外交人员的合法地位，不承认国民党时代的一切卖国条约的继续存在，取消一切帝国主义在中国开办的宣传机关，立即统制对外贸易，改革海关制度，这些都是我们进入大城市的时候所必须首先采取的步骤。在做了这些以后，中国人民就在帝国主义面前站立起来了。剩下的帝国主义的经济事业和文化事业，可以让它们暂时存在，由我们加以监督和管制，以待我们在全国胜利以后再去解决。对于普通外侨，则保护其合法的利益，不加侵犯。关于帝国主义对我国的承认问题，不但现在不应急于去解决，而且就是在全国胜利以后的一个相当时期内也不必急于去解决。我们是愿意按照平等原则同一切国家建立外交关系的，但是从来敌视中国人民的帝国主义，决不能很快地就以平等的态度对待我们，只要一天它们不改变敌视的态度，我们就一天不给帝国主义国家在中国以合法的地位。关于同外国人做生意，那是没有问题的，有生意就得做，并且现在已经开始做，几个资本主义国家的商人正在互相竞争。我们必须尽可能地首先同社会主义国家和人民民主国家做生意，同时也要同资本主义国家做生意。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东在中国共产党第七届中央委员会第二次全体会议上所作报告的一部分。 在这次会议前后，毛泽东还曾提出我国两个重要的外交方针 : “ 另起炉灶”；“打扫干净屋子再请客”。一九五二年四月三十日周恩来在我国驻外使节会议上讲话指出，另起炉灶”就是不承认国民党政府同各国建立的旧的外交关系，而要在新的基础上同各国另行建立新的外交关系；又说，“帝国主义总想保留一些在中国的特权”，“我们要在建立外交关系以前把‘屋子’打扫一下，‘打扫干净屋子再请客’”。


保护外国侨民生命财产的安全*

(一九四九年四月二十五日)

保护外国侨民生命财产的安全。希望一切外国侨民各安生业，保持秩序。一切外国侨民，必须遵守人民解放军和人民政府的法令，不得进行间谍活动，不得有反对中国人民独立事业和人民解放事业的行为，不得包庇中国战争罪犯、反革命分子及其他罪犯。否则，当受人民解放军和人民政府的法律制裁。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东起草的 《中国人民解放军布告》宣布的约法八章之一。


如果美英断绝同国民党的关系可考虑和它们建立外交关系*

(一九四九年四月二十八日)

我方对美、英侨民(及一切外国侨民)及各国大使、公使、领事等外交人员，首先是美、英外交人员，应着重教育部队予以保护。现美国方面托人请求和我方建立外交关系，英国亦极力想和我们做生意，我们认为，如果美国及英国能断绝和国民党的关系，我们可以考虑和它们建立外交关系的问题。此事请邓、饶、陈、刘〔39〕加以注意。

根据手稿刊印。

* 这是毛泽东为中共中央军事委员会起草的致邓小平、刘伯承、陈毅等电报的一部分。


中国人民解放军总部发言人为英国军舰暴行〔40〕发表的声明*

(一九四九年四月三十日)

我们斥责战争贩子丘吉尔的狂妄声明〔41〕。四月二十六日，丘吉尔在英国下院，要求英国政府派两艘航空母舰去远东，“实行武力的报复”。丘吉尔先生，你“报复”什么?英国的军舰和国民党的军舰一道，闯入中国人民解放军的防区，并向人民解放军开炮，致使人民解放军的忠勇战士伤亡二百五十二人之多。英国人跑进中国境内做出这样大的犯罪行为，中国人民解放军有理由要求英国政府承认错误，并执行道歉和赔偿。难道你们今后应当做的不是这些，反而是开动军队到中国来向中国人民解放军进行“报复”吗?艾德礼首相的话也是错误的〔42〕。他说英国有权开动军舰进入中国的长江。长江是中国的内河，你们英国人有什么权利将军舰开进来?没有这种权利。中国的领土主权，中国人民必须保卫，绝对不允许外国政府来侵犯。艾德礼说：人民解放军“准备让英舰紫石英号开往南京，但要有一个条件，就是该舰要协助人民解放军渡江”。艾德礼是在撒谎，人民解放军并没有允许紫石英号开往南京。人民解放军不希望任何外国武装力量帮助渡江，或做任何别的什么事情。相反，人民解放军要求英国、美国、法国在长江黄浦江和在中国其他各处的军舰、军用飞机、陆战队等项武装力量，迅速撤离中国的领水、领海、领土、领空，不要帮助中国人民的敌人打内战。中国人民革命军事委员会和人民政府直到现在还没有同任何外国政府建立外交关系。中国人民革命军事委员会和人民政府愿意保护从事正常业务的在华外国侨民。中国人民革命军事委员会和人民政府愿意考虑同各外国建立外交关系，这种关系必须建立在平等、互利、互相尊重主权和领土完整的基础上，首先是不能帮助国民党反动派。中国人民革命军事委员会和人民政府不愿意接受任何外国政府所给予的任何带威胁性的行动。外国政府如果愿意考虑同我们建立外交关系，它就必须断绝同国民党残余力量的关系，并且把它在中国的武装力量撤回去。艾德礼埋怨中国共产党因为没有同外国建立外交关系而不愿意同外国政府的旧外交人员（国民党承认的领事）发生关系，这种埋怨是没有理由的。过去数年内，美国、英国、加拿大等国政府是帮助国民党反对我们的，难道艾德礼先生也忘记了?被击沉不久的重庆号重巡洋舰〔43〕是什么国家赠给国民党的，艾德礼先生难道也不知道吗?

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东为中国人民解放军总部发言人起草的声明。在这个声明里，表明了中国人民不怕任何威胁、坚决反对帝国主义侵略的严正立场，并且表明了即将成立的新中国的对外政策。


黄华同司徒雷登谈话应注意的几个问题*

(一九四九年五月十日)

(一)黄华〔44〕可以与司徒雷登〔45〕见面，以侦察美国政府的意向为目的。(二)见面时多听司徒雷登讲话，少说自己意见，在说自己意见时应根据李涛声明〔46〕。(三)来电说“空言无补，需要美首先做更多有益于中国人民的事”，这样说法有毛病。应根据李涛声明表示任何外国不得干涉中国内政，过去美国用帮助国民党打内战的方法干涉中国内政，此项政策必须停止。如果美国政府愿意考虑和我方建立外交关系的话，美国政府就应当停止一切援助国民党的行动，并断绝和国民党反动残余力量的联系，而不是笼统地要求美国做更多有益于中国人民的事。你们这样说可能给美国人一种印象，似乎中共也是希望美国援助的。现在是要求美国停止援助国民党，割断和国民党残余力量的联系，并永远不要干涉中国内政的问题，而不是要求美国做什么“有益于中国人民的事”，更不是要求美国做什么“更多有益于中国人民的事”。照此语的文字说来，似乎美国政府已经做了若干有益于中国人民的事，只是数量上做得少了一点，有要求它“更多”地做一些的必要，故不妥当。(四)与司徒雷登谈话应申明是非正式的，因为双方尚未建立外交关系。(五)在谈话之前，市委应与黄华一起商量一次。(六)谈话时如果司徒雷登态度是友善的，黄华亦应取适当的友善态度，但不要表示过分热情，应取庄重而和气的态度。(七)对于傅泾波〔47〕所提司徒雷登愿意继续当大使和我们办交涉并修改商约一点，不要表示拒绝的态度。

根据手稿刊印。

* 这是毛泽东为中共中央起草的致中共南京市委的复电。


中国人民愿意同世界各国人民友好合作*

(一九四九年六月十五日)

这是全中国人民的胜利，也是全世界人民的胜利。整个世界，除了帝国主义者和各国反动派，对于中国人民的这个伟大的胜利，没有不欢欣鼓舞的。中国人民反对自己的敌人的斗争和世界人民反对自己的敌人的斗争，其意义是同一的。全中国人民和全世界人民一齐看见了这样的事实：帝国主义者指挥中国反动派用反革命战争残酷地反对中国人民，中国人民用革命战争胜利地打倒了反动派。

在这里，我认为有必要唤起人们的注意，这即是：帝国主义者及其走狗中国反动派对于他们在中国这块土地上的失败，是不会甘心的。他们还会要互相勾结在一起，用各种可能的方法，反对中国人民。例如，派遣他们的走狗钻进中国内部来进行分化工作和捣乱工作。这是必然的，他们决不会忘记这一项工作。例如，唆使中国反动派，甚至加上他们自己的力量，封锁中国的海港。只要还有可能，他们就会这样做。再则，假如他们还想冒险的话，派出一部分兵力侵扰中国的边境，也不是不可能的。所有这些，我们都必须充分地估计到。我们决不可因为胜利，而放松对于帝国主义分子及其走狗们的疯狂的报复阴谋的警惕性，谁要是放松这一项警惕性，谁就将在政治上解除武装，而使自己处于被动的地位。在这种情况下，全国人民必须团结起来，坚决、彻底、干净、全部地粉碎帝国主义者及其走狗中国反动派的任何一项反对中国人民的阴谋计划。中国必须独立，中国必须解放，中国的事情必须由中国人民自己作主张，自己来处理，不容许任何帝国主义国家再有一丝一毫的干涉。

中国的革命是全民族人民大众的革命，除了帝国主义者、封建主义者、官僚资产阶级分子、国民党反动派及其帮凶们而外，其余的一切人都是我们的朋友，我们有一个广大的和巩固的革命统一战线。这个统一战线是如此广大，它包含了工人阶级、农民阶级、城市小资产阶级和民族资产阶级。这个统一战线是如此巩固，它具备了战胜任何敌人和克服任何困难的坚强的意志和源源不竭的能力。我们现在所处的时代是帝国主义制度走向全部崩溃的时代，帝国主义者业已陷入不可解脱的危机之中，不论他们还要如何继续反对中国人民，中国人民总是有办法取得最后胜利的。

同时，我们向全世界声明：我们所反对的只是帝国主义制度及其反对中国人民的阴谋计划。任何外国政府，只要它愿意断绝对于中国反动派的关系，不再勾结或援助中国反动派，并向人民的中国采取真正的而不是虚伪的友好态度，我们就愿意同它在平等、互利和互相尊重领土主权的原则的基础之上，谈判建立外交关系的问题。中国人民愿意同世界各国人民实行友好合作，恢复和发展国际间的通商事业，以利发展生产和繁荣经济。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东在新政治协商会议筹备会上讲话的节录。


联合世界上以平等待我的民族和各国人民*

(一九四九年六月三十日)

中国无产阶级的先锋队，在十月革命以后学了马克思列宁主义，建立了中国共产党。接着就进入政治斗争，经过曲折的道路，走了二十八年，方才取得了基本的胜利。积二十八年的经验，如同孙中山在其临终遗嘱里所说“积四十年之经验”一样，得到了一个相同的结论，即是：深知欲达到胜利，“必须唤起民众，及联合世界上以平等待我之民族，共同奋斗”。孙中山和我们具有各不相同的宇宙观，从不同的阶级立场出发去观察和处理问题，但在二十世纪二十年代，在怎样和帝国主义作斗争的问题上，却和我们达到了这样一个基本上一致的结论。

孙中山死去二十四年了，中国革命的理论和实践，在中国共产党领导之下，都大大地向前发展了，根本上变换了中国的面目。到现在为止，中国人民已经取得的主要的和基本的经验，就是这两件事：(一)在国内，唤起民众。这就是团结工人阶级、农民阶级、城市小资产阶级和民族资产阶级，在工人阶级领导之下，结成国内的统一战线，并由此发展到建立工人阶级领导的以工农联盟为基础的人民民主专政的国家；(二)在国外，联合世界上以平等待我的民族和各国人民，共同奋斗。这就是联合苏联，联合各人民民主国家，联合其他各国的无产阶级和广大人民，结成国际的统一战线。

“你们一边倒。”正是这样。一边倒，是孙中山的四十年经验和共产党的二十八年经验教给我们的，深知欲达到胜利和巩固胜利，必须一边倒。积四十年和二十八年的经验，中国人不是倒向帝国主义一边，就是倒向社会主义一边，绝无例外。骑墙是不行的，第三条道路是没有的。我们反对倒向帝国主义一边的蒋介石反动派,我们也反对第三条道路[48]的幻想。

“你们太刺激了。”我们讲的是对付国内外反动派即帝国主义者及其走狗们，不是讲对付任何别的人。对于这些人，并不发生刺激与否的问题，刺激也是那样，不刺激也是那样，因为他们是反动派。划清反动派和革命派的界限，揭露反动派的阴谋诡计，引起革命派内部的警觉和注意，长自己的志气，灭敌人的威风，才能孤立反动派，战而胜之，或取而代之。在野兽面前，不可以表示丝毫的怯懦。我们要学景阳冈上的武松〔49〕。在武松看来，景阳冈上的老虎，刺激它也是那样，不刺激它也是那样，总之是要吃人的。或者把老虎打死，或者被老虎吃掉，二者必居其一。

“我们要做生意。”完全正确，生意总是要做的。我们只反对妨碍我们做生意的内外反动派，此外并不反对任何人。大家须知，妨碍我们和外国做生意以至妨碍我们和外国建立外交关系的，不是别人，正是帝国主义者及其走狗蒋介石反动派。团结国内国际的一切力量击破内外反动派，我们就有生意可做了，我们就有可能在平等、互利和互相尊重领土主权的基础之上和一切国家建立外交关系了。

“不要国际援助也可以胜利。”这是错误的想法。在帝国主义存在的时代，任何国家的真正的人民革命，如果没有国际革命力量在各种不同方式上的援助，要取得自己的胜利是不可能的。胜利了，要巩固，也是不可能的。伟大的十月革命的胜利和巩固，就是这样的，列宁和斯大林早已告诉我们了。第二次世界大战打倒三个帝国主义国家并建立各人民民主国家，也是这样。人民中国的现在和将来，也是这样。请大家想一想，假如没有苏联的存在，假如没有反法西斯的第二次世界大战的胜利，假如没有打倒日本帝国主义，假如没有各人民民主国家的出现，假如没有东方各被压迫民族正在起来斗争，假如没有美国、英国、法国、德国、意大利、日本等等资本主义国家内部的人民大众和统治他们的反动派之间的斗争，假如没有这一切的综合，那末，堆在我们头上的国际反动势力必定比现在不知要大多少倍。在这种情形下，我们能够胜利吗?显然是不能的。胜利了，要巩固，也不可能。这件事，中国人民的经验是太多了。孙中山临终时讲的那句必须联合国际革命力量的话，早已反映了这一种经验。

“我们需要英美政府的援助。”在现时，这也是幼稚的想法。现时英美的统治者还是帝国主义者，他们会给人民国家以援助吗?我们同这些国家做生意以及假设这些国家在将来愿意在互利的条件之下借钱给我们，这是因为什么呢?这是因为这些国家的资本家要赚钱，银行家要赚利息，借以解救他们自己的危机，并不是什么对中国人民的援助。这些国家的共产党和进步党派，正在促使它们的政府和我们做生意以至建立外交关系，这是善意的，这就是援助，这和这些国家的资产阶级的行为，不能相提并论。孙中山的一生中，曾经无数次地向资本主义国家呼吁过援助，结果一切落空，反而遭到了无情的打击。在孙中山一生中，只得过一次国际的援助，这就是苏联的援助。请读者们看一看孙先生的遗嘱吧，他在那里谆谆嘱咐人们的，不是叫人们把眼光向着帝国主义国家的援助，而是叫人们“联合世界上以平等待我之民族”。孙先生有了经验了，他吃过亏，上过当。我们要记得他的话，不要再上当。我们在国际上是属于以苏联为首的反帝国主义战线一方面的，真正的友谊的援助只能向这一方面去找，而不能向帝国主义战线一方面去找。

根据《毛泽东选集》第四卷刊印。

* 这是毛泽东《论人民民主专政》一文的节录。


丢掉幻想，准备斗争*

(一九四九年八月十四日)

美国国务院关于中美关系的白皮书以及艾奇逊国务卿给杜鲁门总统的信〔50〕，在现在这个时候发表，不是偶然的。这些文件的发表，反映了中国人民的胜利和帝国主义的失败，反映了整个帝国主义世界制度的衰落。帝国主义制度内部的矛盾重重，无法克服，使帝国主义者陷入了极大的苦闷中。

帝国主义给自己准备了灭亡的条件。殖民地半殖民地的人民大众和帝国主义自己国家内的人民大众的觉悟，就是这样的条件。帝国主义驱使全世界的人民大众走上消灭帝国主义的伟大斗争的历史时代。

帝国主义替这些人民大众准备了物质条件，也准备了精神条件。

工厂、铁道、枪炮等等，这些是物质条件。中国人民解放军的强大的物质装备，大部分是从美国帝国主义得来的，一部分是从日本帝国主义得来的，一部分是自己制造的。

自从一八四○年英国人侵略中国〔51〕以来，接着就是英法联军进攻中国的战争[52],法国进攻中国的战争〔53〕，日本进攻中国的战争〔54〕,英国、法国、日本、沙皇俄国、德国、 美国、 意大利、奥地利等八国联军进攻中国的战争〔55〕,日本和沙皇俄国在中国领土内进行的战争〔56〕,一九三一年开始的日本进攻中国东北的战争〔57〕，一九三七年开始 继续了八年之久的日本进攻中国全境的战争,最后是最近三年来表面上是蒋介石实际上是美国进攻中国人民的战争。这最后一次战争，艾奇逊的信上说，美国对国民党政府的物质帮助占国民党政府的“货币支出的百分之五十以上”，“美国供给了中国军队(指国民党军队)的军需品”。这就是美国出钱出枪蒋介石出人替美国打仗杀中国人的战争。所有这一切侵略战争，加上政治上、经济上、文化上的侵略和压迫，造成了中国人对于帝国主义的仇恨，使中国人想一想，这究竟是怎么一回事，迫使中国人的革命精神发扬起来，从斗争中团结起来。斗争，失败，再斗争，再失败，再斗争，积一百零九年的经验，积几百次大小斗争的经验，军事的和政治的、经济的和文化的、流血的和不流血的经验，方才获得今天这样的基本上的成功。这就是精神条件，没有这个精神条件，革命是不能胜利的。

为了侵略的必要，帝国主义给中国造成了买办制度，造成了官僚资本。帝国主义的侵略刺激了中国的社会经济，使它发生了变化，造成了帝国主义的对立物——造成了中国的民族工业，造成了中国的民族资产阶级，而特别是造成了在帝国主义直接经营的企业中、在官僚资本的企业中、在民族资产阶级的企业中做工的中国的无产阶级。为了侵略的必要，帝国主义以不等价交换的方法剥削中国的农民，使农民破产，给中国造成了数以万万计的广大的贫农群众，贫农占了农村人口的百分之七十。为了侵略的必要，帝国主义给中国造成了数百万区别于旧式文人或士大夫的新式的大小知识分子。对于这些人，帝国主义及其走狗中国的反动政府只能控制其中的一部分人，到了后来，只能控制其中的极少数人，例如胡适〔58〕、傅斯年〔59〕、钱穆〔60〕之类，其他都不能控制了，他们走到了它的反面。学生、教员、教授、技师、工程师、医生、科学家、文学家、艺术家、公务人员，都造反了，或者不愿意再跟国民党走了。共产党是一个穷党，又是被国民党广泛地无孔不入地宣传为杀人放火，奸淫抢掠，不要历史，不要文化，不要祖国，不孝父母，不敬师长，不讲道理，共产公妻，人海战术，总之是一群青面獠牙，十恶不赦的人。可是，事情是这样地奇怪，就是这样的一群，获 得了数万万人民群众的拥护，其中，也获得了大多数知识分子尤其是青年学生们的拥护。

有一部分知识分子还要看一看。他们想，国民党是不好的，共产党也不见得好，看一看再说。其中有些人口头上说拥护，骨子里是看。正是这些人，他们对美国存着幻想。他们不愿意将当权的美国帝国主义分子和不当权的美国人民加以区别。他们容易被美国帝国主义分子的某些甜言蜜语所欺骗，似乎不经过严重的长期的斗争，这些帝国主义分子也会和人民的中国讲平等，讲互利。他们的头脑中还残留着许多反动的即反人民的思想，但他们不是国民党反动派，他们是人民中国的中间派，或右派。他们就是艾奇逊所说的“民主个人主义”的拥护者。艾奇逊们的欺骗做法在中国还有一层薄薄的社会基础。

艾奇逊的白皮书表示，美国帝国主义者对于中国的目前这个局面是毫无办法了。国民党是那样的不行，无论帮它多少总是命定地完蛋了，他们不能控制了，他们无可奈何了。艾奇逊在他的信中说：“中国内战不祥的结局超出美国政府控制的能力，这是不幸的事，却也是无可避免的。在我国能力所及的合理的范围之内，我们所做的以及可能做的一切事情，都无法改变这种结局；这种结局之所以终于发生，也并不是因为我们少做了某些事情。这是中国内部各种力量的产物，我国曾经设法去左右这些力量，但是没有效果。”

按照逻辑，艾奇逊的结论应该是，照着中国某些思想糊涂的知识分子的想法或说法,“放下屠刀，立地成佛”,“强盗收心做好人”，给人民的中国以平等和互利的待遇，再也不要做捣乱工作了。但是不，艾奇逊说，还是要捣乱的，并且确定地要捣乱。效果呢? 据说是会有的。依靠一批什么人物呢?就是“民主个人主义”的拥护者。艾奇逊说:“……中国悠久的文明和她的民主个人主义终于会再显身手，中国终于会摆脱外国的羁绊。对于中国目前和将来一切朝着这个目标的发展，我认为都应当得到我们的鼓励。”

帝国主义者的逻辑和人民的逻辑是这样的不同。捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。这是一条马克思主义的定律。我们说“帝国主义是很凶恶的”，就是说它的本性是不能改变的，帝国主义分子决不肯放下屠刀，他们也决不能成佛，直至他们的灭亡。

斗争，失败，再斗争，再失败，再斗争，直至胜利——这就是人民的逻辑，他们也是决不会违背这个逻辑的。这是马克思主义的又一条定律。俄国人民的革命曾经是依照了这条定律，中国人民的革命也是依照这条定律。

阶级斗争，一些阶级胜利了，一些阶级消灭了。这就是历史，这就是几千年的文明史。拿这个观点解释历史的就叫做历史的唯物主义，站在这个观点的反面的是历史的唯心主义。

自我批评的方法只能用于人民的内部，希望劝说帝国主义者和中国反动派发出善心，回头是岸，是不可能的。唯一的办法是组织力量和他们斗争，例如我们的人民解放战争，土地革命，揭露帝国主义，“刺激”他们，把他们打倒，制裁他们的犯法行为，“只许他们规规矩矩，不许他们乱说乱动”〔61〕。然后，才有希望在平等和互利的条件下和外国帝国主义国家打交道。然后，才有希望把已经缴械了和投降了的地主阶级分子、官僚资产阶级分子和国民党反动集团的成员及其帮凶们给以由坏人变好人的教育，并尽可能地把他们变成好人。中国的许多自由主义分子，亦即旧民主主义分子，亦即杜鲁门、马歇尔〔62〕、艾奇逊、司徒雷登〔45〕们所瞩望的和经常企图争取的所谓“民主个人主义”的拥护者们之所以往往陷入被动地位,对问题的观察往往不正确——对美国统治者的观察往往不正确，对国民党的观察往往不正确，对苏联的观察往往不正确，对中国共产党的观察也往往不正确，就是因为他们没有或不赞成用历史唯物主义的观点去看问题的缘故。

先进的人们，共产党人， 各民主党派，觉悟了的工人，青年学生，进步的知识分子，有责任去团结人民中国内部的中间阶层、中间派、各阶层中的落后分子、一切还在动摇犹豫的人们(这些人们还要长期地动摇着， 坚定了又动摇，一遇困难就要动摇的)，用善意去帮助他们， 批评他们的动摇性，教育他们，争取他们站到人民大众方面来，不让帝国主义把他们拉过去，叫他们丢掉幻想，准备斗争。不要以为胜利了，就不要做工作了。还要做工作，还要做很多的耐心的工作，才能真正地争取这些人。争取了他们，帝国主义就完全孤立了，艾奇逊的一套就无所施其伎了。

“准备斗争”的口号，是对于在中国和帝国主义国家的关系的问题上，特别是在中国和美国的关系的问题上，还抱有某些幻想的人们说的。他们在这个问题上还是被动的，还没有下决心，还没有和美国帝国主义(以及英国帝国主义)作长期斗争的决心，因为他们对美国还有幻想。在这个问题上，他们和我们还有一个很大的或者相当大的距离。

美国白皮书和艾奇逊信件的发表是值得庆祝的，因为它给了中国怀有旧民主主义思想亦即民主个人主义思想，而对人民民主主义，或民主集体主义，或民主集中主义，或集体英雄主义，或国际主义的爱国主义，不赞成，或不甚赞成，不满，或有某些不满，甚至抱有反感，但是还有爱国心，并非国民党反动派的人们，浇了一瓢冷水，丢了他们的脸。特别是对那些相信美国什么都好，希望中国学美国的人们，浇了一瓢冷水。

艾奇逊公开说，要“鼓励”中国的民主个人主义者摆脱所谓“外国的羁绊”。这就是说， 要推翻马克思列宁主义，推翻中国共产党领导的人民民主专政的制度。 因为，据说，这个主义和这个制度是“外国的”，在中国没有根的，是德国的马克思(此人已死了六十六年)， 俄国的列宁(此人已死了二十五年)和斯大林(此人还活着)强加于中国人的， 而且这个主义和这个制度是坏透了，提倡什么阶级斗争，打倒帝国主义等等，因此，必须推翻。这件事， 经过杜鲁门总统，马歇尔幕后总司令， 艾奇逊国务卿(即经手发布白皮书的一位可爱的洋大人) 和司徒雷登滚蛋大使们一“鼓励”，据说中国的“民主个人主义终于会再显身手”。艾奇逊们认为这是在做“鼓励”工作，但是很可能被中国的那些虽然相信美国但是尚有爱国心的民主个人主义者认为是一瓢冷水，使他们感觉丢脸：不和中国的人民民主专政的当局好好地打交道，却要干这些混帐工作， 而且公开地发表出来，丢脸，丢脸!对于有爱国心的人们说来， 艾奇逊的话不是一种“鼓励”，而是一种侮辱。

中国是处在大革命中，全中国热气腾腾，有良好的条件去争取和团结一切对人民革命事业尚无深仇大恨，但有错误思想的人。先进的人们应当利用白皮书，向一切这样的人进行说服工作。

根据《毛泽东选集》第四卷刊印。 * 本篇和下一篇《别了，司徒雷登》, 是毛泽东为新华社写的对于美国国务院白皮书和艾奇逊信件的评论中的两篇。


别了，司徒雷登

(一九四九年八月十八日)

美国的白皮书， 选择在司徒雷登〔45〕业已离开南京、快到华盛顿、但是尚未到达的日子——八月五日发表，是可以理解的，因为他是美国侵略政策彻底失败的象征。司徒雷登是一个在中国出生的美国人，在中国有相当广泛的社会联系，在中国办过多年的教会学校，在抗日时期坐过日本人的监狱，平素装着爱美国也爱中国，颇能迷惑一部分中国人，因此被马歇尔〔62〕看中，做了驻华大使，成为马歇尔系统中的风云人物之一。在马歇尔系统看来，他只有一个缺点，就是在他代表马歇尔系统的政策在中国当大使的整个时期，恰恰就是这个政策彻底地被中国人民打败了的时期，这个责任可不小。以脱卸责任为目的的白皮书，当然应该在司徒雷登将到未到的日子发表为适宜。

美国出钱出枪，蒋介石出人，替美国打仗杀中国人，借以变中国为美国殖民地的战争，组成了美国帝国主义在第二次世界大战以后的世界侵略政策的一个重大的部分。美国侵略政策的对象有好几个部分。欧洲部分，亚洲部分，美洲部分，这三个是主要的部分。中国是亚洲的重心，是一个具有四亿七千五百万人口的大国，夺取了中国，整个亚洲都是它的了。美帝国主义的亚洲战线巩固了，它就可以集中力量向欧洲进攻。美帝国主义在美洲的战线，它是认为比较地巩固的。这些就是美国侵略者的整个如意算盘。

可是，一则美国的和全世界的人民都不要战争；二则欧洲人民的觉悟，东欧各人民民主国家的兴起，特别是苏联这个空前强大的和平堡垒耸立在欧亚两洲之间，顽强地抵抗着美国的侵略政策，使美国的注意力大部分被吸引住了；三则，这是主要的，中国人民的觉悟，中国共产党领导的武装力量和民众组织力量已经空前地强大起来了。这样，就迫使美帝国主义的当权集团不能采取大规模地直接地武装进攻中国的政策，而采取了帮助蒋介石打内战的政策。

美国的海陆空军已经在中国参加了战争。青岛、上海和台湾，有美国的海军基地。北平、天津、唐山、秦皇岛、青岛、上海、南京都驻过美国的军队。美国的空军控制了全中国，并从空中拍摄了全中国战略要地的军用地图。在北平附近的安平镇，在长春附近的九台，在唐山，在胶东半岛，美国的军队或军事人员曾经和人民解放军接触过，被人民解放军俘虏过多次〔63〕。陈纳德〔64〕航空队曾经广泛地参战。美国的空军除替蒋介石运兵外，又炸沉了起义的重庆号巡洋舰〔43〕。所有这些，都是直接参战的行动，只是还没有公开宣布作战，并且规模还不算大，而以大规模地出钱出枪出顾问人员帮助蒋介石打内战为主要的侵略方式。

美国之所以采取这种方式，是被中国和全世界的客观形势所决定的，并不是美帝国主义的当权派——杜鲁门〔65〕、马歇尔系统不想直接侵略中国。在助蒋作战的开头，又曾演过一出美国出面调处国共两党争端的文明戏，企图软化中国共产党和欺骗中国人民，不战而控制全中国。和谈失败了，欺骗不行了，战争揭幕了。

对于美国怀着幻想的善忘的自由主义者或所谓“民主个人主义”者们，请你们看一看艾奇逊〔66〕的话：“和平来到的时候，美国在中国碰到了三种可能的选择：(一)它可以一干二净地撤退；(二)它可以实行大规模的军事干涉，帮助国民党毁灭共产党；(三)它可以帮助国民党把他们的权力在中国最大可能的地区里面建立起来，同时却努力促成双方的妥协来避免内战。”

为什么不采取第一个政策呢? 艾奇逊说：“我相信当时的美国民意认为，第一种选择等于叫我们不要坚决努力地先做一番补救工作，就把我们的国际责任，把我们对华友好的传统政策的所谓“国际责任”和“对华友好的传统政策”，就是干涉中国。干涉就叫做担负国际责任，干涉就叫做对华友好，不干涉是不行的。 艾奇逊在这里强奸了美国的民意，这是华尔街的“民意”，不是美国的民意。

为什么不采取第二个政策呢? 艾奇逊说：“第二种供选择的政策，从理论上来看，以及回顾起来，虽然都似乎是令人神往，却是完全行不通的。战前的十年里，国民党已经毁灭不了共产党。现在是战后了，国民党是削弱了，意志消沉了，失去了民心，这在前文已经有了说明。在那些从日本手里收复过来的地区里，国民党文武官员的行为一下子就断送了人民对国民党的支持，断送了它的威信。可是共产党却比以往无论什么时候都强盛，整个华北差不多都被他们控制了。从国民党军队后来所表现的不中用的惨况看来，也许只有靠美国的武力才可以把共产党打跑。对于这样庞大的责任，无论是叫我们的军队在一九四五年来承担，或者是在以后来承担，美国人民显然都不会批准。我们因此采取了第三种供选择的政策……”

好办法，美国出钱出枪，蒋介石出人，替美国打仗杀中国人，“毁灭共产党”，变中国为美国的殖民地，完成美国的“国际责任”，实现“对华友好的传统政策”。

国民党腐败无能，“意志消沉了，失去了民心”，还是要出钱出枪叫它打仗。直接出兵干涉，在“理论上”是妥当的。单就美国统治者来说，“回顾起来”，也是妥当的。因为这样做起来实在有兴趣，“似乎是令人神往”。但是在事实上是不行的,“美国人民显然都不会批准”。不是我们——杜鲁门、 马歇尔、艾奇逊等人的帝国主义系统——不想干，干是很想的，只是因为中国的形势，美国的形势，还有整个国际的形势(这点艾奇逊没有说) 不许可，不得已而求其次，采取了第三条路。

那些认为“不要国际援助也可以胜利”的中国人听着，艾奇逊在给你们上课了。艾奇逊是不拿薪水上义务课的好教员，他是如此诲人不倦地毫无隐讳地说出了全篇的真理。美国之所以没有大量出兵进攻中国，不是因为美国政府不愿意，而是因为美国政府有顾虑。第一顾虑中国人民反对它，它怕陷在泥潭里拔不出去。第二顾虑美国人民反对它，因此不敢下动员令。第三顾虑苏联和欧洲的人民以及各国的人民反对它，它将冒天下之大不韪。艾奇逊的可爱的坦白性是有限度的，这第三个顾虑他不愿意说。这是因为他怕在苏联面前丢脸，他怕已经失败了但是还要装做好像没有失败的样子的欧洲马歇尔计划〔67〕陷入全盘崩溃的惨镜。

那些近视的思想糊涂的自由主义或民主个人主义的中国人听着，艾奇逊在给你们上课了，艾奇逊是你们的好教员。你们所设想的美国的仁义道德，已被艾奇逊一扫而空。不是吗? 你们能在白皮书和艾奇逊信件里找到一丝一毫的仁义道德吗?

美国确实有科学，有技术，可惜抓在资本家手里，不抓在人民手里，其用处就是对内剥削和压迫，对外侵略和杀人。美国也有“民主政治”，可惜只是资产阶级一个阶级的独裁统治的别名。美国有很多钱，可惜只愿意送给极端腐败的蒋介石反动派。现在和将来据说很愿意送些给它在中国的第五纵队，但是不愿意送给一般的书生气十足的不识抬举的自由主义者，或民主个人主义者，当然更加不愿意送给共产党。送是可以的， 要有条件。什么条件呢?就是跟我走。美国人在北平，在天津，在上海，都洒了些救济粉，看一看什么人愿意弯腰拾起来。太公钓鱼，愿者上钩。嗟来之食，吃下去肚子要痛的〔68〕。

我们中国人是有骨气的。许多曾经是自由主义者或民主个人主义者的人们，在美国帝国主义者及其走狗国民党反动派面前站起来了。闻一多〔69〕拍案而起，横眉怒对国民党的手枪，宁可倒下去，不愿屈服。朱自清〔70〕一身重病，宁可饿死，不领美国的“救济粮”。唐朝的韩愈〔71〕写过《伯夷颂》，颂的是一个对自己国家的人民不负责任、开小差逃跑、又反对武王领导的当时的人民解放战争、颇有些“民主个人主义”思想的伯夷，那是颂错了。我们应当写闻一多颂，写朱自清颂，他们表现了我们民族的英雄气概。

多少一点困难怕什么。封锁吧，封锁十年八年，中国的一切问题都解决了。中国人死都不怕，还怕困难吗?老子说过：“民不畏死，奈何以死惧之。”〔72〕美帝国主义及其走狗蒋介石反动派，对于我们，不但“以死惧之”，而且实行叫我们死。闻一多等人之外，还在过去的三年内，用美国的卡宾枪、机关枪、迫击炮、火箭炮、榴弹炮、坦克和飞机炸弹，杀死了数百万中国人。现在这种情况已近尾声了，他们打了败仗了，不是他们杀过来而是我们杀过去了，他们快要完蛋了。留给我们多少一点困难，封锁、失业、灾荒、通货膨胀、物价上升之类，确实是困难，但是比起过去三年来已经松了一口气了。过去三年的一关也闯过了，难道不能克服现在这点困难吗?没有美国就不能活命吗?

人民解放军横渡长江，南京的美国殖民政府如鸟兽散。司徒雷登大使老爷却坐着不动，睁起眼睛看着，希望开设新店，捞一把。司徒雷登看见了什么呢?除了看见人民解放军一队一队地走过， 工人、农民、学生一群一群地起来之外，他还看见了一种现象，就是中国的自由主义者或民主个人主义者们也大群地和工农兵学生等人一道喊口号，讲革命。总之是没有人去理他，使得他“茕茕孑立，形影相吊”〔73〕，没有什么事做了，只好挟起皮包走路。

中国还有一部分知识分子和其他人等存有糊涂思想，对美国存有幻想，因此应当对他们进行说服、争取、教育和团结的工作，使他们站到人民方面来，不上帝国主义的当。但是整个美帝国主义在中国人民中的威信已经破产了，美国的白皮书，就是一部破产的记录。先进的人们，应当很好地利用白皮书对中国人民进行教育工作。

司徒雷登走了，白皮书来了，很好，很好。这两件事都是值得庆祝的。

根据《毛泽东选集》第四卷刊印。


中国人民站起来了*

(一九四九年九月二十一日)

诸位代表先生们，我们有一个共同的感觉，这就是我们的工作将写在人类的历史上，它将表明：占人类总数四分之一的中国人从此站立起来了。中国人从来就是一个伟大的勇敢的勤劳的民族，只是在近代是落伍了。这种落伍，完全是被外国帝国主义和本国反动政府所压迫和剥削的结果。一百多年以来，我们的先人以不屈不挠的斗争反对内外压迫者，从来没有停止过，其中包括伟大的中国革命先行者孙中山先生所领导的辛亥革命在内。我们的先人指示我们，叫我们完成他们的遗志。我们现在是这样做了。我们团结起来，以人民解放战争和人民大革命打倒了内外压迫者，宣布中华人民共和国的成立了。我们的民族将从此列入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。

我们的革命工作还没有完结，人民解放战争和人民革命运动还在向前发展，我们还要继续努力。帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

我们的人民民主专政的国家制度是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力的武器，我们必须牢牢地掌握这个武器。在国际上，我们必须和一切爱好和平自由的国家和人民团结在一起，首先是和苏联及各新民主国家团结在一起，使我们的保障人民革命胜利成果和反对内外敌人复辟阴谋的斗争不致处于孤立地位。只要我们坚持人民民主专政和团结国际友人，我们就会是永远胜利的。

人民民主专政和团结国际友人，将使我们的建设工作获得迅速的成功。全国规模的经济建设工作业已摆在我们面前。我们的极好条件是有四万万七千五百万的人口和九百六十万平方公里的国土。我们面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。如果我们的先人和我们自己能够渡过长期的极端艰难的岁月，战胜了强大的内外反动派，为什么不能在胜利以后建设一个繁荣昌盛的国家呢?只要我们仍然保持艰苦奋斗的作风，只要我们团结一致，只要我们坚持人民民主专政和团结国际友人，我们就能在经济战线上迅速地获得胜利。

随着经济建设的高潮的到来，不可避免地将要出现一个文化建设的高潮。中国人被人认为不文明的时代已经过去了，我们将以一个具有高度文化的民族出现于世界。

我们的国防将获得巩固，不允许任何帝国主义者再来侵略我们的国土。在英勇的经过了考验的人民解放军的基础上，我们的人民武装力量必须保存和发展起来。我们将不但有一个强大的陆军，而且有一个强大的空军和一个强大的海军。 让那些内外反动派在我们面前发抖吧，让他们去说我们这也不行那也不行吧，中国人民的不屈不挠的努力必将稳步地达到自己的目的。

根据一九四九年九月二十二日

《人民日报》刊印。

* 这是毛泽东在中国人民政治协商会议第一届全体会议上的开幕词的主要部分。


中国政府和外国政府建立外交关系的原则*

(一九四九年十月一日)

中华人民共和国中央人民政府委员会于本日在首都就职，一致决议：宣告中华人民共和国中央人民政府的成立，接受中国人民政治协商会议共同纲领〔74〕为本政府的施政方针……。同时决议：向各国政府宣布，本政府为代表中华人民共和国全国人民的唯一合法政府。凡愿遵守平等、互利及互相尊重领土主权等项原则的任何外国政府，本政府均愿与之建立外交关系。

根据一九四九年十月二日

《人民日报》刊印。

* 这是毛泽东在开国大典上宣布的《中华人民共和国中央人民政府公告》的节录。


资本主义国家同中国建交必须经过商谈*

(一九四九年十二月十九日)

缅甸政府要求建立外交关系问题，应复电询问该政府是否愿意和国民党断绝外交关系，同时请该政府派一负责代表来北京商谈建立中缅外交关系问题，依商谈结果再定建立外交关系。此种商谈手续是完全必要的，对一切资本主义国家都应如此。如果某些资本主义国家公开宣布和我们建立外交关系，则我方亦应去电该国叫它派代表来华商谈建立外交关系问题，同时可将电文大意公开发表消息，如此主动权仍然操在我手。你们对此意见如何?

根据手稿刊印。

* 这是毛泽东在访问苏联期间致刘少奇、周恩来电报的主要部分。


答塔斯社记者问

(一九五○年一月二日)

(新华社北京二日电)塔斯社莫斯科二日电：塔斯社记者对中华人民共和国中央人民政府主席毛泽东先生的访问记。

记者问：中国目前的情势如何?

答：中国的军事正在顺利进行中。目前，中国共产党和中华人民共和国中央人民政府正在转入和平的经济建设。

问：毛泽东先生，您在苏联将逗留多久?

答：我打算住几个星期。我逗留苏联时间的长短，部分地决定于解决有关中华人民共和国利益的各项问题所需的时

间。

问：您所在考虑的是哪些问题，可否见告?

答：在这些问题当中，首先是现有的中苏友好同盟条约〔75〕问题，苏联对中华人民共和国贷款问题，贵我两国贸易和贸易协定问题，以及其他问题。此外，我还打算访问苏联的几个地方和城市，以便更加了解苏维埃国家的经济与文化建设。

根据一九五○年一月三日

《人民日报》刊印。


周恩来赴苏参加谈判及签订条约*

(一九五○年一月)

一

中央：

(一)最近两日这里的工作有一个重要发展。斯大林同志已同意周恩来同志来莫斯科，并签订新的中苏友好同盟条约〔76〕及贷款、通商、民航等项协定。昨一月一日决定发表我和塔斯社记者谈话，已见今日(二日)各报，你们谅已收到。今日下午八时，莫洛托夫〔36〕、米高扬〔77〕二同志到我处谈话，问我对中苏条约等事的意见。我即详述三种办法：(甲)签订新的中苏友好同盟条约。这样做有极大利益。中苏关系在新的条约上固定下来，中国工人、农民、知识分子及民族资产阶级左翼都将感觉兴奋，可以孤立民族资产阶级右翼；在国际上我们可以有更大的政治资本去对付帝国主义国家，去审查过去中国和各帝国主义国家所订的条约。(乙)由两国通讯社发一简单公报，仅说到两国当局对于旧中苏友好同盟条约〔75〕及其他问题交换了意见，取得了在重要问题上的一致意见，而不涉及详细内容，实际上把这个问题拖几年再说。这样做，中国外长周恩来当然不要来。(丙)签订一个声明，内容说到两国关系的要点，但不是条约。这样做，周恩来也可以不来。当我详细分析上述三项办法的利害之后，莫洛托夫同志即说，甲项办法好，周可以来。我仍问，是否以新条约代替旧条约? 莫洛托夫同志说，是的。随即计算周来及签订条约的时间。我说，我的电报一月三日到北京，恩来准备五天，一月九日从北京动身，坐火车十一天，一月十九日到莫斯科，一月二十日至月底约十天时间谈判及签订各项条约，二月初我和周一道回国。同时又谈到我出外游览的问题，商定晋谒列宁墓，去列宁格勒、高尔基城等处看一看，并看一看兵工厂、地下电车 (这二项是莫、米二同志提的)、集体农场等处。又谈到和苏联各负责同志谈话的问题(到现在我还没有出门去单独看过他们任何一人)。(二) 你们收到此电后，请于五天内准备完毕。希望恩来偕同贸易部长及其他必要助手并带必要文件材料，于一月九日从北京动身，坐火车(不是坐飞机)来莫斯科，由董必武〔78〕同志代理政务院总理。对外不要发表，待周到莫后才发表。(三)以上是否可行，五天准备时间是否足够，是否还需多一二天准备时间，有无叫李富春〔79〕或其他同志同来协助之必要，均请考虑电复。

毛泽东

一月二日下午十一时

二

中央：

昨日下午十一时电谅达。恩来同志出国来苏须在政务院会议正式通过，并报告此行系为谈判及签订新的中苏友好同盟条约 (和旧条约比较在旅大问题〔80〕上可能有部分的变更，但具体内容尚待谈判，为防御日本及其同盟者的可能的侵略这一目标及承认外蒙独立则仍为新约的基本精神)、贷款协定(我们提出的要求是三万万美元， 分几年付支，我们所以不提较多的要求是因为在目前数年内多借不如少借为有利)、民航协定(有利于建立自己的航空工业)及贸易协定(和苏联确定易货范围对于我们确定发展生产的方向是有利的，同时亦有利于和其他外国订立通商协定)。 此外还应约集政府委员之在京者开一座谈会作同样报告。在两次会议上，应指出这一行动将使人民共和国处于更有利的地位，使资本主义各国不能不就我范围， 有利于迫使各国无条件承认中国，废除旧约，重订新约，使各资本主义国家不敢妄动。

毛泽东

一月三日上午四时

根据手稿刊印。

* 这是毛泽东在访问苏联期间致中共中央的两封电报。


同意发表否认前国民党政府代表在安理会合法地位的声明*

(一九五○年一月七日)

今(七)日上午一时维辛斯基〔81〕来谈三件事:……(三)建议我外交部给联合国安全理事会去一个声明，否认前国民党政府代表蒋廷黻继续为安理会中国代表的合法地位。维辛斯基说，如果中国发了这个声明,苏联准备采取一项行动,即如果蒋廷黻还留在安理会为中国代表(据称还要当安理会今年的主席),则苏联将拒绝出席安理会。维辛斯基以此征求我的意见。我当即表示，中国外交部可以发表这样的声明。我并说，我的电报一月七日到北京，中国外交部周恩来外长署名的声明可能在一月八日或一月九日发出去。我问他，此项声明电除发给联合国安全理事会及联合国秘书长外，是否还需要同时发给苏英美法等安理会会员国?他说，可以发,苏联根据中国的电报就可以行动。此事他声明是以外长资格征求我的意见，我已正式表示同意。请你于接电后迅为办理，争取于九日恩来动身前发出此项声明的电文，除发联合国秘书长及安理会外，并以电报通知苏英美法等国外交部，附以致联合国电文。此事办理情形望告，并告以一月九日是否来得及发出。

根据手稿刊印。

* 这是毛泽东在访问苏联期间致周恩来并中共中央电报的主要部分。


关于中国向联合国派遣代表等问题*

(一九五○年一月十三日)

(一)同意一月十三日电贯彻征用命令征用外国兵营，并准备着让美国将所有在华之旧领馆全部撤走。(二)同意由上海军管会直接接收或征用美经合署〔82〕留沪物资。(三)接管伪政府留港资产问题，请你于外交部及中财委〔83〕提出办法后酌定，我对此事无意见。(四)维辛斯基〔81〕今晚来谈，建议我国向联合国去电派遣自己的代表出席联合国以代替国民党代表，因现在为国民党代表问题安理会斗争颇紧张，苏联支持我国声明主张开除国民党代表，美、英等多数国家反对开除，故中国有进一步表示之必要，惟时间可待一星期后再去电报。我同意他的建议，代表团首席人选请中央考虑电告，待恩来到此商决。

根据手稿刊印。

* 这是毛泽东在访问苏联期间致刘少奇电报的主要部分。


驳斥艾奇逊的无耻造谣*

(一九五○年一月十九日)

(新华社北京二十日电) 中央人民政府新闻总署署长胡乔木，本日向新华社记者发表谈话，驳斥美国国务卿艾奇逊的无耻造谣。

胡乔木署长说：美国国务卿艾奇逊一月十二日在美国全国新闻俱乐部的长篇讲演中造了一连串的谣言。美国帝国主义的官员们以艾奇逊这类人为代表，一天一天地变成了如果不乞灵于最无耻的谣言就不能活下去的最低能的政治骗子，这件事实表示了美国帝国主义制度在精神方面堕落到了什么样的程度。艾奇逊的通篇讲演都是以谣言掩盖美国侵略政策的实际。例如他说：“我们的利益与亚洲各国人民的利益是符合的。”在提到中国时，他说：美国的利益和中国人民的利益“是并行不悖的”。“自从宣布门户开放政策之时起，经过九国公约之签订，以至联合国大会的最近的决议都是这一个原则，并且我们对它始终不渝。”这里没有一个字不是撒谎。用一切办法钻进中国来，将中国变为美国殖民地，这就是美国的基本政策。用六十万万美元在最近数年中帮助蒋介石杀害了几百万中国人，这就是所谓美国的利益和中国人民的利益“是并行不悖的”。

胡乔木署长说：我们说的艾奇逊的最无耻的谣言还不是上面这些，而是他在中苏关系上所造的谣言。艾奇逊说：“苏联正在将中国北部地区实行合并，这种在外蒙所实行了的办法，在满州亦几乎实行了。我相信苏联的代理人会从内蒙和新疆向莫斯科作很好的报告。这就是现在的情形，即整个中国居民的广大地区和中国脱离与苏联合并。苏联占据中国北部的四个区域，对于与亚洲有关的强国来说是重要的事实，对于我们来说是非常重要的。”

美国国务院对于中苏关系上的说话有它自己的历史。苏联帮助了中国共产党这一点是没有任何根据的——这是一九四八年以前美国国务院的老爷们常说的话，这是因为那时候在国务院老爷们看来，美国在中国的战争赌博似乎还有希望的原故。苏联企图控制中国——这是一九四九年国务院为中国问题而发表的白皮书中所说的话，这是因为这时候国务院老爷们已经感觉自己的赌博快要输光了的原故。苏联占据中国北部的四个区域——这是一九五○年一月十二日的话，这是因为美国在中国大陆上的赌博已经彻底输光，剩下一个台湾，似乎还想在那里打点什么主意的原故。谢谢上帝，美国帝国主义者们在中国人民和中国人民解放军的扫荡之下，除了造作这样的谣言之外，已经没有别的更好办法了。所谓中国共产党是苏联的走狗，苏联已经或正在或将要吞并中国这类低能的造谣诬蔑，只能激起中苏两国人民的愤慨，加强中苏两国的友好合作，此外不会有别的结果。

腐朽透顶、矛盾百出的帝国主义制度，是表现得这样的有趣：在艾奇逊低能演说后的第二天，即一九五○年一月十四日，被中国人民政府逮捕审判并驱逐出境的前美国驻沈阳总领事瓦尔德赏了艾奇逊一个清脆的耳光。据塔斯社一月十四日华盛顿电称：“前美驻沈阳总领事瓦尔德返美后，曾与国务院官员谈话。此次谈话后，在回答记者的问题时，他说，除掉行使共管铁路的条约权利以外，并未看见苏联有监督满洲的任何迹象。瓦尔德同时指出，并未看见苏联有吞并满洲的任何迹象。他回答满洲共产党的政权是否受北京的监督时，瓦尔德称：所有共产党的政府，都是受高度的集中管理。据他所知：满洲乃系共产党中国之一部分。”

人们可以看见：在西半球的土地上发生了怎样的故事。一个说：满洲与苏联合并。一个说：并未看见。这两个不是别人，都是美国国务院的有名的官员。

根据一九五○年一月二十一日

《人民日报》刊印。

* 这是毛泽东在访问苏联期间以中央人民政府新闻总署署长胡乔木名义写的一篇谈话稿。


中英建立外交关系上应解决的先决问题*

(一九五○年二月八日)

估计英代办胡阶森即将到京，望告外交部于胡到后当其来访时提及关于建立外交关系的初步程序的事宜，即应告以其中最重要者为英国与蒋介石反动派残余的关系问题，因英国既已与我中华人民共和国中央人民政府建立外交关系，即不应同时再与国民党政府作任何外交来往，而英国代表在联合国安全理事会及其他组织中竟继续承认国民党代表为合法，拒绝接受我中华人民共和国代表，这在建立中英外交关系上是不可能不解决的先决问题；其次，英国香港政府对国民党政府在港的官方代表、机关及其所属的一切国家资财采如何态度，也须弄清楚，因这类事情也是属于与国民党政府断绝关系的问题，等等，看胡阶森如何答复。至于收回英国兵营问题，可暂置不谈。

根据原件刊印。

* 这是毛泽东在访问苏联期间致刘少奇电报的一部分。


缔结中苏条约和协定的重大意义*

(一九五○年四月十一日)

一

我们曾经指出，实行人民民主专政和团结国际友人是巩固革命胜利的两个基本条件。这次缔结的中苏条约〔76〕和协定，使中苏两大国家的友谊用法律形式固定下来，使得我们有了一个可靠的同盟国，这样就便利我们放手进行国内的建设工作和共同对付可能的帝国主义侵略，争取世界的和平。

根据一九五○年四月十三日《人民日报》刊印。

二

中华人民共和国中央人民政府成立以后，我们的政府做了一件重要的工作，签订了中苏条约。这件工作对于我们国家，有重大的意义。全国人民对此都有所表示。在座的同志们中间，今天有许多人说了话，都说是有伟大的意义的。我们是处在一种什么情况之下来订这个条约呢?就是说,我们打胜了一个敌人，就是国内的反动派，把国外反动派所扶助的蒋介石反动派打倒了。国外反动派，在我们中国境内，也把他赶出去了，基本上赶出去了。但是世界上还有反动派，就是我们国外的帝国主义。国内呢，还很困难……，在这种情况之下，我们需要有朋友……。我们同苏联的关系，我们同苏联的友谊，应该在一种法律上，就是说在条约上，把它固定下来，用条约把中苏两国的友谊固定下来，建立同盟关系……。帝国主义者如果准备打我们的时候，我们就请好了一个帮手。这个条约是爱国主义的条约。同志们刚才提到这一点，这是对的。这个条约又是国际主义的条约，它是国际主义的。周恩来总理兼外交部长，在座的许多的委员都发表了意见，都很好。现在没人再说话了，那末，我们付表决，就是说批准这个条约。

根据毛泽东修改件刊印。

* 这里选辑的两段文字，是毛泽东在中央人民政府委员会第六次会议上讲话的节录。


接受印度驻华大使潘尼迦呈递国书时的答词

(一九五○年五月二十日)

大使先生：

我很高兴地接受贵大使呈递的印度共和国总统所授予的国书，并感谢贵大使的祝贺。

中印两国，国境毗连，在历史及文化上均有悠久而密切的关系，近世纪来，又都为挣脱自己民族的厄运，进行过长期而勇敢的斗争。存在于贵我两国人民间的了解、同情与关怀是深切的。现在中印两国正式外交关系的建立，不但将使已存在于两国人民间的友谊日益发展与巩固，而且与此而俱来的亚洲两大国家人民的真诚合作，必将大有助于亚洲与世界的持久和平。

我热烈欢迎贵大使出任印度共和国驻中华人民共和国首任特命全权大使，并愿在贵大使加强两国合作的工作中予以协助。

谨祝贵国国家繁荣，人民兴旺，并祝贵国元首健康。

根据一九五○年五月二十一日

《人民日报》刊印。


新的世界战争是能够制止的*

(一九五○年六月六日)

目前的国际情况对于我们是有利的。以苏联为首的世界和平民主阵线比去年更为壮大。世界各国争取和平反对战争的人民运动有了发展。欲挣脱帝国主义压迫的民族解放运动有了广大的发展，其中特别值得注意的是日本人民和德国人民反对美国占领的群众运动已经起来，东方各被压迫民族的人民解放斗争有了发展。同时，帝国主义国家之间的矛盾，主要的是美国和英国之间的矛盾也发展了。美国资产阶级内部各派之间的争吵和英国资产阶级内部各派之间的争吵也增多了。与此相反，苏联及各人民民主国家相互之间的关系则是很团结的。具有伟大历史意义的新的中苏条约〔76〕，巩固了两国的友好关系，一方面使我们能够放手地和较快地进行国内的建设工作，一方面又正在推动着全世界人民争取和平和民主反对战争和压迫的伟大斗争。帝国主义阵营的战争威胁依然存在，第三次世界大战的可能性依然存在。但是，制止战争危险，使第二次世界大战避免爆发的斗争力量发展得很快，全世界大多数人民的觉悟程度正在提高。只要全世界共产党能够继续团结一切可能的和平民主力量，并使之获得更大的发展，新的世界战争是能够制止的。国民党反动派所散布的战争谣言是欺骗人民的，是没有根据的。

根据一九五○年六月十三日

《人民日报》刊印。

* 这是毛泽东在中国共产党第七届中央委员会第三次全体会议上的书面报告《为争取国家财政经济状况的基本好转而斗争》的节录。


打败美帝国主义的任何挑衅*

(一九五○年六月二十八日)

中国人民早已声明，全世界各国的事务应由各国人民自己来管，亚洲的事务应由亚洲人民自己来管，而不应由美国来管。美国对亚洲的侵略，只能引起亚洲人民广泛的和坚决的反抗。杜鲁门在今年一月五日还声明说美国不干涉台湾，现在他自己证明了那是假的〔84〕，并且同时撕毁了美国关于不干涉中国内政的一切国际协议。美国这样地暴露了自己的帝国主义面目，这对于中国和亚洲人民很有利益。美国对朝鲜、菲律宾、越南等国内政的干涉，是完全没有道理的，全中国人民的同情和全世界广大人民的同情都将站在被侵略者方面，而决不会站在美帝国主义方面。他们将既不受帝国主义的利诱，也不怕帝国主义的威胁。帝国主义是外强中干的，因为它没有人民的支持。全国和全世界的人民团结起来，进行充分的准备，打败美帝国主义的任何挑衅。

根据一九五○年六月二十九日

《人民日报》刊印。

* 这是毛泽东在中央人民政府委员会第八次会议上的讲话。


关于决定派志愿军入朝作战问题*

(一九五○年十月二日)

(一)我们决定用志愿军名义派一部分军队至朝鲜境内和美国及其走狗李承晚〔85〕的军队作战，援助朝鲜同志。我们认为这样做是必要的。因为如果让整个朝鲜被美国人占去了，朝鲜革命力量受到根本的失败，则美国侵略者将更为猖獗，于整个东方都是不利的。

(二)我们认为既然决定出动中国军队到朝鲜和美国人作战，第一，就要能解决问题，即要准备在朝鲜境内歼灭和驱逐美国及其他国家的侵略军；第二，既然中国军队在朝鲜境内和美国军队打起来(虽然我们用的是志愿军名义)，就要准备美国宣布和中国进入战争状态，就要准备美国至少可能使用其空军轰炸中国许多大城市及工业基地，使用其海军攻击沿海地带。

(三)这两个问题中，首先的问题是中国的军队能否在朝鲜境内歼灭美国军队，有效地解决朝鲜问题。只要我军能在朝境内歼灭美国军队，主要地是歼灭其第八军(美国的一个有战斗力的老军)，则第二个问题(美国和中国宣战)的严重性虽然依然存在，但是，那时的形势就变为于革命阵线和中国都是有利的了。这就是说，朝鲜问题既以战胜美军的结果而在事实上结束了(在形式上可能还未结束，美国可能在一个相当长的时期内不承认朝鲜的胜利)，那末，即使美国已和中国公开作战，这个战争也就可能规模不会很大，时间不会很长了。我们认为最不利的情况是中国军队在朝鲜境内不能大量歼灭美国军队，两军相持成为僵局，而美国又已和中国公开进入战争状态，使中国现在已经开始的经济建设计划归于破坏，并引起民族资产阶级及其他一部分人民对我们不满(他们很怕战争)。

(四)在目前的情况下，我们决定将预先调至南满洲〔86〕的十二个师(五六个不够)于十月十五日〔87〕开始出动，位于北朝鲜的适当地区(不一定到三八线〔88〕)，一面和敢于进攻三八线以北的敌人作战，第一个时期只打防御战，歼灭小股敌人，弄清各方面情况；一面等候苏联武器到达，并将我军装备起来，然后配合朝鲜同志举行反攻，歼灭美国侵略军。

(五)根据我们所知的材料，美国一个军(两个步兵师及一个机械化师)包括坦克炮及高射炮在内，共有七公分至二十四公分口径的各种炮一千五百门，而我们的一个军(三个师)只有这样的炮三十六门。敌有制空权，而我们开始训练的一批空军要到一九五一年二月才有三百多架飞机可以用于作战。因此，我军目前尚无一次歼灭一个美国军的把握。而既已决定和美国人作战，就应准备当着美国统帅部在一个战役作战的战场上集中它的一个军和我军作战的时候，我军能够有四倍于敌人的兵力(即用我们的四个军对付敌人的一个军)和一倍半至两倍于敌人的火力(即用二千二百门至三千门七公分口径以上的各种炮对付敌人同样口径的一千五百门炮)，而有把握地干净地彻底地歼灭敌人的一个军。

(六)除上述十二个师外，我们还正在从长江以南及陕甘区域调动二十四个师位于陇海、津浦、北宁诸线，作为援助朝鲜的第二批及第三批兵力，预计在明年的春季及夏季，按照当时的情况逐步使用上去。

根据手稿刊印。

* 这是毛泽东致斯大林电报的主要部分。


组成中国人民志愿军的命令

(一九五○年十月八日)

彭高贺，邓洪解〔89〕及中国人民志愿军各级领导同志们：

(一)为了援助朝鲜人民解放战争，反对美帝国主义及其走狗们的进攻，借以保卫朝鲜人民、中国人民及东方各国人民的利益，着将东北边防军改为中国人民志愿军，迅即向朝鲜境内出动，协同朝鲜同志向侵略者作战并争取光荣的胜利。

(二)中国人民志愿军辖十三兵团及所属之三十八军、三十九军、四十军、四十二军，及边防炮兵司令部与所属之炮兵一师、二师、八师。上述各部须立即准备完毕，待令出动。

(三)任命彭德怀同志为中国人民志愿军司令员兼政治委员。

(四)中国人民志愿军以东北行政区为总后方基地，所有一切后方工作供应事宜，以及有关援助朝鲜同志的事务，统由东北军区司令员兼政治委员高岗同志调度指挥并负责保证之。

(五)我中国人民志愿军进入朝鲜境内，必须对朝鲜人民、朝鲜人民军、朝鲜民主政府、朝鲜劳动党(即共产党)、其他民主党派及朝鲜人民的领袖金日成同志表示友爱和尊重，严格地遵守军事纪律和政治纪律，这是保证完成军事任务的一个极重要的政治基础。

(六)必须深刻地估计到各种可能遇到和必然会遇到的困难情况，并准备用高度的热情，勇气，细心和刻苦耐劳的精神去克服这些困难。目前总的国际形势和国内形势于我们有利，于侵略者不利，只要同志们坚决勇敢，善于团结当地人民，善于和侵略者作战，最后胜利就是我们的。

中国人民革命军事委员会主席 毛泽东

一九五○年十月八日于北京

根据毛泽东修改件刊印。


我军应当和必须入朝参战*

(一九五○年十月十三日)

(一)与政治局同志商量结果，一致认为我军还是出动到朝鲜为有利。在第一时期可以专打伪军〔90〕，我军对付伪军是有把握的，可以在元山、平壤线以北大块山区打开朝鲜的根据地，可以振奋朝鲜人民。在第一时期，只要能歼灭几个伪军的师团，朝鲜局势即可起一个对我们有利的变化。

(二)我们采取上述积极政策，对中国，对朝鲜，对东方，对世界都极为有利；而我们不出兵，让敌人压至鸭绿江边，国内国际反动气焰增高，则对各方都不利，首先是对东北更不利，整个东北边防军将被吸住，南满〔86〕电力将被控制。

总之，我们认为应当参战，必须参战，参战利益极大，不参战损害极大。

根据原件刊印。

* 这是毛泽东致当时在苏联的周恩来电报的节录。


任何外国对中国军队进入西藏无置喙的余地*

(一九五○年十月二十八日)

周〔91〕并外交部：

申健答得很正确〔92〕，态度还应强硬一点，应说中国军队是必须到达西藏一切应到的地方，无论西藏政府愿意谈判与否及谈判结果如何，任何外国对此无置喙的余地。

毛 泽 东

十月二十八日

根据手稿刊印。

* 这是毛泽东在中国驻印度大使袁仲贤关于印度外交部次长梅农同中国驻印度大使馆政务参赞申健谈西藏问题报告上的批语。


中国人民志愿军要爱护朝鲜的一山一水一草一木*

(一九五一年一月十九日)

以金日成同志为首的朝鲜劳动党和人民军，在朝鲜五年来的斗争中有了伟大的成绩，他们坚决反对帝国主义和封建主义，建立了为人民服务的人民政权，建立了英勇的人民军，和苏联、中国及其他人民国家建立了友好关系，现在又正在和美国侵略军及李承晚〔85〕匪军进行着英勇的斗争。因此，一切在朝鲜的中国志愿军同志必须认真地向朝鲜同志学习，全心全意地拥护朝鲜人民，拥护朝鲜民主主义人民共和国政府，拥护朝鲜人民军，拥护朝鲜劳动党，拥护朝鲜人民领袖金日成同志。中朝两国同志要亲如兄弟般地团结在一起，休戚与共，生死相依，为战胜共同敌人而奋斗到底。中国同志必须将朝鲜的事情看做自己的事情一样，教育指挥员战斗员爱护朝鲜的一山一水一草一木， 不拿朝鲜人民的一针一线，如同我们在国内的看法和做法一样，这就是胜利的政治基础。只要我们能够这样做，最后胜利就一定会得到。

根据手稿刊印。

* 这是毛泽东审阅中国人民志愿军司令员兼政治委员彭德怀在中朝军队高级干部联席会议上的报告稿时加写的一段文字。


在印度驻华大使举行的印度国庆会上的祝词

(一九五一年一月二十六日)

印度民族是伟大的民族，印度人民是很好的人民。中国、印度这两个民族和两国人民之间的友谊，几千年以来是很好的。今天庆祝印度的国庆节日，我们希望中国和印度两个民族继续团结起来，为和平而努力。全世界人民都需要和平，只有少数人要战争。印度、中国、苏联及其他一切爱好和平的国家和人民团结起来，为远东和平、为全世界的和平而努力。庆祝印度国庆，祝贺印度人民，祝贺你们的总统。

根据一九五一年一月二十七日《人民日报》刊印。


今后的世界必须是人民的世界*

(一九五一年十月二十三日)

抗美援朝的伟大斗争现在还在继续进行，并且必须继续进行到美国政府愿意和平解决的时候为止。我们不要去侵犯任何国家，我们只是反对帝国主义者对于我国的侵略。大家都明白，如果不是美国军队占领我国的台湾、侵略朝鲜民主主义人民共和国和打到了我国的东北边疆，中国人民是不会和美国军队作战的。但是既然美国侵略者已经向我们进攻了，我们就不能不举起反侵略的旗帜，这是完全必要的和完全正义的，全国人民都已明白这种必要性和正义性。为了继续坚持这个必要的正义的斗争，我们就需要继续加强抗美援朝的工作，需要增加生产，厉行节约，以支持中国人民志愿军。这是中国人民今天的中心任务，因此也就是我们这次会议的中心任务。

我们很早就表示：朝鲜问题应当用和平方法予以解决。现在还是这样。只要美国政府愿意在公平合理的基础上解决问题，不再如过去那样用种种可耻的方法破坏和阻挠谈判的进行，则朝鲜的停战谈判是可能成功的，否则就不可能成功。

在中华人民共和国成立以来的两年中，我们各方面的工作都获得了伟大的胜利。这些胜利，我们是依靠了一切可能团结的力量才获得的。在国内，我们是依靠了各民族、各民主阶级、各民主党派、各人民团体以及一切爱国民主人士在工人阶级和共产党领导之下的巩固团结。在国际范围内，我们是依靠了以苏联为首的和平民主阵营的巩固团结以及世界各国爱好和平的人民的深厚同情。由于这样，我们就获得了各方面工作的伟大胜利，这是我们的敌人所没有料到的。我们的敌人认为：新生的中华人民共和国面前摆着重重的困难，他们又用侵略战争来反对我们，我们没有可能克服自己的困难，没有可能反击侵略者。出于敌人的意料之外，我们居然能够克服自己的困难，居然能够反击侵略者，并获得伟大的胜利，我们的敌人眼光短浅，他们看不到我们这种国内国际伟大团结的力量，他们看不到由外国帝国主义欺负中国人民的时代，已由中华人民共和国的成立而永远宣告结束了。他们也看不到帝国主义称霸世界的时代，已由社会主义苏联的成立，已由中华人民共和国的成立，已由各人民民主国家的成立，已由中苏两个伟大国家在友好互助同盟条约〔76〕基础上的巩固团结，已由整个和平民主阵营的巩固团结以及世界各国广大和平人民对于这个伟大阵营的深厚同情，而永远宣告结束了。我们的敌人看不到这些，他们还想欺负中华人民共和国，他们还想称霸世界。但是，同志们，我可以断定，他们的想法是狂妄的，是徒然的，是不可能达到目的的。与此相反，中华人民共和国是不能欺负的，以苏联为首的伟大和平阵营是不能侵犯的，全世界和平人民是不能欺骗的。同志们，自从伟大的苏联十月社会主义革命胜利以后，世界上人民胜利的局面就确定了，现在则因为中华人民共和国的成立和各人民民主国家的成立而使这个局面发展和巩固了。不错，在第一次世界大战和俄国十月革命以后的历史时期中，曾经发生过德国、意大利和日本三个帝国主义国家企图称霸世界的事实，这种事实还是发生在中华人民共和国和许多人民民主国家没有成立的时候，但是结果如何呢?难道还没有证明这三个帝国主义国家的企图是狂妄的和徒然的吗?难道不是适得其反，想要称霸的帝国主义却得到了被打倒的结果吗?现在的局面完全不同了，伟大的中华人民共和国成立了，许多人民民主国家成立了，世界人民的觉悟程度提高了，整个亚洲和北部非洲的民族解放斗争蓬蓬勃勃地起来了，整个帝国主义体系的力量极大地削弱了，还有一个极其重要的事实是我们最亲密的盟国苏联的力量大大地增强了。在这种时候，再有帝国主义国家企图重走过去德意日三国侵略者的老路，则其结果不是完全可以料到的吗?总之一句话，今后的世界必须是人民的世界，世界各国必须由各国人民自己管理自己，而决不能再是帝国主义及其走狗横行霸道的世界了。我希望我国人民好好地自己团结一致，并好好地和我们的苏联盟友团结一致，好好地和一切人民民主国家团结一致，好好地和世界上一切同情我们的民族和人民团结一致，向着争取反侵略斗争的胜利、向着建设我们伟大国家的胜利、向着保卫世界持久和平的胜利而继续前进。同志们，只要我们这样做，我相信，胜利决定地是我们的。

根据一九五一年十月二十四日《人民日报》刊印。

* 这是毛泽东在中国人民政治协商会议第一届全国委员会第三次会议上的开会词的一部分。


朝鲜停战谈判能否成功系于美国政府有无诚意*

(一九五二年二月十四日)

我们不要侵犯任何国家，我国人民志愿军在朝鲜的斗争是为打退向我国边疆前进的美帝国主义的侵略行为而去的。从去年七月开始在开城和板门店举行的敌对双方的停战谈判，朝鲜人民军和中国人民志愿军的代表尽了极大的努力，促使谈判走向成功。如果不是美国方面的故意拖延，谈判应当早就成功了。今后谈判能否成功，仍系于美国政府有无和平解决朝鲜问题的诚意。如果美国政府在朝鲜方面也和我们一样具有和平解决问题的诚意，则停战谈判是可能获得成功的。

根据手稿刊印。

* 这是毛泽东审阅周恩来在中苏友好同盟互助条约签订两周年纪念会上的讲话稿时加写的一段文字。


庆祝抗日战争胜利七周年致斯大林的电报

(一九五二年九月二日)

斯大林大元帅：

在抗日战争胜利七周年的时候，请接受我及中国人民解放军和全中国人民向你和苏联武装部队、苏联人民的热烈的祝贺与衷心的感谢。

苏联在抗日战争中给予中国人民的巨大援助，苏联军队歼灭日本军队的主力——关东军，帮助了中国人民在抗日战争中取得最后胜利。苏联在中国的恢复与建设过程中给予中国人民的兄弟般的帮助使中国人民的力量获得迅速的巩固与壮大。

现在，当着日本军国主义正在复活，日本侵略势力又重新抬头的时候，中国与苏联的牢不可破的友好同盟是共同制止日本和其他在侵略行为上与日本相勾结的任何国家之重新侵略、保卫东方与世界和平的有力保证。

中华人民共和国和苏维埃社会主义共和国联盟的牢不可破的伟大友谊万岁!

中华人民共 和 国

毛泽东

中央人民政府主席

一九五二年九月二日

根据一九五二年九月三日《人民日报》刊印。


一直打到美帝国主义愿意罢手为止*

(一九五三年二月七日)

要加强抗美援朝的斗争。由于美帝国主义坚持扣留中朝战俘，破坏停战谈判，并且妄图扩大侵朝战争，所以，抗美援朝的斗争必须继续加强。我们是要和平的，但是，只要美帝国主义一天不放弃它那种横蛮无理的要求和扩大侵略的阴谋，中国人民的决心就是只有同朝鲜人民一起，一直战斗下去。这不是因为我们好战，我们愿意立即停战，剩下的问题待将来去解决。但美帝国主义不愿意这样做，那末好吧，就打下去，美帝国主义愿意打多少年，我们也就准备跟它打多少年，一直打到美帝国主义愿意罢手的时候为止，一直打到中朝人民完全胜利的时候为止。

根据一九五三年二月八日《人民日报》

刊载的新闻稿刊印。

* 这是毛泽东在中国人民政治协商会议第一届全国委员会第四次会议上讲话的节录。


致南非印度人大会的电报

(一九五四年五月二十八日)

南非印度人大会联合名誉书记

卡查利亚

先生：

米斯特里

我代表中国人民完全支持南非的非白色人民 (包括印度人及其他亚、非人民) 争取民主权利、反抗种族歧视和压迫的正义主张。祝大会在团结印度人和所有的南非人民——白色和非白色人民——争取和平、自由、民主与进步的事业中获得成功。

毛 泽 东

一九五四年五月二十八日于北京

根据一九五四年五月二十九日《人民日报》刊印。


关于中间地带、和平共处以及中英中美关系问题*

(一九五四年八月二十四日)

中国人民政府、各民主党派和人民团体都欢迎你们来访问，把你们当自己的朋友看待。请你们在这里像在自己的家里一样吧。你们到中国来看看是很好的。

我们彼此一定还有很多的不了解。但是从第二次世界大战开始以来，中英关系已经根本改变，虽然并不是说，我们之间没有争论，没有不同意见，也不是说我们两国的制度没有不同之处。过去日本统治过中国，这是若干年前的事了；对日战争以后，美国又代替了日本，帮助蒋介石欺负我们。在这两个阶段，英国都改变了对中国的态度。在我们和你们之间，基本的争论是不多了，是不是?这是基本问题。

我们和法国的关系同样是这样。过去是日本人的问题，现在是美国人的问题。我们也有个洋，叫太平洋，可是太平 洋不太平。有些问题我们不了解。例如：澳大利亚和美国签订了一个条约〔93〕，声明说是为了反对共产党，说我们要侵略澳大利亚，因此有必要同美国和新西兰一起签订这个条约，一齐反共。反共的声浪在世界相当高哩，特别在前一个时期。据说，中国人犯了大罪，主要的是把一个很好的人叫蒋介石给赶走了，这个人好极了，他有完全的道德和全部的真理。我们就做了这一件“坏事”。我读过比万〔94〕先生的一篇文章，他说，美国人发明了一种新逻辑，说中国人自己侵略了自己。

美国说我们犯了大罪，现在这个问题也还没有完结。关于蒋介石究竟是好人还是坏人，有两种议论。在美国看来，蒋介石比我们好。你们的看法不同些，因为你们早已不承认蒋介石了，所以我说和你们没有根本分歧。我们彼此在日本问题上也没有根本分歧，因为对日本问题，英国今天管不了了。因此我们看见你们觉得很高兴。

我有点意见想谈一下。所谓反共，这事并不是完全真实的。据我看，美国反共是把它当作个题目来做文章，以达到他们另外的目的，首先是占据从日本到英国的这个中间地段。美国在北美洲处在这个中间地段的那一边，苏联和中国处在这一边。美国的目标是占领处在这个广大中间地带的国家，欺负它们，控制它们的经济，在它们的领土上建立军事基地，最好使这些国家都弱下去，这包括日本、德国在内。

你们问,我们和你们所代表的社会主义能不能和平共处?我认为可以和平共处。这里发生一个问题，难道只能和这种社会主义共处,不可以和别的事物共处吗?和非社会主义的事物，像资本主义、帝国主义、封建王国等能共处吗?我认为，回答也是肯定的，只需要一个条件，就是双方愿意共处。为什么呢?因为我们认为，不同的制度是可以和平共处的。

我们和你们也可以合作。我们之间首先就不会打仗。何必打仗呢?我们不仅不会和工党开仗，也不会和保守党开仗。

你们问， 国际形势可能怎样发展?我看现在的国际形势是好的，日内瓦会议〔95〕以后有了一些改变。有些人批评说，你们到中国来会上当，主要是美国这样说。我看你们以不听他们的话为好。历史是以若干年为单位来计算的，不能以一时的议论为准，不能听那么多。中国是一个正在开始改变面貌的落后国家，经济上、文化上都比西方国家落后。但是现在正在开始改变面貌，已经取得了改变的可能性。中国是农业国，要变为工业国需要几十年，需要各方面帮助，首先需要和平环境。经常打仗不好办事，养许多兵是会妨碍经济建设的。如果诸位同意的话，我们要继续创造一个和平的国际环境。我想，这也是英国、法国所需要的。我们的国家现在还很穷，如果能得到几十年和平就好了。你们赞成吗?如果赞成，就让我们订一个条约，当然不是今天下午订，订个几十年不打仗的条约。谁要打仗，就反对他。我们没有别的本钱，只有一桩，就是老百姓。人多，地大，是我们的两桩本钱。至于建设近代化的国家，那需要很多的时间、精力。我们这类国家，如中国和苏联，主要依靠国内市场，而不是 国外市场。这并不是说不要国外联系，不做生意。不，需要联系，需要做生意，不要孤立。有两个基本条件使我们完全可以合作：一、都要和平，不愿打仗；二、各人搞自己的建设，因此也要做生意。和平、通商，这总是可以取得同意的，对不对?

我认为，英国工党朋友们对苏联的了解是不恰当的。英国是个大国，苏联也是大国，这两个国家的关系不搞好，世界和平就成问题。问题不在于中国应和苏联离开，而是英国应该和苏联靠拢。我劝你们和苏联靠拢，这是我们的建议。为什么你们这样不喜欢苏联呢?

中国、苏联、英国和其他各国彼此都靠拢些，观点不要一成不变,情况就可以改善。怎么样?再说一句，这也包括美国在内，希望美国也采取和平共处的政策。美国这样的大国如果不要和平，我们就不得安宁，大家也不得安宁。这个工作英国人好做，因为我们和美国人彼此对骂得很厉害。我想，反对中国的不是美国多数人,而只是少数人。东南亚条约[96]，美国为什么不要中国参加?我们要参加,他们却不要我们。中国、苏联、英国、美国、法国都参加有什么不好呢?

美国人做的事太不像样子，他们支持蒋介石差不多每天都骚扰大陆。所以你们最好劝劝美国人把第七舰队拿走。几条船好办，一拿就走了。他们是违反国际形势、违反历史的。他们只是美国的少数人，如杜勒斯〔97〕之流。我们希望工党朋友们劝劝美国人：

一、把第七舰队拿走，不要管台湾的事，因为台湾是中国的地方；

二、不要搞东南亚条约，这也是违反历史的，要搞就搞集体和平公约；

三、不要武装日本，武装日本的目的是反对中国和苏联，最后会害自己和西南太平洋各国，这是搬石头打自己的脚，这种可能性是有的；

四、不要武装西德，武装结果不是好事，也会是搬石头打自己的脚。

让我们大家统统解除武装，我们自己的几个兵也都不要了。让我们中国、苏联、英国、法国这些亚洲和欧洲的国家倡议一下，向美国提出这个建议。

根据谈话记录稿刊印。

* 这是毛泽东同英国工党代表团谈话的主要部分。


和平共处五项原则〔98〕应推广到所有国家关系中去*

(一九五四年十月)

东方国家都受过西方帝国主义国家的欺侮

(一九五四年十月十九日)

我们所有东方人，在历史上都受过西方帝国主义国家的欺侮。日本虽然是一个东方国家，但是过去它又是一个帝国主义国家，它也欺侮别的东方国家，可是现在连日本都受欺侮了。中国受西方帝国主义国家的欺侮有一百多年。你们的国家受欺侮的时间更长，有三百多年。现在日本人也处在受压迫的境地。因此，我们东方人有团结起来的感情，有保卫自己的感情。赖嘉文〔99〕大使在中国已经几年了，一定懂得中国人民爱国的感情和中国人民对印度人民及其他东方国家人民的感情。尽管我们在思想上、社会制度上有不同，但是我们有一个很大的共同点，那就是我们都要对付帝国主义。尼赫鲁总理不要以为中国已经完全独立，没有问题了，我们还有很大的问题，台湾就还在美国和蒋介石的手里。离开大陆几公里的地方，我们有三十多个岛屿，其中大的有三个。这些岛屿都被美、蒋盘踞着，我们的船不能通过，外国船也不能通过。美国飞机飞到我们内地的上空，空投特务。这些特务以七人到十人为一组，带有电台。到现在为止，已经有几十组这样的特务空投到我们内地各省。在四川和靠近西藏的青海，美国飞机都曾空投过特务，并且空投武器给那里的土匪。这就说明，美国当局中的一小部分人，一有机会就要整我们的。

此外，尼赫鲁总理知道，我们的国家不是一个工业国，而是一个农业国。我国的工业水平比印度还低。我们要努力十年二十年之后才能取得一些成绩。帝国主义国家现在是看不起我们的。我们两国的处境差不多，这也是东方国家的共同处境。我读了尼赫鲁总理上月二十九日的演说，尼赫鲁总理所表示的情绪同我们的差不多。

我们两国人民对互访的两国领导人所表示的欢迎，说明他们着重的不是思想和社会制度方面的不同，而是我们的共同点。

应当把五项原则推广到所有国家的关系中去。尼赫鲁问题在上月二十九日的演说中就说过，应当按五项原则来受约束，承担义务。如果一个国家说了不做，那末就有理由来指责它，它在人们眼中就输了理。问题是有些大国不愿受约束，不愿像我们两国那样，根据五项原则订立协定。不知道它们有什么想法?据我知道，美国和英国也说，它们要求和平，不干涉他国内政。但是，如果我们要同它们根据五项原则发表声明，它们又不愿意干。

不能设想任何国家会开军队到美国去。至于说美国怕丧失它在世界各地占据的地方，可是我好像听说美国是反对英、法殖民主义的。美国的恐惧也实在太过分了。它把防线摆在南朝鲜、台湾、印度支那，这些地方离美国那么远，离我们倒很近。这使得我们很难睡稳觉。

美国做事是不管别人能不能受得了的。例如，搞东南亚条约〔96〕，它就没有问问中国和印度。亚洲有许多国家，但是它只问了三个：巴基斯坦、泰国、菲律宾。

尼赫鲁总理说东南亚条约是美国对日内瓦协议的一个反应，这很对。日内瓦会议〔95〕做了好事，美国就来破坏。 艾登曾经建议搞一个亚洲洛迦诺公约〔100〕，但是后来又放弃了，反而接受东南亚条约。这样的大国，竟这样胆小。我们两国就不怕。美国邀请印度参加马尼拉会议，印度就有胆量不去。在恢复中国在联合国中的地位问题上，印度也有胆量投票赞成。但是像英、法这样的大国却如此胆小。我们向它们建议，把它们的大国地位给我们，好不好?

英国常说是我们不承认英国；我们对英国说，是它不承认我们。我们劝英国学印度，果真如此，英国就能同我们建立正式外交关系。北欧的一些国家，例如挪威，也敢于投票赞成恢复我国在联合国中的地位，因此我们同挪威也建立了正式外交关系。

澳大利亚说怕我们，说共产党要去侵略它。可是我们连船都没有，怎样去法呢?澳大利亚参加马尼拉条约，说是为了防御。但是我们向它提出五项原则，同它互不侵犯，互不干涉，它又不干。

我有两点怀疑：

第一，美国叫着反共的口号，它反对共产党倒是实在的事，但是，它是否真的害怕中国共产党呢?中国只有几枝烂枪，我们有的只是人、农业和手工业。我看美国不是真怕中国共产党，而是以此为题目，另有其他的目的。

第二，像英国、法国、澳大利亚这些国家，为什么要跟着美国走，而印度、印尼、缅甸和北欧的一些国家却不一定跟着美国走呢?我看这是因为英国、法国、澳大利亚这些国家把它们的利益套在美国车子上，美国火车头下一个命令，它们不得不服从。印度、印尼、缅甸和北欧的一些国家没有把它们的利益套在美国车子上，或者套得不紧，因此没有必要跟着美国走。

国与国之间的合作必须是互利的

(一九五四年十月二十一日)

我们在合作方面得到一经验：无论是人与人之间、政党与政党之间、国与国之间的合作，都必须是互利的，而不能使任何一方受到损害。如果任何一方受到损害，合作就不能维持下去。正因为这个原因，我们的五项原则之一就是平等互利。

中国古代的圣人之一孟子曾经说过：“夫物之不齐，物之情也。”〔101〕这就是说，事物的多样性是世界的实况。马克思主义也是承认事物的多样性的，这是同形而上学不同的地方。

国与国之间不应该互相警戒，尤其是在友好的国家之间。像我国同美国这样互相警戒着是不好的。

我们应该共同努力来防止战争，争取持久和平

(一九五四年十月二十三日)

我们不赞成过去希特勒德国的说法，希特勒德国和日本过去曾说，它们是“无”的国家，要向“有”的国家取得东西。日本在过去，在十年前，倒的确是黄祸。

我们现在需要几十年的和平，至少几十年的和平，以便开发国内的生产，改善人民的生活。我们不愿打仗。假如能创造这样一个环境，那就很好。凡是赞成这个目标的，我们都能同它合作。毫无疑问，印度是赞成的，印尼和缅甸也是赞成的。

我想泰国也不会怀疑中国要大举进攻它。我们是想同它搞好关系的，但是泰国政府古怪得很，不理我们。

菲律宾说怕我们侵略，但是我们要同它搞好关系，它又不干。既然怕侵略，那末我们就交朋友吧，互不侵犯，并且像中印两国一样，发表一个声明。但是它又不干，它不愿意承认我们国家的存在。我们想不出这是为了什么，唯一的理由就是它听美国的话，同美国走在一条轨道上，美国说什么，它就做什么。

说到美国，我们上次还有一个问题没有谈完，那就是战争问题。尼赫鲁总理说，美国想打仗，想用战争的办法得到更大的利益。关于战争是否有好处，这是一个值得研究的问题。我们可以看一看两次世界大战究竟对谁、对哪些国家有好处。可以说两次大战对三类国家有利，对其余的国家都是有害的。

第一类国家是美国帝国主义，它在两次大战中获得了利益，得到了发展。

第二类是在两次大战以后建立起来的、由共产党和工人阶级领导的国家。

第三类是被压迫的民族和国家，这些不是共产党领导的，而是由爱国的团体和政党领导的。像印度、印尼、缅甸、叙利亚和埃及这样的国家属于这一类。

要搞战争的话，就要动员人民，就要使人民处于紧张状态，并且使他们学会打仗。但是，人民结合起来以后，势必会产生革命。例如，中国革命就是这样，印度的革命也是这样。我们两国的独立都是第二次世界大战的结果，没有第二次大战，很难取得独立。

另外一些国家被战争削弱了，例如德国、意大利、日本；英国、法国虽然是战胜国，但是也削弱了。在中国，由于日本和蒋介石削弱了，我们就起来了。由于英国削弱了，印度、缅甸和埃及起来了。由于法国削弱了，越南、叙利亚起来了。由于荷兰削弱了，印尼起来了。

如果再要打仗的话，不知道美国军事集团是怎样的想法。他们过去的经验是在两次大战中得到利益和发展，他们希望通过再一次战争得到更大的利益和发展。他们是根据自己的经验这样想的，但是，这只是一方面的经验；另一方面，两次大战以后还建立了共产党领导的国家和爱国党派领导的国家。如果再打大战，我看美国不一定得利，而且美国本身就会发生问题。如果再打大战，西亚和非洲的大部或全部、整个拉丁美洲都会脱离帝国主义。

人民革命力量是要得到机会才能起来的。布尔什维克如果没有得到第一次世界大战的机会，那末十月革命就会有困难。我们在中国打了二十二年仗，但是胜利还是在最后几年取得的。第二次大战以后，我们得到了机会才起来的。这是共产党领导的国家方面。

爱国党派领导的国家方面，我们在东南亚和西亚也可以看到一些例证。各人有各人的看法，但是我看，再打大战，对美国来说是划不来的，整个世界或世界的绝大部分将处于革命状态。我这样说，并不是故意危言耸听，而是根据两次大战的实际情况。如果再打大战，我看对美国没有任何好处，只能使它的统治范围缩小。

在武器方面，美国以为它有原子弹和大炮，以为它的海、空军强大，因此它依靠这些东西。我想武器虽然有变化，但是除了杀伤的人数增多以外，没有根本的不同。古代使用的是冷兵器，例如刀、枪等。后来使用热兵器，例如步枪、机关枪、大炮等。现在又加上原子弹。但是基本的差别就是，冷兵器杀伤的人较少，热兵器杀伤的人多一些，原子弹杀伤的人更多。除了死伤的人数以外，没有什么差别。过去，冷兵器和热兵器双方都有，现在苏联和美国也都有原子弹。因此随着武器的变化，无非是死伤的人数更多而已。

如果打第三次世界大战，那末死伤的人数恐怕就不是以千万计，而是要以亿万计。中国现在没有原子弹，不知道印度有没有。我们正在开始研究，原子弹是要花本钱的，我们一下子还搞不起来。

如果打第三次世界大战，那末这一方有死伤，另一方也有死伤，因此就平衡了。最后决定战争胜负的还是人，看谁拿着武器，看掌握着武器的战士们认为什么对他们最有利，看谁会打仗，而主要的还是前二者。至于说武器的多少，印度国大党和中国共产党在开始的时候都是没有武器的，现在我们都有了武器。

此外，还有一条经验。在两次世界大战中，都是防御者胜利，进攻者失败。第一次大战中，德国军队在西边打到巴黎，在东边几乎打到彼得格勒，但是结果进攻者还是失败了。第二次大战中的进攻者，德国、意大利、日本也都失败了。而防御的一方取得了胜利，虽然在防御这一方面的一些国家被战争削弱了，例如英国、法国。

我们可以得出结论：不应该再打大战，应该长期和平。再打大战的结果，是对侵略者不利的。

我们双方的分析虽然有些地方相同，有些地方不同，但是结论是相同的。尼赫鲁总理在对美国进行分析时说，一方面美国从战争中得利，另一方面又遇到了困难。这种分析是很好的。

至于战争工具，我们大致可以分为三个阶段：弓箭、大炮和原子弹。尼赫鲁总理说有性质上的不同，这是对的。我刚才谈武器时，只是说战争的结果而言。

不管用什么武器，不管是哪一个时代进行的战争，不管战争的规模是地方性的或是世界性的，结果多是一方摧毁另一方。固然，战争也有不分胜负而讲和的，例如三八线战争〔88〕和十七度线的战争〔102〕。在这种战争中,没有任何一方根本打败另一方。但是在大多数的战争中，总是一胜一败，败者的力量被摧毁得更多些。所谓力量，不仅包括有生命的力量，而且包括物质力量。因此归根结底，还是看力量损毁的范围和大小来决定胜负。

当然，我是指战争的最后结果而言。第二次世界大战的结果是德国的军队被全部毁灭，而苏联的军队不但没有毁灭，而且还打到柏林。德国、意大利、日本的军队都被解除了武装。尼赫鲁总理推想，第三次大战会使全世界处于混乱时期，这种推想是可能的。原子弹不仅会毁灭人，而且会毁灭物质，但是，是否许多国家就会没有政府呢?不会的。只要有人存在，总是会有政府的。一个政府被摧毁了，另一个政府又会起来。人类总是要找出路的，剩下来的人也是会求生的。还应该估计到，现在的人比过去的人有很大的变化，他们要求解放和独立的觉悟已经大大提高，这在无论哪个国家都是如此，包括美国在内。

归根一句话,不打仗最好。如果我们能替艾森豪威尔[103]当个参谋长，那末他就可以听我们的话，而不受他的顾问的包围了。尼赫鲁总理做这件工作会比我们顺利些。如果我们去做这个工作，他就会说我们以革命来恐吓他，并且说他不怕革命。我想，不仅战争，就是紧张局势也使制造紧张局势的人一方面得利，另一方面又受到损害。我想问问，究竟是使人民感到安全有利呢，还是使人民每天处于紧张有利?紧张局势会促进人民觉悟，使他们做好准备，抵抗压力。这是有助于革命的。

很明显，中印之间没有紧张局势，我们互相之间也不进行神经战，也不每天戒备着，像我们同美国之间以及苏联同美国之间那样。

尼赫鲁总理到中国来已经有几天了，一定已经知道了我们的情况。我们现在正执行五年计划，社会主义改造也正在开始。如果发生战争，我们的全盘计划就会打乱。我们的钱都放在建设方面了。如果发生战争，我们的经济和文化计划都要停止，而不得不搞一个战争计划来对付战争。这就会使中国的工业化过程延迟。但是把中国全部毁灭，炸到海底下去，是有困难的，中国人是会永远存在的。印度也是这样。几千万年前有一种大动物叫恐龙，它在冰河时代就消灭了。但是后来又出现了别的动物，最后出现了人类。现在在中国还可以看到冰河的遗迹。

总之，我们应该共同努力来防止战争，争取持久的和平。

国与国之间足以引起怀疑、妨碍合作的问题都要解决

(一九五四年十月二十六日)

大约两千多年前,中国的一个诗人屈原曾有两句诗:“悲莫悲兮生别离，乐莫乐兮新相知。”〔104〕

我曾经在一次宴会上对尼赫鲁总理谈起我们对印度的感觉，我说我们同印度不需要互相防备着。我们没有感觉到印度要损害我们。

我曾经问，我们两国总理兼外长在谈话中如果说错了话，能不能改?我想是能改的。但这是在我们两国之间如此，在别的一些国家可能是会抓住我们说错的话的，我们也会抓住别的一些国家说错的话。中国有一句话，叫做抓辫子。但是我们同印度是不互相抓辫子的，我们并不互相防备，说错了话也不要紧。

印度是一个有希望的民族，是一个伟大的民族。我听袁仲贤〔105〕大使说，印度南部的人民在农业方面精耕细作，把一切可利用的土地都利用了。这有点像我们成都附近的情况。印度的每一个好消息都使我们高兴。印度好了，对世界是有利的。

我很高兴能有这几次会谈，使我们相互交换了意见。同时尼赫鲁总理又同周恩来总理进行了会谈。我们两国的外交是很容易办的，不需要吵架。朋友之间有时也有分歧，有时也吵架，甚至吵到面红耳赤。但是这种吵架，和我们同杜勒斯〔97〕的吵架，是有性质上的不同的。

尼赫鲁总理这次来访，一定会看出来，中国是很需要朋友的。我们是一个新中国，虽然号称大国，但是力量还弱。在我们面前站着一个强大的对手，那就是美国。美国只要有机会，总是要整我们，因此我们需要朋友。这是尼赫鲁总理可以感觉到的。我想印度也是需要朋友的。这一点可以从我们这几次会谈，从过去几年我们的合作，从周总理访问印度时受到的欢迎和进行的恳谈看得出来。

尼赫鲁总理主张建立和扩大和平区域，并且表示希望赞成和平的国家日益增多。建立和扩大和平区域是一个很好的口号，我们赞成。为此目的，就需要去除一些足以引起怀疑、妨碍合作的因素。 中印签订了关于西藏的协定〔106〕，这是有利于消除引起怀疑、妨碍合作的因素的。我们共同宣布了五项原则，这也是很好的。 华侨问题也应该适当地解决，免得有些国家说我们要利用华侨捣乱。如果华侨保持侨民身份，他们就不应该参加所在国的政治活动；如果取得了所在国的国籍，那末就应该按该国的法律办事。华侨也应该遵守所在国的法律。

凡是足以引起怀疑、妨碍合作的问题，我们都要来解决，这就能达到五项原则中的平等互利。合作不能对任何一方有害，否则就不能持久，一定会破裂。不论是朋友之间、国与国之间或是政党与政党之间的合作，都是如此。合作一定要有利，否则谁还干呢?

根据谈话记录稿刊印。

* 这是毛泽东同印度总理贾瓦哈拉尔·尼赫鲁的四次谈话。


和平共处五项原则〔98〕是一个长期的方针*

(一九五四年十二月)

我们应该在合作中增进了解

(一九五四年十二月一日)

毛泽东主席(以下简称毛)： 我们高兴地看到吴努总理、努夫人和其他几位朋友。中国人民也很高兴看到你们。因为我们两国是关系密切的邻邦，多年的友好国家。

在历史上，中国同缅甸打过仗吗?恐怕次数很少吧?

吴努总理(以下简称努)：打过两次：一次是在元朝忽必烈汗〔107〕的时期；另一次是在清朝。 但是我们同汉族从来没有打过仗。

毛：这两次战争，都是中国人不对，中国侵略了你们。

在历史上，朝鲜和越南受中国的气最多，缅甸比较少。以后我们两国应该和平共处。

努：谢谢。

毛：我们希望没有战争就好了。

努：很坦率地说，我们对于大国是恐惧的。但是周恩来总理访问了缅甸以后，大大地消除了缅甸人的这种恐惧。我很高兴地向主席报告这一点。

毛：我们往来多了，更熟悉了，就能更好相处。两个国家在一个时期之内互相不够了解，这是很自然的。我们应该在合作中增进了解。我们很需要和平的环境，我们还有许多事没有办好。

努：完全赞成主席刚才讲的话。

毛：我们国内的问题是应该而且也可以在国内解决的，我们所需要的就是国际合作和帮助。例如，我们人口多的问题,可以用发展生产的方法来解决。我们反对过去希特勒〔4〕说过的话，他说，人口多就应该向国外扩张，在国外取得东西。又如土地问题，我们用分配土地、组织合作社、开荒等办法来解决。这一切，我们都同尼赫鲁总理谈过。现在我们在搞计划经济，这是我们过去没有做过的。这件工作不容易，有许多困难。

努：我来访问的目的之一，就是来研究你们如何执行计划。

毛：第一个五年计划已经执行快两年了，成绩不大，但是也取得了一些成绩。

努：我们也有计划，但是由于国内叛乱，没有多大进展。

毛：慢慢来。我们两国的经济水平差不多，主要都是农业国。像中国、缅甸、印度、印度尼西亚这样的国家，大体都在同样的一个经济水平上。我们都希望把自己的国家变成工业国家。

努：我们也希望如此。

毛：这是一个长时期的工作，不能在短期间完成。我们需要和平环境，需要朋友，因此我们看到吴努总理，感到很高兴。

努：中国对缅甸的态度一直是正确的。如果中国政府利用了国民党军队在缅甸〔108〕这一事实， 那可能使缅甸政府遇到很多麻烦。但是中国政府不但不加利用，而且对缅甸政府的困难表示同情。对于中国政府这样一个正确和友好的态度，我代表缅甸政府和人民向主席致谢。

毛：你们的困难，我们是谅解的。我们知道，国民党军队继续在缅甸存在，是因为你们有困难，而不是你们故意允许他们留在缅甸。我们决不借口国民党军队在缅甸，而破坏我们两国间的和平关系。

努：谢谢。

毛：在缅甸的国民党军队，人数不多，我们并不怕。他们所能做到的扰乱也有限。

努：他们人数虽少，但是如果中华人民共和国政府采取的不是一个同情我们的态度，那末很可能发展成为第二个朝鲜或印度支那。这是我们过去所担心的。可是中国政府采取的是同情我们的态度，因此毫无纠纷。

毛：我们曾经对边境上的人下过严格的命令，叫他们只采取防御措施，不得越过边境一步。美国的目的同你们的就不同了。他们是利用在缅甸的国民党军队来整我们和缅甸。泰国对我们不很友好，但是，如果可能的话，我们很想同泰国建立关系，搞好关系。

努：中国政府是否已经采取了一些步骤来同泰国建立友好关系，正如中缅之间的友好关系那样?

毛：我们曾经同尼赫鲁总理谈过，也希望吴努总理间接地给予帮助。不知道有什么办法可以使泰国同我们的关系改善?

努：尼赫鲁总理和我在十二月二十六日将路过曼谷，前往印尼参加“科伦坡会议”〔109〕。我们将会乘我们在曼谷的机会，把中国政府的意见转告泰国总理和泰国政府的其他成员。

毛：那很好。

努：我们将会对泰国总理和泰国政府的其他成员提起这件事。

毛：泰国说，他们怕中国去侵略他们。我们可以按照同印度和缅甸所采取的办法，根据五项原则，同泰国一起发表一个声明，说明互不侵犯，和平共处。如果谁进行侵略，谁就不对。

我们两国总理发表的联合声明〔110〕，已经确定了我们相互间关系的五项原则。这五项原则中的一条叫做互不干涉内政，另一条叫做平等互利。什么叫互不干涉内政呢?那就是说，一国的国内纠纷，由这个国家自己管，别国不得过问，也不得利用这种国内纠纷。一个国家只能承认别国的人民自己选择的政府。因此，缅甸承认我们的政府，我们承认吴努总理的政府。一国也只能有一个政府。至于一个国家将来是否会有另外一个政府，那是这个国家的事，我们不管；中国将来是否会有另外一个政府，那是中国的事，别国也不能管。这就是我们的方针。

我们两国的国界很长，有些疆界还没有定。我们两国边境上的少数民族也有许多是相同的，这些人互相往来是非常可能的；不满意政府的人相互跑，也是非常可能的。但是我们决不利用跑来的人，去损害缅甸政府的利益。这就是互不干涉内政，同时也是互利，因为互利就不能互相损害。我们既然讲合作，就不能互相损害，否则就合作不好。既然现在存在有怀疑，那末就要找证明，看看究竟是互利还是互相损害。在我们的合作中可以找到证明。五年来，我们比开始的时候更了解了，两国的关系可以说有了进展。例如，过去我们两国没有贸易协定，现在有了。将来我们的合作还应该更进一步。

你们心里想的，我们知道。你们怕我们的云南省对你们不利。

努：是的，怕得很。正因为如此，我曾建议周总理同我一起到云南走一趟。但是，很遗憾的是我们的飞机这次不能飞过云南的山脉。

毛：我们的想法同你们的想法是有些距离的。你们很害怕，因为不了解情况。我们对情况很清楚。我们嘱咐那里的人对缅甸友好，不要闹麻烦。我们已经做了准备，让吴努总理从云南回国。不过不能飞行，要坐汽车，大概要走四天，只是公路差一些。我们已经准备好了，吴努总理可以去看一看。

努：下次去吧!

毛：不要以为云南是一个神秘地区，那里一点也不神秘。缅甸曾经提出要在昆明设领事馆，我知道你们的目的是想看看云南，观察观察。这是可以的，也是应该的。你们可以去观察一下，看看我们在那里所做的，是对你们友好，还是暗害你们。如果我们不让你们去观察，那就不好了。我们也可以在缅甸找一个地方设立领事馆。

努：欢迎。

毛：这件事由你们两位总理去谈吧!你们应该想办法把那个地区的紧张局势缓和一下。

我们应该想出各种办法来解决我们之间的问题，这样可以增加我们的互信。也许有些问题现在还不能解决，例如边界问题，不过将来是要解决的，可以留到以后解决。总之要使双方的利益不受损害。

吴努总理刚才提到要开一个“科伦坡会议”，这不会议什么时候开?

努：十二月二十八日。

毛：是讨论和平问题和亚非会议〔111〕吗?

努：是的。

毛：对于亚非会议，我们很感兴趣。尼赫鲁总理告诉我们，亚非会议的宗旨是扩大和平区域和反对殖民主义。我们认为，这个宗旨很好，我们支持这个会议。如果各国同意，我们希望参加这个会议。

努：所有的亚非国家都会被邀请参加这个会议。不过如果邀请像菲律宾、泰国这样的国家，中国认为如何?

毛：我们认为，应该邀请。虽然我们同这两个国家没有外交关系，但是那不要紧。日内瓦会议〔95〕就有美国参加。

周恩来总理：日本也应该被邀请。就是不应该邀请蒋介石。

努：我可以相当有把握地说，有些国家会建议邀请蒋介石的，但是尼赫鲁总理和我是会反对的。

毛：看来似乎有些困难啊!不过我们还是希望中国能够被邀请。只是不能像有些人建议的那样，请中国参加联合国，又把蒋介石保留在联合国里。这样我们就不好去了。因为台湾问题是中国的内政，台湾是中国的一部分。如果我们能够参加亚非会议，我们将感到光荣。

这个会议是为了亚非国家的合作，因此也大大有利于世界和平。过去亚洲有一个日本是侵略国，但是现在日本的地位也起了变化，变成半被占领国了，处于困难的境地。中国人民对于日本也不那么恨了，而是采取友好态度。如果日本军国主义再起，我们是怕的。缅甸、印尼等国大概也有同感。但是现在的事实是，日本处于半被占领国的地位，日本民族受到压迫。

除此以外，还有参加东南亚条约〔96〕的少数亚洲国家，它们的意见同我们的不一样。但是我们仍然想说服这些国家，同我们建立友好关系。

努：这个想法很好。

毛：如果泰国愿意，我们可以同泰国结成友好关系，根据五项原则互不侵犯、互不干涉内政。中国有三百万华侨在泰国，其中很多人反对中国政府。如果我们同泰国建立了外交关系，是否要把蒋介石分子赶出泰国呢? 我看不必，只要他们不侵入我国国境。在缅甸的华侨中也有蒋介石分子，他们至今不挂我国国旗，而挂蒋介石的旗子。

我们经常嘱咐华侨遵守居留国的法律。既然在居留国生活，就要守法，不应该参加居留国国内的非法活动。我们常常做这种教育工作，叫华侨守法，搞好同居留国政府和人民的关系。在华侨多的国家，这一关系更要搞好，因为这些国家的政府怀疑我们要利用华侨捣乱。这也要在长时期中加以证明：到底我们是在教育华侨守法呢，还是暗地里策动他们反对居留国政府?

各国可能有非法政治活动或是革命，但那是本国自己的事，华侨不应该参加。国籍问题也要搞清楚，到底是中国籍还是外国籍，不应该有双重国籍。

努：在周总理访问仰光的时候，我曾经向他提出这个问题。他说这个问题超出他的权限。必须回国后同他的同事们商量。今天听到主席关于双重国籍所说的话，非常高兴。

毛：我们准备同许多国家解决这个问题。现在正在同印尼谈，按照刚才说的原则来解决。我们既然要和平合作，就应该谈判解决我们之间的问题。

努：我们也希望如此。

毛：详细的事项由你们两位总理去谈吧!吴努总理应该同我们社会上的人士、民主党派人士、政府负责人员接触接触。你如果想到中国的哪一个地方去，我们都欢迎。

努：谢谢。我们希望有一天主席能抽空到我国来访问。

毛：谢谢。我也希望到世界各国去走走。我是中国的土人，很少到外国去。如果有机会到缅甸，我一定很高兴。我的知识很少，如果能到缅甸去增长一些知识，也是很好的。

各个民族都有特点和长处可以学习。 周总理和姚仲明〔112〕大使就对我说过，缅甸有许多值得我们学习的东西。他们告诉我，缅甸种粮食比我们种得好，我们愿意研究缅甸是怎样种的。

努：很好。

毛：各民族间应该交流长处。

根据谈话记录稿刊印。

国家不论大小应该一律平等

(一九五四年十二月十一日)

毛泽东主席(以下简称毛)：吴努总理大概可以看到，我们的方针是同你们友好。五项原则是一个大发展，还要根据五项原则做些工作。我们应该采取些步骤使五项原则具体实现，不要使五项原则成为抽象的原则，讲讲就算了。现在在世界上就有两种态度，一种是讲讲算了，另一种是要具体实现。英美也说要和平共处，但是它们是讲讲就算了的，真正要和平共处，它们就不干了。我们不是那样。我们认为，五项原则是一个长期方针，不是为了临时应付的。这五项原则是适合我国的情况的，我国需要长期的和平环境。五项原则也是适合你们国家的情况的，适合亚洲、非洲绝大多数国家的情况的。对我们来说，稳定比较好，不仅是国际上要稳定，而且国内也要稳定。

我知道吴努总理曾经同刘少奇委员长谈过缅甸国内的情况。我们希望你们国内和平。至于具体地如何取得国内和平，那要你们自己处理。如果我们在这个具体问题上表示态度，那就不妥当了。

共产党的问题不是一个国家的问题，而是一个世界性的问题，因为大多数国家都有共产党。因此各国都要自己处理自己的问题。

在你们国内也有对我们不友好的党派、团体和个人，在别国如印度、印尼也有。但是我们不好干涉，不好对这些党派、团体和个人说，他们不应该反对我们。每一国都有几种党。对于这几种党，我们不能表示反对哪些党，赞成哪些党。我们只能以每一国的政府为对象来解决问题。希望你们谅解我们为什么采取这种态度。

吴努总理(以下简称努)：这是一个很正确的态度，任何别的态度都是不正确的。我完全同意主席的意见。

毛：缅甸人民和中国人民都看到我们所采取的步骤，例如五项原则和会谈公报〔113〕中所解决的问题。在我们两个民族、两个政府和两国人民之间，我们不去区分党派，而是把我们的共同问题初步解决了。

中国也有各种党派和团体。中国的各种党派是有差别的，并不是在一个水平上，有领导和被领导的分别。中国各民主党派承认中国共产党的领导。中国也有各种团体，有工人的团体，甚至有资本家的团体。但是缅甸政府、吴努总理和吴拉茂大使对中国各党派只能一律平等看待，不能表示满意这一个党，不满意另外一个党。否则就会引起一些党的不满意。

我们对于缅甸也是一样。如果我们用政府的名义对缅甸的任何一个党表示态度，我们就会得罪这个党和一些群众。 既然已经谈起了这个问题，我们愿意说，我们希望缅甸国内和平。吴努总理说缅甸的内战已经成为很重的负担。我看你们自己是否能够谈谈，看看是否能取得妥协。如果能够这样，缅甸就能把全部精力放在建设上。我们将很高兴看到这一点。作为我个人的建议，你们自己先非正式地谈谈，试试看，不要把路堵死。最好是先非正式地、试探性地谈谈，如果谈得拢，最好，如果谈不拢，就暂时放一下，以后还有机会再谈。

我们对西藏的办法，可以供你们参考。我们准备在很长的时间内同西藏地方政府谈，同他们商量。关于西藏的社会改革，我们不是坚持现在一定要做，如果同他们商量了以后，他们说可以，我们就做一点，他们说不可以，我们就暂时不做。当然，中国的经验只能供你们参考，因为我们两国内部的情况不同。各国都应该根据自己的条件来处理自己的问题。

在这里也可以同时谈谈革命的问题。一个国家靠外国的帮助，靠别国的党的帮助，而取得革命的胜利，在历史上是很少见的。东欧各国，是因为苏联军队同纳粹德国作战时占领了这些国家，不然的话，靠外国的帮助，靠外国输出革命，而取得胜利是不可能的。我们就是在这个意义上说，革命不能输出。但是这并不是说，一个国家的革命不受外国的影响。像缅甸、印度、印尼、巴基斯坦和锡兰〔114〕这几个国家的独立，也不是完全不受外国影响的。但是缅甸的独立，并不是由于任何外国在人力、物力、财力方面的帮助而取得的。

我们看到中美洲危地马拉就有不同的情况。美国在那里进行干涉，帮助反对党在别的国家组织军队打进危地马拉，而美国大使又在危地马拉内部策动。我们决不会干这种事。我们决不会在云南边境组织军队打进缅甸，并且由姚仲明大使在缅甸内部策动。姚大使决不会干这种事，如果他干这种事，我们一定马上撤他的职。

在缅甸的华侨中也有激烈分子，我们劝他们不要干涉缅甸的内政。我们教育他们服从侨居国的法律，不要跟以武装反对缅甸政府的政党取得联系。我们在华侨中不组织共产党，已有的支部已经解散。我们在印尼和新加坡也是这样做的。我们嘱咐缅甸的华侨不要参加缅甸国内的政治活动，只可以参加缅甸政府准许的一些活动，如庆祝活动等等，别的就不要参加。否则会使我们很尴尬，不好办事。

我们在泰国有三百万华侨，我们的方针也是一样。泰国对我们不友好，原因不在于我们。我们实在是想搞好同泰国的关系。我们同泰国如此邻近，按道理应该搞好关系。外国报纸怀疑我们搞傣族自治区是要侵略泰国,是要建立什么“自由泰国”。傣族在云南省有三十万人，他们组织一个自治区〔115〕。在广西省的壮族有七百多万人,他们也组织一个自治区。我们还有好几十个这样的少数民族自治区域,例如,朝鲜族、蒙古族的。我们也准备在西藏建立一个自治区。我国少数民族的种类很多，但人数总计不到四千万。我们并不搞“自由泰国”，也不想打进泰国。这样的说法是不符合事实的。我们不是如此想的，不是如此准备的，也不是如此干的。

我们很想同泰国建立外交关系，同它相互承认。如果泰国愿意的话，它也有资格在昆明设立领事馆。

泰国说怕我们侵略,但是缅甸也怕啊!而缅甸的做法却是搞好同我们的关系，并且来看看我们是不是要侵略缅甸。可是泰国却连看都不愿意来看。如果泰国在昆明设领事馆，他们可以到我们的傣族自治区去看看。

希望吴努总理把我们的意思向泰国当局说一下。

努：我已经答应了周总理。我将在曼谷过一夜，会见到泰国的总理。我不仅会告诉他，中国总理表示愿意同泰国建立外交关系，而且我还会进一步告诉他，中国的这种意愿是真诚的，这一点是我在这次访问中发现的。我希望尼赫鳍总理会全力支持我这种说法。

毛：我们同尼赫鲁总理谈过，但是没有说得这样详细，没有说得这样多。希望吴努总理把我们今天说的转告尼赫鲁总理。如果你们两位一起同泰国当局谈这件事，使得中泰两国之间也能有像中缅之间这样的关系，我们将会很高兴。

努：我一定尽力来做。

毛：我现在说说大国小国的问题。我们认为，国家不应该分大小。我们反对大国有特别的权利，因为这样就把大国和小国放在不平等的地位。大国高一级，小国低一级，这是帝国主义的理论。一个国家不论多么小，即使它的人口只有几十万或者甚至几万，它同另外一个有几万万人口的国家，也应该是完全平等的。

这是一个基本原则，不是空话。既然说平等，大国就不应该损害小国，不应该在经济上剥削小国，在政治上压迫小国，不应该把自己的意志、政策和思想强加在小国身上。既然说平等，互相就要有礼貌，大国不能像封建家庭里的家长，把其他国家看成是它的子弟。 艾德礼〔116〕先生批评美国对危地马拉的做法是，就像一个中世纪家庭的父亲替他的儿子找一个自己看得中的媳妇。不论大国小国，互相之间都应该是平等的、民主的、友好的和互助互利的关系，而不是不平等的和互相损害的关系。

现在南北美洲的情况就像一个中世纪的家庭，美国是家长，其他国家是它的子弟。我们在亚洲不要这种关系。过去日本是想这样干的，它说的是共存共荣，但实际上是要剥削和侵略人家。

我们同缅甸已经有了五年的相互关系。 可以再看五年，再进行五年的共处和合作，来看看我们究竟是讲讲算了,还是要真正实行的。

你们的态度很好，你们有话,有怀疑和不满意的地方,就讲出来。以后我们两国之间还会发生一些问题，互相之间还会有些怀疑和不满意的地方，希望我们互相都讲出来，以便采取措施，解决问题。这样就可以使我们的关系更好，使我们的友好合作更发展。

努：坦率地说,过去我们是不敢有什么话就讲出来的,怕的是我们被误会是英国、美国的走狗，怕的是反对我们的党正是这样向你们报告的。不过现在我们互相见面以后，互相进行了讨论和有了了解以后，我们就不再怕有话直说了。这是我这次访问所取得的最大成就之一。昨天在周总理家里会谈以后，我已经把这一点告诉了我的朋友周总理。

昨天我甚至请求周总理释放美国飞行人员，这是我通常不会做的也是不应做的一件事，因为这有干涉内政之嫌。但是由于我同周总理互相有了很好的了解,因此我提出之后,并没有引起周总理的误会，这使我很高兴。

毛：释放总是要释放的，但是现在不能释放。我们对犯罪的外国人是不杀的，犯同样罪的中国人就会被判处死刑。但是他们犯了罪，我们不能不执行法律。

我国是一个大国，原因就是人口多，地方大，但是并不强。吴努总理去看过我们的汽车厂，我们连一辆汽车都出不了，此外连一架飞机都不能造，那末强在哪里呢?但是，即使我们再弱,美国要把它的意志强加在我们身上也是不行的。过去我们在延安，就没有屈服过。在解放战争中，我们也曾把侵入我们地区进行间谍活动的美国人逮捕起来。不论美国多强，能产多少钢，能出多少辆汽车和多少架飞机，我们也是不会屈服于它的压迫的。对于友好的国家，我们的态度像兄弟一样。对于压迫我们的国家，只要它们一天继续如此，我们就一天也不屈服。

这些美国间谍乘的飞机是在中国境内，在东北打下来的，但是美国说他们是战俘。真正的战俘是二万多名朝中被俘人员，他们被扣住不放，并被交给了李承晚〔85〕和蒋介石。这是毫无道理的事，令人愤慨的事。

像我们这一类国家受过很多气，亚洲、非洲国家都是多年来受帝国主义大国的气的。这些帝国主义国家主要的就是英国、美国、法国、德国、日本。我们现在还在受气。总有一天，我们真正独立起来，把自己的国家搞好了，就可以少受一点气。

你们的国家并不小。你们有近两千万的人口，相当澳大利亚的两倍多。你们国家的面积很大，相当于九个到十个锡兰〔114〕。你们的国家有各种物产,人民勤劳聪明，各种事业都能逐步地办，例如制造汽车和生产钢铁。你们的国家大有可为，我们愿意看见你们的国家兴旺起来。

努：谢谢。

毛：假如亚非各国都能如此，到那时候就不会由几个大国称霸了。整个亚洲的人口超过世界人口的一半。亚洲的地方也是好地方，有两个洋：太平洋和印度洋。

努：缅甸的情况是很特殊的。最好是中国共产党派一些公正的人士到缅甸研究一下情况，我们不仅会很高兴地接待他们，还会给予他们各种便利。他们可以实地研究一下缅甸政府的立场以及缅甸人民对叛乱分子的感觉。

毛：我们派观察团到缅甸去，是不妥当的，会使外界得到不好的印象。我们的大使和领事可以根据报纸上的材料和公开的文件进行研究。他们不能同反对派直接联系，但是可以通过合法的党派来间接了解反对派。我们的大使馆进行这种研究，正像你们的大使馆在这里进行研究一样。至于你们自己的纠纷，我们是不能介入的。

努：你们是应我们的邀请而来的，不是违背我们的意志而来的，因此不是干涉内政。如果我们请求的话，你们甚至可以派军队来，也不是干涉内政。

毛：不能说凡是政府愿意的，就不是干涉内政。有四种情况：

第一，同盟国家为了反对侵略，和共同的敌人作战时，一个同盟国家的军队可以到另一个同盟国家的土地上去，这不是干涉内政。

第二，一个国家到另外一个国家的土地上去建立军事基地，附带军事和政治条件的援助和贷款，在另外一个国家建立的宗教机关进行间谍活动等，都是干涉内政。

第三，纯粹属于内政范围的事，如民族之间或党派之间的斗争，如果外国介入，就是干涉内政。

第四，请外国的教授和专家，这不是干涉内政，这是互助。

第二、第三种情况是干涉内政，因为侵害了一国的民族利益。

如果我们派观察团到缅甸去观察民族之间和党派之间的纠纷，缅甸政府可以不认为是干涉内政，但是缅甸别的民族、别的党派就会有不同的看法，别的国家也会有不好的观感。

努：我没有预见到这一点，那末就不提我的建议了吧!

毛：我向吴努总理提出建议，不是以政府工作者的身份，而是以党的工作者的身份。我不仅是中华人民共和国主席，还是中国共产党主席。我是以中国共产党主席的身份向缅甸反法西斯人民自由同盟主席吴努提出建议。

刘少奇委员长和我都同吴努总理讲了一些中国经验，这是朋友之间交换意见。至于缅甸政府是否照办，那完全要由缅甸政府根据自己的情况来定。我们同缅甸做生意，决不以缅甸政府对哪一个党关系较好作为条件。

努：我把主席和刘委员长对我提出的建议，看作是大哥哥们对一个小弟弟提出的建议。大哥哥是比小弟弟更有经验的。当我相信对我提建议的人是诚实、真诚而且是为他们的人民献身的，我就像小弟弟对大哥哥一样的谦恭，听取他们的建议。

毛：我们不是大哥哥同小弟弟的关系，我们是同年同月同日同时生的兄弟。况且，缅甸取得独立是在一九四八年，还比我们早一年。

努：我非常高兴能有机会进行这些会谈。曾经有过一个时候，我不知道在中国会遇到怎样的人，害怕会遇到像希特勒那样的人，讲话的时候拍桌高喊。但是我现在发现，我的恐惧都是毫无根据的。对于这几次恳切的谈话，我感到十分高兴。

毛：任何人都是从不了解到了解，这是很自然的。

根据谈话记录稿刊印。

* 这是毛泽东同缅甸总理吴努的两次谈话。


祝贺中苏友好同盟互助条约签订五周年*

(一九五五年二月十二日)

苏维埃社会主义共和国联盟最高苏维埃主席团主席克·叶·伏罗希洛夫同志

苏维埃社会主义共和国联盟部长会议主席尼·亚·布尔加宁同志

苏维埃社会主义共和国联盟部长会议第一副主席兼外交部长维·米·莫洛托夫同志：

值此中苏友好同盟互助条约〔76〕签订五周年之际，我们代表中国人民和中华人民共和国政府谨向你们、并通过你们向伟大的苏联人民和苏联政府表示热烈的祝贺。

五年来，中苏两国间政治、经济、文化的全面合作有了广阔的发展，苏联政府和苏联人民给了我们正在从事社会主义建议的中国人民以全面的、系统的和无微不至的援助。苏联政府先后帮助中国新建和扩建共达一百五十六项的巨大工业企业，派遣大批优秀专家帮助中国建设，几次给予中国优惠贷款，将中苏共同管理的中国长春铁路和苏联机关于一九四五年在中国东北境内由日本所有者手中所获得的财产无偿地移交中国，将中苏合营企业的苏联股份出售给中国，并决定把中苏共同使用的旅顺口海军根据地和该地区的设备交由中国完全支配，最近，又建议在促进原子能和平用途的研究方面给予中国以科学、技术和工业上的帮助。这种友好的合作和真诚的援助，极大地推进了我国建设事业的发展，并向全世界显示了这种新型国际关系的伟大生命力。中华人民共和国政府和中国人民深切地感到这种兄弟友谊的无上珍贵，我们谨代表中华人民共和国政府和中国人民对苏联政府和苏联人民的伟大援助表示衷心的感谢。

中苏两国友好同盟的巩固和发展，对保证我们两国的安全和维护远东和世界的和平产生了不可估量的影响。中苏两国的和平政策，推动并促成了朝鲜的停战和印度支那和平的恢复，使国际紧张局势有了一定的缓和，鼓舞了一切爱好和平的国家和人民。中国人民热烈地支持苏联为建立欧洲集体安全体系、反对武装西德而进行的斗争。中苏两国愿同日本建立正常关系，并积极支持日本人民走上独立发展和国际合作的道路，中苏两国的真诚合作不仅符合于中苏两国人民的利益，同时也符合于亚洲、欧洲和世界一切爱好和平的国家和人民的利益，它是维护远东和世界和平的可靠保证。

美国侵略集团和它的追随者正在到处推行战争政策，制造国际紧张局势。目前美国在台湾地区对中国的侵略行为和战争挑衅〔117〕,这是对中国安全的严重威胁。它引起全世界爱好和平的国家和人民的正义谴责。中国人民解放自己领土台湾的斗争是正义的。正义的事业是任何力量也阻止不了的。中苏两国的友好同盟，在新的国际紧张局势下，在反对侵略、保卫和平的事业中必将日益发挥它的重大作用。

中苏友好同盟互助条约是一个伟大的和平条约，是中苏两国间伟大友谊的标志。五年来的事实证明了这个条约在促进世界和平和人类进步方面的伟大作用，今后的生活和实践将更加显示出这个条约的巨大力量和无限光辉。

为了中苏两国人民的共同繁荣，为了远东和世界和平的巩固，愿中苏两国间的伟大友谊日益发展。

中苏两国人民永恒的、牢不可破的友谊万岁!

中华人民共和国主席 毛泽东

中华人 民 共 和 国

全国人民代表 大 会 刘少奇

常务委员会委 员 长

中华人民共和国国务

周恩来

院总理兼外交 部 长

一九五五年二月十二日于北京 根据一九五五年二月十四日《人民日报》刊印。

* 这是毛泽东同刘少奇、周恩来联名致苏维埃社会主义共和国联盟领导人的电报。


关于结束中华人民共和国同德国之间的战争状态的命令

(一九五五年四月七日)

由于希特勒德国发动破坏世界和平的法西斯侵略战争和支持日本对中国的侵略战争，中国于一九四一年十二月九日宣布同德国处于战争状态。希特勒侵略者被消灭以后，一九四五年的波茨坦会议〔118〕决定了德国应当发展成为和平、民主、统一的国家和缔结对德和约的途径。

但是由于美、英、法三国一贯奉行分裂德国、使西德复活军国主义和加入侵略性的军事集团的政策，德国仍然处于分裂状态，对德和约仍然未能缔结。现在美、英、法三国积极图谋通过实施巴黎协定〔119〕进一步阻挠德国和平统一和缔结对德和约，使欧洲的和平和安全受到严重的威胁。

中华人民共和国坚决支持德意志民主共和国和全德人民以及苏联和所有爱好和平的国家和人民为争取德国和平统一、促进对德和约的缔结、保障欧洲集体安全和维护世界和平的斗争，同时为了中国人民和全德人民的利益，现根据中华人民共和国第一届全国人民代表大会常委委员会一九五五年四月七日第九次会议的决议，宣布：

一、中华人民共和国同德国之间的战争状态从此结束。两国之间的和平关系应当建立起来。

二、中华人民共和国同德国之间的战争状态的结束并不改变德国的国际义务。同时并不影响中华人民共和国根据有关德国的国际协定而享有的权利和承担的义务。

中华人民共和国主席 毛泽东

一九五五年四月七日

根据一九五五年四月九日《人民日报》刊印。


中国和巴基斯坦应该成为好朋友*

(一九五五年四月二十七日)

中国和巴基斯坦都是东方国家，东方国家有许多共同点，他们过去都受西方国家的压迫。亚非国家中只有日本是工业化的国家，但是现在日本正处于困难的地位。这次亚非会议〔111〕开得很好，与会国家基本上是团结的，会议的公报不是多数通过而是一致通过的。中巴之间从来没有战争，现在也没有任何争执，两国有贸易来往，因此中巴应该成为好朋友。

亚非会议要不是由五个科伦坡国家〔109〕发起，而由中国发起，那就开不成。他们相信你们，不相信我们，原因是我们是共产党执政的国家。但是，我们共产党并不像美国所描写的那样是不理发的，是青面獠牙、三头六臂的，我们是讲道理的。你们接受了美国军事援助，印度害怕，我们也害怕。阿哈默德大使说，巴基斯坦决不会利用这些军事援助来对付印度或其他国家，有了这条保证就好了。此外，你们还签订了马尼拉条约〔96〕，我们怕的不是巴基斯坦、泰国、菲律宾，甚至也不是英国和澳大利亚，而是美国。现在我们了解，巴基斯坦当初参加马尼拉条约集团是因为怕中国侵略。希望你们慢慢地能了解中国是不会侵略的，并希望消除彼此间的误解，改进彼此间的关系。我们已经同巴基斯坦建立了外交关系和贸易关系，我们同泰国、菲律宾尚未建交，但也 希望能改进我们同它们之间的关系。周恩来总理在亚非会议上已同它们的代表有了接触。

中国愿意同一切国家包括美国在内和平共处。周总理在声明中已表示我们愿意同美国人坐下来谈判。在亚非会议期间，我们同五个科伦坡国家和泰国、菲律宾曾谈过台湾问题。一切问题应通过谈判来解决，打仗的办法不好。

希望大使在北京能安居下来，有困难可以找外交部，在任期中为改善两国关系而努力。我们将嘱咐我国驻巴基斯坦的代表及全体使馆人员同巴基斯坦政府搞好关系。

根据谈话记录稿刊印。

* 这是毛泽东同巴基斯坦驻华大使苏尔丹乌丁·阿哈默德的谈话。


美国可怕，又不可怕*

(一九五五年四月二十九日)

我们对美国的看法，可以说是可怕，但又不可怕。美国手里有几颗原子弹，如果说不怕它，那末我们为什么要搞和平运动呢?但其实又不可怕。目前美国在广大的中间地带,从东京到伦敦建立军事基地，把三百万军队中的一百多万人都钉在这些基地上，动都动弹不得。 这不像是个打仗的架势。美国实行着实力政策，如果真的打起来，首先中间地带就完了。但是，这广大中间地带的人民中，亚非两大陆就有十四个亿，还有欧洲的人民，都是我们反对美国侵略的同盟者。所以我们在国内和国际方面都有很多工作可做，美国最后必定要被孤立起来。在其他国家中支持美国战争政策的人也会愈来愈孤立，这些人可能每个国家内都有，像蒋介石这样的人我想英国也有。

目前的问题是和平还是战争? 战争打起来，资本主义制度就会早些完蛋；如果不打，还可以多活几年。

我们称美帝国主义为纸老虎，它还叫嚣，不相信。可以这样说，战争如果打起来，在战争初期和表现形式上，它可能是铁老虎，可是到后来便会成为纸老虎。因为美帝国主义不得人心，人民反对它，它只能是在铁老虎的形式中包含纸老虎的实质。希特勒〔4〕也是如此的，但纸老虎的成分美帝国主义还多一点。美国的军队到处不受人欢迎。美国有三百万军队，驻在世界各地却有一百五十万。这样把自己的力量钉死了，无法打仗。看样子美国现在是想霸占些地方，不一定就会打起仗来。只要有五十年的和平，我们便可进行十个五年计划。同时在五十年间，在美国控制下的各国人民无法容忍，便要起来摆脱美国的控制。但是美帝国主义真的要打，我们也不怕。我们不要打，它打来，那末便要扫它几下。在亚、非、欧，扫它是有把握的。如果打起来，三个洲都会变成一个腔调。因为我们有力量，对帝国主义我们并不怕。 我们要努力阻止战争的爆发。万一战争无法阻止，准备打他几年，把战争从三个洲的土地上扫出去。第一次世界大战只打了四年，第二次大战打了五六年，第三次大战准备打上十年吧。自人类有史以来，只打过两次世界大战。第一次打出个苏联来，第二次打出八亿人口的人民民主国家。自第二次大战后还出现了两类新的国家：第一类是中国及人民民主国家，第二类是独立及半独立的印度、缅甸、印尼等。所以不待事实出现，就可以作出这样的结论：如果发生了第三次世界大战，资本主义世界就要完结。如果有疯子要发动战争，也没有什么了不起，灭亡的是帝国主义。

根据谈话纪要刊印。

* 这是毛泽东同英国共产党主席波立特谈话的一部分。


和 平 为 上*

(一九五五年五月二十六日)

我们之间没有隔阂。我们为你们好,因为对你们好的,也对我们好。希望你们强盛起来，发展起来，这对我们和对世界和平都有好处。亚非国家刚在万隆开过一次会〔111〕,这些国家都应该强盛起来，包括日本在内。过去日本不好，但是现在也受欺侮。受帝国主义欺侮的国家都强盛起来就好了。

由于科伦坡五国〔109〕的发起和召集，并在印尼总统和总理的主持下，万隆会议才开得好。中国是作为一个亚非国家参加这次会议的，以这种身份中国也尽了一份力量。中国愿意同所有的国家友好合作，中国参加这次会议不是去做坏事的。由于中国所采取的态度，有些对我们不友好的国家，如日本、菲律宾、泰国，在会议中同我们还可以相处，还过得去，没有什么大的过不去。当然，别扭还不少，但还是有些共同的地方。我们同这些国家有一种情况是相同的，它们也有同样的困难, 那就是受美国这个帝国主义国家的欺侮。泰国的经济也是不发达的。日本虽然比我们先进，但是它也有经济困难。这是一般地说，当然也有个别例外。因此，在政治上和经济上，一般地说，我们是有某种共同点的。这次亚非会议恐怕是有史以来亚非国家举行的第一次会议。

西方国家几百年以来，由于进行长期的侵略，它们对亚非两洲产生一种心理，轻视落后国家，它们说我们是有色人种。这是拿肤色来区分，就好像说有色金属那样。我们这些“有色金属”是会膨胀起来的。当然，我们不会去侵略别人，但“有色金属”是更有价值的，因为有色金属包括金、银、铜、锡等。

一个民族多少世纪以来不仅保存了而且发展了，一定有它的长处，否则不能理解。西方国家说我们的民族不好，那末我们的民族怎么能保存并发展了呢?

我们很谈得来。我们同尼赫鲁总理和吴努总理谈过，现在又同沙斯特罗阿米佐约总理谈了话。我们作为朋友是能够处得好的。在西方国家面前，我们的问题是团结起来，保卫自己，而不是互相打主意，彼此损害。我们的关系不是互相损害，而是互利，不仅在商业上和文化上如此，在政治上也进行合作，万隆会议就是一个例子。我们要使这些国家每年都能看到进步。我们要互相帮助，解决一些可能解决的困难问题。我们各有各的困难问题，经过互相帮助，争取解决这些难题。为此，就要采取步骤来消除存在于我们之间的不了解和障碍，增加互相的了解。例如，中国同印度之间过去有一个西藏问题，中国同缅甸之间有华侨问题和国界问题，中国同印尼之间也有华侨问题。对于那些同我们关系不大好的国家，我们也要采取具体步骤来解决一些问题。就是像泰国、菲律宾那样的国家，我们的想法也是一样，只要有可能，就争取搞好同它们的关系。我们曾经同尼赫鲁总理和吴努总理谈过泰国的问题，并请他们帮助我们劝说一下泰国。泰国说怕我们派军队去打它，但是怎么可以乱打呢? 泰国又怕我们的傣族自治区〔115〕。我们说它可以派领事到昆明，看看我们是不是要去打它。周总理在万隆曾经同泰国的外长谈过，也是为了搞好关系。如果可能的话，希望总理先生见到泰国和菲律宾的领导人时替我们说说，告诉他们中国是想跟他们的国家友好的。

就是西方国家,只要它们愿意,我们也愿同它们合作。我们愿意用和平的方法来解决存在的问题。 打仗总是不好的，特别是对西方国家是没有好结果的，历史已经证明了这一点。在战争中固然双方都损失物资和生命，但是，历史证明战争有一个政治后果对西方国家是不利的。第一次世界大战后，苏俄解脱了旧有的关系；第二次世界大战后，中国和许多国家得到了解放。第二次世界大战产生了两种结果：第一，产生了像中国、波兰、捷克斯洛伐克等由共产党管事的国家；第二，像在印尼、印度、缅甸这样的许多亚非国家中，民族主义者所领导的运动使这些国家成为独立自主或者接近独立自主的国家。自从第二次世界大战以来，埃及有了很大的改变，许多近东和中东国家也是如此。虽然美国强了起来，但是西方国家的阵营总的说是削弱了。

几年前,在座的人都是不合法的,我们都是“非法之徒”、“叛徒”、“坏人”。但是现在改变了。我们把那些所谓的好人赶跑了，你们赶走了日本人和荷兰人，我们赶走了日本人、美国人和蒋介石。这些人都说我们坏得很。尼赫鲁总理、吴努总理和沙斯特罗阿米佐约总理都是坐过很久班房的。我们可以用这段历史去说服西方国家。它们说，它们的势力大得很,那末为什么第二次世界大战之后我们都独立起来了呢?这个历史根据是很有力量的，不是造谣，也不是吓人。过去西方国家吓了我们几百年，现在到底是它们吓倒了我们，还是我们吓倒了它们呢? 因此，结论是第三次世界大战最好不打，如果打，结果不是对我们不利，不是对亚非国家不利，而是对西方国家不利。如果说这是吓人，那也可以，但是我们这样说是有根据的，我们是有两次世界大战的历史作为根 据的。正是考虑了这一点，我们说，用谈判来解决问题，试试看。况且朝鲜战争和印度支那战争最后都是用谈判解决的，台湾问题也可以用谈判解决。我们已经在万隆会议表明了这一点，可以用这一点去说服西方国家。但是西方国家可能不听，它们的想法是偏在一边的，认为它们钢铁多、钱多、原子弹多。对于这些，我们怕不怕呢? 有一点怕，不十分怕。我们说有一点怕，因为武器是杀人的。我们的人民不希望遭受损失，因此我们不要战争。西方国家手里这些东西的作用，是不会超过人民的力量的，因为人民是有生命的。西方国家有许多大王，什么煤油大王、钢铁大王、汽车大王，历史证明大王的结局都是不妙的。希特勒〔4〕、墨索里尼〔33〕、东条〔120〕、蒋介石都曾经是大王。这间屋子就是皇帝曾经住过的，但是他们现在已经不在这里了。大王都是手里掌握许多东西的，人民手里没有东西。我相信，印尼朋友开始斗争的时候手里也是没有东西的。我们在开始斗争的时候手无寸铁，我们的对手都是全副武装的。但是手无寸铁的人民却把全副武装的人赶跑了。几千年来的历史证明，腐朽的人手里东西越多，倒得也越快。因此，结论还是一个：和平为上。

就原子弹而言，亚非国家是无产者，我们这些国家连一个原子弹都没有。希望在这方面富有的国家善用其“宝”，如果乱用的话，不见得对它们有利。我们连一个原子弹也没有，怎么能去侵略人家呢? 用双手去侵略有原子弹的人，岂不危险? 但是人家却把我们叫“侵略者”，说中国人是好侵略的。 第一，我们“侵略”了中国大陆，现在又要“侵略”金门、马祖；第二，金日成在朝鲜“侵略”到三八线〔88〕，中国后来又帮助了金日成；第三，胡志明也“侵略”到十七度线〔102〕。而说我们的那种人倒似乎是十分爱好和平的。我们听说，荷兰人也说印尼要“侵略”西伊里安〔152〕。

总理先生说，印尼要和平利用自己的丰富的资源，我完全同意。印尼的前途是了不得的，有那么多的宝藏。日本虽然现在比较发达，但是资源贫乏，印尼是一定能超过日本的。印尼和日本的人口差不多，但是印尼的地方大，气候好，蕴藏的物资尤其丰富，若干年以后也会出现一个比日本更强的新印尼。当然印尼是和平利用它的资源，这对其他的人也是有利的。

中国人民完全支持印尼人民保卫自己的国家。我们相信，印尼人民也同样支持中国人民保卫自己的国家。我找不到我们两国间有任何利害冲突，而只能找到两国合作有互利的方面。

亚非国家的团结是有希望的，万隆会议已经走了第一步。以后我们应该共同努力，继续工作，团结起来，促进和平。即使有战争，我们也可以把它推迟。我们要争取和平的环境，时间要尽可能的长，这是有希望的，有可能的。如果美国愿意签订一个和平条约，多长的时期都可以，五十年不够就一百年，不知道美国干不干。现在主要的问题就是美国，我想你们是不会反对的。

根据谈话记录稿刊印。

* 这是毛泽东同印度尼西亚总理阿里·沙斯特罗阿米佐约的谈话。


历史和现实要求我们团结合作*

(一九五五年六月三十日)

南斯拉夫人民是英勇的人民，进行了英勇的斗争，你们的党也进行了英勇的斗争。你们的国家获得了解放，东欧各国和我们中国获得了解放，北朝鲜获得了解放，现在胡志明主席领导的半个越南也获得了解放，这一切对世界人类都是有贡献的。这是使帝国主义分子不高兴的事情。当我们有争吵时，帝国主义分子就高兴了。最近苏联的领导同志同南斯拉夫的领导同志进行了会谈，苏联采取了主动，南斯拉夫也采取了主动。苏联代表团去南斯拉夫受到了南斯拉夫人民热烈的欢迎，两国会谈后发表了联合公报。对于这个联合公报，我们是很高兴的，全世界的进步人类也是很高兴的。

现在我们两国建立了外交关系，这是件好事情。你们很早就承认了我们。自从我们建国以来，你们就一贯支持我们，这种立场一直没有改变过。我们同你们延迟建交是有原因的，这就是我们希望同苏联一起同你们搞好关系。苏联同你们搞好了关系，我们再同你们搞好关系，这样比较好，所以我们建交就延迟了几年。从国际环境方面看，现在建交更加合适一些。

中国人民对南斯拉夫人民怀着友好的感情，大使同志在中国是可以看到这一点的。

现在，苏联和南斯拉夫关系僵持的问题已经解决了。国际局势促进了这个问题的解决，促进了彼此关系的改善。这是为了国际和平事业，为了社会主义事业，是符合马列主义的。这并不是说，现在彼此的一切意见都已经一致，但只要主要的意见一致了，那问题就好处理了。

最近接到铁托〔121〕同志的信，信中介绍您任驻我国的大使。我接到这封信，感到非常高兴。这不仅是国家同国家之间的通信，而且是同志之间的通信。铁托同志在二十七日又接见了我国驻南斯拉夫大使并表示了友好的感情。我对此表示很感谢并请您将此谢意转达铁托同志。南斯拉夫同苏联和各个国家的关系尚可进一步改进。我们听说，铁托同志准备访问莫斯科，不知道这消息是否确实?(波波维奇：这消息是确实的。)这是很好的事情。历史和现实要求我们团结，合作。我们还有时间，不用着急，可能还会有些不融洽的地方，但经过一段时间，慢慢地就好了。我们要强调共同的地方，有不同的地方，可以慢慢地谈，可以展开讨论。如果不能得到一致的意见，那可以放在一旁，以后再谈，不使它妨碍彼此的关系。这是有好处的。

我们的国家成立得晚，而且落后，现在开始的建设需要一个很长的时间。我们需要各国共产党和人民的帮助。你们需要帮助，我们也需要帮助。你们如果发现了我们的缺点，请不客气地提出来，我们可以交换意见。

根据谈话记录稿刊印。

* 这是毛泽东同南斯拉夫驻华大使弗·波波维奇的谈话。


中意重建邦交对双方都有利*

(一九五五年十月三日)

对你们促进重建中意两国邦交的努力，我们很赞成，重建邦交对双方都是有利的。说到困难，只有一点，我们要求意大利同蒋介石断绝关系，我们反对美国搞的“两个中国”。就以我们同英国的关系来说，是在英国同蒋介石断绝了大部分的关系之后才互相承认的；但英国又在联合国承认了蒋介石，因为如此，我们同英国只有半外交关系，仅只互派代办。意大利现在不是联合国的会员国，所以不发生在联合国承认国民党的问题。问题在于美国给意大利施加压力，要它不承认人民中国。只要意大利政府能抵抗这种压力，我们马上可以建交。估计这还要有一段时间。

有些国家对中国人民并不友好，只要是建立了正常关系，我们也做生意。我们很愿意同意大利建立正常的关系，这对两国人民都是有利的。

可以举出印度、缅甸、印尼、巴基斯坦、瑞典、丹麦、挪威以及瑞士，都是同蒋介石断绝了关系才同我们建立正常关系的。但是英国却在联合国拖了一条尾巴，我们向英国人提出这个问题，英国人也很难回答。

我们的艺术团目前正在意大利演出。意大利是否也可以组织个艺术团来中国呢? 可以试行各种来往的办法。意大利派来的代表团当中也可以包括资本家，让他们来看看。中国也可以派代表团去意大利，只要意大利政府同意。现在我们同日本的来往就比较多，在中国的日本代表共有二百多人。

我们正在做过去所没有做过的工作，为了做得好些，一方面自己努力，另一方面需要朋友的帮忙。你们来中国我们很欢迎。

根据谈话记录稿刊印。

* 这是毛泽东同世界和平理事会副主席、意大利全国和平理事会主席、意大利社会党总书记彼特罗. 南尼谈话的主要部分。


中日关系和世界大战问题*

(一九五五年十月十五日)

热烈地欢迎你们。我们都属于有色人种。有色人种是被人家看不起的，最大的“缺点”就是有色。有些人喜欢有色金属而不喜欢有色人种。据我看，有色人种相当像有色金属，有色金属是贵重的金属，有色人种至少与白色人种同等贵重。有色人种同白色人种一样都是人，都是第一类，不是第二类。第二类是动物，不是人。世界上所有的人，不管他是什么肤色，都是平等的。我们两个民族现在是平等了，是两个伟大的民族。你们这个民族是个很好的民族。日本人，谁要想欺侮他们，我看是不容易的。你们现在有很多地方比我们高明，你们是工业化的国家，而我们现在还是农业国，我们正在努力。

客人来看主人，是客人看得起主人，作主人的应该感谢客人。今天来的客人是我们的邻舍，左邻右舍，是很接近的一个邻舍。日本朋友到中国来，从你们日本家里到我们家里来看一看，我们应该感谢。以后我们要多来往。世界上没有只有一方面感谢另一方面的事情。如果只有一方面感谢另一方面的事情，那就不好了。相互有好处，相互有帮助，相互应该感谢。

我们两国有个共同的问题，就是有一个国家压在我们的头上。你们以为中国是独立的国家，是不是?中国现在没有完全独立，和你们的情况一样，你们也不是完全独立的，这是共同点。现在我们的台湾还没有解放，美国的手很长，它抓住我们的台湾，也抓住日本、菲律宾、南朝鲜。亚洲这样大的地方它都想抓。这件事情终究不能持久的。这里是我们的地方，这里的事情应当由我们的人民来管。现在我们要求它放手，把手拿走。放手以后，我们再来拉手。它欺侮我们，不承认我们，说我们不算一个国家。我们承认它，它倒不承认我们。因此连累了你们，使得你们现在也很难承认我们。其实日本人民大多数是承认我们的，由于美国的手，使你们感到时间还没有到。这件事情，总会有一天要得到解决的。日本、美国以及其他一些国家，都会承认我们的。我们也不着急，你们不承认我们，我们就不能吃饭睡觉了吗?我们还是可以吃饭睡觉的。你一百年不承认我们，一百零一年总要承认我们的。

我们头上的手一定要顶走的。中国人民头上的手，日本人民头上的手，菲律宾、南朝鲜以及一切被压迫国家人民头上的手，总有一天要顶走的。所以这一点我们是谅解你们的，根本不责备你们没有与我们建立国交。过去你们承认蒋介石，我们外交部曾责备过你们。但我们对整个日本民族是谅解的，中国人民愿意你们的力量更加强大起来，把美国的手顶走。我们曾经顶过美国的肚子。抗美援朝把美国顶了一下，它想跨过鸭绿江，我们把它顶回到三八线〔88〕。这对日本有好处。我们在台湾问题上，总有一天也要把美国从台湾顶走的。这对我们有好处，对你们也有好处。祝你们每一个斗争能使你们的民族独立增加一分，每一个斗争能使你们的民族权利增加一分。这对你们有好处，对我们也有好处，所以我们也要感谢你们。能够独立自主，是自己应做的事情。中日关系要赶快改进。过去我们一般中国人是不喜欢日本人的，现在我们很喜欢你们，看见日本人很高兴。是不是你们过去占了便宜而现在吃亏了?你们过去没有占便宜，现在也没有吃亏。你们民族为恢复民族独立的斗争，是一年一年、一天一天地发展的，这是可以看到的。你们独立了，还有很多国家要受到影响。

我们之间是没有什么紧张的，你们感觉怎么样? 也许你们没有来中国的时候，觉得中国是共产党国家，而共产这个事情，有人说好，有人说坏，也许脑子里面会有一些紧张。中国对你们是不是有礼貌?是不是欢迎你们?是不是对你们提出许多责难? 我想，也许你们没有来的时候是这样猜的。现在你们可以看出来了，因为你们已经来了十多天了。还可以再看一个时期，中国人民是不是对你们友好，是不是对你们提出责难。我们对你们没有提出什么苛刻的条件，没有什么可紧张的。不要那么紧张，紧张了不好过日子，还是缓和国际紧张局势好。再说，我们之间的社会制度虽然并不一致，但这个不一致并不妨害我们互相的尊重和友谊。过去的老帐并不妨害我们，今天制度的不同也不妨害我们。过去的事情已经过去了，主要是将来的问题。

世界各个民族都是向前发展的，都有它的长处，如果没有长处，它就要消灭了。在这一点上，我们都是有色民族，本来就是要互相尊重的。我们中国的缺点很多，一直到现在，还是经济落后、文化落后的国家。这点，你们比我们强，几十年内你们能够由农业国变为工业国，所以你们有很多东西是我们应该学习的。我们现在还是个农业国，正在努力把这落后状态加以改变，由落后的农业国变为工业国，由文化落后的国家变成有现代文化的国家。这个方面，作为朋友来说，你们是可以提出批评的。讲一讲你们的意见，指出我们有哪些缺点。这不是什么干涉内政，干涉内政是你们外交部长与我们外交部长的事。在这上面提提意见，我们外交部长是不会有意见的，你们有什么意见尽可以讲。很抱歉的是，我比你们落后，你们比较了解中国的情况，我就不了解你们的情况，我是落后分子。哪一天有机会我还想学一学，还想到日本去看一看，把中国人民的友谊表示表示。地球转得很快，太阳刚出来一会儿就落啦。我也想到别的国家去看一看，甚至还想去美国看一看，把中国人民的友谊表示表示，但现在却没有希望实现。

各国的事情要由各国自己管，这是个真理。美国的事情由美国自己管，我们不管它，但美国现在管得太多了。你们这个民族过去犯了个错误，但却因祸得福，卸掉了包袱，你们主动了。你们现在有资格来说美国人，也可以说法国人，也可以说荷兰人，也可以说比利时人，也可以说葡萄牙人，也可以说英国人，你们现在是处于很好的地位。你们参加了万隆会议〔111〕，这不是偶然的。你们在万隆会议上的态度是好的，你们现在没有包袱了。我们中国过去也犯了个错误，过去的政府都是腐化的，清朝政府、北洋政府、蒋介石政府都是这样腐化的政府，因此影响中国到现在还是这样一个落后的农业国家。在这一点上，我们现在是比较注重的，因为我们感到过去这一点做错了。现在我们抬起头来了，也有资格说人了。我们工业的落后现在正在克服，过去农业生产很低，比你们低得多，现在也在开始转变。我们在目前还是有许多缺点的。牛皮是不好吹的，苍蝇还有不少。希望你们保持现在的主动地位，搞好你们的事情，发展前途是光明的。你们每一个胜利都对我们有帮助，都值得我们感谢。美国现在尽犯错误，它排斥日本民族，奴役日本人民，杀害我们的生命，这是一个问题。我们两个国家，需要相互帮助，你们帮助我们，我们帮助你们，完全没有界限的。互相之间也不捣乱，我们不捣乱你们的事情，你们也不要捣乱我们的事情。各办各的事情，在友好的关系底下办事，对你们有好处，对我们也有好处。

所谓天下大事，就是解放、独立、民主、和平友好、人类进步。天下大势，“分久必合，合久必分”。中国有本小说叫《三国演义》，一开头就是这两句话。这也是我们过去犯错误的一条，因为老是“分久必合，合久必分”，就搞不成什么事情了。我可以说一句，将来世界上的事情，和平友好是基本的，世界大战这个东西意思不大。说打仗我们就一定害怕，这也不见得。丢原子弹谁也害怕，日本人怕，中国人也怕，所以最好还是不打，尽一切力量争取不打。如果人家一定要打，有什么办法呢?如果他们要打，原子弹已经放在你头上，那么一炸，炸一个大窟窿，从中国炸进去，从美国炸出来。这个地球不大，据我知道地球直径只有二万五千一百多华里，就是一万二千五百多公里，打了窟窿有什么了不起呢?到那个时候，我看他们的事情就不好办了。你们没有殖民地，我们也没有殖民地，我们都不怕丧失什么东西，所以打世界大战只对他们不利。他们非常怕共产，第一次世界大战打出个苏联共产，第二次世界大战打出许多国家共产。从历史上看，共产是世界大战打出来的。打仗，人民的精神就紧张，紧张的结果，就另外想出路。人并不是一生下来，他母亲就嘱咐他搞共产，我的母亲也没有要我搞共产。共产是逼出来的，七逼八逼就逼上了梁山。另外，还有一些非共产的民族独立国家，如印度、印尼及亚非的一些国家，也是世界大战打出来的。这个道理，我同尼赫鲁总理讲过，我说，你们印度、印尼也是世界大战打出来的。我讲的这些话不是造谣，两次世界大战就得到这么些结果。你们不相信可以去调查，世界上确实有个苏联，确实有个中华人民共和国，还有独立的印度等等国家。所以，你们没有办法讲我是扯谎的。虽然我不是个历史学家，但历史却明明摆在那里。当然，世界大战还是不打好。 他们也会讲：你们拿共产吓唬我们，威胁我们，进行颠覆活动。我们并不威协他们，我们只是不要打世界大战。如果不打世界大战，他们的事情还可以继续，共产还可以来得慢一点。如果他们一定要打，并且已经打起来，那是把世界人民的精神再一次紧张起来，世界人民大都要共产了。你们不相信的话，我们可以打个赌，如果再打一次世界大战，世界百分之七十、百分之八十不共产的话，我就不吃饭啦，把饭都让给你们吃。这不是跟你们打赌，是跟美国打赌的，因为有两次世界大战的结果作证明。

中日关系的历史是很长的，人类几十万年以来过着和平的生活，我们的祖先吵过架、打过仗，这一套可以忘记啦!应该忘记，因为那是不愉快的事情，记在我们脑子里干什么呢?

第二次世界大战以后，把我们的关系改变了，刚才已经讲到，你们是处于很好的地位，处于理直气壮的地位。过去你们欠过人家的帐，现在你们不再欠帐了，而是有人欠你们的帐。你们现在很有政治资本，我们也有政治资本，向美国讨帐。它欠了我们的帐，这一点，我想我是根本没有讲错的。你们现在是轻松愉快了，与第二次世界大战时不同了，理由抓在你们手里，是不是?对不对?对你们过去欠的帐再要来讨帐，这是没有道理的。你们已经赔过不是了。不能天天赔不是，是不是?一个民族成天呕气是不好的，这一点，我们很可以谅解。我们是你们的朋友，你们对中国人民看得清楚，不是把你们当作敌人看待，而是当作朋友看待的。我很直爽地谈，我们应该想尽一切办法，让美国的手缩回去，它的手太长了，美国很不应该。你们日本人经过了多少年以后，这个问题就可以解决啦!

我们互相帮助，互通有无，和平友好，文化交流，建立正常的外交关系(这并不是能强制建立的)。战犯问题提得早了一点，把正常的外交关系恢复了，就尽可能争取迅速地解决这个问题。这道理很简单，我们并不需要扣留这批战犯。扣留他们有什么好处呢?日本有人把政治问题说成是技术问题，说中日并没打仗，为什么是战争状态呢?但从法律上说，中日就是处于战争状态。你们把恢复中日关系放在第一条，这是很好的。就人民的利益要求，应尽早建立正常的外交关系。文化交流，现在就可以做啦!日本歌舞伎剧团来了，它的演出很好，我去看了很高兴，对促进两国人民的谅解有帮助，在艺术上对我们也有所帮助。我们可以相互地取长补短，相互帮助。

根据谈话记录稿刊印。

* 这是毛泽东同日本国会议员访华团谈话的主要部分。


我们的愿望是使中泰两国友好*

(一九五五年十二月、一九五六年二月)

一

我们中国可以同泰国贸易。泰国要卖几十万吨大米给中国，我们是可以买的。我们还可以买一些橡胶。你们需要什么呢?要钢，要铁，我们都有。要轻工业品我们也有。至于日用品，你们应该自己设厂生产。我们可以帮助你们设轻工业工厂。目前可以帮助你们设棉纺厂、造纸厂和糖厂。你们可以用大米、橡胶来换。如果你们需要，我们还可以派技术人员去帮助你们设计工厂，完工后他们就回来，把工厂全部交给你们。

对銮披汶总理、乃炮警察总监和乃练的致意，我表示感谢。我们希望大家合作团结起来，希望銮披汶同乃炮团结起来。中国并没有什么秘密，我们不是当面一套，背后另一套，我们只有一套，没有两套。这一点你们到印度和缅甸去就可以向他们了解。你们和我们接触再多一些，时间久些，也就可以了解到。

中国会不会侵略你们?你们可以看，看他十年八年。中国尊重不尊重你们，是不是把你们当做兄弟看待，你们也可以看。看他多少年，就可以看清楚了。还有一点，我们究竟讲不讲道理，你们也看吧。有人说共产党是不讲道理的，不讲信义的，不好惹的，过去闹过别扭，就不好做朋友了，你们也可以看吧!美国同我们的别扭闹得最大，我们都还想同美国做朋友，就是美国它不干。我们想干，它不干，那有什么办法呢?只好等吧。

你们的做法要慎重，美国是会下毒手的，要小心。你们当初提出要秘密地来，当我们了解你们的困难后，就同意了。我们要慢慢地、逐步地改进中泰关系。銮披汶同乃炮应该团结，团结对泰国有利。美国希望你们不和，内部争吵。它制造这派反对那派，那派反对这派，是为了乘机捣鬼。这次你们来很好，以后有机会再来。我们也可以派人去你们那边访问，只要你们愿意，我们就可以去；如果你们不方便，我们也可以不去。如果我们去了，美国会同你们找麻烦，造成你们的困难，那我们也可以不去。我们也不在你们国家讲共产主义，我们只讲和平共处，讲友好，讲做生意。我们不挑起人家来反对他的政府。吴努总理害怕我们挑起缅甸共产党来反对吴努政府，我们说，我们只承认你们一个政府，一个国家不能同时有两个政府。你们国内也有共产党，我们也不去挑起他们来反对你们的政府。

泰国有华侨，加入你们国籍的，就算泰国人了，没有加入泰国籍的才是中国人。要不华侨很多，人家会害怕。我们国外华侨的共产党组织也取消了，以消除华侨所在国政府的怀疑，使大家互相信任。我们究竟是否说的一套，做的一套，那你们也可以看。口说无凭，你们以后还可以看事实。看的时间久了，就看清楚了。

(一九五五年十二月二十一日)

根据谈话记录稿刊印。

二

我们希望能够逐步地改善我们两国之间的关系，以后两国就会建立起邦交。要按照你们情况所许可的条件去做，我们可以等待。我们的愿望是要使两国友好。有误会可以慢慢解释，比如说怕中国要侵略泰国，其实我们是怕人家侵略，怕美国侵略。我们不怕印度或泰国侵略我们。现在美国正侵占着我们的台湾〔117〕。

目前你们处在困难中，要慢慢来，必须按照实际情况去做。必要时对美国说几句好话，对我们说几句坏话，我们是谅解的。各国都必须发展自己的经济和文化。你们的国家和别的国家有了独立自主，发展了经济和文化，对中国是有好处的。 巴基斯坦、柬埔寨和锡兰〔114〕的总理最近都要到中国来，其实巴基斯坦的前总理阿里先生在万隆会议上曾经骂过中国， 同周恩来总理吵过架，西哈努克亲王〔122〕也曾经同周总理吵过架。(问周总理同旺亲王〔123〕有没有吵过架， 周答；旺亲王一开始就好。)你们吵得少一点。我们跟他们有吵架的一面，也有团结的一面。这些国家反对中国跟美国反对中国是不一样的。你们相信吗? 我是相信这一条的。日本政府也反对我们， 但这同美国反对我们是两回事。菲律宾也是一样，它不愿意同我们建立邦交，罗慕洛〔124〕在万隆会议上也同周总理吵过架。我们很关心这些国家的处境，这些国家和我们有共同的遭遇，都受到美国的欺负。亚非国家都反对殖民主义，印尼不满荷兰，北非和印度支那不满法国，马来亚〔125〕不满英国，中近东也不满英国。那些殖民主义者讲我们的坏话，说我们争夺他们的市场。但是，不是中国在抢去各国市场，而是美国在抢去各国市场；不是中国在国外建立军事基地， 而是美国在国外建立军事基地；不是中国派军事顾问团到各国去，而是美国派军事顾问团到各国去。总的来说，中国一没有抢夺各国市场，二没有在国外建立军事基地，三没有派军事顾问团到各国去，四没有同各国订立不平等条约并附有政治条件。事实上，中国在中国境内抢夺了他们的市场，中国在中国境内建立军事基地，结果把他们的朋友蒋介石赶走了。我们争夺了中国市场，在中国建立了军事基地，我们对蒋介石不客气。美国说我们这样是犯了错误。现在我们又犯了错误，犯的什么错误? 犯了接待外国朋友来访问的错误。三年来日本来了一千多人，其中也有国会议员，我们犯了接待他们的错误。现在又犯了接待你们的错误。 有一天我们还会犯接待美国人来访问的错误。外交学会会长是一个犯错误的会长，因为他经常接待外国朋友。而你们到中国来也犯错误，以后还会有人再犯这样的错误。你们走向中立的时候还要犯一些错误，因为讲和平、讲中立，美国都说是犯错误。世界的是非竟是如此。

(一九五六年二月十日)

根据谈话记录稿刊印。

* 这里选辑的两部分文字，(一)是毛泽东同泰国代表庵蓬等人谈话的节录；(二)是毛泽东同泰国人民促进友好访华代表团谈话的节录。


我们愿意向世界上所有国家学习*

(一九五六年四月十日) 毛泽东主席(以下简称毛)：你在北京呆多久了?

金·阿·格瑞杰生大使(以下简称格)：已经有三年了。我很喜欢北京。

我真诚地希望我们两国之间的关系获得发展。

毛：我们两国之间过去没有打过仗，将来会打仗吗?

格：不会的。

毛：你们不是参加大西洋联盟的国家吗? 要是美国打起仗来，你们怎么样呢?

格：那不会的。我们两国之间将来也不会打仗。中国作为世界的大国而出现，使和平得救了。

毛：中国不过是个马马虎虎的国家，地方大，力量并不强。

格：中国地方大，有一千二百多万平方公里，而丹麦只有四万多平方公里。

毛：中国地方没有那么大。如果每一平方公里都像你们国家那样发达就好了。

格：中国还有六亿人口哩!

毛：中国是不会向别人翘尾巴的。如果中国翘尾巴，你们可以批评。

格：那自然不会的。至于丹麦，地方虽小，但论单位面积，还经营得不坏。我愿提请主席注意，中国将派两个代表团去丹麦考察农业和合作社。

毛：我们很愿意向你们学习，我们愿意向世界上所有国家学习。如果美国人愿意的话，我们也愿意向他们学习。每个国家都有值得学习的长处。我们也愿意向冰岛学习。

格：冰岛只有渔业，农业很少。

毛：渔业就值得学习。

格：希望中国代表团去丹麦考察回来后介绍一下丹麦的情况。

毛：需要在报上介绍介绍。你们老呆在北京，知识也受到限制。我想，驻北京的使节们每年“五一”和“十一”以后(就是春耕、秋收以后)，可以组织两次旅行，到中国各地去看看。你觉得怎么样?

格：这个主意很好。

毛：我们也要学一学你们是怎么办合作社的。

根据谈话记录稿刊印。

* 这是毛泽东同丹麦驻华大使金·阿·格瑞杰生谈话的一部分。


中国和外国的关系*

(一九五六年四月二十五日)

我们提出向外国学习的口号，我想是提得对的。现在有些国家的领导人就不愿意提，甚至不敢提这个口号。这是要有一点勇气的，就是要把戏台上的那个架子放下来。

应当承认，每个民族都有它的长处，不然它为什么能存在?为什么能发展?同时，每个民族也都有它的短处。有人以为社会主义就了不起，一点缺点也没有了。哪有这个事?应当承认，总是有优点和缺点这两点。我们党的支部书记，部队的连排长，都晓得在小本本上写着，今天总结经验有两点，一是优点，一是缺点。他们都晓得有两点，为什么我们只提一点?一万年都有两点。将来有将来的两点，现在有现在的两点，各人有各人的两点。总之，是两点而不是一点。说只有一点，叫知其一不知其二。

我们的方针是，一切民族、一切国家的长处都要学，政治、经济、科学、技术、文学、艺术的一切真正好的东西都要学。但是，必须有分析有批判地学，不能盲目地学，不能一切照抄，机械搬运。他们的短处、缺点，当然不要学。

对于苏联和其他社会主义国家的经验，也应当采取这样的态度。过去我们一些人不清楚，人家的短处也去学。当着学到以为了不起的时候，人家那里已经不要了，结果栽了个斤斗，像孙悟空一样，翻过来了。比如，过去有人因为苏联是设电影部、文化局，我们是设文化部、电影局，就说我们犯了原则错误。他们没有料到，苏联不久也改设文化部，和我们一样。有些人对任何事物都不加分析，完全以“风”为准。今天刮北风，他是北风派，明天刮西风，他是西风派，后来又刮北风，他又是北风派。自己毫无主见，往往由一个极端走到另一个极端。

苏联过去把斯大林捧得一万丈高的人，现在一下子把他贬到地下九千丈。我们国内也有人跟着转。中央认为斯大林是三分错误，七分成绩，总起来还是一个伟大的马克思主义者，按照这个分寸，写了《关于无产阶级专政的历史经验》〔126〕。三七开的评价比较合适。 斯大林对中国作了一些错事。 第二次国内革命战争后期的王明 “左”倾冒险主义〔127〕，抗日战争初期的王明右倾机会主义〔128〕，都是从斯大林那里来的。解放战争时期，先是不准革命，说是如果打内战，中华民族有毁灭的危险。仗打起来，对我们半信半疑，仗打胜了，又怀疑我们是铁托式的胜利，一九四九、一九五○两年对我们的压力很大。可是，我们还认为他是三分错误，七分成绩。这是公正的。

社会科学，马克思列宁主义，斯大林讲得对的那些方面，我们一定要继续努力学习。我们要学的是属于普遍真理的东西，并且学习一定要与中国实际相结合。如果每句话，包括马克思的话，都要照搬，那就不得了。我们的理论，是马克思列宁主义的普遍真理同中国革命的具体实践相结合。党内一些人有一个时期搞过教条主义，那时我们批评了这个东西。但是现在也还是有。学术界也好，经济界也好，都还有教条主义。

自然科学方面，我们比较落后，特别要努力向外国学习。但是也要有批判地学，不可盲目地学。在技术方面。我看大部分先要照办，因为那些我们现在还没有，还不懂，学了比较有利。但是，已经清楚的那一部分，就不要事事照办了。 外国资产阶级的一切腐败制度和思想作风，我们要坚决抵制和批判。但是，这并不妨碍我们去学习资本主义国家的先进的科学技术和企业管理方法中合乎科学的方面。工业发达国家的企业，用人少，效率高，会做生意，这些都应当有原则地好好学起来，以利于改进我们的工作。现在，学英文的也不研究英文了，学术论文也不译成英文、法文、德文、日文同人家交换了。这也是一种迷信。对外国的科学、技术和文化，不加分析地一概排斥，和前面所说的对外国东西不加分析地一概照搬，都不是马克思主义的态度，都对我们的事业不利。

我认为，中国有两条缺点，同时又是两条优点。

第一，我国过去是殖民地、半殖民地，不是帝国主义，历来受人欺负。工农业不发达，科学技术水平低，除了地大物博，人口众多，历史悠久，以及在文学上有部《红楼梦》等等以外，很多地方不如人家，骄傲不起来。但是，有些人做奴隶做久了， 感觉事事不如人，在外国人面前伸不直腰，像《法门寺》里的贾桂〔129〕一样，人家让他坐，他说站惯了，不想坐。在这方面要鼓点劲，要把民族自信心提高起来，把抗美援朝中提倡的“藐视美帝国主义”的精神发展起来。

第二，我们的革命是后进的。虽然辛亥革命打倒皇帝比俄国早，但是那时没有共产党，那次革命也失败了。人民革命的胜利是在一九四九年，比苏联的十月革命晚了三十几年。在这点上，也轮不到我们来骄傲。苏联和我们不同，一、沙皇俄国是帝国主义，二、后来又有了一个十月革命。所以许多苏联人很骄傲，尾巴翘得很高。

我们这两条缺点, 也是优点。 我曾经说过, 我们一为“穷”，二为“白”。“穷”，就是没有多少工业，农业也不发达。“白”，就是一张白纸，文化水平、科学水平都不高。从发展的观点看，这并不坏。穷就要革命，富的革命就困难。科学技术水平高的国家，就骄傲得很。我们是一张白纸，正好写字。

因此，这两条对我们都有好处。将来我们国家富强了，我们一定还要坚持革命立场，还要谦虚谨慎，还要向人家学习，不要把尾巴翘起来。不但在第一个五年计划期间要向人家学习，就是在几十个五年计划之后，还应当向人家学习。一万年都要学习嘛!这有什么不好呢?

根据一九七六年十二月二十六日《人民日报》刊印。

* 这是毛泽东在中共中央政治局扩大会议上的讲话《论十大关系》的一节。


不要迷信在社会主义国家里一切都是好的*

(一九五六年六月二十八日)

你可以找我们政府各部、军队、党和群众团体的负责人谈谈。你希望同谁谈，你就可以找谁。如果同你谈的人只谈成绩，不谈错误和缺点，那末他们就没有反映现实的真实情况。经验多一些的人是不会相信这些的。我们不要迷信，认为在社会主义国家里一切都是好的。事物都有两面：有好的一面，有坏的一面。在我们的社会里，一定有好的东西，也有坏的东西，有好人，也有坏人，有先进的，也有落后的。正因为是这样，我们才要进行改造，把坏的东西改造成为好的东西。我们必须准备着还有坏的东西，否则一个问题出来了，就会认为不得了了。过去认为苏联是没有错误的，现在斯大林问题出来了，许多人就惊讶不止。世界是美丽的，但也不是美丽的，世界上有斗争、有矛盾。希望一切都是好的，这是我们的主观，而现实是客观。世界上有好的东西，也有坏的东西，自古以来是这样，一万年后也会是这样。正因为世界上有坏的东西，我们才要改造，才要做工作。但是我们不会把一切都做好，否则我们的后代就没有工作可做了。

什么事情都不能过分，过分了就要犯错误。斯大林基本上是正确的，是有很大功绩的，但是他犯了很大的错误，做了很多错事。斯大林就是过分了。镇压反革命分子本来是好事，但是过了分，把革命同志也看做反革命分子，就是一个大错误。我跟苏联同志说，过去他们犯过错误，今后还会有错误，他们不大相信。我们国家也犯过很多错误、很大的错误。我们党内有过陈独秀的右倾机会主义〔130〕、李立三的“左”倾机会主义[131]、王明的“左”倾机会主义[127]、张国焘的右倾机会主义〔132〕、王明的右倾机会主义[128]、高岗的右倾反党的机会主义〔133〕，今后还一定会有错误，还会有如高岗等等的人。我们要使错误小一些，这是可能的。但否认我们会有错误，那是不现实的，那就不是世界，不是地球，而是火星了。

根据谈话记录稿刊印。

* 这是毛泽东同罗马尼亚驻华大使尼古拉. 乔洛尤谈话的主要部分。


亚非国家要团结起来，保证和平与独立*

(一九五六年八月二十一日)

我们非常欢迎你们来访问。我们两国是邻居，是朋友。我们很高兴，最近两国的关系接近了，而且得到了进一步的发展。你们已经看到中国人民是多么高兴看见你们。

我们中国也很困难，过去一百多年受到外国的压迫，现在建国不久，在工业、文化等方面都还需要发展。我们需要朋友们的帮助。以后我们可以互相合作。

我们欢迎你们来中国访问，以便增进相互之间的了解。小国的地位也应尊重。柬埔寨觉得它是小国，但我们把他们的代表团当作大国的使者来欢迎。我们对大国、小国都一律平等看待。

亚非国家现在都在争取独立。亚非会议〔111〕召开后只不过一年多，万隆精神已发展得很快，影响很大。亚非会议团结了大小国家，人口有十五亿。自从埃及事件〔134〕以来，殖民主义和反殖民主义的界线更加分明了，甚至日本在伦敦会议〔135〕上也不站在殖民主义方面。日本在万隆会议时，还不很积极呢。殖民主义国家的人数很少，事实上根本不可怕。他们没有翅膀，飞不起来了。现在亚非国家都在争取独立，发展自己的经济和文化，连拉丁美洲也受到了影响。

我们许多亚非国家过去都受到外国的统治，现在获得独立后，要团结起来，保证和平和独立。看看我们的国家就知道，我们是不会侵略别人的，侵略别人是没有道理的。一个地方原来就有本地民族居住着，别的民族跑去做什么呢?过去的侵略者是日本，现在是美国。你们现在还有外国的基地。我们的台湾还被人侵占。

你们的政策、方针很好，对内采取和平、民主的方针，对外采取独立、友好的方针，这样就有可能在和平环境中发展你们的经济。你们现在国内不打仗了，讲和了。我们也是采取同样的政策，准备和蒋介石采取和平方式解决台湾问题。你们做得很好，国内问题没有了，事情也就好办了。

现在我方在座的没有过去互相打过仗的人，但却有互相吵过架的人，因为他们是属于各个不同党派的。过去和我们打过仗的人，现在在北京也有工作做，各得其所。

我们很多方针都是一致的。我们不会干涉你们的内政，不会在你们那儿宣传共产主义，也不会去推翻你们的政府，我们是讲友好的。你们采取什么制度、政策和宗教，那是你们自己的事，我们不会也不应去干涉。我们一定在五项原则〔98〕的基础上支持你们，这对双方都有利。

我们关心的是东方,而不是西方,因为东方有李承晚[85]、蒋介石和吴庭艳〔136〕。过去日本侵略我们，现在日本有很多人和我们来往。我们要搞好关系，我们也愿和美国搞好关系。和美国在板门店谈了两年，在日内瓦谈了一年，相信终有一天会谈好的，我们不着急。对台湾问题也是如此，我们不着急。

根据谈话记录稿刊印。

* 这是毛泽东同老挝王国首相梭发那·富马亲王谈话的主要部分。


同兄弟国家团结一致，同一切国家建立友好关系*

(一九五六年八月二十九日)

一

中国的革命和中国的建设，都是依靠发挥中国人民自己的力量为主，以争取外国援助为辅，这一点也要弄清楚。那种丧失信心，以为自己什么也不行，决定中国命运的不是中国人自己，因而一切依赖外国的援助，这种思想是完全错误的。但是我们在肯定这一点之后，又必须肯定另一点，即应当继续努力同苏联和一切兄弟国家团结一致，继续努力同世界上一切兄弟党、人民革命政党和广大人民群众团结一致，取得他们的同情和援助。如果我们不肯定这一点，那也是完全错误的。

二

我国的外交政策是以和平共处五项原则〔98〕为基础的。为了缓和国际紧张局势和支援反殖民主义的民族解放运动，我国政府和人民已经做了许多有益的工作。今后还应当做更多的工作，争取世界上一切和平力量使它们更加发展，以有利于世界的持久和平，也就有利于我国的建设。为了和平和建设的利益，我们愿意和世界上一切国家，包括美国在内，建立友好关系。我们相信，这一点，总有一天会要做到的。

根据手稿刊印。

* 这是毛泽东审阅中共中央对党的第八次全国代表大会的政治报告稿时加写的两段文字。


中国人民支持埃及收回苏伊士运河*

(一九五六年九月十七日)

我们一看到埃及人就觉得高兴，我们之间没有任何隔阂。埃及做了一件非常好的事情〔134〕，全中国人民都支持埃及，非洲、亚洲、拉丁美洲和全世界人民都支持埃及。全世界最少有百分之八十的人支持埃及，只有一小部分国家反对埃及，另外有一部分国家采取中立。

据我看，美国也同意埃及收回苏伊士运河。它不会帮助英国从埃及手里把运河夺回去，这样对美国也没有好处。美国另外有它的目的。对美国说来，运河在英、法手里和在埃及手里没有什么区别。它本来就不期望实现“杜勒斯计划”〔137〕。美国是想借这机会把英、法从中东赶出去，以便建立它自己的势力。苏联、阿拉伯国家、印度和科伦坡国家〔109〕都支持埃及，有苏联在，英国、美国、法国就不敢轻易行动。这次埃及巧妙地利用了帝国主义国家间、帝国主义国家和社会主义国家间、帝国主义国家和民族独立国家间的矛盾。你们还要利用帝国主义国家的政府和人民间的矛盾。帝国主义国家内部是不统一的。

你们的国王〔138〕做了坏事，所以被人民推翻了，但他还是个埃及人。现在全埃及人民、全阿拉伯人民和全亚非人民都团结起来了，他也应该讲点爱国主义，不要发表不利于埃及的言论，不要做帝国主义的走狗，你们应该对他做点工作。中国地主的土地土改时都被没收了，但是在抗美援朝的时候，他们也赞成打美国人。

埃及团结了八千万阿拉伯人民，组成了一条坚固的反对帝国主义的战线。在这条战线上，埃及是处在最前哨。中国是在另一条反帝战线的最前哨。有了你们，我们就好办了。如果你们垮台，我们这里也不好办。在埃及的外国企业很多，在中东还有很多的外国石油企业，要一下子把这些企业全部收回是不可能的，要一步步地去做。收回苏伊士运河是一个很好的开始。纳赛尔〔139〕总统最近最好不要到没有警戒的地方去，因为帝国主义的计划失败后，他们会采取各种手段，像暗杀等。西方国家骂纳赛尔总统是个野心家，是个希特勒，说他想统治阿拉伯世界。但是我们认为，纳赛尔总统是亚非地区的民族英雄，因此帝国主义才不喜欢他。纳赛尔总统的做法很聪明，他有时硬，有时软，有时用一种很和平的办法。这次和“五国委员会”〔140〕的会谈,他就用很和平的声调把他们送回去了。

你在中国要到什么地方去，就可以去，完全没有限制。你如果要看陆军、空军、海军、工厂、学校、农村等，都可以看。你可以随便找人谈话，可以直接找工人、农民等谈话。你可以多拜会些民主党派的领袖，他们也很支持埃及，你去拜会，他们会很高兴的。你也可以拜会我们各部门的负责人，需要什么资料，可以向他们要。我们外交部会给你一切帮助和便利。你可以研究一下中国的情况，中国的情况是很值得研究的。在北京，现在埃及人是最受欢迎的。

苏联会全力帮助埃及的。中国也愿意尽力帮助埃及，我们的帮助没有任何条件。你们有什么需要，只要我们能力所及，一定帮助。我们对你们的帮助，你们能还就还，不能还就算了，我们可以给无代价的援助。当然，埃及是个有民族自尊心的国家，如果接受我们的援助还是要还，那末现在可以记帐，以后再说，或者过了一百年以后再还吧。埃及现在遭受西方国家的经济封锁，我们也经历过这种封锁，深知埃及人民的艰苦。中国在抗美援朝时，花了不少钱，死了不少人，现在没有战争了，可以尽力帮助埃及。

根据谈话记录稿刊印。

* 这是毛泽东同埃及驻华大使哈桑·拉加卜的谈话。


华侨要遵守所在国的法令*

(一九五六年九月十八日)

中国政府一向鼓励华侨要遵守所在国的法令，不要从事政治活动，并且鼓励他们把他们的人力和财力为所在国的利益服务。当然，也可能有些华侨做了些不利于印尼利益的事，但是这和中国政府是毫无关系的。如果发生了这种情况，中国政府和印尼政府应该很好地合作，对他们进行教育。对华侨包括华侨商人的正当利益应该加以保护，但是对那些不法的、欺骗和敲诈人民的奸商则应该加以惩罚。我们在“三反”、“五反”运动期间，就曾经对奸商严厉地惩罚过。我们现在和新加坡还没有外交关系，如果将来建立了关系，我们也可以对当地的华侨进行些教育工作。

根据谈话记录稿刊印。

* 这是毛泽东同印度尼西亚驻华大使苏卡佐·维约普拉诺托谈话的一部分。


吸取历史教训，反对大国沙文主义*

(一九五六年九月二十四日)

我们欢迎你们来到中国。你们来，我们很高兴。我们得到你们的支持，得到各国兄弟党的支持。当然，我们也支持你们，支持所有的兄弟党。现在世界上马列主义的共产党的阵线，不管是在取得胜利的地方，或者是在尚未取得胜利的地方，都是团结一致的。但是也有过不团结的时候。我们有对不起你们的地方。过去听了情报局〔34〕的意见，我们虽然没有参加情报局，但对它也很难不支持。一九四九年情报局骂你们是刽子手、希特勒分子，对那个决议我们没表示什么。一九四八年我们写过文章批评你们。其实也不应该采取这种方式，该和你们商量。假如你们有些观点有错了，可以向你们谈，由你们自己来批评，不必那样急。反过来，你们对我们有意见，也可以采取这种办法，采取商量、说服的办法。在报纸上批评外国的党，成功的例子很少。这次事件对国际共产主义运动来说，是取得了一个深刻的历史教训。你们吃了亏，但对国际共产主义运动说来，却取得了犯错误的教训。要充分认识这个错误。

你们承认新中国，我们没有回答，也没有反对。当然我们不能也不应该反对，而且也没有理由反对。英国帝国主义承认我国的时候，我们都没有反对，你们社会主义国家承认的时候，又有什么理由反对呢?

那时没有回答你们，也有一个原因。就是苏联朋友不愿意我们和你们建交。那末中国是不是独立国呢? 当然是独立国。既然独立，为何要听他们的话呢?同志!那时苏联提出这样的意见，我们不同意也很难办。当时有人说世界上有两个铁托，一个在南斯拉夫，一个在中国。当然没有作出决议说毛泽东就是铁托。我对苏联同志讲过，你们怀疑我是半个铁托，现在他们不承认。从何时起才摘下半个铁托的帽子呢?从抗美援朝打击了美帝以后，才摘下了这个帽子。

过去的王明路线实际上就是斯大林路线。它把当时我们根据地的力量搞垮了百分之九十， 把白区搞垮了百分之百。少奇同志在八大的报告中也谈到这一点。为什么不公开说明这就是斯大林的路线呢?这也有原因。苏联可以批评斯大林，我们批评就不那么好。我们应该和苏联搞好关系。也许过一些时候可能公开提出。世界上的事总是这样，事实就是事实。那时第三国际〔141〕做了许多错事。第三国际前后两段还好，中间有一大段不好：列宁在世的时候好，后来季米特洛夫〔142〕负责的时候也较好。中国第一次王明路线搞了四年，对中国革命的损失最大。王明现在在莫斯科养病，我们还要选他当中央委员。他是我们党的教员，是教授，无价之宝，用钱都买不到的。他教育了全党不能走他的路线。

这是我们第一次吃斯大林的亏。

第二次是抗日战争的时候。王明是可以直接见斯大林的，他能讲俄文，很会捧斯大林。斯大林派他回国来。过去他搞“左”倾，这次则搞右倾。在和国民党合作中，他是“梳妆打扮，送上门去”，一切都服从国民党。他提出了六大纲领，推翻我们党中央的十大纲领〔143〕，反对建立抗日根据地，不要自己有军队，认为有了蒋介石，天下就太平了。我们纠正了这个错误。蒋介石也“帮助”我们纠正了错误。王明是“梳妆打扮，送上门去”，蒋介石则是“一个耳光，赶出大门”。蒋介石是中国最大的教员，教育了全国人民，教育了我们全体党员。他用机关枪上课，王明则用嘴上课。

第三次是在第二次世界大战结束、日本投降以后。斯大林和罗斯福〔6〕、丘吉尔〔144〕开会，决定把中国全部都给美国，给蒋介石。当时从物质上和道义上，尤其是道义上，斯大林都没有支持我们共产党，而是支持蒋介石的。决定是在雅尔塔会议〔145〕上作出的。斯大林把这件事告诉了铁托。在铁托自传中有这段谈话。

共产国际解散后我们比较自由些。这以前，我们已经开始批评机会主义，开展整风运动，批评王明路线。整风实际上也是批判斯大林和第三国际在指导中国革命问题上的错误，但是关于斯大林和第三国际我们是一字未提。不久的将来也许要提。过去不提的原因有二：一、既然中国人听了他们的话，那末中国人自己就应该负责。谁叫我们去听他们的话呢?谁叫我们去犯“左”倾、右倾的错误呢?有两种中国人：一种是教条主义者，他们就听斯大林那一套；另一种中国人就不听那一套，并且批评教条主义者。二、我们和苏联的关系中不愿引起不愉快。第三国际没有检讨这些错误，苏联也没有提到这些错误，我们提出批评就会同他们闹翻的。

第四次，就是说我是半个铁托或准铁托。不仅苏联，就是在其他社会主义国家和非社会主义国家中，都有相当一些人曾经怀疑中国是否真正的革命。

你们可能不很了解，为什么现在中国还挂斯大林的像。莫斯科的同志通知我们，他们不挂斯大林的像了，游行的时候只拿列宁及其他活着的领袖的像，当然没说也让中国照办。我们很为难。斯大林的四条错误，中国人民并不知道，就我们整个的党来说也是不知道的。这和你们的情况不同，你们的事人民都知道，全世界都知道。我们党内知道两次王明路线的错误，但人民并不知道这是来自斯大林的错误。至于斯大林不让中国革命和怀疑我是半个铁托的错误，只有我们党中央知道。

我们支持苏联作为中心，这对社会主义运动有利。这一点你们也许不同意。赫鲁晓夫〔146〕批评斯大林，你们从上到下都欢迎，而我们就不同，我们人民不满意。因此中国不挂斯大林像不行。过去我们游行中拿着马、恩、列、斯的像，拿着几个中国人——毛、刘、周、朱的像和兄弟党领袖的像。现在我们采取了“打倒一切”的办法：谁的像都不拿。今年“五一”波波维奇大使在北京，你看，游行时不是没有拿像吗? 但是有五个死人——马、恩、列、斯、孙的像，和一个活人——毛泽东的像还挂着。挂就挂吧。你们南斯拉夫人可能说，苏联都不挂斯大林的像了，你们中国人还挂。

到现在还有人怀疑我们社会主义建不成功，说我们是假共产党。那又有什么办法呢? 这些人吃完饭，睡完觉，就在那里宣传，说什么中国党不是真正的共产党，中国建不成社会主义，要建成那才怪呢! 看吧，中国也许要变成一个帝国主义除了美、英、法帝国主义以外，又出现了第四个帝国主义——中国! 现在中国没有工业，没有资本，可是过一百年以后，那才厉害呢! 成吉思汗〔147〕复活，欧洲又要吃亏，也许要打到南斯拉夫去!要防范“黄祸”呀!

绝不会如此!中国党是个马列主义的政党，中国人民是爱好和平的。我们认为，侵略就是犯罪，我们不侵犯别人一寸土、一根草。我们是爱好和平的，是马克思主义的。

在国际上，我们反对大国主义。我们工业虽少，但总算是大国， 所以就有些人把尾巴翘起来。 我们就告诉这些人“不要翘尾巴，要夹紧尾巴做人”。我小的时候，我的妈妈就常常教育我“夹紧尾巴做人”。这句话很对，现在我就时常对同志们讲。

在国内，我们反对大汉族主义。这种倾向危害各民族的团结。大国主义和大汉族主义都是宗派主义。有大国主义的人，只顾本国的利益，不顾人家。大汉族主义，只顾汉族，认为汉族最高级，就危害少数民族。

以前有人认为，中国人不愿和别人友好，要和苏联分裂，要成为祸害。现在，在社会主义国家里，这样的人少了，从抗美援朝起开始减少。而帝国主义则不同了，中国愈强大，他们就愈怕。但他们也知道中国工业不发达，只靠人多力量大，没什么可怕。他们第一怕苏联，第二才怕中国，怕我们的政治，怕我们在亚洲起影响。所以他们就经常说，中国不得了，将要侵略，等等。

我们非常谨慎小心，不盛气凌人，遵守五项原则〔98〕。我们自己曾是被欺侮的，知道受欺侮的滋味不好受。你们可能也有同感吧?

关于中国的前途，就是搞社会主义。要使中国变成富强的国家，需要五十到一百年的时光。现在已不存在障碍中国发展的力量。中国是一个大国，它的人口占全世界人口的四分之一，但是它对人类的贡献是不符合它的人口比重的。将来这种状况会改变的，可是这已不是我这一辈子的事，也不是我儿子一辈的事。将来要变成什么样子，是要看发展的。中国也可能犯错误，也可能腐化，由现在较好的阶段发展到不好的阶段，然后又由不好的阶段发展到较好的阶段。当然即便不好总不会像蒋介石时代那样黑暗，是辩证地，即肯定，否定，否定之否定，这样曲折地发展下去。

腐化、官僚主义、大国主义、骄傲自大，中国都可能犯。现在中国人有谦虚的态度，愿意向别人学习，一个原因是我们没有本钱：一、我们原先没有马列主义，这是学别人的；二、我们没有十月革命，是在十月革命三十二年以后才在一九四九年取得革命胜利的；三、第二次世界大战中我们是一个支队，不是主力军；四、我们没有工业化，主要是农业和破破烂烂的手工业。因此，就是有人想翘尾巴，也没有本钱，顶多翘一两公尺。但是我们要预防将来，十年、二十年以后就危险了，四十年、五十年以后就更危险了。

同志们，我劝你们也要注意这一点。你们工业化程度比较高，发展比较快，斯大林整了你们，但是有理的是你们，真理在你们这一方面。这都可能成为你们的包袱。

上面讲的斯大林对我们犯的四条错误，也可能变成为我们的包袱。中国过几十年在工业化后，翘尾巴的可能性就更大了。你们回去以后，请告诉你们的下一代，将来中国如果翘尾巴，翘到一万公尺以上，就批评它。要监督中国，要全世界都来监督中国。那个时候我就不在了，去找马克思开代表大会了。

我们过去对不起你们，欠了你们的帐。杀人偿命，欠债还钱。我们写过文章批评你们，为什么现在还要沉默呢? 在批评斯大林以前，有些问题不能说得这样清楚。过去我和波波维奇谈话时只是说：苏联不批评斯大林，我们就不好批评；苏联不与南斯拉夫恢复关系，我们也不好和你们建交。现在就可以讲了，关于斯大林的四条错误，我就和苏联朋友讲过，和尤金〔148〕讲过， 将来见到赫鲁晓夫时也要对他讲。你们是同志，所以也和你们讲了，但是现在还不能登报，不能让帝国主义知道。以后也许有一两条错误要公开讲的。我们和你们不同，你们在铁托自传中提到斯大林，因为你们和苏联断绝了关系。

斯大林提倡辩证唯物主义，有时也缺乏唯物主义，有点形而上学；写的是历史唯物主义，但做的常是历史唯心主义。他有些做法走极端，个人神化、使人难堪等等，都不是唯物主义的。

我在见到斯大林之前，从感情上说对他就不怎么样。我不太喜欢看他的著作，只看过《论列宁主义基础》、批判托洛茨基的一篇长文章〔149〕、《胜利冲昏头脑》等。他写的关于中国革命的文章我更不爱看。他和列宁不同，列宁是把心给别人，平等待人，而斯大林则站在别人的头上发号施令。他的著作中都有这种气氛。我见到他以后就更不高兴了。在莫斯科的时候和他吵得很厉害。斯大林有脾气，有时冲动起来，讲一些不大适当的话。

我曾写过一些歌颂斯大林的文章，一共三篇〔150〕：一篇是在延安庆祝他六十寿辰时写的，第二篇是在莫斯科的祝词，第三篇是他死后《真理报》要我写的。我向来不愿祝贺人家，也不愿人家祝贺我。但到莫斯科去祝寿，不歌颂他，还能骂他不成? 他死后，苏联需要我们的支持，而我们也要支持苏联，就写了那篇歌功颂德的文章。这不是对斯大林个人的，而是对苏联党的。延安的那篇文章，我抛掉了个人感情，把他当做社会主义国家的领袖。那篇文章还比较有生气，其他两篇不是出于内心意愿，而是出于需要。人的生活就是这样矛盾的，感情上不愿写，但理智上不这样不行。

莫斯科批评斯大林以后，我们就可以讲这些情况了。今天把他的四条错误讲给你们听了，但是为了和苏联保持关系，不便在报纸上公开讲。在赫鲁晓夫的报告中关于斯大林对我们犯的错误，只提到一个糖厂的问题，所以我们还不便公开讲。矛盾的事情还是有的。

苏联一般来说，总的是好的。他们有四个好：马列主义、十月革命、主力军、工业化。他们也有阴暗面，有些错误。成绩是主要的，错误是次要的。敌人利用对斯大林的批评在全世界展开攻势，我们应该支持苏联。他们的错误是会纠正的。对南斯拉夫的错误已由赫鲁晓夫纠正了。对于王明的错误，他们已经了解了，而过去我们批评王明，他们就不愿意。他们也取消了“半个铁托”，一共取消了一个半铁托。取消了给铁托戴的帽子，我们很高兴。

对斯大林的批评，我们人民中有些人还不满意。但是这种批评是好的，它打破了神化主义，揭开了盖子，这是一种解放，是一场解放战争，大家都敢讲话了，使人能想问题了。这也是肯定，否定，否定的否定。

自由、平等、博爱，是资产阶级的口号，而现在我们反而为它斗争了。是父子党，还是兄弟党? 过去是父子党，现在有些兄弟党的味道了，但也还有些父子党的残余。这也是可以理解的，残余不是一天就能搞清的。去掉盖子以后，使人可以自由思考，独立思考。现在有点反封建主义的味道。由父子党过渡到兄弟党，反对了家长制度。那时的思想控制很严，胜过封建统治。一句批评的话都不能听，而过去有些开明君主是能听批评的。你们南斯拉夫想来也有过这样的君主，别人指着鼻子骂他都行。资本主义社会就比封建时代进了一步，美国两党——共和党和民主党可以相互骂架。

我们社会主义国家必须想些办法。当然，没有集中和统一是不行的，要保持一致。人民意志统一对我们有利，使我们在短期内能实现工业化，能对付帝国主义。但这也有缺点。就在于使人不敢讲话，因此要使人有讲话的机会。我们政治局的同志都在考虑这些问题。

我国很少有人公开批评我，我的缺点和错误人们都原谅。因为我们总是为人民服务的，为人民做了一些好事。我们虽然也有命令主义、官僚主义，但是人民觉得我们做的好事总比坏事多，因此人民就多予歌颂，少予批评。这样就造成偶像，有人批评我，大家就反对他，说是不尊重领袖。我和中央其他同志平均每天都能收到三百封信，其中总有几封信是批评我们的，但这都不署名，或署假名。他们并不怕我整他，而是怕周围的人整他。

你们提到的《论十大关系》，这是我和三十四个部长进行一个半月座谈的结果。我个人能提出什么意见呢? 我只是总结了别人的意见，不是我的创造。制造任何东西都要有原料，也要有工厂。但我已不是一个好工厂了，旧了，要改良，要重新装备，像英国的工厂需要改装一样。我老了，不能唱主角了，只能跑龙套。你们看，这次党代表大会上我就是跑龙套，而唱戏的是刘少奇、周恩来、邓小平等同志。

根据谈话记录稿刊印。

* 这是毛泽东同南斯拉夫共产主义者联盟代表团的谈话。


关于恢复中国在联合国的合法席位问题*

(一九五六年九月三十日)

毛泽东主席(以下简称毛)：万隆会议〔111〕是一次很好的会议，万隆会议真了不得。一年多来， 整个世界有很大的变化。是不是?

阿哈默德·苏加诺总统(以下简称苏)：是的，的确如此。我不论到哪里，大家都提到万隆会议。

毛：从前大家都同时提日内瓦会议〔95〕和万隆会议。现在，日内瓦会议和日内瓦精神，大家都不大提了，剩下来的只有万隆会议。

读了你在美国的演说，我们都特别高兴。在那样的国家，讲那样的话，非常好。你代表了整个亚洲。

苏：我自己也认为是代表亚洲说话的。

毛：实际上，你是代表了亚洲、非洲和拉丁美洲。美国招待得还好吧?

苏：一般地说， 美国人的欢迎还是相当热烈的。但是，美国政府的领导人员大多不很高兴，因为我说的话，是他们不喜欢听的。不论他们喜欢不喜欢，事实我还是要说出来的。

在美国不论到哪里，记者都问，印尼对于中国进入联合国的问题采取什么态度? 我们的答复是很坚决的，中国必须参加联合国。我们还补充说，如果联合国没有代表六亿人民的中国参加，那末联合国就变成了演滑稽戏的场所。

毛：你认为中国进入联合国，是早一点好还是迟一点好?

苏：越早，对联合国越好。

毛：我们曾经想过另外一方面，不参加也不坏。

苏：印尼认为，越早越好。

毛：早参加或者迟参加，这两条我们都要准备。

苏：要快才好。

毛：我们觉得慢一点好。

苏：很想了解主席的想法。

毛：我们公开说要参加，朋友们也在这方面帮我们的忙，这是我们的权利。六亿人民的代表不参加，台湾却参加了,这是不公平的。现在不是我们在联合国代表台湾,而是台湾代表我们，这是不妥当的。在日内瓦的谈判中,我们也对美国提到这一点,指出他们不对。但是，这不是日内瓦谈判的一个题目。日内瓦谈判的题目是：平民遣返问题，解除禁运问题,人民来往问题，更重要的是消除台湾地区紧张局势的问题。

苏：希望主席谈谈为什么中国不急于参加联合国。

毛：英国、美国、法国都是帝国主义国家，殖民主义国家。这些国家，我们迟一点在国内给它们合法地位，就好一些。

苏：但是，问题是这三个帝国主义国家都抱有坏的企图，如果在联合国里没有反对帝国主义的国家参加，那末，帝国主义国家会更猖狂。

毛：我们可以在联合国以外反对。

苏：我还是不太了解。

毛：英国急于同我们建立外交关系。我们想出一个办法叫做谈判，就如何建立外交关系的问题，一谈就谈了五年。英国在中国的是谈判代表，而不是合法的外交官员。英国在联合国投蒋介石的票，而不投我们的票。这样，我们就更有理由，指责英国在两边搞。现在，我们和英国之间是半正式的外交关系。

苏：但是，主席还没有谈到联合国的问题。

毛：我正在讲这个道理。

法国、西德这些国家，我们也不急于同它们建交。它们既然不急，我们也不急。至于要拖多少年，那就看吧!它们要拖多少年，就拖多少年，美国也是这样。

美国现在是不想同中国建交，这对我们来说，是比较好的。美国天天骂我们，我们的耳朵已经听惯了。这就说到联合国了。美国是不赞成我们进入联合国的，它是要阻挠的。

苏：这个问题可以分开来谈。

中国同英国、法国、西德、美国建交的问题和中国参加联合国的问题，是两回事。帝国主义国家想控制联合国，中国参加了以后，就可以反对这种企图。

毛：问题是台湾。

苏：台湾问题可以搁在一边，台湾和中国是一回事，控制大陆的应该代表中国。

毛：这是你的意见和我们的意见。但是，美国和追随美国的国家不这样想。

苏：问题可以这样解决：一个国家提出要中国参加联合国，其他的国家支持。这是要经过斗争的，印尼愿意参加这个斗争。如果中华人民共和国参加了联合国，代表台湾的人当然就没有权了。

毛：这样的提案需要过半数，还是三分之二的多数通过?

苏：三分之二的多数。如果大会以三分之二的多数通过，安理会不能否决。

毛：提案被大会通过以后，我们能不能进入安理会?安理会里是有否决权的，五大国〔151〕是需要一致的。在这五大国中，一大国曰美国，二大国曰蒋介石。

苏：不管安理会有没有否决权，提出来以后，就会引起斗争，这总是好的。

毛：这个我们赞成，但是最后还是难于解决。

苏：但是世界舆论就会不同。例如，大会以三分之二的多数通过，安理会里如果有一个大国否决，那就做了一件笨事，一定会引起反感。

毛：好的，作为斗争，这是应该做的。但是，联合国里只能有一个中国，不能有“两个中国”，而那个中国是我们。那末，我们刚才已经说过，要准备两条，我们就要准备进去，同你们一起，多一票。

苏：由一个中国代表整个中国，另外由台湾集团代表台湾，作为过渡的办法，主席认为这样一个策略如何?

毛：这个办法不妥。我们要借这个题目做文章。只要在联合国里有一个小小的台湾，我们就不进去。

苏：但是,这只是作为一个过渡阶段,正像西伊里安[152]和印尼的关系一样。

毛：西伊里安不代表印尼。相反地，在联合国里，印尼有代表，西伊里安没有。

苏：中国和台湾的问题是不是可以弄成像印尼和西伊里安的问题一样，那就是说，把台湾作为中国将要收复的领土?

毛：在联合国里有没有西伊里安的代表?

苏：我建议的只是过渡的办法呀!

毛：我们要借这个题目做文章。如果联合国里有台湾的代表，我们一万年也不进去。

苏：那就是说，中华人民共和国进入联合国，蒋介石就要退出，没有台湾代表的地位。

毛：对。

(面向黄镇〔153〕大使)中国京剧团到印尼去表演过没有?演出过《雁荡山》没有?

黄镇：演出过。

毛：在这个戏里，两派作战。保守派守城，革命派把城围住，后来飞进城去。英国报纸画了一幅漫画，说中国进入联合国，就像《雁荡山》一样，要飞进去，也就是说，我们要打进去。

苏：已经参加联合国的会员国可以联合起来，要求把中国进入联合国的问题列入议程。

毛：赶走蒋介石的代表。

苏：这是最终要达到的目标。

毛：如果蒋介石的代表不走，我们就不去。我们还有很多文章好做。

苏：我这样提出问题，是为了要了解中国的态度。

毛：我们就是这样的态度。如果联合国大会以三分之二的多数通过提案，而我们却不能进入安理会，那我们就有了斗争目标，就还有时间。对我们来说，最好再等五六年。六年之后，我们的第二个五年计划就完成了。最好是等十一年，那时候我们的第三个五年计划就完成了。现在，我们是弱国，不是强国。美国怕苏联，但是不怕我们，它知道我们的底子。中国是一个大国， 但不是一个强国，因为我们什么也没有，只有六亿人口。人家看我们不起，而且他们手里还有一个大东西，叫做原子弹。我们连一个小的都没有。因此，何必急呢?

苏：刚才主席说，美国不怕中国。其实不是这样，美国是怕中国的，但这并不是因为中国已经工业化，或者有原子弹。

毛：它是怕我们的政治。

苏：是的，怕中国的政治，怕中国的思想意识。

毛：怕我们去散布，对它不利。

苏：美国不赞成中国进入联合国，就是因为美国怕中国。

毛：美国是有一点怕中国。说老实话，我们也有点怕美国。

苏：澳大利亚也有点怕印尼。这不是因为印尼已经工业化了，而是因为印尼如果收回西伊里安，东伊里安也会成问题。

毛：你说的这个道理很对。

你认为我们做工作，交朋友，重点应该放在什么地方?我认为，应该放在三大洲，那就是亚洲、非洲和拉丁美洲，另外还有大半个欧洲。剩下来的，只有小半个欧洲，半个美洲，一个澳洲。他们不赞成我们，我们准备等候他们一百年。

苏：哪些国家不赞成中国?

毛：英国，它现在还投蒋介石的票。只要它一天如此，我们就一天不同它建交。它一百年投蒋介石的票，我们就一百年不同它建交，只是交换代办。法国、比利时也不承认我们，还有葡萄牙、西班牙。

苏：正如我昨天在乌兰巴托的演说中提到的，世界上大多数人，几乎是全部，都赞成中国进入联合国。如果有些国家提出议案，要求联合国接纳中国，并且附上一个条件说，中国必须参加联合国，否则联合国就变成演滑稽戏的场所，这些国家就要退出。这样，美国如果反对，它就做了一件笨事。

毛：我们完全赞成这样做，但是不必退出联合国，可以在联合国里进行斗争。

苏：这个斗争是复杂的，我们需要互相商量。

毛：对的。最后，斗争的结果是蒋介石走路。到那时候，我们就飞进联合国了，戏就唱完了。但是，我们必须准备第二条，那就是，多少年不让我们进去。

苏：这同我们收回西伊里安的问题几乎相同。 在印尼，一部分人主张把西伊里安问题撇在一边，先考虑如何建设，等到我们强大以后，西伊里安自然会回来。我的看法不是这样，我认为，应该一方面进行建设，另一方面要为收回西伊里安而斗争。

毛：这同台湾问题一样。一方面，我们要把自己建设强大，另一方面要尽快收回台湾。台湾和西伊里安一样，有两个收回的时间。第一是早一点，这当然是最好的。第二是迟一点，这也可以，我们也可以睡觉，不致于失眠。

苏：但是，这样会不会影响人民的斗争情绪呢?

毛：问题不是全靠我们来解决的，对我们来说，当然最好是早一点。

苏：是不是应该考虑到，人民的斗争情绪像火一样，不扇的话，就会熄灭?

毛：火是在烧的，但是，仍然有两个时间：一个是早一点，另一个是迟一点。

苏：从这一点来说，我是同意的。我们应该一方面进行建设，同时还要继续斗争。

毛：早一点当然最好，迟一点也可以。

苏：当然不是一两天可以办到的。

毛：不是一两天，也不是一两年，而是十年八年，甚至还要多。

苏：这一点我同意。收回西伊里安不是五六年之内的事，还要更长的时间。但是，对人民说话的时候，我们必须说，要继续斗争，要在明年收回西伊里安。

毛：我百分之九十九同意你。我们也是每天宣传收回台湾，只是我们不讲明天或者明年。我们天天要求进入联合国，但是我们不讲时间。我们天天说要同世界上一切国家建交，包括美国在内，但是我们不讲时间。中国人办事，就是不讲时间的。有些人讥笑我们，说中国人总是慢慢来。我们恰好就是这一条。

苏：这是一种策略。

毛：不是，的确是如此。问题的解决，不决定于我们这一方面，要对方改了才成。

苏：对方是谁?

毛：英国、美国、法国、台湾、西伊里安、荷兰。问题是它们的参谋长是它们自己的人，而不是我们的人。如果阿卜杜加尼外长去作美国的外长，那就好了。

苏：现在西德的人也是这样说。他们说，阿登纳〔154〕下台的话，整个西德就会变。

毛：如果它变了，并且提议同我们建交，我们就没有理由拒绝了。

苏：主席的话很有味道，都是实实在在的。

我们现在来总结一下：中国方面认为，我们应该早一点还是迟一点在联合国提出中国进入联合国的问题?

毛：早提。

苏：这就好了。

毛：每年都要提一次，哪年成功就算完事。

苏：要成功的话，还要经过斗争。早提有很多好处，这样可以使各国表明立场，阵线分明。

毛：完全对。

禁运的问题也是这样。我们天天要求解除禁运，但是迟一点解除也可以。实际上，最好是再迟几年解除。说老实话，我们没有好多东西，无非是一些苹果、花生、猪鬃、大豆。

不解除禁运，我们也睡得着，吃得饱。我们可以等六年，等十一年。到那时候，解除了禁运，承认了中国，让中国进入联合国，然后他们到中国来一看，他们会后悔的，也就是说，他们发现已经无能为力了。

苏：难道他们对中国的发展不了解吗?

毛：了解是了解的，但是，他们是矛盾的。一方面，他们说现在这样做是上当了，但是他们还有另一方面的困难，使他们要同我们顶。因为这个口子是决不得的，一决以后，黄河的水就要流。对他们来说，面子就很不好看。我们的想法是，早一点承认也好，迟一点承认更好。到那时候，他们到中国来，就悔之已晚，就将无能为力。而且，我们还有第二条，那就是，要他们在全世界面前丢脸。因为是他们不承认我们，而不是我们不承认他们。我们天天要同他们建交，而他们不同我们建交。不是我们不进入联合国，而是他们不让我们进去。我们天天要他们解除禁运，但是他们不解除。结果，就会使美国完全处于被动的地位，一切理由都抓在我们手里，都抓在我们朋友手里。对付美国人是要有一点办法的，要有两条，一条不行。第一是坚决斗争，每天都要叫，这是你的办法。第二是不要着急，这一条是不登报的。

我们同蒋介石也是这样微妙的关系。我们要同他恢复友好和合作的关系。我们过去合作过两回，为什么不能合作三回呢?但是蒋介石反对。他每天反对，我们就每天说要同他合作。这样就使我们的蒋委员长很难处，他的内部正在分化。

苏：美国人民和美国的统治阶级也不一致。美国国会里也有人赞成中国进入联合国。

毛：不是多数赞成。

苏：但是已经有人赞成。

毛：我们看到有人赞成就高兴。这次中国共产党开第八次全国代表大会，我们在政治报告和决议中都说，愿意同一切国家建交。但是，在这些报告和决议里，都没有我刚才向你讲的第二条的内容。因为我们是好朋友，所以我让你知道这个底子。

根据谈话记录稿刊印。

* 这是毛泽东同印度尼西亚总统阿哈默德. 苏加诺的谈话。


在欢迎印度尼西亚总统苏加诺宴会上的讲话

(一九五六年十月二日)

总统阁下，印度尼西亚的贵宾们，

女士们，

先生们：

我们热烈地欢迎中国人民的好朋友苏加诺总统前来我国访问。我们感谢苏加诺总统给我们带来了八千二百万印度尼西亚人民兄弟般的友谊。

印度尼西亚人民是伟大的人民。中国人民对印度尼西亚人民和苏加诺总统怀有最大的敬意。曾经被殖民主义统治了三百五十年的印度尼西亚，经过长期艰苦的斗争以后，终于赢得了民族的独立。现在，印度尼西亚人民正在为维护民族团结、逐步肃清殖民主义的残余势力和保卫世界和平而进行着勇敢的斗争。苏加诺总统在这些斗争中所起的卓越作用，和最近在欧美各国访问期间所取得的巨大成就，是中国人民和全世界爱好和平和正义的人民同声赞扬的。印度尼西亚废除圆桌会议协定〔155〕和要求收复西伊里安的斗争〔152〕是正义的，中国人民坚决地支持你们。

印度尼西亚执行积极的独立自主的外交政策，无论对印度尼西亚人民,对世界和平,都有很大好处。万隆会议〔111〕已经产生了广泛而深远的影响，印度尼西亚对这次会议的召开曾经作了重大的贡献。印度尼西亚在国际事务上正起着越来越重要的作用。我们亚洲、非洲和拉丁美洲爱好自由和独立的人民，都在反对殖民主义。在埃及收回苏伊士运河公司的问题〔134〕上，我们亚洲、非洲、拉丁美洲和全世界爱好和平的人民，必须继续对埃及的正义斗争给予坚决的支持。殖民主义者希望我们不团结，不合作，不友好。我们必须用加强团结、加强友好合作来回答他们，我们必须使殖民主义者的阴谋彻底破产。

中国人民和印度尼西亚人民历来就是很好的朋友。近年来，我们两国人民在反对殖民主义和维护世界和平的共同事业中的友谊，更加加强了。我深信，中国和印度尼西亚两国建立在平等互利与和平共处的原则上的友好合作关系，今后必将更加巩固和日益发展。

我建议大家举怀，

为中国和印度尼西亚的友谊，

为亚洲、非洲、拉丁美洲和世界的和平，

为印度尼西亚共和国的繁荣和人民的幸福，

为苏加诺总统的健康，干杯!

根据一九五六年十月三日《人民日报》刊印。


“一边倒”对不对?*

(一九五六年十二月八日)

我现在谈谈时局。你们看，社会主义搞得成搞不成? 你们是不是十五个吊桶打水，七上八下? 社会主义恐怕搞不成吧?社会主义阵营要崩溃吧?我看就是崩溃了，也没有什么大事，也没有什么了不起。社会主义阵营最重要的国家，是苏联和中国。中国同苏联靠拢在一起，这个方针是正确的。但现在还有人怀疑这个方针，说不要靠在一起，并认为可以采取中间立场，站在苏联和美国之间，做个桥梁。我们认为，站在中间这个办法并不好，对民族是不利的。因为一边是强大的帝国主义，我们中国长期受帝国主义的压迫，如果站在苏联、美国之间，看起来很好，独立了，其实是不会独立的。美国是不好依靠的，它可能会给你一些东西，但不会给你很多。帝国主义怎么会给我们国家吃饱呢? 帝国主义对亚洲、非洲、拉丁美洲国家都是压迫的，压迫了几十年、几百年，从来不给它们吃饱过。帝国主义国家的军队，曾烧了我们的圆明园，夺走了我们的香港、台湾。香港是我们中国的，为什么被夺走呢?万隆会议〔111〕为什么能够团结这么许多亚非国家?因为帝国主义就是侵略压迫人家的。这些帝国主义国家，主要是美国。幻想处在苏联和美国之间做桥梁而有所得益，这种想法是不适当的。大工厂我们还不会设计，现在谁替我们设计的呢? 例如化学、钢铁、炼油、坦克、汽车、飞机等工厂，谁给我们设计的呢? 没有一个帝国主义国家替我们设计过。在我国民主党派、无党派人士、高级知识分子、宗教界、工商界中，甚至在一部分无产阶级中，也还有人幻想美国会帮助我们，英国会帮助我们。这是不会的。

究竟“一边倒”对不对?我们一边倒是和苏联靠在一起，这种一边倒是平等的。我们信仰马列主义，把马列主义普遍真理同我们中国实际情况相结合，不是硬搬苏联的经验。硬搬苏联经验是错误的。我们对资本主义工商业的改造和农业的合作化是跟苏联不同的。

根据谈话记录稿刊印。

* 这是毛泽东在全国工商联第二届会员代表大会各省市代表团负责人座谈会上谈话的一部分。


中美关系和中苏关系*

(一九五七年一月二十七日)

讲一讲中美关系。我们在会上印发了艾森豪威尔〔103〕给蒋介石的信。我看这封信主要是给蒋介石泼冷水，然后又打点气。信上说需要冷静，不要冲动，就是说不要打仗，要靠联合国。这是泼冷水。蒋介石就是有那么一点冲动。打气，就是说要对共产党继续采取强硬的政策，还把希望寄托在我们出乱子上。在他看来，乱子已经出了，共产党是没有办法阻止它的。各有各的观察吧!

我还是这样看，迟几年跟美国建立外交关系为好。这比较有利。苏联跟美国建交，是在十月革命之后十七年。一九二九年爆发世界经济危机，持续到一九三三年。这一年，德国是希特勒〔4〕上台，美国是罗斯福〔6〕上台，这个时候，苏美才建交。我们跟美国建交，可能要在第三个五年计划完成以后，也就是说，要经过十八年或者更长的时间。我们也不急于进联合国，就同我们不急于跟美国建交一样。我们采取这个方针，是为了尽量剥夺美国的政治资本，使它处于没有道理和孤立的地位。不要我们进联合国，不跟我们建交，那末好吧，你拖的时间越长，欠我们的帐就越多。越拖越没有道理，在美国国内，在国际舆论上，你就越孤立。我在延安就跟一个美国人讲过，你美国一百年不承认我们这个政府，一百零一年你还不承认，我就不信。总有一天，美国要跟我们建交。那时美国人跑进中国来一看，就会感到后悔无及。因为中国这个地方变了，房子打扫干净了，“四害”也除了，他们再找不到多少“朋友”了，散布一点细菌也没有多大作用了。

第二次世界大战以后，资本主义各国很不稳定，乱，人心不安。世界各国都不安，中国也在内。但是，我们总比他们安一点。你们研究一下看，在社会主义国家和帝国主义国家主要是美国之间，究竟谁怕谁? 我说都怕。问题是谁怕谁多一点? 我倾向这么一个估计：帝国主义怕我们多一点。作这样的估计也许有个危险，就是大家都睡觉去了，一睡三天不醒。因此，总要估计到有两种可能性。除了好的可能性，还有一种坏的可能性，就是帝国主义要发疯。帝国主义是不怀好心的，总是要捣鬼的。当然，现在帝国主义要打世界大战也不那么容易，打起来的结果如何，他们要考虑。

再讲一讲中苏关系。我看总是要扯皮的，不要设想共产党之间就没有皮扯。世界上哪有不扯皮的? 马克思主义就是个扯皮的主义，就是讲矛盾讲斗争的。矛盾是经常有的，有矛盾就有斗争。现在中苏之间就有那么一些矛盾。他们想问题做事情的方法，他们的历史习惯，跟我们不同。因此，要对他们做工作。我历来说，对同志要做工作。有人说，既然都是共产党员，就应当一样好，为什么还要做工作呀? 做工作就是搞统一战线，做民主人士的工作，为什么还要做共产党员的工作呀? 这种看法不对。共产党里头还是有各种不同的意见。有些人组织上进了党，思想上还没有通，甚至有些老干部跟我们的语言也不一致。所以，经常要谈心，要个别商谈或者集体商谈，要开多少次会，做打通思想的工作。

据我看，形势比一些人强，甚至比大官强。在形势的压迫下，苏联那些顽固分子还要搞大国沙文主义那一套，行不通了。我们目前的方针，还是帮助他们，办法就是同他们当面直接讲。这次我们的代表团到苏联去〔156〕，就给他们捅穿了一些问题。我在电话里跟恩来同志说，这些人利令智昏，对他们的办法，最好是臭骂一顿。什么叫利呢? 无非是五千万吨钢，四亿吨煤，八千万吨石油。这算什么? 这叫不算数。看见这么一点东西，就居然胀满了一脑壳，这叫什么共产党员，什么马克思主义者! 我说再加十倍，加一百倍，也不算数。你无非是在地球上挖了那么一点东西，变成钢材，做成汽车飞机之类，这有什么了不起! 可是你把它当作那么大的包袱背在背上，什么革命原则都不顾了，这还不叫利令智昏! 官做大了也可以利令智昏。当了第一书记，也是一种利，也容易使头脑发昏。昏得厉害的时候，就得用一种什么办法去臭骂他一顿。这回恩来同志在莫斯科就不客气了，跟他们抬杠子了，搞得他们也抬了。这样好，当面扯清楚。他们想影响我们，我们想影响他们。我们也没有一切都捅穿，法宝不一次使用干净，手里还留了一把。矛盾总是有的，目前只要大体过得去，可以求同存异，那些不同的将来再讲。如果他们硬是这样走下去，总有一天要统统捅出来。

在我们自己方面，对外宣传不要夸大。无论什么时候，都要谦虚谨慎，把尾巴夹紧一些。对苏联的东西还是要学习，但要有选择地学，学先进的东西，不是学落后的东西。对落后的东西是另一种学法，就是不学。它错误的东西，我们知道了，就可以避免犯那个错误。它那些对我们有用的东西一定要学。世界上所有国家的有益的东西，我们都要学。找知识要到各方面去找，只到一个地方去找，就单调了。

根据讲话记录稿刊印。

* 这是毛泽东在省市自治区党委书记会议上讲话的一部分。


关于第三次世界大战和国际团结问题*

(一九五七年二月二十七日)

现在世界各国的人们都在谈论着会不会打第三次世界大战。对于这个问题，我们也要有精神准备，也要有分析。我们是坚持和平反对战争的。但是，如果帝国主义一定要发动战争，我们也不要害怕。我们对待这个问题的态度，同对待一切“乱子”的态度一样，第一条，反对；第二条，不怕。第一次世界大战以后，出了一个苏联，两亿人口。第二次世界大战以后，出了一个社会主义阵营，一共九亿人口。如果帝国主义者一定要发动第三次世界大战，可以断定，其结果必定又要有多少亿人口转到社会主义方面，帝国主义剩下的地盘就不多了，也有可能整个帝国主义制度全部崩溃。

巩固同苏联的团结，巩固同一切社会主义国家的团结，这是我们的基本方针，基本利益所在。再就是亚非国家以及一切爱好和平的国家和人民，我们应当巩固和发展同他们的团结。有了这两种力量的团结，我们就不孤立了。至于帝国主义国家，我们也要团结那里的人民，并且争取同那些国家和平共处，做些生意，制止可能发生的战争，但是决不可以对他们怀抱一些不切实际的想法。

根据一九五七年六月十九日《人民日报》刊印。

* 这里选辑的两段文字，是毛泽东在最高国务会议第十一次(扩大)会议上的讲话《关于正确处理人民内部矛盾的问题》的节录。


中国外交方面的某些政策问题*

(一九五七年三月、九月)

一

我还想同你们谈谈我国外交方面的某些政策问题。

台湾的情况现在有变化。美国现在想搞垮蒋介石。它正在扶植一派人，想用这派人来代替蒋介石。现在我们需要帮助蒋介石来反对美国。因为问题是：蒋介石好些呢，还是美国所扶植的更亲美的势力好些?台湾像目前这样作为美国的半占领地好些呢，还是台湾成为美国完全的占领地好些?

美国、英国这些国家要搞“两个中国”的阴谋，它们想一方面承认我们，一方面又承认台湾。我们的方针是：承认我们就不能承认台湾。我们不怕它们不承认。美国愈晚承认愈好，这样我们可以更好地清理内部。它要是在我们这里有使馆，它就要在我们内部搞各种破坏活动。这是我们实际的政策。在对外方面，我们同美国也进行谈判，这是为了在外交上采取攻势。这个谈判已经搞了一年多，到目前之所以一直没有破裂，是因为双方都想把谈判破裂的责任加在对方身上。只要它愿意谈下去，我们就陪它谈下去，谈几十年也可以，看样子有可能长期拖下去。

同英国，我们不同它建立正式外交关系，只同它建立半正式的外交关系，同它采取若即若离的方针。

关于参加国际组织问题，如奥林匹克委员会、联合国的附属机构等，有些兄弟国家不大了解我们，一片好心，总希望我们参加这些组织——我不知道包括不包括你们在内，认为我们太左。我们的看法是：如果这些组织内有国民党代表在，我们就不参加；如果参加了，那就是承认“两个中国”。我们说，我们可以依靠同苏联、同各人民民主国家的合作。我国是一个大国，我们同亚非国家也进行着合作，没有这些西方国家，我们一样可以发展经济和文化。美国现在搞禁运，我们愿意它搞。它不禁运，我们就要同它搞贸易，就要同英国、法国、西德等等国家都搞贸易，但是由于经济落后，我们还拿不出东西同它们搞。当然我们的口号是反对禁运，它搞禁运我们就骂它，这也是外交攻势。到第二个或第三个五年计划后它解除禁运时，那我们就会有些东西同它搞贸易，到那时我们可以同它建立关系。

(一九五七年三月二十二日)

根据谈话记录稿刊印。

二

我们的外交政策原则：首先是和社会主义阵营各国团结；第二是和亚、非、拉丁美洲及北欧的一部分国家建立关系；第三是对西方主要国家，现在主要是和他们斗争，不忙于建交。所以这和杜勒斯的〔97〕方针相同，他们怕我们去闹事，不同我们建交。

(一九五七年九月二十九日)

根据谈话记录稿刊印。

* 这里选辑的两部分文字，(一)是毛泽东同捷克斯洛伐克政府代表团谈话的节录；(二)是毛泽东同捷克斯洛伐克国民议会代表团及布拉格市人民委员会代表团谈话的节录。


在欢迎印度副总统拉达克里希南宴会上的讲话

(一九五七年九月十九日)

副总统阁下，

同志们、朋友们：

印度共和国副总统、印度杰出的学者和政治家、中国人民的好朋友拉达克里希南博士来到我国进行友好访问，我们向他表示热烈的欢迎。我们感谢他给中国人民带来了伟大的印度人民的深厚友谊。

中印两大民族自古以来就是好朋友，好邻居。我们两国共同倡导的和平共处五项原则〔98〕，又使我们的传统友谊有了新的基础，新的发展。我们两国人民都在建设自己的国家，都在为争取世界和平而努力。为了这些共同的目标，我们两国进行着亲密的和友好的合作，中印两国十万万人民团结在一起，是一个伟大的力量，是亚洲和世界和平的重要保证。

我们这个时代的一个特点是亚非各国民族独立运动的高涨。殖民主义者想尽一切办法企图扭转这个形势。但是，正像去年埃及人民和现在叙利亚人民向全世界所表明的那样，殖民主义者的一切阴谋和挑衅一定会遭到最惨重的失败。中国人民坚决支持亚非各国人民争取和维护民族独立的斗争。

中国人民历来对勤劳、智慧的印度人民怀着极大的敬意。我们庆贺印度人民在和平建设中的每一个成就。我们敬佩印度人民对于国际和平事业的出色贡献。我们特别感谢印度在国际事务中对中国的正义支持。我们毫不怀疑，印度将在世界上起着越来越重要的作用。

我提议，

为印度共和国的繁荣和印度人民的幸福，

为中印两国人民的友谊，

为世界和平，

为印度共和国副总统拉达克里希南阁下的健康，

为印度共和国总统普拉沙德阁下的健康，

干杯!

根据一九五七年九月二十日《人民日报》刊印。


国际形势到了一个新的转折点*

(一九五七年十一月十八日)

现在我感觉到国际形势到了一个新的转折点。世界上现在有两股风：东风，西风。中国有句成语：不是东风压倒西风，就是西风压倒东风。我认为目前形势的特点是东风压倒西风，也就是说，社会主义的力量对于帝国主义的力量占了压倒的优势。

四十年前的十月革命是整个人类历史的转折点，怎么现在又有转折点呢? 还是有的。打希特勒〔4〕，在一个时期，有一二年时间，希特勒占了上风。那时，希特勒不但占领大半个欧洲，而且打进苏联，苏联让出了一大块土地，可见希特勒一时占了上风。 斯大林格勒一战〔157〕成为转折点，从此希特勒就走下坡路，苏联就势如破竹一直打到柏林。这不是一个转折点吗? 据我看来，斯大林格勒一仗，是整个第二次世界大战的转折点。

去年，最近这几年，西方世界非常猖狂，利用我们阵营中的一些问题，特别是匈牙利事件〔158〕，在我们阵营的脸上擦黑，我们的天上飞起许多乌云。但是匈牙利反革命被镇压下去了。 在苏伊士运河事件〔134〕中，苏联的警告也起了制止侵略战争的作用。西方擦黑我们的脸的目的，依我看，主要是想“整”各国共产党。在这一方面，他们也达到了一部分目的。例如美国的法斯特〔159〕，共产主义的可耻的叛徒，就跑出党去了。还有一些共产党也跑出去了一些人。帝国主义对此大为高兴。我想我们也应该高兴。叛徒跑出去了，有什么不好?

今年，一九五七年，形势大为不同了。我们的天上是一片光明，西方的天上是一片乌云。我们很乐观，而他们呢，却是皇皇不安。两个卫星上天，使他们睡不着觉。六十几国共产党在莫斯科开会是从来没有过的事，从来也没有这样大的规模。但是在社会主义阵营各国中，在各国共产党中，特别是在各国人民中，还有相当多的人总是相信美国了不起。你看，他们还有那么多钢，有那么多飞机大炮。我们的比他们的少。西方国家无数的报纸、广播电台天天吹，美国之音、自由欧洲电台等等吹得神乎其神，于是乎造成一种假像，欺骗了相当多的一部分人。我们就要揭穿这种欺骗。我有十件证据来说明这个问题：究竟是他们行还是我们行，究竟是东风压倒西风，还是西风压倒东风?

第一件，打希特勒的时候，罗斯福〔6〕和丘吉尔[144]的手里有多少钢呢? 大约有七千万吨。可是吃不下希特勒，毫无办法。总要想个办法吧，于是采用了旅行的办法, 一走就走到雅尔塔〔145〕，请求苏联帮助。那时， 斯大林手中有多少钢呢? 在战前有一千八百万吨。因为在战争中损失了许多地方，据赫鲁晓夫〔146〕同志告诉我，钢产量打了个对折，剩下九百万吨。有七千万吨钢的人，来请求有九百万吨钢的人。条件是什么呢? 易北河以东划为红军的进攻区，就是说，他们忍痛下决心让这一大块区域脱离他们的体系，让这一大块区域有可能转变为社会主义体系。这件事很有说服力，说明物质力量多少不完全决定问题，人是主要的，制度是主要的。在雅尔塔又谈到打日本。又是美国人吃不下日本， 又是要请共产主义帮助。中国的满洲〔160〕，朝鲜的一部分，作为红军的攻击区。并且决定让日本退还半个库页岛、一个千岛群岛。这也是忍痛让步啊! 为了吃掉他们的同伴——日本帝国主义。

第二件，中国革命。一九四九年初国民党被我们打得呜呼哀哉的时候，向杜鲁门〔65〕大喊救命，说：美国老爷呀，你出几个兵吧!杜鲁门说：我一个兵也不能出!于是国民党又说：你可以不可以讲几句话呢? 说长江以南这块地方，如果共产党到了那里的时候，美国就不能坐视。杜鲁门说：这个不行，讲不得的，共产党很厉害。于是乎蒋介石只好开跑。他现在在台湾。

第三件，朝鲜战争。在开始的时候，美国一个师有八百门炮，中国志愿军三个师才有五十多门炮。但是一打就像赶鸭子一样，几个星期就把美国人赶了几百公里，从鸭绿江赶到三八线〔88〕以南去了。后来美国人集中了力量进行反攻，我们和金日成同志商量，退到了三八线相持，构筑阵地。一打，整个朝鲜战争差不多打了三年。美国的飞机就像黄蜂一样，我们在第一线一架飞机也没有。双方同意讲和。在什么地点? 他们说在一条丹麦的船上，我们说在开城，在我们的地方。他们说：好。因为会址在我们的地方，他们每天开会得打着白旗子来，开完会打着白旗子回去。后来，他们感到不好意思了——天天打白旗子。说改一个地方吧，改到双方战线的中间，地名叫板门店。我们说也可以。但是又谈了年把，美国总是不甘心签字，拖。最后，在一九五三年，我们在三八线上突破了二十一公里的防线，美国人吓倒了，马上签字。那么厉害、有那么多钢的美国人，也只得如此。这个战争，实际上是三国打的，朝鲜、中国、苏联。苏联出了武器。但是敌人方面呢，有十六个国家〔161〕。

第四件，越南战争。法国人被胡志明打得呜呼哀哉，屁滚尿流。有人可以作证，胡志明同志在座。法国人不想干了，美国人一定要干，因为他的钢多。但是美国人也只是出武器，维持紧张局势，出兵就不来。于是乎有日内瓦会议〔95〕，把大半个越南划给越南民主共和国。

第五件，苏伊士运河事件。两个帝国主义进攻，打了几天，苏联人讲了几句话，就缩回去了。当然还有第二个因素，就是全世界在讲话，反对英法侵略。

第六件事是叙利亚。美国作好了计划要打，又是苏联人讲了几句话，还任命了一个将军，叫做罗科索夫斯基。做了这两件事，他们说不好打了。这件事还没有完结，还要警惕，可能将来还闹乱子。但是现在总算没有打。

第七件是苏联抛上了两个卫星。抛卫星的国家有多少钢?五千一百万吨。不是讲美国非常厉害吗?你为什么到现在连一个山药蛋还没有抛上去?你有一万万吨钢，牛皮吹得那么大呀，做出了先锋计划〔162〕，先锋计划要改名了，得改成落后计划。

由这七件事，我想可以得出一个概念：西方世界被抛到我们后面去了。抛得很近还是抛得很远? 照我讲——也许我这个人有些冒险主义，我说，永远地抛下去了。在苏联发射人造卫星以前，社会主义国家在人心归向、人口众多方面已经对于帝国主义国家占了压倒的优势；而在苏联发射人造卫星以后，就在最重要的科学技术部门方面也占了压倒的优势。人们说，美国也会赶上来的，它也会抛卫星的。这是真的。赫鲁晓夫同志的报告就讲了美国会抛卫星的。但是他们现在正在争论究竟是一年、二年还是五年才能赶上苏联。我不管你是一年、二年还是五年，你总是被抛到后面去了。我们的苏联同志，赫鲁晓夫同志，大概只是晚上睡觉，白天不会睡觉。所有苏联人不会白天晚上，一年、二年、五年总是睡觉吧?你一年、二年、五年赶上苏联，但是苏联又前进啦。

同志们，我讲讲我们国家的事情吧。我国今年有了五百二十万吨钢，再过五年，可以有一千万到一千五百万吨钢；再过五年，可以有二千万到二千五百万吨钢；再过五年，可以有三千五百万到四千万吨钢。当然，也许我在这里说了大话，将来国际会议再开会的时候，你们可能批评我是主观主义。但是我是有相当根据的。我们有很多苏联专家帮助我们。中国人是想努力的。中国从政治上、人口上说是个大国，从经济上说现在还是个小国。他们想努力，他们非常热心工作，要把中国变成一个真正的大国。赫鲁晓夫同志告诉我们，十五年后，苏联可以超过美国。我也可以讲，十五年后我们可能赶上或者超过英国。 因为我和波立特、高兰〔163〕同志谈过两次话，我问过他们国家的情况，他们说现在英国年产两千万吨钢，再过十五年，可能爬到年产三千万吨钢。中国呢，再过十五年可能是四千万吨，岂不超过了英国吗?那末，在十五年后，在我们阵营中间，苏联超过美国，中国超过英国。

归根结底，我们要争取十五年和平。到那个时候，我们就无敌于天下了，没有人敢同我们打了，世界也就可以得到持久和平了。

现在还要估计一种情况，就是想发动战争的疯子，他们可能把原子弹、氢弹到处摔。他们摔，我们也摔，这就打得一塌糊涂，这就要损失人。问题要放在最坏的基点上来考虑。我们党的政治局开过几次会，讲过这个问题。现在要打，中国只有手榴弹，没有原子弹，但是苏联有。要设想一下，如果爆发战争要死多少人。全世界二十七亿人口，可能损失三分之一；再多一点，可能损失一半。不是我们要打，是他们要打，一打就要摔原子弹，氢弹。我和一位外国政治家辩论过这个问题。他认为如果打原子战争，人会死绝的。我说，极而言之，死掉一半人，还有一半人，帝国主义打平了，全世界社会主义化了，再过多少年，又会有二十七亿，一定还要多。我们中国还没有建设好，我们希望和平。但是如果帝国主义硬要打仗，我们也只好横下一条心，打了仗再建设。每天怕战争，战争来了你有什么办法呢? 我先是说东风压倒西风，战争打不起来，现在再就如果发生了战争的情况，作了这些补充的说明，这样两种可能性都估计到了。

我讲十件证据，刚才讲了七件，下面再讲三件。

第八件是英国退出亚洲、非洲很大一片土地。

第九件是荷兰退出印尼。

第十件是法国退出叙利亚、黎巴嫩、摩洛哥、突尼斯，在阿尔及利亚没有办法。

落后国家强些， 还是先进国家强些?印度强些，还是英国强些?印尼强些，还是荷兰强些?阿尔及利亚强些，还是法国强些? 我看所有帝国主义都是下午六点钟的太阳，而我们呢， 是早上六点钟的太阳。于是乎转折点就来了。就是说，西方国家抛到后边了，我们大大占了上风了。一定不是西风压倒东风，因为西风是那么微弱。一定是东风压倒西风，因为我们强大。

问题是不能用钢铁数量多少来作决定，而是首先由人心的向背来作决定的。历史上从来就是如此。历史上从来就是弱者战胜强者，没有枪的人战胜全副武装的人。布尔什维克曾经一枝枪也没有。苏联同志告诉我，二月革命〔32〕的时候，只有四万党员；十月革命的时候，也只有二十四万党员。《联共(布)党史简明教程》那本书上的第一页第一段写了一个辩证法：从小组到全国。开头是稀稀拉拉的几十个人的小组，后来变成整个国家的领导者。苏联同志，你们修改《联共党史》的时候，我希望不要把这几句话修改掉了。我们中国也是如此，开头是稀稀拉拉几十个人的共产主义者的小组，现在也是领导着整个国家，领导着六亿四千万人口的大党。几十个共产主义者的小组，现在发展成一千二百万党员。我这话是特别想同资本主义国家共产党同志们交换意见的，因为他们现在还处在困难中，有些党很小，有些党有成批党员退出党。我说这不足为怪，也许是好事。我们的道路是曲折的，是按照螺旋形上升的。

还要讲个纸老虎问题。一九四六年蒋介石开始向我们进攻的时候，我们许多同志，全国人民，都很忧虑：战争是不是能够打赢? 我本人也忧虑这件事。但是我们有一条信心。那时有一个美国记者到了延安，名字叫安娜·路易斯·斯特朗。这个人就是在苏联住了二三十年，后来被斯大林赶走，以后又被赫鲁晓夫同志恢复了名誉的那位女作家。我同她谈话的时候谈了许多问题，蒋介石、希特勒、日本、美国、原子弹等等。我说一切所有号称强大的反动派统统不过是纸老虎，原因是他们脱离人民。你看，希特勒是不是纸老虎? 希特勒不是被打倒了吗? 我边谈到沙皇是纸老虎，中国皇帝是纸老虎，日本帝国主义是纸老虎，你看，都倒了。美帝国主义没有倒，还有原子弹，我看也是要倒的，也是纸老虎。蒋介石很强大，有四百多万正规军。那时我们在延安。延安这个地方有多少人?有七千人。我们有多少军队呢?我们有九十万游击队，统统被蒋介石分割成几十个根据地。但是我们说，蒋介石不过是一个纸老虎，我们一定会打赢他。为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。也就是说在整体上我们一定要藐视他，在一个一个的具体问题上我们一定要重视他。如果不是在整体上藐视敌人，我们就要犯机会主义的错误。马克思、恩格斯只有两个人，那时他们就说全世界资本主义要被打倒。但是在具体问题上，在一个一个敌人的问题上，如果我们不重视他，我们就要犯冒险主义的错误。打仗只能一仗一仗地打，敌人只能一部分一部分地消灭。工厂只能一个一个地盖，农民犁田只能一块一块地犁。就是吃饭也是如此。我们在战略上藐视吃饭：这顿饭我们能够吃下去。但是具体地吃，却是一口口地吃的，你不可能把一桌酒席一口吞下去。这叫做各个解决，军事书上叫做各个击破。

根据中共八大二次会议文件刊印。

* 这是毛泽东在莫斯科共产党和工人党代表会议上发言的一部分。


中国不会发生对外扩张的事*

(一九五七年十二月十四日)

毛泽东主席(以下简称毛)：你们很年轻，这对你们的国家很有利。

吴巴瑞副总理(以下简称巴)：因为我们的国家很年轻，所以领导人也很年轻。

毛：我国也很年轻，不过我们由于长期参加游击战争，所以年龄比较大一些。缅甸的面积不小，每人平均有多少土地?

吴觉迎副总理(以下简称觉)：每人平均一英亩[164] 耕地。可开垦的荒地还很多,目前的耕地面积是二千万英亩,大概还可增加四千万英亩。

毛：中国每人平均只有三亩，缅甸每人的平均数比中国多一倍。我们的可耕地很少，但你们不用害怕中国是否想要缅甸的土地。缅甸的土地是缅甸人民的，中国任何人都不能要缅甸的土地。

前次吴努总理来华时,我问他缅甸是否有人害怕中国,他说有些人害怕。当时我也向他解释过,缅甸不必害怕中国,我们坚决反对侵略，对任何国家的侵略都是一样反对。

觉：我们也相信中国是这样的。不过在吴努总理来中国之前，和同毛主席见面之前，缅甸对中国确实有些害怕，因为缅甸是个小国，中国是个大国。自周恩来总理访问缅甸并在我们共同倡导五项原则〔110〕后,我们彼此都了解了, 所以现在缅甸没有害怕的情绪。

毛：过去缅甸认为云南省是黑暗的，不知中国在那里放多少军队，对缅甸在搞些什么鬼。那时缅甸对我们很不放心，因此我们就建议缅甸在云南设立领事馆看守着。

巴：我们产生这种害怕是十分自然的，因为从历史上看，大国总是欺侮小国。缅甸是处在大国之间。不过现在我们这种害怕已消失。

毛：尼赫鲁总理也对我们讲过，说有些国家害怕中国，有些国家害怕美国，甚至还有些国家害怕印度。我们同印度、缅甸、老挝、柬埔寨都是友好的邻国，所以我们对我国的西南部很放心。对北部也很放心，因为有苏联、朝鲜和蒙古人民共和国。现在我们不放心的是东部，当然我们不害怕日本、菲律宾、台湾和香港，而是害怕美国，美国利用这些地方搞我们的鬼。我们的海岸线很长，达一万二千公里，所以我们要更注意海防。在我们西南部，我们不必放很多军队。

巴：缅甸决不会参加任何军事集团，决不会成为任何帝国主义国家的基地。

毛：中国国家大，事情多，连管自己都管不过来，怎么还会想到去侵略别人呢? 我们人口虽多，但是可以依靠自己满足人民的吃、穿。有些西方观察家，如艾德礼〔116〕认为中国人多，将来出路成为问题。他们不知道中国平均养活一个人只要十五分之一公顷的土地(一亩)，有些地方只要三十分之一公顷(半亩)就够了。我们人口在增加着，估计到二十世纪末中国人口将达到十亿。可是到那时我们的工农业都发展了。

周恩来总理：那时十个人可有一公顷土地，即每人一点五亩。

毛：因此中国不会发生对外扩张的事。假使人类能发明人造粮食就好了，目前穿衣可用人造纤维解决。

觉：如果人造纤维能大量生产，现在种棉花、种麻的土地就可用来种粮食了。

毛：国民党残余部队在缅甸还有多少?

巴：还有一些。但是他们都流窜在缅甸、老挝边境和缅甸、泰国边境，行踪很难捉摸。我们派军队去追击时，他们就逃到老挝或泰国去。等我们军队一走，他们又回来进行骚扰。

毛：数目少了一些了吧?

巴：估计还有一千至一千五百人，不过已不成为政治性的组织，而成为股匪，到处抢劫。过去最多时有一万二千至一万六千人。

毛：这些中国人很对不起缅甸人，他们破坏缅甸的村庄。不知缅甸是否向中国要求赔偿?

觉：这些坏人同中国政府是没有关系的。

毛：不过我们还是这样感觉的。你们帮助我们去消灭他们，这是互相合作，因为他们是我们共同的敌人。

巴：在这个问题上，泰国给了我们一些帮助，中国也给了我们一些帮助。例如，我们过去派空军去轰炸这些国民党部队，有时飞机越入泰国国境，这样我们只能经常向泰国道歉。现在达成谅解了，因此也就好了。

毛：假使泰国能变成像你们的国家那样就好了。泰国是参加东南亚条约〔96〕的国家，不过泰国的大多数人对我们是没有敌意的。泰国有些人怕我们去侵略他们，因此有人就造谣说，中国要给在中国避难的前泰国总理乃比里十万大军打回泰国去；又造谣说，中国在搞自由泰国活动。当然后来泰国对我们有了了解。

觉：泰国在一开始时对中国是有这种害怕的。

毛：他们派了一些代表团来中国看过，现在好一些。缅甸同泰国有外交关系吗?

巴：很早就有，不过改进两国的邦交关系还只是近几年来的事。

毛：上次我曾对吴努总理讲过，希望缅甸帮助中国做一些泰国的工作。

吴拉茂(缅甸驻华大使)：吴努总理已作了努力。巴基斯坦是东南亚条约国家，但它同中国有外交关系，泰国也可能同中国建立外交关系。

毛：你这种观察很对。

巴：吴努总理不久将去泰国。

毛：请转告吴努总理，希望他再帮我们一点忙。他已帮助过我们，我们很感谢。相信在一段时间后，我们同泰国的关系一定会搞得好一些，目前泰国还不敢这样做。

根据谈话记录稿刊印。

* 这是毛泽东同缅甸副总理吴巴瑞、吴觉迎谈话的主要部分。


关于中国人民志愿军撤出朝鲜问题致金日成的电报

(一九五八年一月二十四日)

金日成首相同志：

一九五七年十二月十六日和二十五日两次来信都已经收到了。

来信中关于中国人民志愿军撤出朝鲜的问题所提出的两个方案，我们已经仔细地研究过。我们觉得，由朝鲜民主主义人民共和国主动提出外国军队撤出朝鲜的要求，然后由中国政府响应朝鲜政府的要求，是比较适宜的。因此，我们认为采用十二月十六日来信中所提出的方案较好。对于这个方案，我们提出一些具体意见。这些意见，我们已经同苏联政府商量过，他们表示完全同意。现将这些意见函告如下，请你和朝鲜劳动党中央考虑是否妥当。

1. 由朝鲜民主主义人民共和国最高人民会议写信给联合国,要苏联作为联合国的一个成员国在联合国内提出主张，推动联合国采取行动。但是，这个方式也有缺点，那就是把整个联合国作为同我们敌对的一方，而实际上派出侵略军队组成联合国军的，只是少数联合国的成员国。因此，我们建议由朝鲜民主主义人民共和国政府发表一个公开声明。声明中根据朝、中方面在一九五四年日内瓦会议上关于朝鲜问题的基本主张，提出以下的建议：

(1)联合国军和中国人民志愿军同时撤出朝鲜；

(2)由朝鲜南北双方在对等的基础上进行协商，以建立和发展南北朝鲜之间的经济和文化关系，并且筹备全朝鲜的自由选举；

(3)在外国军队完全撤出南北朝鲜以后的一定时期内，在中立国机构监督之下举行全朝鲜的自由选举。

2. 在朝鲜民主主义人民共和国政府发表了公开声明以后，中国政府接着发表声明，支持朝鲜政府的主张，并且正式表示准备同朝鲜民主主义人民共和国政府协商分批定期撤走中国人民志愿军的问题，同时要求联合国军方面有关各国政府采取同样的步骤。

3. 苏联政府接着也发表声明，支持朝、中政府的声明，强调联合国军方面各国政府应该像中国政府那样响应朝鲜民主主义人民共和国政府的要求，并且建议召开有关国家的会议讨论和平解决朝鲜问题。

4. 今年二月中，周恩来同志代表中国政府访问朝鲜期间，朝、中两国政府可以在联合公报中宣布，中国政府已经商得中国人民志愿军的同意，中国人民志愿军决定在一九五八年年底以前分批撤出朝鲜。在联合公报中，朝、中两国政府可以声明，中国人民志愿军在联合国军之前撤出朝鲜，是为了和缓紧张局势，便于朝鲜南北双方在对等的基础上协商朝鲜的和平统一。因此，联合国军应该采取同样的行动。同时，中国人民志愿军发表声明表示：中国人民和朝鲜人民是唇齿相依、患难与共的，中国人民志愿军撤出朝鲜决不是对朝、中人民休戚相关的利益置之不理。如果李承晚〔85〕和美国重新进行挑衅，超过停战线，那末，中国人民志愿军在朝鲜政府提出要求的情况下，将毫不犹豫地再一次同朝鲜人民军并肩击退侵略。

5. 中国人民志愿军撤出朝鲜的时间表，我们初步拟定如下：

(1)一九五八年三月至四月，在朝、中两国政府发表联合公报以后，撤回三分之一，其余的三分之二均放在第二道防线，由朝鲜人民军全部接防第一线；

(2)一九五八年七月至九月，撤回第二个三分之一；

(3)一九五八年年底以前撤回最后的三分之一。

6在朝中两国政府联合公报发表后，中立国监察委员会的两瑞〔165〕方面很可能再次提出撤销监察委员会的要求，届时，我们可以根据联合国军尚未撤走的理由，请他们留一最小限度的人数在板门店执行监察任务，但是也要准备他们会不顾而去。

以上各点意见，请你们研究后答复。

此致

敬礼

毛 泽 东

一九五八年一月二十四日

根据电报稿刊印。


对待苏联经验只能择其善者而从之*

(一九五八年三月)

少奇同志在南宁会议〔166〕谈了规章制度问题。规章制度从苏联搬来了一大批，如搬苏联的警卫制度，害死人，限制了负责同志的活动，前呼后拥，不许参观,不许上馆子，不许上街买鞋。陈云〔167〕同志自己煮饭，这是好事，警卫认为不得了。这是讲公安部。其他各部都有规章制度问题，搬苏联的很多，害人不浅。那些规章制度束缚生产力，制造浪费，制造官僚主义。这也是拿钱买经验。建国之初，没有办法，搬苏联的，这有一部分真理，但也不是全部真理，不能认为非搬不可，没有其他办法。政治上、军事上的教条主义，历史上犯过，但就全党讲， 犯这错误的只是小部分人，多数人并无硬搬的想法。建党和北伐时期，党比较生动活泼，后来才硬搬。规章制度是繁文缛节，都是“礼”。大批的“礼”，中央不知道，国务院不知道， 部长也不一定知道。工业和教育两个部门搬得厉害。农业部门搬的也有，但是中央抓得紧，几个章程和细则都经过了中央，还批发一些地方的经验，从实际出发，搬得少一些。农业有物也有人，工业只有物没有人。商业好像搬得少一点，计划、统计、财政、基建程序、管理制度搬得不少。基本思想是用规章制度管人。

搬，要有分析，不要硬搬，硬搬就是不独立思考，忘记了历史上教条主义的教训。教训就是理论和实践相结合的问题。理论从实践中来，又到实践中去，这个道理没有运用到经济建设上。马列主义的普遍真理与中国革命具体实际相结合，这是唯物论；二者是对立的统一，也就是辩证法。为什么硬搬，就是不讲辩证法。苏联有苏联的一套办法。苏联经验是一个侧面，中国实践又是一个侧面，这是对立的统一。苏联的经验只能择其善者而从之，其不善者不从之。把苏联的经验孤立起来，不看中国实际，就不是择其善者而从之。如办报纸，搬《真理报》的一套，不独立思考，好像三岁小孩子一样，处处要扶，否则就丧魂失魄。什么事情都要提出两个办法来比较，这才是辩证法，不然就是形而上学。铁路选线、工厂选厂址、三峡选坝址，都有几个方案，为什么规章制度不可以有几个方案?部队的规章制度，也是不加分析，生搬硬套，进口“成套设备”。

(一九五八年三月九日)

根据讲话记录稿刊印。

国际方面,要和苏联、一切人民民主国家及各国共产党、工人阶级友好，讲国际主义，学习苏联及其他外国的长处，这是一个原则。但是学习有两种方法:一种是专门模仿；一种是有独创精神，学习与独创结合。硬搬苏联的规章制度，就是缺乏独创精神。

(一九五八年三月十日)

根据讲话记录稿刊印。

* 这里选辑的两部分文字，是毛泽东在成都召开的中共中央工作会议上讲话的节录。


要学习世界各国的先进经验*

(一九五八年四月二日)

我们要向你们学习，你们比我们实现工业化的时间早。中国是个很穷的国家，可以说什么都没有。世界各国，什么地方有好东西，统统学来。这是件好事。外国有好东西为什么不学?学了究竟有好处，还是有坏处?这是讲学好东西，包括苏联的经验在内，是学他们的好经验，学我们用得着的东西。可是，有时也学了一些我们用不着的东西。这个责任不能由苏联专家担负，而应由我们自己担负。这是指对苏联经验随便硬搬，十个指头中间有一个指头学得不对。我们提出的口号是学习先进经验，但也把一部分不适合中国的经验学来了。这也有一个好处，不适合的经验我们再改进，这样就能得到一个比较正确的经验。一个国家总有它的特点，不适合这个特点就行不通。

要学先进经验，这是对每个国家都适用的。同时有一小部分经验不适用，这一部分搬到各国是有害的。列宁告诉人们不要硬搬马克思主义书本上的话，就是它的基本原理，也要当作行动的指南，而不是当作教条。各国党应该根据马克思主义原则去创造性地运用，结合各国情况去实行。

现在很好，在莫斯科开了一次会，很多国家的共产党代表决定了一个根本的纲领〔168〕。刚才讲的，纲领上也有：马克思主义的普遍真理要与各国情况相结合；国际主义同爱国主义是统一的。过去一个很长时期没有这样的纲领，现在有了这个纲领，它已经成为全世界各国共产党所接受的纲领。

根据谈话记录稿刊印。

* 这是毛泽东同波兰政府代表团谈话的一部分。


四海之内皆兄弟*

(一九五八年五月十六日)

这是一个好文件〔169〕，值得一读。请小平〔170〕同志立即印发大会同志们。凡有苏联专家的地方，均应照此办理，不许有任何例外。苏联专家都是好同志，有理总是讲得通的。不讲理，或者讲得不高明，因而双方隔阂不通，责任在我们方面。就共产主义者队伍说来，四海之内皆兄弟，一定要把苏联同志看作自己人。大会之后，根据总路线〔171〕同他们多谈，政治挂帅，尊重苏联同志，刻苦虚心学习。但又一定要破除迷信，打倒贾桂〔129〕!贾桂(即奴才)是谁也看不起的。

毛 泽 东

一九五八年五月十六日

根据手稿刊印。

* 这是毛泽东为中国共产党第八次全国代表大会第二次会议印发第二机械工业部党组关于同苏联专家关系的报告写的批语。


关于苏联请求在中国建立特种长波无线电台〔172〕问题*

(一九五八年六月七日)

一

刘、林彪、小平、周、朱、陈、彭真、陈毅〔173〕阅，退彭德怀〔174〕同志：

可以照所拟办理。钱一定由中国出,不能由苏方出。使用共同。

毛 泽 东

六月七日

如苏方以高压加人，则不要回答,拖一时期再说。或者中央谈一下再答复。此事应由两国政府签订协定。

在谈话部分，毛批有意见〔175〕，请彭注意。

根据手稿刊印。

二

这个无线电中心的投资，应当由中国方面负担，中国责无旁贷。建筑和装备等技术方面，请苏联同志帮助，所需设备，均应作价由我们付款。建成后可以共同使用，并且应当由两国政府签订正式协定。这是中国的意见，不是我个人的意见。

根据毛泽东修改件刊印。

* 这里选辑的两部分文字，(一)是毛泽东对彭德怀一九五八年六月五日给毛泽东并中共中央报告的批语;(二)是毛泽东在彭德怀一九五八年六月四日同苏联军事总顾问杜鲁方诺夫的谈话记录稿上修改的一段文字，文中用宋体字排印的是毛泽东加写和改写的。


自力更生为主，争取外援为辅*

(一九五八年六月十七日)

此件即刻印发军委会议各同志。很好一个文件，值得认真一读，可以大开眼界。这是你们自己的事情。没有现代化工业，哪有现代化国防? 自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业、干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。经济战线上如此，军事战线上也完全应当如此。反对这条路线的人们如果不能说服我们，他们就应当接受这条路线。“既不能令，又不受命，是绝物也”〔176〕，走进死胡同，请问有什么出路呢?

根据手稿刊印。

* 这是毛泽东为向中共中央军事委员会扩大会议印发李富春关于第二个五年计划要点报告写的批语。


对帝国主义的“文明”要破除迷信*

(一九五八年七月十二日)

欢迎你们来，非洲的朋友来得很少。我们都是亚非国家。万隆会议〔111〕的国家。我们亚洲、非洲，还有拉丁美州，这三个地区过去都是受帝国主义压迫的。非洲同亚洲离得非常近，中间只有一条小水，苏伊士运河，一脚就跨过去了。世界是被压迫人民的，压迫者是没有前途的。西方帝国主义者是压迫人民的，亚洲、非洲、拉丁美洲国家也有当地的压迫者，如土耳其的政府就不是高明的，黎巴嫩的政府也不高明。中国有个蒋介石也不是好人，日本也有坏人。不过压迫者是少数，好人还是占多数的，这是九个指头同一个指头的问题，就是西方的国家里好人也占多数。法国人也是好人占多数，压迫者是少数。少数的压迫者是害怕九个指头的好人去反对他一个指头的坏人的。

人民与统治者有区别，这点很重要，这要经过几十年甚至一百年的观察才能分别清楚。我们受帝国主义压迫一百多年，才认识到这一点。过去好几十年中，中国人认为凡是外国人都是坏的。你们认识到这一点很不容易，要认识到这一点，才能取得胜利。你们认识到了这一点，你们就是接近胜利了。大多数民族是被压迫民族，少数是压迫人的。

西方帝国主义者自以为是文明的，说被压迫者是野蛮的。可是我们没有占领别人的地方，非洲也没有占领过欧洲。是欧洲占领非洲，这就很文明了?欧洲不如非洲，它们占领别人的地方不是很野蛮吗?帝国主义占领我们中国，这就很野蛮。我们中国过去、现在都没有占领别的国家,将来也不会去占领美国、英国作殖民地。所以我们始终是文明国家,你们也是如此。你们解放后也不会去占领法国、美国、英国、德国。它们喜欢说我们很脏、很不干净、很不卫生。我看也不见得，我们还干净一点。要有自信心，看不起欧美帝国主义，它们不算数。

帝国主义者长期来散布他们是文明的、高尚的、卫生的。这一点在世界上还有影响，如存在一种奴隶思想。我们也当过帝国主义的奴隶，当长久了，精神就受影响。现在我国有些人中还有这种精神影响，所以我们在全国人民中广泛宣传破除迷信。过去中国人中有恐美病，要去掉它的影响。你们有没有人有恐法病?想必会有的，法国一直在宣传那些东西，总会有人跟着它走。我们要在人民中慢慢改掉这种思想。

根据谈话记录稿刊印。

* 这是毛泽东同黑非洲青年代表团谈话的一部分。


同苏联驻华大使尤金的谈话*

(一九五八年七月二十二日)

昨天你们走了以后，我一直睡不着，也没有吃饭。今天请你们来谈谈，当个医生，下午就可以吃饭、睡觉了。你们很幸运，能够吃饭、睡觉。

我们言归正传，吹一吹昨天交谈的问题。就在这个房间里吹! 我们之间没有紧张局势。我们是十个指头中，九个指头相同，一个指头不同。这个问题，我讲了两三次了，你忘了没有? 昨天的问题我又想了一下，可能我有误会，也可能我是正确的，经过辩论可以解决。看来，关于海军提出的核潜艇的请求〔177〕可以撤销。这个问题我脑子里没有印象，问了他们才知道，海军司令部里有那么些热心人，就是苏联顾问，他们说苏联已经有了核潜艇，只要打个电报去，就可以给。

海军核潜艇是一门尖端科学，有秘密。中国人是毛手毛脚的，给了我们，可能发生问题。

苏联同志胜利了四十年，有经验。我们胜利才八年，没有经验，你们才提合营问题。所有制问题老早就提过，列宁就提过租让制，但那是对资本家的。

中国还有资本家，但国家是由共产党领导的。你们就是不相信中国人，只相信俄国人。俄国人是上等人，中国人是下等人，毛手毛脚的，所以才产生了合营的问题。要合营，一切都合营，陆海空军、工业、农业、文化、教育都合营，可不可以? 或者把一万多公里长的海岸线都交给你们，我们只搞游击队。你们只搞了一点原子能，就要控制，就要租借权。此外，还有什么理由?

你们控制过旅顺、大连，后来走了。为什么控制? 因为当时是国民党的中国。后来你们自动走了，因为是共产党领导的中国了。

在斯大林的压力下，搞了东北和新疆两处势力范围、四个合营企业〔178〕。后来，赫鲁晓夫〔146〕同志提议取消了，我们感谢他。

你们一直不相信中国人，斯大林很不相信。中国人被看做是第二个铁托，是个落后的民族。你们说欧洲人看不起俄国人，我看俄国人有的看不起中国人。

斯大林在最紧要的关头，不让我们革命，反对我们革命。在这一点上，他犯了很大的错误，与季诺维也夫〔179〕是一样的。

另外，我们对米高扬〔77〕不满意。他摆老资格，把我们看做儿子。他摆架子，可神气了。一九四九年他第一次来西柏坡的时候，架子就很大，后来又来了几次，都是这样。每次来都劝我去莫斯科，我说去干什么? 他说，总会有事情做的。后来，还是赫鲁晓夫同志出了题目，去开会，搞个文件。

去庆祝十月革命四十周年，这是我们共同的事业。当时我说过，什么兄弟党，只不过是口头上说说，实际上是父子党，是猫鼠党。这一点，我在小范围内同赫鲁晓夫等同志谈过。他们承认。这种父子关系，不是欧洲式的，是亚洲式的。当时在场的有布尔加宁〔180〕、米高扬、库西宁〔181〕、苏斯洛夫〔182〕等人，还有你(指尤金)吗?中国方面，有我和邓小平〔170〕。

我对米高扬在我们八大上的祝词不满意，那天我故意未出席，表示抗议。很多代表都不满意，你们不知道。他摆出父亲的样子，讲中国是俄国的儿子。

中国有它自己的革命传统，但中国革命没有十月革命也不能胜利，没有马克思列宁主义也不能胜利。

苏联的经验要学。普遍真理要遵守，这就是《莫斯科宣言》〔168〕里所写的那九条。 要学习所有的经验，正确的经验要学，错误的经验也要学。错误的经验是：斯大林的形而上学、教条主义。他不完全是形而上学，有一部分辩证法，但大部分是形而上学。你们叫做个人崇拜，是一个东西。斯大林很爱摆架子。

我们支持苏联，但错误的东西不支持。关于和平过渡问题，我们没有公开谈，报上没讲。我们很谨慎，也未公开批评你们，采取了内部交谈的办法。我去莫斯科以前，和你谈过。在莫斯科期间，由邓小平同志谈了五条。今后，我们也不准备公开谈，因为这对赫鲁晓夫同志不利，应该巩固他的领导。我们不谈，并不是因为我们这些意见不是真理。

在国家关系上，我们两国是团结一致的。这连我们的敌人都承认，一直到现在都是这样。只要是不利于苏联的，我们都反对。帝国主义、修正主义对苏联的进攻，在大的问题上我们都反对。苏联也是这样做的。

苏联人从什么时候开始相信中国人的呢? 从打朝鲜战争开始的。从那个时候起，两国开始合拢了，才有一百五十六项〔183〕。斯大林在世时是一百四十一项，后来赫鲁晓夫同志添了好多项。

我们对你们是没有秘密的。我们的军事、政治、经济、文化，你们都知道，你们有一千多个专家在我们这儿工作。我们相信你们，因为你们是社会主义国家，是列宁的后代。

但在我们的关系中，也有过问题，主要与斯大林有关。有三件事：第一,两次王明路线。王明是斯大林的后代。第二，不要我们革命，反对我们革命。第三国际〔141〕已经解散了，还下命令，说你们不与蒋介石讲和、打内战的话，中国民族有灭亡的危险。然而我们并没有灭亡。第三,我第一次去莫斯科时,斯大林、莫洛托夫〔36〕、贝利亚〔184〕就向我进攻。

为什么当时我请斯大林派一个学者来看我的文章?是不是我那样没有信心,连文章都要请你们来看? 没有事情干吗?不是的，是请你们来中国看看,中国是真的马克思主义，还是半真半假的马克思主义。

你回去以后说了我们的好话。你对斯大林说的第一句话，就是“中国人是真正的马克思主义者”。但斯大林还是怀疑。只是到朝鲜战争时才改变了他的看法，也改变了东欧和其他各国兄弟党对我们的怀疑。

这种怀疑是必然的：“第一，你们反王明；第二，不要你们革命，你们非革命不可；第三，到莫斯科要斯大林订条约，要收回中长路，那么神气。”在莫斯科,科瓦廖夫〔185〕招待我，费德林〔186〕当翻译。我发了脾气，拍了桌子。我说，我在这儿有三个任务：一、吃饭；二、睡觉；三、拉屎。

军事学院有个顾问，在讲战例的时候，只准讲苏联的，不准讲中国的，不准讲朝鲜战争的，只准讲苏军的十大打击。

让我们自己讲讲嘛! 他连我们自己讲都不让。我们打了二十二年仗嘛! 在朝鲜还打了三年嘛! 请军委把这个材料搜集一下，交给尤金同志，如果他要的话。

有些事情我们没说，怕影响中苏关系，尤其是在波、匈事件的时候。当时波兰要赶走你们的专家，刘少奇同志在莫斯科建议你们撤走一部分，你们接受了，波兰人就高兴了，说他们有自由了。那时我们不能提专家问题，怕你们怀疑我们利用这个机会赶走专家。我们不赶，即使有十个波兰赶，我们也不赶。我们需要苏联的帮助。

我劝过波兰人，要学习苏联。劝他们在反教条主义以后，提出学习苏联的口号。学习苏联,对谁有利? 对苏联有利，还是对波兰有利? 这首先对波兰有利。

我们要学习苏联，但首先要考虑到我们自己的经验，以我们自己的经验为主。

有些顾问，可以定个期限。如军事、公安两个部门的首席顾问，一直没有个期限，换来换去，也不通知我们，也不征求我们的意见。好比说派大使吧，你尤金走了，派另外的人来，如果不和我们商量，能行吗?这种做法是不对的。你们派到我们公安部门的顾问，坐在那里，如果中国人不告诉他情况，他能知道个什么?

我劝你们去各省跑跑，与人民接触，多了解情况。我同尤金同志谈了多次，如果不是一万次，也有一千次了。

专家中大部分人基本上是好的，个别人有些缺点。我们过去也有缺点，没有主动多向苏联同志介绍情况。现在要克服这些缺点，采取积极的态度。这次就向他们介绍中国的总路线。介绍情况，一次不成，两次；两次不成，三次、多次。

这些话，都是由于搞核潜艇“合作社”引起的。现在我们决定不搞核潜艇了，撤回我们的请求。要不然就把全部海岸线交给你们，把过去的旅顺、大连加以扩大。但是不要混在一起搞，你们搞你们的，我们搞我们的。我们总要有自己的舰队，当二把手不好办。

打起仗来情况就不同了，你们的军队可以到我们这儿来，我们的军队也可以到你们那儿去。如果在我们这儿打，你们的军队也应该听我们的指挥。如果在你们那儿打，我们的军队比你们少的话，也应该听你们的指挥。

我这些话很不好听，你们可以说我是民族主义，又出现了第二个铁托。如果你们这样说，我就可以说，你们把俄国的民族主义扩大到了中国的海岸。

取消四个合营公司、撤销旅顺基地的是赫鲁晓夫同志。斯大林在世时，要在我们这儿搞罐头工厂。我回答他说，你们给我们设备，帮助我们建设，全部产品都给你们。赫鲁晓夫同志夸奖了我，说我回答得好。但为什么现在又搞海军“合作社”? 你们建议搞海军“合作社”，怎么向全世界讲话?怎么向中国人民讲话?你们可以训练中国人，同帝国主义斗争，你们作顾问。否则，旅顺，不仅旅顺，可以租给你们九十九年。搞“合作社”有一个所有权问题，你们提出双方各占百分之五十。你们昨天把我气得一宿没有睡觉。他们(指在座的其他中国领导人)没有气，我一个人有气。如果犯错误，是我一个人。

(周恩来：这是我们政治局的一致意见。)

这次没谈通，可以再谈，可以每天向你谈一次。不行，我可以去莫斯科同赫鲁晓夫同志谈。或者请赫鲁晓夫同志来北京，把一切问题都谈清楚。

(彭德怀：今年苏联国防部长马利诺夫斯基同志给我打来一个电报，要求在中国海岸建设一个长波雷达观测站，用来在太平洋指挥潜艇舰队，需要的费用一亿一千万卢布，苏联负担七千万，中国负担四千万。)

这个问题和搞海军“合作社”一样，无法向人民讲，向国外讲，政治上不利。

(彭：彼得罗舍夫斯基,在作风上也很粗暴。他对我们的建军原则,对我们在个别地方不采用苏军条例,很不满。在一次军委扩大会议上，福建军区的叶飞〔198〕同志说，福建到处是山，苏军的练兵条例不完全适用，因为苏军条例主要是按平原的条件制定的。彼得罗舍夫斯基听了很不满意，当时就说：“你污辱了伟大斯大林所创造的伟大的军事科学。”他这样一说，会场的气氛很紧张。)

上面这些事，有的过去讲了，有的没有讲。你们这样大力地帮助我们,而我们又讲你们的坏话,可能使你们难过。我们的关系，就好像教授与学生的关系。教授可能有缺点，学生是不是要提意见? 要提，这不是要把教授赶走，教授还是好教授。

你们帮助我们建设海军嘛! 你们可以作顾问。为什么要提出所有权各半的问题? 这是一个政治问题。我们打算搞二三百艘这种潜艇。

要讲政治条件，连半个指头都不行。你可以告诉赫鲁晓夫同志，如果讲条件，我们双方都不必谈。如果他同意，他就来，不同意，就不要来，没有什么好谈的，有半个小指头的条件也不成。

在这个问题上，我们可以一万年不要援助。但其他方面的合作还可以进行，决不会闹翻。我们还是始终一致地支持苏联。我们可以在房子里吵架。

我在莫斯科时同赫鲁晓夫同志谈过，你们不一定满足我们的一切要求。你们不给援助，可以迫使我们自己努力。满足一切要求，反而对我们不利。

政治上的合作很重要。在政治上，我们拆你们的台，你们不好办；你们拆我们的台，我们也不好办。

战时，我们的一切军港、一切机场， 你们都可以使用，一切地方你们都可以来。你们的地方，你们的海参崴，我们也可以去。战争结束了，就回来。关于这点，可以先订一个战时协定，不要等到战争开始时才订，要提前订。在条约里也要规定，我们也可以到你们那里去，即使我们不去，也要这样订，因为这是个平等问题。平时，这样做不行。平时你们帮助我们建立基地，建设军队。

搞海军“合作社”，就是在斯大林活着的时候，我们也不干。我在莫斯科也和他吵过嘛!

赫鲁晓夫同志取消了“合作社”，建立了信任。这次提所有权问题，使我想起斯大林的东西又来了。可能是我误会了，但话要讲清楚。

你昨天说，你们的条件不好，核潜艇不能充分发挥力量，没有前途，中国的条件好，海岸线长，等等。你们从海参崴经库页岛、千岛群岛出大洋，条件很好嘛!

你们讲的话，使我感到不愉快。请你照样告诉给赫鲁晓夫同志，我怎么说的，你就怎么讲，不要代我粉饰，好让他听了舒服。他批评了斯大林，现在又在搞斯大林的东西。

分歧还是有的。我们的，有的你们不同意；你们的，有的我们不同意。比如，我们的“人民内部矛盾”、“百花齐放”，你们就那么满意呀!

斯大林支持王明路线，使我们的革命力量损失了百分之九十以上。当革命处在关键的时候，他不让我们革命，反对我们革命。革命胜利后，他又不信任我们。他大吹自己，说什么中国的胜利是在他的理论指导下取得的。一定要彻底打破对他的迷信。斯大林对中国所做的这些事，我在死以前，一定写篇文章，准备一万年以后发表。

(尤金：对于中共的各项政策，我们苏共中央的态度是：中国问题怎样解决，是中国同志自己的事情，因为他们最了解情况。同时，我们认为，议论像中共这样伟大的党的政策是否正确，是轻率的、傲慢的。)

只能说是基本上正确。我自己也犯过错误，由于我的过错，在战争中也打过败仗，比如长沙、土城等四次战役。如果说我基本上是正确的，我就很高兴了。只能说我基本上正确，是接近实际的。

建立潜艇舰队的问题，这是个方针问题：是我们搞你们帮助，还是搞“合作社”，这一定要在中国决定。赫鲁晓夫同志也可以来，因为我已经去过他那里了。

对于什么都不能迷信。比如，你们一位专家，根据一个院士的一本书，就说我们山西的煤不能炼焦。这样一来就完了，我们没有炼焦煤了，因为山西的煤最多嘛!

在长江大桥工作过的苏联专家西宁同志，是一个好同志。他的建桥方法，在你们国内一直没有用武之地。大型的不让他搞，让他搞个中型的嘛! 中型的也不让他搞，让他搞个小型的嘛! 小型的也不让搞。但是，他到我们这儿来一说，满有道理。反正我们什么也不懂，就请你搞吧! 结果一试验就成功了，成了世界上第一流的科学工作。

我没有见过西宁同志。我和建设长江大桥的很多领导同志谈过话，他们一致反映：西宁是个好同志，一切工作他都亲自参加，工作方法很好，凡事都和中国同志一起做。大桥修好了，中国同志学会了很多东西。你们当中谁认识他，请代我向他问候。

不要在专家中，在两党和两国的关系中造成一种紧张气氛，我没有这个意思。我们的合作是全面的，是很好的。你要向使馆的工作人员和专家们讲清楚，不要说毛泽东同志提了意见，可不得了了。

有些问题早就想讲，但过去情况不好，发生了波、匈事件，你们政治上有困难，不宜于讲。比如专家问题，那时我们不好讲。

斯大林后来也很好了，中苏订了条约，帮助了朝鲜战争，搞了一百四十一项。当然，这不都是他个人的功绩，是整个苏共中央的功绩。因此，我们不强调斯大林的错误。

根据谈话记录稿刊印。

* 这是毛泽东同苏联驻华大使尤金谈话的主要部分。七月二十一日，尤金向毛泽东转达了赫鲁晓夫和苏共中央主席团关于苏联同中国“建立一支共同潜艇舰队”的建议，并希望周恩来、彭德怀去莫斯科进行具体商量。毛泽东当即表示：“首先要明确方针：是我们办， 你们帮助？还是只能合办，不合办你们就不给帮助，就是你们强迫我们合办？”


大国小国应该平等相待*

(一九五八年八月十六日)

大国、小国应该平等相待。有这样一种论调：大国是不好惹的，小国是可以随便欺侮的。这种论调是绝对没有道理的。什么大国小国，大国往往是由许多小国联合组成。中国在古代就组织成的，后来变成八百个小国，以后又变成七个小国，最后才统一成一个大国。现在中国还是由许多省份组成的。鹿和老虎谁比谁强? 我看老虎不一定比鹿强。一九○○年，八国联军〔55〕打进北京来,八国联军中也有小国，可是它们欺侮大国。日本也是小国，也侵略过我们。这是因为它们是工业国；我们是农业国，政府也很腐败。

国家大小只是形式。我们两国是完全平等的朋友性质的国家。我们希望你们发达起来，我看这是完全可能的。

根据谈话记录稿刊印。

* 这是毛泽东同柬埔寨王国首相诺罗敦·西哈努克亲王谈话的一部分。


争取民族独立，破除对西方的迷信*

(一九五八年九月二日)

毛泽东主席(以下简称毛)：你们等了很久吧?因为我们开会，没有能早见你们。

马罗金(以下简称马)：得到你的接见是一件很光荣的事，多久都可以。

杜特列夫人(以下简称杜)：等得再长，我们也感谢你的接见。而且，这样可以有时间多看一些材料，也可以在中国多呆一些时候。

毛：看了些什么材料?

马、杜：有你的著作，包括《新民主主义论》。

毛：我在《新民主主义论》中讲到，第二次世界大战爆发以后，不可能再出现基马尔〔187〕式的土耳其那样的国家；殖民地和半殖民地的资产阶级，要就是站在帝国主义战线方面，要就是站在反帝国主义战线方面，没有其他的道路。事实上，这种观点只适合于一部分国家，对于印度、印度尼西亚、阿拉伯联合共和国等国家却不适用。它们不是帝国主义国家，也不是社会主义国家，而是民族主义国家。拉丁美洲也有许多这样的国家，将来还会多。

杜：《新民主主义论》这本书，对巴西这样的国家很重要。

毛：这本书里讲的是资产阶级民主革命。一般说来书中的观点是对的，只有像上面所说的个别地方需要做一些补充。 马：民族主义国家的第三种立场可以长期维持吗?

毛：什么事情都不能永久维持。帝国主义不能够永久维持。社会主义也不能够永久维持，因为还要进入更高级的共产主义社会。第三种立场可以维持相当长的时期，维持到还有必要的时候。 杜：对于民族主义国家说来，采取中立的立场是不是正义的?

毛：是的。这些国家既不站在帝国主义的一边，也不站在社会主义的一边，而站在中立的立场，不参加双方的集团，这是适合于它们现时的情况的。

杜：可以同时同双方维持正常关系吗?

毛：在我们看来是可以的。但是，民族主义国家采取中立立场，帝国主义国家却不喜欢，因为这些民族主义国家的中立是摆脱了它们的控制而取得的。民族主义国家的这种中立也就是一种独立自主、不受控制的立场。我们社会主义阵营欢迎这些国家的这种中立的立场，因为它有利于和平事业，不利于帝国主义的侵略计划和战争计划。我们把亚洲、非洲、拉丁美洲已经独立的国家看成朋友，把还没有独立、正在争取独立的国家也看成朋友。我们支持它们。

拉丁美洲有多少人口?

马：大约一亿。

毛：一亿人口的朋友。巴西人口占拉丁美洲人口的百分之六十，你们是大国。以后巴西人口还会多；土地那么大，跟中国差不多。你们的国家很有前途。

马：我们希望中国帮助我们工业化。

毛：只要你们愿意，我们没有不愿意的。所有亚洲、非洲、拉丁美洲的国家要我们助一臂之力，我们都是愿意的。

杜：拉丁美洲是美国很重要的一个阵地，美国正在世界各地败退，所以加紧对拉丁美洲施加压力。

毛：拉丁美洲是美国的后方。亚洲、非洲、拉丁美洲的国家，都曾经是或者仍然是帝国主义的后方和仓库。现在后方造反了，许多国家已经摆脱帝国主义的统治。

杜：拉丁美洲正在开始这样做，但是很不容易。

毛：可以先取得半独立的状态，然后完全独立。亚非有许多国家就是如此，有些已经独立了，有些已经半独立，正在争取完全独立，有些还在受帝国主义的统治。

马：我们希望知道主席对于中国同拉丁美洲国家建立外交关系和进行贸易的意见。

毛：只要巴西和其他拉丁美洲国家愿意同中国建立外交关系，我们一律欢迎。不建立外交关系，做生意也好。不做生意，一般往来也好。中国同拉丁美洲国家的社会制度是不同的，但是，在许多点上是相同的。首先，要求独立这一点是相同的。不仅你们有独立问题，我们也有。我们还有台湾问题，美国还在威胁我们。即使台湾收复了，美国的威胁还会存在。这是我们最大的共同点。其次，我们的经济都不发达。要求发展经济的愿望，在你们那里是迫切的，在我们这里也是迫切的。所有亚洲、非洲、拉丁美洲国家的共同历史任务，就是争取民族独立，发展民族经济和发展民族文化。

马：美国的禁运对中国有没有影响?

毛：对我们说来，没有影响，好处甚大。

马：主席对国际形势是乐观还是悲观?

毛：目前国际局势很好。西方国家要达到它们的目的是很困难的。它们的目的是要统治一切可能统治的地方，但是它们到处受到抵抗。它们这些殖民国家结成一体，自称为西方国家。从地理上看，巴西也算西方国家；但是，从政治上看，它们所说的西方国家，实际上只是美国、英国、法国、意大利、比利时、西德、荷兰等等。西方世界的太阳是傍晚的没落的太阳，亚洲、非洲、拉丁美洲的太阳是早晨的上升的太阳。帝国主义历来就是吓唬人的，有时也动手打人，我们就是不要被它们吓倒，不要怕它们。对西方的崇拜是一种迷信，这是由历史形成的，现在这种迷信正在逐渐破除。说西方是先进的，这也是一种迷信；恰恰相反，它们是落后的。自然，它们有一点东西，无非是几斤钢铁和几个原子弹；其实这也没有什么了不起，因为它们在政治上是落后的，是腐败的，是低级趣味的，所以我们看不起它们。列宁说过先进的亚洲、落后的欧洲这样的话。那时候，列宁所指的是中国和亚洲其他国家的民主运动，他看出亚洲要跑在欧洲的前面。现在，除了社会主义阵营以外，除了亚洲的民族革命运动以外，还要加上非洲和拉丁美洲的民族革命运动；这些都是先进的，而西方世界则是落后的。这句话，杜勒斯〔97〕这些人听起来是不服气的。他们会说：“这是吹牛，我们有钢铁 和原子弹，怎么反而是落后呢?”我说：他们虽然有钢铁和原子弹，但是这些东西是拿在落后的人手里，拿在垄断资本家手里；他们一时耀武扬威，最后总是要垮下去的。

破除对西方的迷信，这是一件大事，在亚洲、非洲、拉丁美洲都要进行。在我们国家也要继续破除这种迷信。我说的是，要在战略上蔑视帝国主义，把帝国主义看成纸老虎，不算数。但是在战术上和在每件具体工作上，却要重视它们，要认真地对待它们。帝国主义由真老虎变成半真半假的老虎，再变成完全的假老虎，即纸老虎，这是一个事物走向反面的转化过程，我们的任务就是要促进这个过程。在这个过程结束之前，老虎还可能要活一个时期，还能咬人。因此，打老虎要一拳一拳地打，要讲究拳法，不能大意。

西方国家的人民也不同意他们政府的做法。我说美国不好，只是说它的统治集团不好，美国人民是很好的。他们中间许多人现在还没有觉醒，但是一定会觉醒的。

杜：我们相信，你的解释对拉丁美洲很有帮助。

毛：我们对拉丁美洲人民的情况很关心。像尼克松到南美八国的故事〔188〕，我们很感兴趣。

马：他受到了很大的“欢迎”。杜勒斯在里约热内卢也受到很大的“欢迎”。

毛：拉丁美洲人民起来了，他们不把尼克松、杜勒斯看在眼里。在他们眼里，尼克松、杜勒斯不过是纸老虎。尼克松、杜勒斯都落后了，拉丁美洲人民比他们高明得多。

根据毛泽东审定的谈话记录稿刊印。

* 这是毛泽东同巴西记者马罗金、杜特列夫人谈话的主要部分。


在第十五次最高国务会议上谈国际形势

(一九五八年九月)

观察国际形势的若干观点

(一九五八年九月五日)

国际形势，我们历来有个观点，总是乐观的。后来总结为一个“东风压倒西风”。

美国现在在我们这里来了个“大包干”制度，索性把金门、马祖，还有些什么大担岛、二担岛、东碇岛一切包过去，我看它就舒服了。它上了我们的绞索，美国的颈吊在我们中国的铁的绞索上面。台湾也是个绞索，不过要隔得远一点。它要把金门这一套包括进去，那它的头更接近我们。我们哪一天踢它一脚，它走不掉，因为它被一根索子绞住了。

我现在提出若干观点，提出一些看法供给各位，并不要把它作为一个什么决定，作为一个法律。作为一个法律就死了，作为一个看法就是活的。拿这些观点去观察观察国际形势。

第一条，谁怕谁多一点。我看美国人是怕打仗。我们也怕打仗。问题是究竟哪一个怕得多一点。这也是个观点，也是个看法。请各位拿了这个观点去看一看，观察观察，以后一年、二年、三年、四年，就这样观察下去，究竟是西方怕东方多一点，还是我们东方怕西方多一点?据我的看法，是杜勒斯〔97〕怕我们怕得多一点，是英、美、德、法那些西方国家怕我们怕得多一点。为什么它们怕得多一点呢?就是一个力量的问题，人心的问题。人心就是力量，我们这边的人多一点，它们那边的人少一点。共产主义，民族主义，帝国主义，这三个主义中，共产主义和民族主义比较接近。而民族主义占领的地方相当宽，有三个洲：一个亚洲，一个非洲，一个拉丁美洲。即使这些洲里头有许多统治者是亲西方的，比如泰国、巴基斯坦、菲律宾、日本、土耳其、伊朗等国的，可是人民中间亲东方的不少，可能是相当多。就是垄断资本家以及中了他们的毒最深的人是主张战争的。除了垄断资本家，其他的人，大多数(不是全体)是不愿意战争的。比如北欧几个国家，当权的也是资产阶级，他们是不愿意战争的。力量对比是如此。因为真理是抓在大多数人手里，而不抓在杜勒斯手里，他们的心比我们虚，我们的心比较实。我们依靠人民，他们是维持那些反动统治者。现在杜勒斯就干这一套，他就专扶什么“蒋委员长”、李承晚〔85〕、吴庭艳〔136〕这类人。我看是这样，双方都怕，但是他们怕我们比较多一点，因此战争是打不起来的。

第二条，美帝国主义它们结成军事团体，什么北大西洋〔189〕，巴格达〔190〕，马尼拉〔96〕，这些团体的性质究竟怎么样? 我们讲它们是侵略的。它们是侵略的，那是千真万确的。但是它们现在的锋芒向哪一边呢? 是向社会主义进攻，还是向民族主义进攻? 我看现在是向民族主义进攻，就是向埃及、黎巴嫩和中东那些弱的国家进攻。社会主义国家，除非是比如匈牙利失败了，波兰也崩溃了，捷克、东德也崩溃了，连苏联也发生问题，我们也发生问题，摇摇欲倒，那个时候它们会进攻的。你要倒了，它们为什么不进攻? 现在我们不倒，我们巩固，我们这个骨头啃不动，它们就啃那些比较可啃的地方，搞印尼、印度、缅甸、锡兰〔114〕，想搞垮纳赛尔〔139〕，想搞垮伊拉克，想征服阿尔及利亚等等。现在拉丁美洲有个很大进步。尼克松是个副总统，在八个国家不受欢迎〔188〕，被吐口水，打石头。美国的政治代表在那些人面前被用口水去对付，这就是藐视“尊严”，没有“礼貌”了，在他们心目中间不算数了。你是我们的对头，因此拿口水、石头去对付你。所以，不要把这三个军事团体看得那么严重，要有分析。它们是侵略性的，但是它们并不巩固。

第三条，关于紧张局势。我们每天都是要求缓和紧张局势，紧张局势缓和了对世界人民是有利的。那末，凡是紧张局势就对我们有害，是不是?我看也不尽然。这个紧张局势，对我们并不是纯害无利，也有有利的一面，什么道理呢?因为紧张局势除了有害的一面外，还可以调动人马，调动落后阶层，调动中间派起来奋斗。怕打原子战争的，就要想一想。你看金门、马祖打这样几炮，我就没有料到现在这个世界闹得这样满城风雨，烟雾冲天。这就是因为人们怕战争，怕美国到处闯祸。全世界那么多国家，除了一个李承晚之外，现在还没有第二个国家支持美国。可能还加一个菲律宾，叫做“有条件的支持”。比如伊拉克革命，还不是紧张局势造成的? 紧张局势并不取决于我们，是帝国主义自己造成的，但是归根结底对于帝国主义更不利。这个观点列宁说过的，他是讲战争，他说，战争调动人们的精神状态使它紧张起来。现在当然没有战争，但是这种在武装对立的情况下的紧张局势也是能够调动一切积极因素，并且使落后阶层想一想的。

第四条，中东的撤兵问题。美英侵略军必须撤退。帝国主义现在想赖在那里不走，这对人民是不利的，可是同时也有教育人民的作用。你要反对侵略者，如果没有个对象，没有个靶子，没有个对立面，这就不好反。它自己现在跑上来当作对立面，并且赖着不走，就起了动员全世界人民起来反对美国侵略者的作用。所以它迟迟不撤退，总起来看对人民也不见得就那么纯害无利，因为这样人民每天就可以催它走：你为什么不走?

第五条，戴高乐〔191〕登台好，还是不登台好?现在法国共产党和人民应该坚决反对戴高乐登台，要投票反对他的宪法，但是同时要准备反对不了时，他登台后的斗争。戴高乐登台要压迫法共和法国人民，但对内对外也有好处：对外，这个人喜欢跟英美闹别扭，他喜欢抬杠子。他从前吃过苦头的，他写过一本回忆录，尽骂英美，而说苏联的好话。现在看起来，他还是要闹别扭的。法国跟英美闹别扭很有益处。对内，为教育法国无产阶级不可少之教员，等于我们中国的“蒋委员长”一样。没有“蒋委员长”，六亿人民教不过来的，单是共产党正面教育不行的。戴高乐现在还有威信，你这会把他打败了，他没有死，人们还是想他。让他登台，无非是顶多搞个五年，六年，七年，八年，十年，他得垮的。他一垮了，没有第二个戴高乐了，这个毒放出来了。这个毒必须放，等于我们右派的毒，你得让他放。你不让他放，他总是有毒的，放出来毒就消了。

第六条，禁运，不跟我们做生意。这个东西对于我们的利害究竟怎么样? 我看，禁运对我们的利益极大，我们不感觉禁运有什么不利。 禁运对于我们的衣食住行以及建设(炼钢炼铁)有极大的好处。 一禁运，我们得自己想办法。我历来感谢何应钦〔192〕。 一九三七年红军改编成国民革命军第八路军，每月有四十万法币，自从他发了法币，我们就依赖这个法币。到一九四○年反共高潮时就断了，不来了。从此我们得自己想办法，想什么办法呢?我们就下了个命令，说法币没有了，你们以团为单位自己打主意。从此，各根据地搞生产运动，产生的价值不是四十万元，不是四百万元，甚至于不是四千万元，各根据地合起来，可能一亿两亿。从此就靠我们自己动手。现在的何应钦是谁呢?就是杜勒斯，改了个名字。现在它们禁运，我们就自己搞，搞大跃进，搞掉了依赖性，破除了迷信，就好了。

第七条，不承认问题。是承认比较有利，还是不承认比较有利? 我说，等于禁运一样，帝国主义国家不承认我们比较承认我们是要有利一些。现在还有四十几个国家不承认我们，主要的原因就在美国。比如法国，想承认，但是因为美国反对就不敢。其他还有一些中南美洲、亚洲、非洲、欧洲的国家，以及加拿大，都是因为美国而不敢承认。资本主义国家现在承认我们的，合起来只有十九个，加上社会主义阵营十一个，有三十个〔193〕，再加上南斯拉夫，有三十一个。我看就是这么一点过日子吧。不承认我们，我看是不坏，比较好，让我们更多搞一点钢，搞个六七亿吨，那个时候它们总要承认。那个时候也可以不承认，它们不承认有什么要紧?

最后一条，就是准备反侵略的战争。头一条讲了双方怕打，仗打不起来，但世界上的事情还是要搞一个保险系数。因为世界上有个垄断资产阶级，恐怕他们冒里冒失乱搞，所以，要准备作战。这一条要在干部里头讲通。第一，我们不要打，而且反对打，苏联也是。要打就是他们先打，逼着我们不能不打。第二，但是我们不怕打，要打就打。我们现在只有手榴弹跟山药蛋。氢弹、原子弹的战争当然是可怕的，是要死人的，因此我们反对打。但是这个决定权不操在我们手中，帝国主义一定要打，那末我们就得准备一切，要打就打。就是说，死了一半人也没有什么可怕。这是极而言之。在整个宇宙史上来说，我就不相信要那么悲观。我跟尼赫鲁总理辩论过这个问题，他说，那个时候没有政府了，统统打光了，想要讲和也找不到政府了。我说，哪有那个事，你这个政府被原子弹消灭了，老百姓又起一个政府，又可以议和。世界上的事情你不想到那个极点，你就睡不着觉。无非是打死人，无非是一个怕打。但是它一定要打，是它先打，它打原子弹，这个时候，怕，它也打，不怕，它也打。既然是怕 也打，不怕也打，二者选哪一个呢? 还是怕好，还是不怕好?每天总是怕，在干部和人民里头不鼓起一点劲，这是很危险的。我看，还是横了一条心，要打就打，打了再建设。因此，我们现在搞民兵。人民公社里头都搞民兵，全民皆兵，要发枪，开头发几百万枝，将来要发几千万枝。由各省造轻武器，造步枪，机关枪，手榴弹，小迫击炮，轻迫击炮。人民公社有军事部，到处练习。在座的有文化人，你们也要号召一下，单拿笔杆不行，一手拿笔杆，一手拿枪杆，又是文化，又是武化。

有这么八个观点，当做一种看法，供各位观察国际形势的时候采用。

根据讲话记录稿刊印。

美帝国主义已被自己制造的绞索套住〔194〕

(一九五八年九月八日)

还是谈一谈老话。关于绞索，上一次不是谈过吗?现在我们要讲对杜勒斯、艾森豪威尔〔103〕，对那些战争贩子使用绞索。对美国使用绞索的地方很多。据我看，凡是搞了军事基地的，就被一条绞索绞住了。例如：东方，南朝鲜、日本、菲律宾、台湾；西方，西德、法国、意大利、英国；中东，土耳其、伊朗；非洲，摩洛哥等等。每一个地方美国有许多军事基地，比如土耳其有二十几个基地，日本听说有八百个基地。还有些地方没有基地，但是有军队占领，比如美国在黎巴嫩，英国在约旦。

现在不讲别的，单讲两条绞索：一个黎巴嫩，一个台湾。台湾是老的绞索，美国已经占领几年了。它被什么人绞住了呢?被中华人民共和国绞住了。六亿人民手里拿着一根索子，这根索子是钢绳，把美国的脖子套住了。谁人让它套住的呢?是它自己造的索子，自己套住的，然后把绞索的一头丢到中国大陆上，让我们抓到。黎巴嫩是最近套住的，也是美国自己造的一条绞索，自己套上去的，绞索的一端就丢到阿拉伯民族手里。不但如此，而且是丢到全世界大多数人民手里，大家都骂它，不同情它，大多数国家的人民、政府手里拿着这个绞索。比如中东，联合国开了会。但主要是在阿拉伯人民手里套住了，不得脱身。它现在进退两难，早退好，还是迟退好?早退，那末所为何来呢?迟退，越套越紧，可能成为死结，那怎么得了呀?至于台湾，它是订了条约的〔117〕，比黎巴嫩还不同。黎巴嫩还比较活，没有什么条约，说是一个请，一个就来了，于是乎套上了。至于台湾，就订了个条约，这是个死结。这里不分民主党、共和党，订条约是艾森豪威尔，派第七舰队是杜鲁门〔65〕。杜鲁门那个时候可去可来，没有订条约，艾森豪威尔订了个条约。这也是国民党一恐慌、一要求，美国一愿意，就套上了。

金门、马祖套上了没有?金门、马祖据我看也套上了。为什么呢?他们不是讲现在还没有定，要共产党打上去，那个时候看情形再决定吗?问题是十一万国民党军队，金门九万五，马祖一万五，只要有这两堆在这个地方，他们得关心。这是他们的阶级利益，阶级感情。为什么英国人和美国人对一些国家的政府那样好?他们不能见死不救。今天美、蒋联合军事演习，第七舰队的司令比克利亲自指挥，还有那个斯摩特〔195〕，不是放大炮吗? 引得国务院也不高兴、国防部也不高兴的那位先生，他也在那里跟比克利一道指挥。

总而言之，你是被套住了。要解脱也可以，你得采取主动，慢慢脱身。不是有脱身政策吗?在朝鲜有脱身政策，现在我看形成了金、马的脱身政策。你那一班子实在想脱身，而且舆论上也要求脱身。脱身者，是从绞索里面脱出去。怎么脱法呢?就是这十一万人走路。台湾是我们的，那是无论如何不能让步的，是内政问题。跟你的交涉是国际问题，这是两件事。你美国跟蒋介石搞在一起，这个化合物是可以分解的。比如电解铝、电解铜，用电一解，不就分离了吗?蒋介石这一边是内政问题，你那一边是外交问题，不能混为一谈。

现在五大洲，除了澳洲，四大洲美国都想霸住。首先是北美洲，那主要是它自己的地方，它有军队；然后是中南美洲，虽然没有驻军，但是它要“保护”的。再加上欧洲、非洲、亚洲，主要是欧亚非，主力是在欧亚两洲。这么几个兵，分得这么散，我不晓得它这个仗怎么打法。所以，我总是觉得，它是霸中间地带为主。至于我们这些地方，除非是社会主义阵营出了大乱子，它确有把握，一来，我们苏联、中国就全部崩溃，否则我看它是不敢来的。除了我们这个阵营以外，它都想霸占，一个拉丁美洲，一个欧洲，一个非洲，一个亚洲。还有个澳洲，澳洲也在军事条约上跟它联起来了，听它的命令。它用“反共”的旗帜取得这些地方好些，还是真正反共好些?所谓真正反共，就是拿军队来打我们，打苏联。我说，没有那么蠢的人。它只有几个兵调来调去，黎巴嫩事情发生，从太平洋调去，到了红海地方，形势不对，赶快回头，到马来亚〔125〕登陆，名为休息几天，十七天不吭声。后头它一个新闻记者自己宣布是管印度洋的，这一来，印度洋大家都反对。我们这里一打炮，这里兵不够，它又来了。台湾这些地方早一点解脱，对美国比较有利，它赖着不走，就让它套到这里，无损于大局，我们还是搞大跃进。

至于紧张局势，也许还可以讲几句。你搞紧张局势，你以为对你有利呀?不一定，紧张局势调动世界人心，都骂美国人。中东紧张局势大家骂美国人。台湾紧张局势又是大家骂美国人，骂我们的比较少。美国人骂我们，蒋介石骂我们，李承晚骂我们，也许还有一点人骂我们，主要就是这三个。英国是动摇派，军事上不参加，政治上听说它相当同情。因为它有个约旦问题，它不同情一下，美国人如果在黎巴嫩撤退，英国在约旦怎么办呀?尼赫鲁总理发表了声明，基本上跟我们一致的，赞成台湾这些东西归我们，不过希望和平解决。这回中东各国可是欢迎啦，特别是一个阿联〔196〕，一个伊拉克，每天吹，说我们这个事情好。因为我们这一搞，美国人对它们那里的压力就轻了。

我想可以公开告诉世界人民，紧张局势比较对于西方国家不利，对于美国不利。利在什么地方呢?中东紧张局势对于美国有什么利? 对于英国有什么利? 还是对于阿拉伯国家有利些，对于亚洲、非洲、拉丁美洲以及其他各洲爱好和平的人民有利些。台湾的紧张局势究竟对谁有利些呢?比如对于我们国家，我们国家现在全体动员，如果说中东事件有三四千万人游行示威、开会，这一次大概搞个三亿人口，使他们得到教育，得到锻炼。这个事情对于各民主党派的团结也好吧，各党派有一个共同奋斗目标，这样一来，过去心里有些疙瘩的，有些气的，受了批评的，也就消散一点吧。就这样慢慢搞下去，七搞八搞，我们大家还不就是工人阶级了。所以，帝国主义自己制造出来的紧张局势，结果反而对于反对帝国主义的我们几亿人口有利，对于全世界爱好和平的人民，各阶级，各阶层，政府，我看都有利。他们得想一想，美国总是不好，张牙舞爪。十三艘航空母舰就来了六艘，其中有大到那么大的，有什么六万五千吨的，说是要凑一百二十条船，第一个最强的舰队。你再强一点也好，把你那四个舰队统统集中来，你也上来不得。船的特点，就在水里头，不能上岸。你不过是在这个地方摆一摆，你越打，越使全世界的人都知道你无理。

根据讲话记录稿刊印。

美帝国主义已被自己制造的绞索套住〔194〕

(一九五八年九月八日)

还是谈一谈老话。关于绞索，上一次不是谈过吗? 现在我们要讲对杜勒斯、艾森豪威尔〔103〕,对那些战争贩子使用绞索。对美国使用绞索的地方很多。据我看，凡是搞了军事基地的，就被一条绞索绞住了。例如：东方，南朝鲜、日本、菲律宾、台湾；西方，西德、法国、意大利、英国；中东，土耳其、伊朗；非洲，摩洛哥等等。每一个地方美国有许多军事基地，比如土耳其有二十几个基地，日本听说有八百个基地。还有些地方没有基地，但是有军队占领，比如美国在黎巴嫩，英国在约旦。

现在不讲别的，单讲两条绞索：一个黎巴嫩，一个台湾。台湾是老的绞索，美国已经占领几年了。它被什么人绞住了呢? 被中华人民共和国绞住了。六亿人民手里拿着一根索子，这根索子是钢绳,把美国的脖子套住了。谁人让它套住的呢?是它自己造的索子，自己套住的，然后把绞索的一头丢到中国大陆上，让我们抓到。黎巴嫩是最近套住的，也是美国自己造的一条绞索，自己套上去的，绞索的一端就丢到阿拉伯民族手里。不但如此，而且是丢到全世界大多数人民手里，大家都骂它，不同情它，大多数国家的人民、政府手里拿着这个绞索。比如中东，联合国开了会。但主要是在阿拉伯人民手里套住了，不得脱身。它现在进退两难，早退好，还是迟退好?早退，那末所为何来呢?迟退，越套越紧，可能成为死结，那怎么得了呀? 至于台湾，它是订了条约的〔117〕，比黎巴嫩还不同。黎巴嫩还比较活，没有什么条约，说是一个请，一个就来了，于是乎套上了。至于台湾，就订了个条约，这是个死结。这里不分民主党、共和党，订条约是艾森豪威尔，派第七舰队是杜鲁门〔65〕。杜鲁门那个时候可去可来，没有订条约，艾森豪威尔订了个条约。这也是国民党一恐慌、一要求，美国一愿意，就套上了。

金门、马祖套上了没有? 金门、马祖据我看也套上了。为什么呢? 他们不是讲现在还没有定，要共产党打上去，那个时候看情形再决定吗? 问题是十一万国民党军队，金门九万五，马祖一万五，只要有这两堆在这个地方，他们得关心。这是他们的阶级利益，阶级感情。为什么英国人和美国人对一些国家的政府那样好? 他们不能见死不救。今天美、蒋联合军事演习，第七舰队的司令比克利亲自指挥，还有那个斯摩特〔195〕，不是放大炮吗?引得国务院也不高兴、国防部也不高兴的那位先生，他也在那里跟比克利一道指挥。

总而言之，你是被套住了。要解脱也可以，你得采取主动，慢慢脱身。 不是有脱身政策吗?在朝鲜有脱身政策，现在我看形成了金、马的脱身政策。 你那一班子实在想脱身，而且舆论上也要求脱身。脱身者，是从绞索里面脱出去。怎么脱法呢?就是这十一万人走路。 台湾是我们的，那是无论如何不能让步的，是内政问题。跟你的交涉是国际问题，这是两件事。你美国跟蒋介石搞在一起，这个化合物是可以分解的。比如电解铝、电解铜，用电一解，不就分离了吗? 蒋介石这一边是内政问题，你那一边是外交问题，不能混为一谈。

现在五大洲，除了澳洲，四大洲美国都想霸住。首先是北美洲，那主要是它自己的地方，它有军队；然后是中南美洲，虽然没有驻军，但是它要“保护”的。再加上欧洲、非洲、亚洲，主要是欧亚非，主力是在欧亚两洲。这么几个兵，分得这么散，我不晓得它这个仗怎么打法。所以，我总是觉得，它是霸中间地带为主。至于我们这些地方，除非是社会主义阵营出了大乱子，它确有把握，一来，我们苏联、中国就全部崩溃，否则我看它是不敢来的。除了我们这个阵营以外，它都想霸占，一个拉丁美洲，一个欧洲，一个非洲，一个亚洲。还有个澳洲，澳洲也在军事条约上跟它联起来了，听它的命令。它用“反共”的旗帜取得这些地方好些，还是真正反共好些? 所谓真正反共，就是拿军队来打我们，打苏联。我说，没有那么蠢的人。它只有几个兵调来调去，黎巴嫩事情发生，从太平洋调去，到了红海地方，形势不对，赶快回头，到马来亚〔125〕登陆,名为休息几天，十七天不吭声。后头它一个新闻记者自己宣布是管印度洋的,这一来,印度洋大家都反对。我们这里一打炮,这里兵不够，它又来了。台湾这些地方早一点解脱，对美国比较有利， 它赖着不走，就让它套到这里，无损于大局，我们还是搞大跃进。

至于紧张局势，也许还可以讲几句。你搞紧张局势，你以为对你有利呀? 不一定，紧张局势调动世界人心，都骂美国人。中东紧张局势大家骂美国人。台湾紧张局势又是大家骂美国人，骂我们的比较少。美国人骂我们，蒋介石骂我们，李承晚骂我们， 也许还有一点人骂我们，主要就是这三个。英国是动摇派，军事上不参加，政治上听说它相当同情。因为它有个约旦问题，它不同情一下，美国人如果在黎巴嫩撤退，英国在约旦怎么办呀? 尼赫鲁总理发表了声明，基本上跟我们一致的，赞成台湾这些东西归我们，不过希望和平解决。这回中东各国可是欢迎啦, 特别是一个阿联〔196〕，一个伊拉克，每天吹，说我们这个事情好。 因为我们这一搞，美国人对它们那里的压力就轻了。

我想可以公开告诉世界人民，紧张局势比较对于西方国家不利，对于美国不利。利在什么地方呢? 中东紧张局势对于美国有什么利?对于英国有什么利?还是对于阿拉伯国家有利些，对于亚洲、非洲、拉丁美洲以及其他各洲爱好和平的人民有利些。台湾的紧张局势究竟对谁有利些呢? 比如对于我们国家，我们国家现在全体动员，如果说中东事件有三四千万人游行示威、开会，这一次大概搞个三亿人口，使他们得到教育，得到锻炼。这个事情对于各民主党派的团结也好吧，各党派有一个共同奋斗目标，这样一来，过去心里有些疙瘩的，有些气的，受了批评的，也就消散一点吧。就这样慢慢搞下去，七搞八搞，我们大家还不就是工人阶级了。所以，帝国主义自己制造出来的紧张局势，结果反而对于反对帝国主义的我们几亿人口有利，对于全世界爱好和平的人民，各阶级，各阶层，政府，我看都有利。他们得想一想，美国总是不好，张牙舞爪。十三艘航空母舰就来了六艘，其中有大到那么大的，有什么六万五千吨的，说是要凑一百二十条船，第一个最强的舰队。你再强一点也好，把你那四个舰队统统集中来，你也上来不得。船的特点，就在水里头，不能上岸。你不过是在这个地方摆一摆，你越打，越使全世界的人都知道你无理。

根据讲话记录稿刊印。


外交斗争必须高屋建瓴势如破竹*

(一九五八年九月十九日)

恩来同志：

十八日夜来信〔197〕收到， 极好，有了主动了，读完后很高兴，即照办。你来信及我这封复信，请即转发王炳南、叶飞〔198〕二同志，使他们明白我们这种新方针、新策略，是主动的、攻势的和有理的。高屋建瓴，势如破竹，是我们外交斗争的必须形态。

毛 泽 东

九月十九日上午四时于合肥

根据手稿刊印。

* 这是毛泽东就对美斗争问题给周恩来的复信。


杜勒斯〔97〕是世界上最好的反面教员*

(一九五八年十月二日)

祝同志们健康，团结起来，为社会主义的更大发展，为最后战胜帝国主义而奋斗。要不要战胜帝国主义呀? 总有一天要战胜它吧! 当然不一定是明天早上， 明天晚上也可以，后天早上也可以， 总要战胜它吧? 帝国主义总是要战胜的。打么，有两种打法：文打和武打。基本上是文打，用和平的方法打它，但是我们也准备武打。这次有好几个军事代表团来，你们是准备文打还是武打的? 我们有这么些军队，难道有军队我们不准备开枪的吗?当然是准备开枪的喽!这是我代表你们回答的。但这是我们最后的手段，如果敌人用这个手段来对付我们，我们就拿出这个手段来。

你们会批评我，说我的思想自相矛盾，既然这是最后才拿出来的手段，为什么还在金门打炮? 所以一下子就把我抛入一个窘境，很难回答。

金门打炮〔199〕，这是真打, 但是基本上还是文打。我们没有跟任何外国人开战。美国人要我们停火，每天都要我们停火。我们没有跟你打仗嘛!为什么停火?我们中国就没有跟你美国人开过战，就没有打枪，我们只是跟我们的蒋委员长、蒋总统打。我们这个国家有一个“总统”叫蒋介石，也是我们的老朋友，我们跟他这个仗可打得久了，打了三十一年，一九二七年打起，还要打多少年，我也不知道，可能还要打七十年吧，合起来就是百年战争。

有一个蒋介石比较好，是不是?你们觉得有一个好还是没有好? 没有蒋介石中国人民就不能进步，就不能团结起来，也不能武装起来。单是马克思主义是不能把中国人民教育过来的，所以我们除了马克思主义者的教员以外，请了另外一个教员，这就是蒋介石。噢!这个人在中国可做了很有益的事情，一直到现在还在尽他的历史责任。他的历史任务现在还没有完结,他还在当教员，他很有益处呀!不拿薪水，美国人发薪水给他，我们一个钱都不花，可是他给我们当教员。

希特勒〔4〕曾经尽过这样的历史责任，还有墨索里尼〔33〕，在东方还有日本帝国主义，把广大的欧洲人民和世界人民教育过来了。可惜现在没有希特勒了，墨索里尼也不见了，日本有些军国主义者也不存在了。但是教员还是有的，有杜勒斯，这不是一个好教员吗? 世界上没有杜勒斯事情不好办，有他事情就好办。所以我们经常感觉杜勒斯跟我们是同志。我们要感谢他。这个人真正懂得马克思主义，在资产阶级里，他是比较最懂得马克思主义的。因为他坚决执行阶级斗争的路线，相当不妥协，我这里没有讲他毫不妥协，因为他还有缺点。他相当坚决，只是坚决得还不够就是了。虽然有缺点，还是世界上最好的一个教员，只是除了共产主义者以外。当然第一个教员是马克思主义者，第二个教员才是杜勒斯，还要加上蒋介石，他还活着。

看来世界人民在金门问题上真正受到了教育。情况还将向有利于我们的方向发展，现在也有利于我们，将来会更加有利于我们。杜勒斯现在很不好办，他搞得很被动。人们责问他，为什么管到金门去呢? 他总是拿朝鲜相比，说共产党又在搞朝鲜战争啦!人们说不像嘛，朝鲜是朝鲜嘛!金门是金门嘛! 金门只有那么大，只有一个酒杯那么大。全世界除了杜勒斯， 都说金门是中国的岛屿，金门问题是中国的内政。所以他现在搞得很不好办事啦! 我们还要继续使他难办，使他继续处于困难地位。不要轻易饶他!不要轻易让他溜掉!在这个地方大概他一时也相当难溜。

在黎巴嫩，我也是不愿美国走得太快。美国走了，好!它又是爱好和平啦!这次在黎巴嫩逮住了美国〔200〕，这个偷东西的贼从来没有被人逮住过。一九五六年在苏伊士运河，我们逮住了英国、法国〔134〕。那时美国装好人,它装成爱好和平的。这次在黎巴嫩，美国可被我们逮住了。我说它最好多呆一点时间啊!我跟赫鲁晓夫〔146〕同志商量过，他也赞成我这个意见。至于美国呆多少时间，三年好不好? 恐怕阿拉伯世界的朋友们不同意，要它走得快一点。美国也可能不要好久就开走了，因为它混不下去了。唉呀! 我这个目的就达不到哇! 想留它多住呀，它就要走了。不知道你们的观察如何。也许在几个月内它在黎巴嫩就可能开跑，但是在另外一个地方，这就是台湾海峡，我们可以使它多留。台湾海峡这件事，是一个对全世界的教育工具，特别是对中国人民有相当大的教育啊!你们不相信哪?

好!那末打起仗来怎么办哪? 谁要打仗啊?我们是爱好和平的呀。这个叫打文仗，不叫打武仗。我们是要惩罚蒋介石。这个教员哪，我们又要感谢他又要惩罚他，也给他以批评嘛。学生也可以给先生以批评，就是用大炮批评他。

根据谈话记录稿刊印。

* 这是毛泽东同保加利亚、阿尔巴尼亚、罗马尼亚、蒙古、苏联、波兰六国代表团谈话的一部分。


中美两国没有开战，无火可停*

(一九五八年十月)

一

美国侵占台澎与台湾海峡，这是中美两方有关的问题，应当由两国举行谈判解决，目前正在华沙举行〔201〕。美国人总是要走的，不走是不行的。早走于美国有利，因为它可以取得主动。迟走不利,因为它老是被动。一个东太平洋国家，为什么跑到西太平洋来了呢?西太平洋是西太平洋人的西太平洋，正如东太平洋是东太平洋人的东太平洋一样。这一点是常识，美国人应当懂得。中华人民共和国与美国之间并无战争，无所谓停火。无火而谈停火，岂非笑话?

(一九五八年十月六日)

根据一九五八年十月六日《人民日报》刊印。

二

美国人想在我国的内战问题上插进一只手来，他们叫做停火，令人忍俊不禁。美国人有什么资格谈这个问题呢? 请问他们代表什么人?什么也不代表。他们代表美国人吗? 中美两国没有开战，无火可停。他们代表台湾人吗? 台湾当局没有发给他们委任状，国民党领袖根本反对中美会谈。美国民族是一个伟大的民族，其人民是善良的。他们不要战争，欢迎和平。但是美国政府的工作人员，有一部分，例如杜勒斯〔97〕之流，实在不大高明。即如所谓停火一说，岂非缺乏常识?台、澎、金、马整个地收复回来，完成祖国统一，这是我们六亿五千万人民的神圣任务。这是中国内政，外人无权过问，联合国也无权过问。世界上一切侵略者及其走狗，通通都要被埋葬掉，为期不会很远。他们一定逃不掉的。他们想躲到月球里去也不行。寇能往，我亦能往，总是可以抓回来的。一句话，胜利是全世界人民的。金门海域，美国人不得护航。如有护航，立即开炮。切切此令!

(一九五八年十月十三日)根据一九五八年十月十三日《人民日报》刊印。

三

华沙谈的，是一个美国人走路的问题。美国人同我们讲生意，想以金、马换台、澎，造出两个中国来。他们的梦多么甜蜜啊!停火，停火，再一个停火!我们不知道美国官员们究竟有多少常识，看起来似乎不很多吧。说他们代表美国自己谈这个问题吧，中美之间并未开战，无火可停，他们不能代表自己。说他们代表你们吧，也是冒充。你们的领导人反对华沙谈判，并且讥笑停火。你们没有委托美国人当代表。假如委托了，我们也不同意。为什么我们中国两个政党不去直接谈判，要委托一个外国做代表呢? 这种谈判，我们感到羞耻，因此不可以谈。华沙谈的，只能是一个中美关系问题，一万年也是如此。

(一九五八年十月十三日)

根据手稿刊印。

* 这里选辑的三段文字，(一)(二)是毛泽东起草的以中华人民共和国国防部长彭德怀名义发布的《告台湾同胞书》和给福建前线人民解放军的命令的节录 ；(三)是毛泽东起草的准备以国防部长彭德怀名义发布而因故当时没有发布的《再告台湾同胞书》稿的节录。


西方世界势必走向四分五裂*

(一九五八年十一月二十五日)

宦乡的论点是对的。四分五裂，这就是西方世界的形势。目前正在逐步破裂的过程中，还没有最后破裂，但是向着最后破裂前进，最后破裂是不可避免的。过程时间，可能相当长，非一朝一夕。所谓西方团结是一句空话。团结也是有的，杜勒斯〔97〕正在努力。但是要求“团结”在美国的控制之下，在原子弹下面要求他的大小伙伴们向美国靠拢，交纳贡物，磕响头称臣，这就是美国人的所谓团结。这种形势，势必走向所谓团结的反面：四分五裂。同志们，请看今日之域中，竟是谁家之天下。

根据手稿刊印。

* 这是毛泽东批发中国驻英国代办宦乡给外交部的论西方世界破裂的报告时写的批语。


关于帝国主义和一切反动派是不是真老虎的问题*

(一九五八年十二月一日)

这里我想回答帝国主义及一切反动派是不是真老虎的问题。我的回答是，既是真的，又是纸的，这是一个由真变纸的过程的问题。变即转化，真老虎转化为纸老虎，走向反面。一切事物都是如此，不独社会现象而已。我在几年前已经回答了这个问题，战略上藐视它，战术上重视它，不是真老虎，为什么要重视它呢? 看来还有一些人不通，我们还得做些解释工作。

同世界上一切事物无不具有两重性(即对立统一规律)一样，帝国主义和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、封建地主阶级和资产阶级，在它们取得统治权力以前和取得统治权力以后的一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。反动的、落后的、腐朽的阶级，在面临人民的决死斗争的时候，也还有这样的两重性。一面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，才取得一九四九年的胜利。你看，这不是活老虎，铁老虎，真老虎吗?但是， 它们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道没有看见听见过这些吗? 真是成千万万!成千成万!所以，从本质上看，从长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的 铁的真的老虎，它们会吃人的。 从这点上，建立我们的策略思想和战术思想。向阶级敌人作斗争是如此，向自然界作斗争也是如此。我们在一九五六年发表的“十二年农业发展纲要四十条”[202]和“十二年科学发展纲要”[203]，这些都是从马克思主义关于宇宙发展的两重性，关于事物发展的两重性，关于事物总是当作过程出现、而任何一个过程无不包括两重性，这样一个基本观点，对立统一的观点，出发的。一方面，藐视它，轻而易举，不算数，不在乎，可以完成，能打胜仗。一方面，重视它，并非轻而易举，算数的，千万不可以掉以轻心，不经艰苦奋斗，不苦战，就不能胜利。怕与不怕，是一个对立统一法则。一点不怕，无忧无虑，真正单纯的乐神，从来没有。每一个人都是忧患与生俱来。学生们怕考试，儿童怕父母有偏爱，三灾八难，五痨七伤，发烧四十一度， 以及“天有不测风云，人有旦夕祸福”之类，不可胜数。阶级斗争，向自然界的斗争，所遇到的困难，更不可胜数。但是，大多的人类，首先是无产阶级，首先是共产党人，除掉怕死鬼以及机会主义的先生们以外，总是将藐 视一切，乐观主义，放在他们心目中的首位的。然后才是重视事物，重视每件工作，重视科学研究，分析事物的每一个矛盾侧面，钻进去，逐步地认识自然运动的法则和社会运动的法则。然后就有可能掌握这些法则，比较自由地运用这些法则，一个一个地解决人们面临的问题，处理矛盾，完成任务，使困难向顺利转化，使真老虎向纸老虎转化，使革命的初级阶段向高级阶段转化，使民主革命向社会主义革命转化，使社会主义的集体所有制向社会主义的全民所有制转化，使社会主义的全民所有制向共产主义的全民所有制转化，使年产几百万吨钢向年产几千万吨钢乃至几万万吨钢转化，使亩产一百多斤或者几百斤粮食向亩产几千斤或者甚至几万斤粮食转化。同志们，我们就是做这些转化工作的。同志们，可能性同现实性是两件东西，是统一性的两个对立面。虚假的可能性同现实的可能性又是两件东西，又是统一性的两个对立面。头脑要冷又要热，又是统一性的两个对立面。冲天干劲是热。科学分析是冷。在我国，在目前，有些人太热了一点。他们不想使自己的头脑有一段冷的时间，不愿意做分析，只爱热。同志们，这种态度是不利于做领导工作的，他们可能跌斤斗，这些人应当注意提醒一下自己的头脑。另有一些人爱冷不爱热。他们对一些事，看不惯，跟不上〔204〕。对这些人，应当使他们的头脑慢慢热起来。

根据人民出版社一九八六年出版的《毛泽东著作选读》刊印。

* 这是毛泽东在武昌召开的中国共产党第八届中央委员会第六次全体会议期间写的一篇文章。


给美国共产党主席福斯特的复信

(一九五九年一月十七日)

亲爱的福斯特同志：

十分感谢您一九五八年十二月十九日的来信。从您的充满热情的来信中，使我看到了伟大的美国共产党的灵魂，看到了伟大的美国工人阶级和美国人民的灵魂。

中国人民懂得，美国帝国主义对中国做了许多坏事，对全世界做了许多坏事，只是美国的统治集团不好，美国人民是很好的。在美国人中间，虽然有许多人现在还没有觉醒，但是坏人只是一小部分，绝大多数是好人。中国人民同美国人民之间的友好关系，终究会冲破杜勒斯〔97〕之流的障碍，日益广泛地发展起来。

美国共产党虽然暂时还处于不大顺利的地位，但是你们的斗争是很有意义的，将来一定会结出丰硕的果实。黑夜是有尽头的。美国反动势力现已到处碰壁，显示着他们的寿命不会很长了。你们那里目前敌强我弱这种形势，完全是暂时的现象，它一定会向相反的方向起变化。

请允许我代表中国共产党和中国人民向您——美国工人阶级光荣的战士和领袖，致以衷心的问候，并祝您早日恢复健康。如果您有可能的话，我热诚地欢迎您到中国来医疗和休养。

共产主义的敬礼!

毛 泽 东

一九五九年一月十七日

根据毛泽东修改件刊印。


在对外关系中要力戒骄傲*

(一九五九年二月十三日)

以上材料是不完全的，可能有些同类材料还未收集到。以上材料中，有一些也未核对清楚，可能有说得过分之处。不管怎么样，暴露了这些错误，可以引以为戒，使坏事变成好事。总而言之，一九五八年，我们的成绩是伟大的，缺点错误是第二位的，是十个指头中的一个指头。分不清这个主次，就会犯错误。但既然是缺点错误，而且涉及对外，性质严重，就一定要改正，而且越快越好。其办法，就是向我们的工作人员进行教育，举行讨论，讲清道理，力戒骄傲、浮夸、急躁，坚决反对极端错误的与党的路线水火不相容的大国沙文主义，坚持无产阶级国际主义，为争取一九五九年的更大胜利而奋斗。

根据手稿刊印。

* 这是毛泽东在国务院外事办公室整理的《关于在对外关系中所表现的骄傲、急躁和轻敌情绪的一些材料》上加写的一段文字。


非洲的任务是反对帝国主义*

(一九五九年二月二十一日)

整个非洲的任务是反对帝国主义，反对跟着帝国主义走的人，而不是反对资本主义，不是建立社会主义。在非洲提出建立社会主义社会，要犯错误。事实是帝国主义依靠它的走狗，联合非洲的一部分人压迫非洲。目前非洲这种革命的性质，是资产阶级民主革命，不是无产阶级社会主义革命。一般说来，整个非洲的斗争还是长期的。一不要以为马上可以胜利，明天早上就胜利，要准备长期斗争。如不作长期斗争的思想准备，而帝国主义那么强大，就要失望。二要以依靠自己力量为主，争取外国援助为辅。我有这两个建议，请你们考虑。我不熟悉非洲的情形，我又不是非洲人。我讲我的意见，供你们参考。

非洲当前的革命是反对帝国主义，搞民族解放运动，不是共产主义问题，而是民族解放问题。这点我们的意见都是一致的。另外两点：一是胜利的快、慢问题。 可能胜利快，也可能胜利慢，无非这两种。 两头都准备，就不至于失望。二是依靠什么力量的问题。是依靠外国来解放非洲，还是依靠非洲人自己解放非洲? 要依靠非洲人自己解放非洲。非洲的事情非洲人自己去办，依靠非洲人自己的力量。同时也要在世界上找朋友，包括中国在内。至于中国，一定支持你们。这两点是否对，请你们考虑。

看来，现在的非洲与过去的非洲有所不同。第二次世界大战以后，一九五八年非洲反帝运动有很大的发展。可以料到，今后非洲的反帝运动会比过去发展得更快。至于各国要帮助你们，那毫无问题。各国人民，特别是社会主义国家，已经独立了的国家，一定要帮助、支持你们。你们需要支持，我们也需要支持，而且所有的社会主义国家都需要支持。谁来支持我们? 还不是亚洲、非洲、拉丁美洲的民族解放运动，这是支持我们的最主要的力量。支持我们的还有西欧的工人阶级。所以是相互的支持。你们那里的反帝运动就是支持我们。苏联、中国把工作做好一点，也就是支持你们。你们可以考虑，中国可以当做你们的一个朋友。我们能牵制帝国主义，使它力量分散，不能集中力量去压迫非洲。

根据谈话记录稿刊印。

* 这是毛泽东同喀麦隆人民联盟代表和几内亚、肯尼亚、马达加斯加青年代表谈话的主要部分。


西太平洋要西太平洋国家自己来管*

(一九五九年三月十八日)

你在北京的演讲词,这次你和张奚若的共同声明〔205〕，我都看到了。只要是有远见的人，就知道我们的方针是正确的。美国有些人，尤其是美国当局，他们的观点在我们看来，只是看到很近的地方。 比如他们说，西太平洋他们要来管。我说西太平洋要西太平洋的国家自己来管。他们的军队要从西太平洋撤走，要撤的地方很多，如日本、菲律宾、朝鲜，还有台湾。杜勒斯〔97〕说，我们要把他们赶出西太平洋。好像我们犯了什么错误，好像西太平洋是他们的。我看他们的道理就讲不赢。他们终究要走的，他们的占领是暂时的。现在日本政府和美国站在一边，我们不高兴。但我们看来这也是暂时的，总有一天要起变化。可能他们有另外的看法，认为中国的存在是暂时的，蒋介石的存在是长远的。按照他们的观点来看，那末我们的共同声明是错的了，社会党的观点是错的了，中国的观点也是错的了。我们和他们的看法不同。我们有信心，时间和历史将会证明我们的观点是正确的。

中日关系暂时地、一时地中断是不好，但这是暂时的。现在我们不是又在来往了吗? 社会党的做法很对，打开这条往来的道路。

贸易总有一天要重开的，不能一万年不做生意，但是在日本政府现在这种做法之下，我们只好如此。这是我们唯一能够走的路。岸信介〔206〕一定要把政治、经济分开，一定要和蒋介石打交道，好，那就按照他的办法办，让他去和蒋介石打交道吧。我们可以等他多少年的，要等多少年就等多少年。我曾经要廖承志〔207〕同志把岸信介敌视中国的言论列了一个表。现在，我们是按岸信介的办法做事。他和蒋介石、美国站在一起，很好，就按他的办法办，他还不同意吗?

我们两国的关系搞好了，可以做生意，对我们两国都有好处，所以你们的方针不错。也许回国后，你们政府的人不赞成，说你们说空话，和中国人说把美国赶走，等等。我们说你们对，美国可以赶走，也应该赶走。它有什么道理把我们的土地、把你们的土地占领着呢? 它所以那么猖狂，就是因为它比别人多几吨钢。美国人也是两只手，没有什么三只手。美国就是多几吨钢，但是，这是谁都可以做到的。别人怕它，以为它是真老虎。说它是真老虎，我也承认，但它是要变质的，从真的变成纸的。你们日本的历史也是这样。一八六八年明治维新〔203〕开始时，也就是说九十年以前，你们有什么钢，不是也没有? 也受外国欺侮，也没有科学文化。就是这九十年你们发展起来了，经过了一些曲折，现在又受美国欺侮。但是，这也是暂时的。日本这样一个伟大的民族，怎么能让人来占领控制呢?日本必然会完全独立，成为和平的国家。

根据谈话记录稿刊印。

* 这是毛泽东同日本社会党书记长浅沼稻次郎谈话的一部分。


世界上有人怕鬼，也有人不怕鬼*

(一九五九年五月六日)

世界上有人怕鬼，也有人不怕鬼。鬼是怕它好呢，还是不怕它好? 中国的小说里有一些不怕鬼的故事。我想你们的小说里也会有的。我想把不怕鬼的故事、小说编成一本小册子。经验证明鬼是怕不得的。越怕鬼就越有鬼，不怕鬼就没有鬼了。有狂生夜坐的故事。有一天晚上，狂生坐在屋子里。有一个鬼站在窗外，把头伸进窗内来，很难看，把舌头伸出来，头这么大，舌伸得这么长。狂生怎么办呢? 他把墨涂在脸上，涂得像鬼一样，也伸出舌头，面向鬼望着，一小时，两小时，三小时，望着鬼，后来鬼就跑了。

今天世界上鬼不少。西方世界有一大群鬼，就是帝国主义。在亚洲、非洲、拉丁美洲也有一大群鬼，就是帝国主义的走狗、反动派。

尼赫鲁〔209〕是个什么人呢?他是印度资产阶级的中间派，同右派有区别。整个印度的局势，我估计是好的。那里有四亿人民，尼赫鲁不能不反映四亿人民的意志。西藏问题是很大的事，要大闹一场，要闹久些，闹半年也好，闹一年更好。可惜印度不敢干了。我们的策略是使亚洲、非洲、拉丁美洲的劳动人民得到一次教育，使这些国家的共产党也学会不怕鬼。

根据毛泽东审定的外交部文件刊印。

* 这是毛泽东同苏联等十一个社会主义国家的代表团和驻华使节谈话的主要部分。


印度不是我国的敌对者，而是我国的友人*

(一九五九年五月十三日)

总的说来，印度是中国的友好国家，一千多年来是如此，今后一千年一万年，我们相信也将是如此。中国人民的敌人是在东方，美帝国主义在台湾、在南朝鲜、在日本、在菲律宾，都有很多的军事基地，都是针对中国的。中国的主要注意力和斗争方针是在东方，在西太平洋地区，在凶恶的侵略的美帝国主义，而不在印度，不在东南亚及南亚的一切国家。尽管菲律宾、泰国、巴基斯坦参加了旨在对付中国的东南亚条约组织〔96〕，我们还是不把这三个国家当作主要敌人对待，我们的主要敌人是美帝国主义。印度没有参加东南亚条约，印度不是我国的敌对者，而是我国的友人。中国不会这样蠢，东方树敌于美国，西方又树敌于印度。西藏叛乱的平定〔210〕和进行民主改革，丝毫也不会威胁印度。你们看吧，“路遥知马力，事久见人心”(中国俗语)，今后三年、五年、十年、二十年、一百年……中国的西藏地方与印度的关系，究竟是友好的，还是敌对的，你们终究会明白。我们不能有两个重点，我们不能把友人当敌人，这是我们的国策。几年来，特别是最近三个月，我们两国之间的吵架，不过是两国千年万年友好过程中的一个插曲而已，值不得我们两国广大人民和政府当局为此而大惊小怪。我们在本文前面几段所说的那些话〔211〕，那些原则立场， 那些是非界线，是一定要说的，不说不能解决目前我们两国之间的分歧。但是那些话所指的范围，不过是暂时的和局部的——即属于西藏一个地方我们两国之间的一时分歧而已。印度朋友们，你们的心意如何呢?你们会同意我们的这种想法吗?关于中国主要注意力只能放在中国的东方，而不能也没有必要放在中国的西南方这样一个观点，我国的领导人毛泽东主席，曾经和前任印度驻中国大使尼赫鲁先生谈过多次，尼赫鲁大使很能明白和欣赏这一点。不知道前任印度大使将这些话转达给印度当局没有? 朋友们，照我们看，你们也是不能有两条战线的，是不是呢? 如果是这样的话，我们双方的会合点就是在这里。请你们考虑一下吧。请让我借这个机会，问候印度领袖尼赫鲁〔209〕先生。

根据手稿刊印。

* 这是毛泽东在审阅中国外交部关于一九五九年四月二十六日印度外交部外事秘书杜德谈话的答复稿时加写的一段文字。


关于台湾问题*

(一九五九年五月、十月)

美国必须从台湾撤军

(一九五九年五月十日)

台湾问题暂时不能解决，问题是美国霸占着。它不走，我们也不想去赶它。

台湾人民很不喜欢美国人，也不喜欢蒋介石。但是要蒋介石好呢，还是不要他好? 现在要他好，他是亲美派，但他还想自己统治。另外一批人也是亲美派，但想完全投降美国。

现在的一个具体问题是：蒋介石明年还做不做总统。美国不想让他做，但我们认为他应该做。他想要有自己的军队。你们知道，一九五七年五月二十四日台湾人民打烂了美国使馆〔212〕。美国人怀疑是蒋介石的儿子蒋经国搞的， 他们认为蒋经国不可相信，因为他去苏联住了十来年，娶了俄国老婆。 去年打金门〔199〕，那里没有美国军队， 只有美国一个工作组，十几个人。这个地方和美国没有条约关系，而台湾却和美国有条约关系〔117〕。 我们打金门是内战问题。杜勒斯〔97〕的方针是叫我们和蒋介石都不打。我们说，你们管不着，这是我们中国的地方,我们打不打是我们的事,你们还要多管。我们和你们美国只在一点上有关系，就是要求你们从台湾撤军。正因为这样，我们才在日内瓦、华沙同美国谈判〔201〕。美国要签订一个声明，要蒋介石不打我们，要我们也不打蒋介石。我们说不行，金、马、台、澎问题是我们的内政，你们管不着，唯一的问题就是请你们搬家。

看来我们和美国还得谈下去。它不赞成我们，我们也不赞成它，谈多久我们不知道。已经谈了三年半，恐怕还会谈十年，这是世界上最长的谈判。你们不要怕我们会打台湾。我们打金、马是为了帮助蒋介石，因为美国想把金、马让给我们，自己占据台湾。我们放弃金、马，都给蒋介石。蒋介石一困难，我们就打金、马，美国就可以让蒋介石继续做总统。

美国有战争边缘政策，主要是为台湾问题而想出来的。去年我们也采取“边缘政策”。我们打金、马和蒋介石的增援船只，蒋介石就请美国帮助。美国人来了，但只在十二海里以外。我们光打蒋介石的船，不打美国船。美国船升起国旗，叫我们不要打它。美国一炮也没有打我们，我们也没有打它。所以大家都在战争边缘上。

美国空军很守规矩，它总是和我们的海岸保持一定的距离。有一次我们打下了一架美国飞机，因为它越了境，但美国不作声，不要我们赔。美国是强国，霸占的地区太宽，它的十个指头按着十个跳蚤动不了啦，一个跳蚤也都抓不住。力量一分散，事情就难办了。

根据谈话记录稿刊印。

中国大陆同台湾的关系不同于两个德国、两个朝鲜、两个越南

(一九五九年十月二日)

我们历来都讲，台湾问题是中国的内政。中国一定要解放台湾，解放的办法有两个：一个是用和平的方法，一个是用战争的方法。万隆会议时，周恩来总理就声明过，愿意同美国坐下来谈判。后来就谈了，一气谈了四年，先在日内瓦，后到华沙；先是一个星期一次，后来是两个星期一次、一个月一次，现在是两个月一次。双方都不想中断谈判，美国曾经中断过一个时期，后来我们去了一封信，说不谈不好，并且提出了谈判时间。他们说，限定时间，他们不能遵守，但是谈判可以恢复。我们说谈判可以拖一年，后来金门一打炮，谈判就恢复了。谈判地点，根据美国的意见迁到了华沙。在谈判中，我们只是向他们提出一点，就是要他们从台湾撤军，撤军就没事了嘛。剩下来的就是我们同蒋介石的事了，我们可以同蒋介石公开谈判。可是，美国不干，他们怕蒋介石同我们谈判。我们在金门打了炮，实际上并不是战争。我们并不想一下子把台湾等地拿下来，可以把它们放在蒋介石的手里，十年，二十年，三十年，都没有关系。金门、马祖可以不拿下来，并不想为此而打仗。

中国问题和德国问题不同，不仅因为人口多少不同，而且因为中国在战时是个同盟国，战后是个战胜国，而德国是战败国。 德国是用国际条约，即用波茨坦条约〔118〕分开的。朝鲜三八线〔88〕是在波茨坦会议上划定的，后来经过朝鲜战争，由金日成同志和我们志愿军同美国人谈判又重新划定了这条线。 南越和北越是由日内瓦会议〔95〕决定的。而台湾和中国大陆的分裂，并无任何国际协定来规定，因此英国对于美国侵台并不满意，甚至就连美国国内也有人不满。

根据谈话记录稿刊印。

不能把台湾问题上的国际问题同国内问题混淆起来

(一九五九年十月五日)

台湾问题很复杂，又有国内问题，又有国际问题。就美国说， 这是一个国际问题，国际问题只能用和平道路解决，不能用武力解决。我们不在同美国谈判，可是美国没拿出名堂来。以前我们在日内瓦谈，现在在华沙谈，问题没有解决。我们要求美军撤出台湾，他们不干，我们只能等，他们要多少时间撤出，我们就等多少时间。我们不会首先同美国打起来的，同志们放心好了。就蒋介石说，台湾是一个国内问题。是否一定要用武力解决呢? 也不是，我们准备同蒋介石谈判，但他不干。我们没有办法，可能有一天会打起来的。国内问题有两个解决办法，和平解决或武力解决。有人把台湾问题上的国际问题同国内问题混淆了起来。台湾只有几百万人口，几年不收回台湾(包括金门在内)也不要紧。

在台湾问题上，美国企图搞“两个中国”，一个大中国，一个小中国。他们说，德国有东德、西德两个，为什么不能有两个中国? 我们说德国是战败国，第二次世界大战时是我们的敌人，按照波茨坦协定的规定分为两个。中国在第二次世界大战时是个同盟国。按丘吉尔、罗斯福、蒋介石参加的开罗会议〔213〕的规定，台湾从日本手里归还中国。 台湾本来就是中国的，日本人暂时占领了，日本失败后归还中国。蒋介石失败后跑到台湾，在台湾建立政府。全世界还有许多国家同台湾当局有外交关系。我们反对“两个中国”，蒋介石也反对“两个中国”，我们有一致之处，有共同点。

根据谈话记录稿刊印。

* 这里选辑的三部分文字，(一)是毛泽东同德意志民主共和国人民议院代表团谈话的节录；(二)是毛泽东同苏共中央第一书记赫鲁晓夫谈话的节录；(三)是毛泽东同拉丁美洲十七国共产党代表团谈话的节录。


争取比较长的和平时间是可能的*

(一九五九年十月十八日)

整个国际形势是在好转。西方的高压政策、实力地位政策，或者说是冷战政策，已难以继续下去了。西方统治集团，比如美国集团、英国集团的大部分，都对打第三次世界大战抱有恐惧。如果说冷战形势有所缓和，那是因为以往的冷战政策对他们不利了，所以才有些改变，才使形势缓和下来。但情况并不是那么简单的，他们有两手：使形势有所缓和，这是一手；另外一手，当缓和对他们不利的时候，又挑起紧张局势。这说是资产阶级的两面性。他们的“爱好和平”和我们的爱好和平是不完全一致的。比如美国垄断资本同日本垄断资本，日本垄断资本同日本人民，都是有区别的。垄断资本本身也有区别，有卖国部分和其他部分的区别。即便一个集团内部，例如艾森豪威尔〔103〕集团内部，也不那么简单，也有两面性。我们有困难，他们也有，他们的困难比我们更多。我们利用他们的困难争取和平是可能的，而且和平时间不会是很短的。就是说，争取比较长的和平时间是可能的。你们应当利用他们内部的矛盾。他们是一定有困难的，正因为有困难才要缓和，否则何必缓和呢? 西方国家之间也不一致。西方国家内爱好和平的人同他们的政府之间是有区别的，无产阶级同资产阶级之间也有区别。此外，亚洲、非洲和拉丁美洲国家的人民都是反对帝国主义控制的。当然，也有帝国主义的走狗，但广大人民是反对帝国主义的。

社会主义国家是团结的，阵营加强了。帝国主义发动战争已不是那么容易。苏联加强了，社会主义国家都靠在一块儿，而且巩固了。这样，帝国主义要发动战争就不能不考虑。

我们历来是这样估计的，整个国际形势是向好发展，不是向坏。只是有个情况也要估计到，那就是疯子要打第三次世界大战怎么办? 所以，战争的情况也要估计到。和平有可能被破坏，缓和之后又会搞紧张，搞突袭，打大战，等等。对这些情况都估计到了之后，我们说总的看来，形势是向好的方面发展的。从总的情况来看，争取到十年至十五年的和平时间是可能的。假如这种情况实现了，那时要打世界大战，他们就比现在更加困难了。那时社会主义阵营的力量要比现在大得多。西方国家的矛盾，日美矛盾，由基地和条约而造成的许多矛盾，都很难解决。

如果反对修改日美“安全条约”〔214〕未能取得成功，条约修改了，那末，十年后这个条约还将提到日本人民的面前，那将会教育日本人民更进一步地团结起来进行斗争。

一般讲，美、英、法同德、日是有区别的。就是说，美、英、法有不少殖民地或半殖民地。它们要守卫的地方很多，从台湾和南朝鲜到土耳其，都要守。从这一点上说，它们很富。美国没有殖民地，但有很多半殖民地，这样一些国家和地区，包括南朝鲜和台湾，要保守，要维持现状，以便继续控制下去。西德和日本就不同了。德国在第一次世界大战时殖民地被搞掉了，第二次世界大战时未搞到殖民地。日本经过第一次世界大战殖民地扩大了，第二次世界大战后殖民地全被剥夺了。它们很不甘心，想继续侵占殖民地，但现在受美国的控制，还未准备好。它们想摆脱美国，再搞扩张。这些看法是否对，愿同你们交换意见。

对冒险集团要有个估计。最强大的就是美国冒险集团。他们在目前发动侵略战争还是有困难的，因为他们还未准备好。西德和日本处在美国的控制之下，要发动战争不那么容易。岸信介〔206〕要修改宪法第九条，是因为第九条束缚了他进行扩张，他要复活军国主义。你们党的纲领中有和平和独立的口号，这是最合乎实际情况的。

根据谈话记录稿刊印。

* 这是毛泽东同日本共产党代表团谈话的一部分。


缓和对社会主义国家和资本主义国家的人民都有利*

(一九五九年十月二十六日)

国际紧张局势是帝国主义制造的，但走向了它的反面。紧张局势的一部分或大部分使他们觉得对他们不利了，不利于他们保存资本主义和消灭社会主义的目的了。杜勒斯〔97〕的那一套对他们所要达到的这个目的是不利的，他们想走出这条很窄的路。如果紧张局势有利于他们达到保存资本主义和消灭社会主义的目的，就不能想象他们会有所改变。看来他们了解到这种不利，要有些改变，而且他们害怕战争。大家知道两次世界大战对他们都不利，第三次世界大战对他们将更加不利。像美国这样的国家，战争打起来对它是很不利的。

缓和对社会主义国家和资本主义国家的人民都有利，这是社会主义国家、各国兄弟党以及世界和平力量斗争的结果。再有十年和平是很好的，中国和苏联能再搞几个五年计划那 好得很。

但是还要看到另一面，帝国主义为了维持军火工业和夺取外国的利益，需要一定程度的紧张局势。例如在赫鲁晓夫访美〔215〕以后，美国就在一些国家建立了火箭基地，又在联合国大叫大嚷西藏问题。可见他们还要制造紧张局势，所以我们要警惕。

根据谈话记录稿刊印。

* 这是毛泽东同澳大利亚共产党总书记夏基谈话的一部分。


中尼边界要永远和平友好*

(一九六○年三月十八日)

毛泽东主席(以下简称毛)： 我们同印度有过一些别扭，不要紧，马上就会过去的。我们的利害相同，都是不发达的国家。说中国侵略印度，是不真实的。人家一寸土地我们都不要，我们的土地相当多，有九百六十万平方公里，大部分没有开发。自己国家的事情都搞不赢，哪里会要别人的土地?要别人的土地是犯罪的。我们侵略你们尼泊尔没有? 你们尼泊尔一寸土地我们都不要。可以订个边界协定，立上界桩，是不是这样?

毕·普·柯伊拉腊首相(以下简称柯)：是的，我已同周恩来总理谈过。

毛：你们赞成不赞成?

柯：需要正式划界。

毛：需要划一下界，划定了之后双方可以有一段地区不巡逻，这段地区多长可以商量。印度同巴基斯坦订了这样一个条约，它们双方不巡逻的地带很少，只有一公里。我们曾向印度提议，双方不巡逻的地区为二十公里，我们不去，他们也不要去，他们不干。如果你们愿意，我们可以在条约上订一条，不巡逻地区的长短可以商量。如双方各二十公里就是四十公里，如双方各十公里就是二十公里，如双方各五公里就是十公里，这依你们之便，是不是可以这样?

柯：可以考虑。

毛：可以考虑一下。行政管理可以由双方在各自地区的民政人员管，是否可以搞一点警察、民兵，由当地人民组成。就是不要正式军队，双方正式军队隔开一段，双方都安心。划界、不巡逻等都是为了永远保持边界和平友好，使双方安心，不怕对方侵略。如果你们有兴趣，可以像我们同缅甸一样，订个友好互不侵犯条约。订了条约，如果我们破坏了，我们就输了理。我们是大国，从来不怀疑你们会侵略我们，但你们可能怀疑我们会侵略你们。如果订了条约而我们破坏了条约，那就是我们犯了错误。

柯：这次会谈中，周恩来总理提出了一个友好条约草案，我们将把它带回去同内阁商定，可能还要作个别修改。等周恩来总理四月底访问印度后到尼泊尔时在加德满都签订。

毛：很好。

我们已先后请你们两位总理来了，我们的总理也应该去，这是平等的。我们很感谢你们。今年我们就要在你们的首都建个使馆，这很好。你们在我们这里也建个使馆，人不要多，三四个人、七八个人就行了，花不了多少钱。你们八百万人中还抽不出来几个人嘛!

柯：准备派的时候，人不会太多，因为派不起。

毛：听说你们修一条公路直达我们国家?

柯：没有。两年前曾要修一条路，后来没有资金，进行不下去。现在正由苏联技术人员帮助勘察，准备修一条由东到西的公路。

毛：你们来我们的国家，要经过外国。

柯：不经过，尼泊尔同西藏有山口可以通行，但不是正式公路。

毛：一年、十年、二十年，总有一天我们可以有一条直通的公路。

柯：我们国内正在修公路的地方，都是经济发展有前途的地方。全国计划修九百英里(约合一千三百公里)。

毛：很好。

柯：这次我曾邀请尼赫鲁〔209〕和周恩来总理去加德满都会谈，结果未能去成。

毛：因为尼赫鲁要我们总理去他们的首都德里。开始我们主张在仰光谈，而尼赫鲁不同意。现在我们已同意去德里，所以也不能到你们那里去。谢谢你的好意，这是很好很好的好意。缅甸总理也是这样想，要中印两国总理去仰光，而尼赫鲁说他不方便，我们也就让步同意了。

现在缅甸总理邀请我们总理去仰光，首相阁下邀请他去你们的国家。这次周恩来总理先去缅甸，后去印度同印度总理谈判，然后再去你们的国家。他要去的第四个国家是柬埔寨，人家请了几次，我们欠了人家的债。还要去一个国家，就是胡志明〔216〕的国家，一共五个。这样，去年反对中国的浪潮可以渐渐平息下来。

我们同印度吵了一年架，但还是朋友。朋友吵架是常有的，夫妇之间、兄弟之间都吵架。我们同你们，同缅甸、锡兰〔114〕、柬埔寨没吵过。真正同我们吵得厉害的国家,全世界只有一个，那就是美国。它占着我们的台湾，还封我们一个“侵略者”的称号，那我们也封它一个侵略者。我们从没有侵占过美国一寸土地，檀香山和中国还隔着中途岛，日本我们也没有去侵占过，而美国却侵占着我们的台湾。我就不知道我们怎么成了侵略者?

现在有个国家要同你们“共同防御”我们，听说你们没有答应。对此我们很高兴。你说过，中印两国关系，由他们自行解决，你们不干涉；印度说我们侵略了你们，你曾发表声明说，没有侵略。有谣言说我们的军队侵入了你们的国境，到底有没有?

柯：正因为没有，才作这个声明。

毛：我们这些国家，要以自力更生为主，争取外援为辅。对外援要争取，但哪个为主，要考虑。自力更生好办事，主动。

你们的政策同我们的差不多。我们的大企业是苏联帮助设计、安装的，这样做由一九五○年到一九五九年已经十年。在这十年中，我们得到一些进步，现在要自力更生。第一个五年计划期间，我们是总照抄。我们不懂嘛，只好抄苏联的。到第二个五年计划，我们就不照抄了，一九五八年、一九五九年我们自己找出了一套办法。你们也要经过这个过程。在一个时期抄外国的，这是必要的，抄一个时期之后就不要再抄了。学生在学校受教育，就是抄教员的，几年毕业之后就成了教员。你们一定有些可以当教员的。真的，这不是假话，没有一百年到一千年都当学生的道理。我们过去当学生，现在还在当学生，如尖端科学，苏联、美国、英国有，我们没有，这就要向它们学习。每个民族都有长处，都有缺点。你们的国家也是这样。柬埔寨也有许多长处。所以要学习每个民族的长处，不管这些民族的大小。同这些国家互相交流经验，这样比较好。我们东方人有一种自卑感，总觉得自己不行，白种人比我们强。这是一种迷信，要破除。既要破除迷信，又要向西方学习。破除迷信与向它们学习并不矛盾，如我们可以派留学生，进口它们的设备等。

我不是反对西方的一切，而只是反对那些帝国主义压迫人、欺侮人的东西。它们的文化科学我们要学习。东方人要向西方学习，要在破除迷信的条件下学习西方。

柯：关于尼中边界问题，到现在还有分岐。以我们的观点，根据最近五十年历史情况，我们认为有四个地方有争议，现在是定下来的时候了。

毛：好。

柯：同周总理的会谈中决定了几个原则：一、以存在的传统习惯线为基础定界；二、考虑到边界双方管辖的实际状况；三、对个别有争议的地点，解决了好，解决不了，交联合委员会。

毛：好嘛!

柯：就原则来说是好的，而就个别具体地点来说，双方是有分歧的，这点使我们不是很安心。当我来杭州时，曾告诉周恩来总理，我来杭州不是以安心的心情来的。周恩来总理告诉我应该完全安心。

毛：应该完全安心。缅甸原来很怕我们，现在完全安心了。他们已知道了我们的心。

柯：我来时会见奈温〔217〕总理，他告诉我同毛主席、周恩来总理应该坦率地谈。所以我就说出这些话来。

毛：好，那些争议容易解决，那些山口人都没有。关于喜马拉雅山的一些分岐，可搞个联合委员会来解决。

柯：对你们来说，目前的争议地点是无所谓的，而对我们来说是有所谓的，是个威信问题。

毛：可以解决，不要担忧。

柯：还有一个问题，是感情的问题。我们叫做萨迦玛塔，西方叫做额菲尔士，你们叫做珠穆朗玛。这个地方一直在我们境内，可是周恩来总理说是在你们境内。

毛：这也不要不安心。

柯：是感情的问题。

毛：可以解决，一半一半。山南边归你们，山北边归我们。

柯：山的顶峰呢?

毛：顶峰也是一半一半。不行?

如果解决不了，拖一拖也好。山很高，山可以保证我们边境的安全。你们不吃亏，我们也不吃亏。全给你们，我们感情上过不去；全给我们，你们感情上过不去。可以在上面立个界桩。

乌帕德亚亚〔218〕(以下简称乌)：谁去呀?

毛：困难啊! 可以写在文字上。我们有人从你们那里爬山时，我们通知你们；你们有人从我们这里爬山时，你们通知我们。

乌：过去爬山，一直都是要拿尼泊尔的签证的。

毛：如有第三国的人爬山，从你们那边爬，签证由你们那里拿。

潘自力〔219〕： 过去有人爬山是要经过西藏地方政府许可的，也有经西藏境内爬的。

罗贵波〔220〕：过去有些外国人爬山,是经过我国驻瑞士使馆签证的。

柯：不。

毛：长期的习惯是，从西藏爬山，就得有西藏地方的许可。

柯：还有其他一些争议。

毛：好解决。同你们好解决，同印度不同。同印度的争议是几万平方公里的问题。

柯：我们才几平方公里。

毛：这个山峰可以改个名字。不叫额菲尔士，那是西方人起的名。既不要叫什么萨迦玛塔，也不要叫什么珠穆朗玛，就叫做“中尼友谊峰”。

这个山峰是世界第一个高峰，八千八百多公尺。美国、苏联、印度都没有，只有我们两国有。你们内部开个会商量一下，提出意见。如不同意，就拖下来，将来再解决。

柯：是的。还有其他五个争议地点，不过主要有三个地方。

乌：问题是边界线靠北一英里，还是靠南一英里的问题。

毛：那还不好解决，连人都没有，好解决!

柯：如果在北京会谈中还解决不了，怎样再向主席提出呢?

毛：不要同我谈了，仍同周恩来总理谈。在他去你们的国家时再谈，他要同我通电报的。在联合委员会里要得到双方的同意。你们不同意，就坚持。你们坚持，我们有什么办法?能打仗?我们是乐观的。

柯：我们也是乐观的。

毛：我们要得到你们的友谊，你们也要得到我们的友谊，这是问题的中心。有了这个中心，任何问题都可以解决，是不是?

柯、乌：是的。

毛：就是要安下心来，使我们可以建设我们国家现代化的工业、现代化的农业、现代化的科学文化和现代化的国防。你们也要安下心来，搞现代化的工业、农业、科学文化和国防，这不好吗?

根据谈话记录稿刊印。

* 这是毛泽东同尼泊尔王国首相毕·普·柯伊拉腊谈话的主要部分。


现在是帝国主义怕我们的时代*

(一九六○年五月三日)

欢迎各位朋友, 你们好。 我们都是站在一条战线上的。你们的斗争就是对我们的帮助，谢谢你们!

帝国主义还在压迫我们中国，占领我们的台湾。美帝国主义不承认我们，它说看不见人民中国。它差不多每天都说我们很坏，可见它还是看见我们的，否则它怎么能说我们坏?它说我们犯的第一条错误是不该和蒋介石打仗，说蒋介石是好人，我们是坏人。正如同说你们古巴的巴蒂斯塔〔221〕是好人、卡斯特罗〔222〕是坏人一样。 各国都有被美国认为是好人的人，但是人民看他们并不那么好，甚至很坏，这是因为美国同我们的观点不对头。

美国有钱，有枪炮,有原子弹。它说我们穷，没有钱，枪炮也少，也没有原子弹，所以它欺负我们。但是我们有民兵，你们古巴也有民兵，民兵比原子弹还厉害。当然你们古巴有正规军，中国也有正规军，苏联的红军更强大，苏联还有原子弹。苏联不愿打仗，我们也不愿打仗，要争取和平。但是帝国主义的事情我们管不了，它们不请我们当参谋长，所以它们的事情究竟怎么办，我们很难讲。

我们有一条，有人民的拥护。全世界最大多数人民站在我们一边，也站在你们一边，这要占世界人口的十分之九。最多有十分之一的人拥护帝国主义，我不相信有更多的人拥护它们。拥护帝国主义的人都是它们的走狗，如蒋介石、巴蒂斯塔等。各国都有它们的走狗，有的狗已不走了，如蒋介石就蹲在台湾不走了。蒋介石是从大陆走到台湾去的，巴蒂斯塔却从古巴走到美国去了。现在亚洲、非洲、拉丁美洲这三个大洲上，美国的走狗不多，最多一百个人中有几个人，和帝国主义合在一起最多一百人中不过十人。

美帝国主义希望我们怕它，我们也有点怕它，因为它通过它的走狗要杀人。它杀人多了，人民没有别的办法，只好抵抗。斗争的办法是它杀我，我也杀它。有了经验之后，我们不怕了，胆子也大了。帝国主义没有什么可怕，它在十个指头中最多只有一个指头。历史上从来就是没有枪的人战胜有枪的人。如列宁领导的十月革命就是没有枪的人打倒了有枪的敌人， 在我们中国也是一样。我们原先都不是拿枪的，都是爱和平的人，有种地的、有做工的、有当教员的、有做生意的。我是当小学教员的，我没有准备拿枪去打仗，后来蒋介石不许我活了，不许人民活了，我们就拿起枪来了。听说你们古巴“七二六运动”〔223〕开头参加的人也是很少的，从墨西哥坐船回国只有八十二个人。所以还是没有武器的人强些，有武器的人如巴蒂斯塔还是弱的。

究竟谁怕谁?究竟是美国怕你们古巴，还是你们怕美国?我看还是美国怕你们。所有的帝国主义都怕亚洲、非洲、拉丁美洲人民。过去是我们怕帝国主义的时代，这个时代已经过去；现在是帝国主义怕我们的时代。它们的人很少，做的事很坏，它们保护那些反动分子、走狗。

你们到中国来，我们很欢迎。你们别以为我们想和美国开战，我们不想向美国开战，我相信你们古巴也不想向美国开战。如果美国要向你们古巴开战，这是帮助你们，锻炼你们。它怕你们古巴人民还不够坚强，所以要加紧锻炼你们。美国占领我们的台湾，这也是它要锻炼我们，使我们更加坚强起来。帝国主义在非洲的镇压也是锻炼你们，使你们更坚强。

美国现在在拉丁美洲采取军事的、经济的、政治的各种手法来镇压、欺骗。但我看人民是不怕的。人民的觉悟在提高。非洲是这样，拉丁美洲是这样，亚洲也是这样。中国过去有些人，特别是有钱的人，很相信美国，现在他们也慢慢地不相信了，觉悟提高了。

我们要区别美国人民和美国帝国主义分子，美国人民是好的，坏人就是帝国主义分子。英国、法国、比利时、葡萄牙都是这样，人民是好的，帝国主义分子是坏的。现在西德、日本的人民也都是好的，只有帝国主义分子是坏的。我们现在学会区别这两种人。就是帝国主义分子，我们也不是准备一万年不和他们来往。我们和美国在华沙谈判〔201〕，已谈判几年了，还要谈下去。谈上十年、二十年，总会谈好的。

谢谢朋友们谈了这么多情况，使我懂得了很多知识。十年前，中国和大多数在座朋友的国家情况一样，也和去年一月一日以前的古巴一样。我们国家解放还只有十年，人民正在组织起来进行建设，有一些成就，但还不算大。我们仍是很穷的国家，至少还要奋斗十年、二十年才能好一些。我们需要你们的援助和支持，同时我们也支持你们的斗争，要相互团结、相互支持。你们的斗争就是我们的斗争，你们的胜利就是我们的胜利；我们的斗争也是你们的斗争，我们的胜利也是你们的胜利。我们和你们没有利害冲突，只有团结友好。东方人民正在起来，如南朝鲜人民半个月来正在进行很大的斗争，最近一周来土耳其有很多人起来，现在日本也有很大的斗争，那些地方都有美国基地。所以，美国这些基地都不稳固，人民团结起来就会战胜它的。

感谢各位朋友，并庆祝我们的团结和胜利，以及由现在的斗争到将来的胜利。大家来喝一杯酒，为全世界一切反殖民主义、反帝国主义人民的胜利干杯! 同时我们支持大国会议〔224〕，反对世界大战。 我们一面反对世界大战，一面支持各国国内反对帝国主义的斗争。我们用两只手，因为敌人也用两个办法和我们斗争。

根据谈话记录稿刊印。

* 这是毛泽东同拉丁美洲、非洲十四个国家及地区的工会和妇女代表团的谈话。


帝国主义是不可怕的*

(一九六○年五月七日)

欢迎朋友们。我们是朋友，我们是站在一条战线上的，共同反对帝国主义、殖民主义。帝国主义国家大多数不承认我国。它们实际上统治了中国一百多年，使中国变得很贫穷，变成一穷二白。穷就是贫困，白就是文盲多。我们这种状史现在开始有了改变。中国过去名义上是独立国，实际上是帝国主义的半殖民地。我们经过几十年的斗争才得到解放，光武装斗争就进行了二十二年。整个中国大陆在一九四九年基本上解放了，只剩下台湾还被帝国主义霸占着。现在，美帝国主义在东方，比如在日本、台湾、南朝鲜、菲律宾、南越、泰国、巴基斯坦，建立了很多军事基地，对我们的威胁很大。

西方人说我们中国人不行，是有色人种。他们说有色人种就是不行的，是成不了事的，是不讲卫生和不高尚的。我们这个人种似乎和你们非洲人也差不多。西方人也说你们不行，但又不帮助你们发展工业；你们就是发展一点工业，也是属于帝国主义所有的。所以我们和你们的地位相同。

你们现在很好，团结起来了。整个非洲团结起来、觉悟起来了，或者正在一步步地觉悟中间。你们非洲有两亿多人口，你们团结起来、觉悟起来、组织起来，帝国主义是怕你们的。帝国主义散布恐怖情绪，它们杀人，或者经过它们的走狗杀人。在中国是经过蒋介石杀我们。你们国家也可能有这样的人，秉承帝国主义的意旨办事。这样的人很少，顶多十个人中有一个，或者不到一个。所以，你们可能团结的人，十个人中有九个，或者更多。实际上帝国主义是不可怕的。帝国主义每天都宣传它们的力量大，来恐吓我们。

从前我们中国人也曾有一个时期怕美帝国主义，怕它的走狗蒋介石。因为他们杀人，或者用各种别的方法，比如把人抓起来，关在班房里头。总而言之，要使我们怕他们，消灭我们的斗志。我们中国人也是一步一步地觉悟起来的，后来就慢慢地不怕了，跟帝国主义的走狗对打了。我们开始是手无寸铁的，又不会打仗，我们从他们那里学会了这个办法。你可以压迫我们，我们可不可以压迫你呢? 十个人中间有一个人压迫我们九个人，我们九个人可不可以团结起来把那一个人赶走呢? 我们得出结论说，可以。一个人压迫我们九个人，我们九个人不团结起来把他赶走，这是没有道理的。结果我们闹了几十年革命，还不是得胜了?

我们的敌人蒋介石有巨大的外国援助，是美帝国主义援助的。他的武装很强大，有兵工厂，有外国人送的武器，如有军舰，有重炮，有坦克，有飞机。这些我们都没有，也没有重炮，也没有飞机，也没有坦克，我们只有步枪和轻炮。我们那些东西是哪里来的? 不是兵工厂造的， 而是抢来的，是战争中得来的。美帝国主义经过蒋介石把枪炮送给我们，于是我们就有了枪炮。后来我们又有了坦克、重炮，我们就可以打大仗了。一九四九年，我们就基本上解放了大陆。那时他们的空军在我们头上轰炸，也没有把我们吓倒。后来变成他们怕我们，不是我们怕他们，不仅蒋介石怕我们，而且美国人也有点怕我们，因为我们把百分之九十以上的人都团结起来了。还是人要紧，是第一位，武器是第二位的，是次要的。只要把人团结起来，手里掌握着武器，帝国主义者、殖民主义者就怕我们。当然不是只有打仗这一种方法，还有别的方法。

你们在座朋友的国家有些不是用打仗夺取政权的，像几内亚。阿尔及利亚现在还在打仗，这个战争帮助了几内亚，几内亚的朋友们也是这样看的，因为法国有五十万军队被阿尔及利亚人吸引在他们的国家中，法国就没有好多兵了。帝国主义占的地方太多，管得太宽了。中国俗话说，十个指头按着十个跳蚤，一个跳蚤都捉不到。因为帝国主义管得太宽，它们也就控制不住。美国现在在世界上占的地方也太多了。你看，在亚洲，还有拉丁美洲、非洲，有好多国家都有美国的军事基地；它还要控制欧洲。这几天国际形势有一些变化。南朝鲜人民没有出路了，起来反对美国的走狗李承晚〔85〕。南朝鲜人民一起来，一骂一轰，几十万人一示威，李承晚就垮台了。李承晚有七十五个师，而南朝鲜人民群众一枝枪也没有，可是他们一起来，李承晚就倒了。当然，现在问题还没有解决，美国人还在南朝鲜，又选择了新的走狗，南朝鲜人民的斗争还会发展下去。还有土耳其，人民群众也起来反对美国的走狗。所以我们这几天接连举行群众大会，支援南朝鲜人民，支援土耳其人民。还有日本人民也正在起来。再过两天，日本将有广大的群众运动，听说有几十万或几百万人起来反对岸信介〔206〕政府同美国订立的军事同盟条约〔214〕。我们也要举行群众大会支持日本人民群众。

你们可能有人会说，南朝鲜、日本、土耳其离美国很远，因此这些国家的人民不怕美国，敢于起来反对它的走狗。但是，请你们看一看古巴。古巴在什么地方? 离美国很近，飞机航行距离只要半小时。古巴人民原来是手无寸铁的，古巴的统治者巴蒂斯塔〔221〕 在几年中杀死古巴人两万之多。你们也可能说，中国是一个大国，人多。古巴可不是大国，只有六百万人口，离美国那么近，巴蒂斯塔又杀死过两万人。但是，一九五六年十一月，古巴的民族英雄菲德尔·卡斯特罗率领八十二人，从墨西哥坐了一只船，到古巴登陆。同政府军作战打了败仗，八十二人只剩下十二个人，其中有菲德尔·卡斯特罗和他的弟弟劳尔·卡斯特罗。他们只好转入山区，开始游击战争，打了两年多，抢了许多枪炮，还抢了坦克，巴蒂斯塔只好跑了。你们看，古巴人民原来是手无寸铁，而巴蒂斯塔政权是武装到牙齿的，美国那么大的国家支持他，又离得那么近，但是人民团结起来就把巴蒂斯塔赶跑了。你们有没有人到古巴去过? 如果没有人去过，我建议你们到古巴走一趟。这么个小国敢于在美国身旁搞革命，所以研究古巴的经验很有必要，古巴的革命有世界意义。拉丁美洲的人民都欢迎古巴的人民政权。

非洲的反殖民主义、反帝国主义的斗争更有世界意义。不是一个国家，而是很多国家都有革命；不只是在几百万人中间，而是在几千万或者更多的人口中进行了革命的民族解放斗争。我们完全同情你们,完全支持你们。同时我们认为，你们的斗争支持了我们，帮助了我们。我们还认为，古巴的斗争帮助了我们，整个拉丁美洲的斗争帮助了我们，南朝鲜、土耳其、南越、日本这些国家的斗争也帮助了我们，整个亚洲人民都帮助了我们。当然社会主义国家首先是帮助我们的，苏联是帮助我们的。在社会主义国家之外，亚洲、非洲、拉丁美洲人民的广大的反殖民主义、反帝国主义的斗争也帮助了我们。这就分散了敌人的力量，使我们身上的压力减轻了。因为你们帮助了我们，所以我们有义务支持你们。我们是互相支持，互相帮助。

同时，我们也支持大国会议〔224〕。四国首脑会议将在法国召开，这也是一种办法。按照我们中国的说法，这就叫两条腿走路。大国会议是跟它们在桌子上谈，这是一条腿；亚洲、非洲、拉丁美洲人民反殖民主义、反帝国主义的斗争，这又是一条腿。两条腿可以站起来，走路就好走。少了一条腿就不好，就不能走路了。我们相信你们也赞成不要打世界大战，世界大战我们是反对的。但是我们同时赞成受帝国主义压迫的各国人民，有权力起来反对压迫者。要不打世界大战，就要各国人民起来反对压迫者。我可以举一些具体例子：阿尔及利亚牵制了法国五十万军队，假如打世界大战，法国参加的力量就很少了，因为它只有这么多军队。南朝鲜人民起来，就牵制着美国驻南朝鲜的军队。土耳其人民起来，将牵制着美国驻土耳其的军队。日本人民如果也起来，又可以牵制美国一部分军队。有些人说，要世界和平，就不要反对帝国主义，免得帝国主义不高兴，因此各国都不要搞反对帝国主义的斗争。我看还是两条腿走路。各国人民起来对压迫者进行反抗，这是一条腿，而且是一条重要的腿，也许是第一条腿；跟它们一起在桌面上开大国会议，讲什么裁军，解决德国问题等，这也是一条腿。两条腿走路，世界大战就难于打了。如果只有一条腿，要帝国主义不打世界大战，就没有保证。帝国主义是会搞欺骗的。帝国主义也有两条腿，有欺骗的一条腿，又有压迫的一条腿。对于帝国主义的欺骗，我们和你们一样是有怀疑的。但为什么我们又要支持大国会议呢?是借此看一看，就可以暴露它们那一条腿有病。

我赞成阿尔及利亚这位朋友刚才所讲的这种思想，像阿尔及利亚这样的国家以及大体上和它相同的国家，要准备进行长期的斗争。有这样的精神准备比较有利。困难是有的，有时是很大的。我说过，中国的斗争光是武装斗争就有二十二年，你们的斗争才进行了六年。我们在二十二年中，还犯过几次错误，比如犯过右倾机会主义的错误两次，犯过“左”倾机会主义的错误三次，使我们的力量遭到很大损失。我们的军事力量在长征前曾经达到过三十万人，因为犯错误，后来剩下不到三万人，不到十分之一。重要的是在困难的时候不要动摇。三万人比三十万人哪个更强大? 因为得到了教训，不到三万人的队伍，要比三十万人更强大。后来我们的军队得到机会，到一九四五年日本投降的时候，已发展到一百万人。一九四六年，美国和蒋介石向我们进攻，美国不是亲自出马，而是用帮助蒋介石的办法，支援蒋介石打我们，曾经使我们丧失很多地方，丧失许多城市。蒋介石全面向我们进攻，我们采取后退的策略，消灭敌人的有生力量。一年打十个战役，虽然我们的地方丧失很多，但是敌人的军力被我们消灭了一百多个师，这时我们开始反攻。到一九四九年，我们的军队变为优势，蒋介石的军队变成劣势，其中大部分被我们消灭，我们解放了沈阳、北平、天津、济南、郑州等许 多大城市。他们的地方被我们控制，军队主力被我们消灭。这时他们要求讲和，派代表到北平。我们就用两条腿走路的办法。我们知道他们讲和是骗人的，但是我们如果不讲和，老百姓不相信，似乎是蒋介石爱好和平，而我们爱好战争了。好吧，就讲和吧，派代表来吧! 这时他们派来了一个代表团，同我们谈了三个星期，我们说，你们要缴枪，把政权交给我们。他们的代表签了字，派人回到国民党政府所在地南京去，请求批准。他们说不行，不能缴枪，不能移交政权，这就撕破了他们的“和平”面目。他们今天拒绝签字，明天我们就渡过了长江，这一条腿就伸出去了。敌人经常欺骗我们，我们要看得清楚。有时需要接受谈判，在谈判中揭露他们。两条腿就是这么走的。不是投降敌人，而是要敌人投降。比如现在世界人民要裁军，我们赞成，看你美国裁不裁，你裁，那很好，不裁就证明你是欺骗。要揭露敌人，用各种方法揭露敌人。和平谈判实际上也是一种揭露敌人的方法，我们是这样看的。我们不相信艾森豪威尔〔103〕很爱和平，帝国主义者哪里会爱和平?他们爱的是殖民主义。

我们高兴地看到非洲朋友有这么多人破除了迷信。迷信的第一条就是怕帝国主义，你们破除了这一条，不怕帝国主义了。但是我相信，你们非洲两亿人口中还有一些人怕帝国主义，对帝国主义还是有迷信的，或者说是有幻想的。因此你们还要向他们做工作，经过十年八年，慢慢地人就多了，两亿人口中可以有一亿人或者一亿多的人站起来，完全破除迷信，不怕帝国主义，胜利就有把握了。人常常是有很多迷信的，迷信帝国主义是其中的一种；再有一种，是不相信自己的力量，觉得自己力量很小；认为西方世界很行，我们黄种人、黑种人、棕种人都是不行的，这也是一种迷信。我们怎么不行呢? 我相信，白种人可以干的事，我们都可以干，而且可以比他们干得好些。 因为他们人数很少，只有几亿。并且对白种人要加以区分，他们并不都是坏人，只有十分之一的坏人，十分之九是好人。或者他们暂时受人欺骗，不觉悟，总有一天会觉悟起来的。这主要是指无产阶级，还有其他同情无产阶级的人，比如劳动者包括农民。真正怕核战争的，白种人也有，有些资本家就怕。帝国主义国家相互之间闹矛盾，所以我们有机可乘。它们并不那么团结，美国人和英国人并不那么团结，美国人和西德人也不是那么团结的，阿登纳〔154〕同英国人也不对头。所以全世界劳动者，受帝国主义压迫的爱国人民，同盟军是很多的。

我们得出一条经验，在战略上不怕敌人。帝国主义已经削弱了，十个指头已经砍掉一个、两个、三个了。在苏联，沙皇没有了，变成列宁主义的苏联了。中国也脱离了帝国主义的统治。除了这两国以外，还有十个社会主义国家，这些国家原来的帝国主义的指头，也都砍掉了。剩下的是亚洲、非洲、拉丁美洲，有些国家已经独立，有些国家正在争取独立。可以说帝国主义剩下的这几个指头也受了伤了。比如，古巴就在美国旁边，把美国的走狗打跑了；阿尔及利亚有很大一块解放区；几内亚也独立了；非洲还有其他几个独立的国家。看来，很大的风暴正在非洲掀起来，同样的风暴也正在拉丁美洲酝酿。有人说，亚洲最近几年民族独立运动比较低落，可是一九五八年七月十四日伊拉克发生了革命〔225〕；一九五六年苏伊士运河战争〔134〕，帝国主义没有胜利，埃及得到了胜利；最近几个星期又有南朝鲜、土耳其人民起来，看来日本人民也很有希望。所以现在帝国主义睡不着觉。朋友们讲到我们有些国家有困难，有忧愁。我认为我们有高兴的一面，又有忧愁的一面。我看帝国主义只有忧愁的一面，看不见高兴的一面。你说美国能睡得着觉?我不相信。帝国主义正像中国一句俗话所说的：十五个吊桶打水，七上八下，所以我们在战略上完全有理由轻视它们，坚信帝国主义制度是要灭亡的，全世界人民是要站起来的；我们在战术上要谨慎，每一个步骤都要好好地研究，要重视它们，要认真办事。合起来就是，战略上藐视敌人，战术上重视敌人，这样才能敢想敢说敢做。

大家要看一看中国的经验，我们很欢迎。有些经验也许可以作你们的参考，包括革命的经验和建设的经验。可是我要提醒朋友们，中国有中国的历史条件，你们有你们的历史条件，中国的经验只能作你们的参考。

祝贺我们的团结，由于团结我们一定会胜利。祝贺我们的胜利，让我们团结起来取得胜利。

根据谈话记录稿刊印。

* 这是毛泽东同非洲十二个国家及地区的社会活动家、和平人士和工会、青年、学生代表团的谈话。


坚决支持日本人民反对日美军事同盟条约的斗争*

(一九六○年五月十四日)

新的日美“安全条约”〔214〕是为了压迫日本广大人民，是以中苏为敌、以亚洲人民为敌的侵略性的军事同盟条约，它对亚洲和世界和平是严重的威胁，同时也必将把严重的灾难带来给日本人民。中日两国人民和亚洲人民以及全世界爱好和平的人民都应当反对日美军事同盟条约。

美帝国主义是中日两国人民的共同敌人，是亚洲、非洲和拉丁美洲人民的共同敌人，是全世界爱好和平人民的共同敌人。帝国主义在许多国家培养它的走狗，这些走狗是本国人民所不喜欢的。日本的岸信介〔206〕政府就是这样的政府，日本自由民主党的有识爱国之士，也对岸信介的反动政策表示不满。目前日本人民正在展开规模宏大的斗争，反对日美军事同盟条约。日本人民在反对日美军事同盟条约的斗争中，觉悟一天天提高，觉悟的人越来越多。

日本人民是很有希望的。中国人民过去、现在和将来都坚决支持日本人民的爱国正义斗争。

古巴和拉丁美洲人民支持日本人民的斗争，日本人民也支持古巴和拉丁美洲人民的斗争。

最近美国派U 2型飞机侵入苏联，进行间谍活动，被苏联击落，苏联人做得很正确。这件事再一次暴露出美帝国主义在虚伪和平的幌子下所进行的准备侵略战争的真面目，进一步向全世界证明了这样的真理：对帝国主义不应当存有不切实际的幻想。曾经有些人把艾森豪威尔〔103〕说成是一个十分爱好和平的人，我希望这些人能够从这样一些事实中觉悟起来。

我们支持首脑会议〔224〕的召开，不管这种会议有无成就和成就的大小。但是世界和平的取得，主要应当依靠各国人民的坚决斗争。

帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟。我们要团结起来把美帝国主义从亚洲、非洲、拉丁美洲赶回它的老家去。

根据毛泽东修改的新闻稿刊印。

* 这是毛泽东同日本日中友好协会、工会总评议会等访华代表团以及古巴、巴西、阿根廷访华代表团的谈话纪要。


被压迫的人民就是要不屈服*

(一九六○年五月十七日)

前几天，我看到古巴朋友，他们胜利较快，两年多就胜利了。开始时只有八十二人从墨西哥坐一条船到古巴，不会打仗，打冒险的仗，结果八十二人就给搞掉七十人，剩下十二人，菲德尔·卡斯特罗〔222〕就是其中之一。十二个人怎么办呢? 他们就转入山区，改变了策略，这样就发展起来了。后来也还有些挫折，挫折教育了他们，最后取得了胜利。古巴人口比阿尔及利亚少，只有六百万人。美帝国主义离他们也很近，飞机去只要半小时。他们打了两年多，一九五九年一月一日取得了独立，成立了自己的政府。我对他们说，现在你们比我们强，我们打了二十二年，你们只打了二年多。他们是在一个孤岛上，要在各国找援助，拉丁美洲广大人民都在帮助他们，现在我们对他们也有帮助。他们那里美国干涉不干涉的问题还没有解决，有两种可能：美国武装干涉或者不干涉。他们正在分配土地，三分之二已分配，再过些时就能分完。

你们要能保持力量，依靠群众，坚持下去，以自力更生为主，争取外援为辅。打仗自己消耗不要太大，保存住主力，并每天消耗敌人一点力量。你们的十万兵力能保持并发展，胜利就是你们的。法国人怕熬时间，你们不怕，已经熬了六年，要熬下去，再熬六年，不就胜利了吗?

你们自己讲，战争是长期的，要依靠自己，依靠自己的人民。持久作战也是我们讲的，我们很赞成。以你们自己为主，这也是你们的方针，但别国有责任帮助你们。你们组织了各阶层的广泛统一战线，只要反对法国殖民者的都组织在统一战线内，你们叫民族解放阵线，这个名字就很好，可以团结许多党派。战争持久下去，就会有各种不同的意见发生，能保持团结就好，尽可能争取更多的人，使法国孤立，不使自己孤立。

帝国主义分子及其走狗人数很少，他们最多只占世界人口的十分之一。法国有四千五百万人，但不是统一的，大部分是劳动人民，是被压迫的，你们要在法国人中做工作。你们在法国有四十万阿尔及利亚人，利用他们做反对法国殖民者的工作，来帮助你们。

美帝表面上强大，但有弱点，引起很多人的反对。南朝鲜的人民就起来反对美帝及其走狗，土耳其、日本的人民也广泛地起来了。谁也没有料到一九五八年七月十四日伊拉克的革命〔225〕，伊拉克的形势对你们有帮助。谁也没有料到一九五九年一月一日古巴的革命取得胜利。许多事情料不到，我们未料到，帝国主义也未料到，但是它就要发生，你有什么办法?古巴革命对你们也有利。非洲，两年前和两年后有很大不同。我们见过许多非洲、拉丁美洲的朋友，他们情绪都很高，在拉丁美洲是反对美国，在非洲是反对法国、英国、比利时。

我们对所有反帝力量都支持，同时他们也支持了我们，这是世界反帝力量最广泛的统一战线。困难是暂时的，前途总是光明的。作为你们的朋友，提这些意见供你们参考。相信你们不会说我干涉你们内政。我们是共产党，帝国主义说革命都是共产党搞的，这是造谣。你们要搞革命的时候，我们还不知道，你们已经搞起来，我们才知道。你们要成立临时政府，我们也不知道，你们成立起来了，我们就承认你们。你们来过几个代表团，我们热烈欢迎。

我们是站在你们一边，不是站在戴高乐〔191〕一边的，我们不怕戴高乐生气。法国不承认中国，还有蒋介石代表在巴黎。中国为什么不可以支持你们,为什么不能同你们往来?美国占领我们的台湾，承认蒋介石，不承认我们，说蒋介石是“好人”，我们是“坏人”。戴高乐也说我们是“坏人”，并说你们是“坏人”，好吧,那我们就是“坏人”同“坏人”来往。

帝国主义不喜欢我们，说我们“侵略”，先是“侵略”了蒋介石，又在朝鲜和美国打仗，“侵略者”这个诨号就出来了。帝国主义讲我们的坏话，它们说蒋介石、李承晚〔85〕很好。帝国主义愈说我们坏，我们愈高兴，我们愿一辈子挨骂，如果它们讲我们很好，那岂不是同蒋介石、李承晚一样了吗? 帝国主义骂我们，也骂你们。 你们挨骂已五年半了，要准备挨帝国主义的骂，准备人民欢迎。帝国主义骂你们，但世界人民都欢迎你们。我们都是一党，革命人民都是一党和一条阵线。这里面还有各种不同，有的信仰共产主义，有的信仰宗教，有的不信这些，有工人、农民、革命知识分子，有革命的民族资产阶级，但是大家团结共同反帝。你们知道我国对民族资产阶级的政策，他们现在同我们一道工作，有选举权，并参加政府，只是不要蒋介石那一派买办资产阶级，还有封建地主。是不是将买办资产阶级分子和封建地主都杀掉? 不是，而是给他们出路，比如分给地主一块土地，让他们自食其力。

美国侵略我国台湾，反而说我们侵略，它不侵略。美国也有一个“好处”，就是“爱好和平”，它欺负社会主义国家，派飞机到苏联领空，被打下来了。美国“爱好和平”，它给戴高乐提供军火和飞机侵略阿尔及利亚，它爱的是另外一种东西，爱的是要把你们灭掉，把我们灭掉，甚至把戴高乐也灭掉，只剩下它，是不是? 戴高乐同美国合作，但又有矛盾，我们在斗争中要利用帝国主义之间的矛盾。

我们承认你们，苏联没有承认你们，是有原因的。苏联不愿同法国闹翻，闹翻了，美、法更会一起对付你们。所以，苏联是考虑到美、英、法的矛盾，为了争取英、法，才没有承认你们。我们就不能起这样的作用，我们不能拉戴高乐一把，因为我们同法国没有外交关系， 戴高乐又瞧不起我们。我们那么多人只有那么点钢，法国又爆炸了两个原子弹，我们一个也没有，戴高乐看不起我们也有理由。那些人只看得见钱、钢和原子弹。我们很感谢你们看得起我们。我们没有原子弹，只有几枝破枪给你们。再过十年，我们钢多了，也有原子弹时，你们的情况也就变了。被压迫的人民就是要不屈服，就是要有志气。现在不是戴高乐万岁，麦克米伦〔226〕、艾森豪威尔〔103〕万岁，而是各国人民万岁。

根据谈话记录稿刊印。

* 这是毛泽东同阿尔及利亚共和国临时政府代表团谈话的主要部分。


同蒙哥马利元帅谈国际局势*

(一九六○年五月二十七日)

蒙哥马利元帅(以下简称蒙)：请你给我讲一讲你对今天的世界局势有什么看法?

毛泽东主席(以下简称毛)：国际局势很好，没有什么坏，无非是全世界反苏反华。

蒙：这是很坏的。

毛：这是美国制造的，不坏。

蒙：但这是很坏的。

毛：不坏，是好的。他们如果不反对我们，我们就同艾森豪威尔〔103〕、杜勒斯〔97〕一样了，所以照理应该反。他们这样做，是有间歇性的。去年一年反华，今年反苏。

蒙：那是美国做的，不是英国。

毛：主要是美国，它也策动在各国的走狗这样做。

蒙：因此我认为局势是坏的。

毛：现在的局势我看不是热战破裂,也不是和平共处,而是第三种：冷战共处。

蒙：困难就在这里。在冷战中相处是困难的。

毛：我们就要解决这个问题。

蒙：我们必须找到一个解决办法。

毛：但是我们要有两个方面的准备。 一个是继续冷战，另一个是把冷战转为和平共处。所以你做转化工作，我们欢迎。

蒙：是的。我认为我们不能在这种紧张局势中生活下去。我们的孩子们是在冷战中长大的，这对孩子们是坏的。所以我们必须把这种情况转为和平共处。我不希望看到我的孩子长大以后认为世界必须一直存在着紧张。

毛：这要有分析。冷战有好的一面，也有坏的一面。坏的一面是它有可能转为热战。

蒙：有可能。

毛：好的一面是有可能转为和平共处。

蒙：这不能够称为是冷战的好处。

毛：我们说有好处，因为美国制造紧张局势，就制造更多反对它的人，例如在南朝鲜、日本、土耳其以及拉丁美洲，很多国家都反对美国人的控制。这是美国人自己造成的。

蒙：我不能肯定美国在西方国家集团中制造了它的反对者，在西方集团中没有发生这种情况，虽然我希望发生这种情况。

毛：我不是指欧洲，欧洲是比较平静的。我是指南朝鲜、南越、日本、土耳其、古巴以及其他拉丁美洲国家和非洲。非洲不能光责备美国，首先是要责备欧洲的殖民主义者。但是，美国要在那里取欧洲殖民主义者的地位而代之。 因此，我说好的一面就在于使这些国家反对美帝国主义。这正在动摇整个资本主义世界的基础。

蒙：西方世界的领袖是美国，现在西方国家怕被这个领袖领到战争中去，这是个很奇怪的现象。因为在上两次世界大战中，美国都等到战争打到一半才参加进来。可是现在西方国家却怕美国把它们带入战争。我们必须把这样一种情况改过来：现在的情况是，西方集团的领袖跟东方集团两个最大的国家根本谈不拢。由于这个原因，美国在西方的领导受到怀疑。

毛：只要美国的领导不削弱，由英国、法国来加强，就不可能改变局势。

蒙：我相信必然产生这样的一种情况。

毛：你是英国人，你到法国跑过，你去过两次苏联，现在你来到了中国。有没有这种可能，英、法、苏、中在某些重大国际问题上取得一致意见?

蒙：是的，我想是可能的。但是，由于美国的领导，英、法会害怕这样做。

毛：慢慢来。我们希望你们的国家强大一些，希望法国强大一些，希望你们的发言权大一些， 那样事情就好办了，使美国、西德、日本有所约束。

威胁你们和法国的是美国和西德， 还有在远东的日本。威胁我们的也是这三个国家。我们不感到英国对我们是个威胁，也不认为法国对我们是个威胁。对我们的威胁主要来自美国和日本。

蒙：我觉得很重要的是，在这个非常复杂的局势中，我们应首先采取哪一个步骤? 我觉得首先应该从别国领土上撤走一切外国军队，这是需要时间的。

毛：主要是美国的势力，一部分在欧洲，一部分在亚洲。英国在德国只有四个师。

蒙：只有三个。

毛：而美国在国外有一百五十万军队，二百五十个军事基地，包括在西德、英国、土耳其，还有在摩洛哥。在东方，美国在日本、南朝鲜、台湾、菲律宾有军事基地；美国还在南越有军事人员，在泰国和巴基斯坦有空军基地。

蒙：主要的问题是大家应该回到本国去。如果我们能做两件事，我们就有可能和缓紧张局势：第一，停止对欧洲的军事占领；第二，解决台湾问题。问题只能一个一个来。

毛：但是人民在做。南朝鲜人民、日本人民，还有土耳其人民，都在进行示威游行。土耳其刚刚发生了政变，这总不能说是共产党搞的吧。

蒙：要同时做一切事情是没有好处的。我是个军人，我了解这一点。你也是个军人，你也应该了解这一点。

毛：你有三十五年军龄,你比我长,我只有二十五年[227]。

蒙：我有五十二年了。

毛：可是我还是共产党军事委员会主席。

蒙：那很好。我读过你关于军事的著作，写得很好。

毛：我不觉得有什么好。我是从你们那儿学来的。 你学过克劳塞维茨〔228〕，我也学过。他说战争是政治的另一种形式的继续。

蒙：我也学过成吉思汗〔147〕，他强调机动性。

毛：你没有看过两千年以前我国的《孙子兵法》吧?里面很有些好东西。

蒙：是不是提到了更多的军事原则?

毛：一些很好的原则，一共有十三篇。

蒙：我们应当从两千年以前回到现在了。

你同意不同意，我回到伦敦以后，在结束欧洲的军事占领和解决台湾这两个大问题上动员世界的舆论?你是否同意先从这两个问题开始?

毛：好，我赞成。

蒙：我可以使美国非常为难。

毛：这里也有两条：一条就是你这样做；另一条就是美国人非常自高自大，他们是寸土不让的。

蒙：我可以使美国非常为难。

毛：有可能。

蒙：我跟美国人很熟，在美国有很多朋友，他们的看法跟我一样。

毛：我们的政策也是使美国为难。

蒙：在美国，我有很多朋友会同意我的意见的。很多强大的报界人士也会同意我的。我过去从来也没有设法使美国为难，我想现在就要使它为难了。

毛：美国现在很被动。有几百条绞索把美国捆起来，它在国外有二百五十个军事基地。

蒙：我想应该对美国人讲一些不客气的老实话。

毛：美国有一半的军队都捆在基地上。它有三百万军队，其中一百五十万在海外，包括在你们的英国和中国的台湾。我们在国外没有一个军事基地，没有一个兵。

蒙：主席同意不同意我跟周恩来谈的关于美国应该遵守的那几条原则? 那就是：第一，美国应该承认台湾是中国的一部分；第二，美国应该从台湾撤走；第三，台湾问题应该由中国和蒋介石谈判。

毛：我知道，我也同意。我们不要同美国用战争解决问题。同蒋介石就不同了，但是如果他不用武力，我们也不用武力。

蒙：这点我是同意的。

毛：美国声明愿意通过和平谈判解决国际问题，而不使用武力或不以武力威胁。它这个话是否可靠还是个假定，还要等着看。可是蒋介石没有发表这样的声明，他反对同中国共产党谈判，而我们早就表示我们愿意同蒋介石通过谈判解决问题。

蒙：你认不认识蒋介石?

毛：他是我的老朋友，我怎能不认识? 蒋介石就是经过我们的帮助才掌权的。在他没有掌权以前，我们同孙中山打交道。

蒙：毛主席同蒋介石是否在抗日的时候合作过?

毛：抗日合作了八年。后来他又同美国合作来打我们。

过去你们英国同日本有一个同盟，对付沙皇俄国。那时候，远东是你们的天下，中国主要是你们的势力范围。这种情况是什么时候改变的呢? 第一次世界大战时开始变了。第二次世界大战后，日本你们就管不了啦，由美国管了。英国还同美国订了一项君子协定，把中国让给美国。这是克里浦斯夫人到延安时告诉我的。她说，在中国问题上，英国没有发言权了。从此以后，中国人民对英国的仇恨就消除了，中国人民的仇恨转向美国。日本投降以后，在中国的美国军队有九万人。

蒙：可是过去的仇恨是针对英国的。

毛：过去是对着英国，同时也是对着日本。

蒙：我们曾经是最坏的洋鬼子。

毛：过去也有日本，后来就成为日本和美国。

蒙：你们反对美国，是不是因为美国派了马歇尔〔62〕将军来中国干涉中国内政?

毛：日本就是在美国的帮助下才占了大半个中国。日本没有铁，没有石油，煤也很少。这三样东西都是美国源源不断地给日本送去的。但是，美国扶植了一个力量，却造成了一个珍珠港事件〔229〕。

蒙：你们今天不怕日本了吧?

毛：还有点怕，因为美国扶植日本的军国主义。

蒙：日本是一个高度组织起来的工业国家。

毛：美国在东方的主要基地是日本。本月十九日，日本在国会中强行通过了同美国的军事同盟条约〔214〕。

蒙：日本对中国有没有什么坏的意图?

毛：我看是有。

蒙：什么样的意图?

毛：当然主要是美国。日美条约把中国沿海地区，也包括在日本所解释的远东范围之内。

我读过艾登〔230〕的回忆录。他讲到苏伊士问题、埃及问题和伊朗问题，也谈到东南亚条约组织〔96〕问题。他说，美国在组织东南亚条约组织的时候，英国希望印度参加，美国坚决反对。美国说如果英国要印度参加，美国就要蒋介石和日本参加。

蒙：印度是不会参加的。

毛：那个时候，艾登想让印度参加来对付美国。艾登在回忆录中说， 他想不通蒋介石怎么能同尼赫鲁〔209〕相提并论。

蒙：我有一个有趣的问题想问一下主席：中国大概需要五十年，一切事情就办得差不多了，人民生活会有大大的改善，房屋问题、教育问题和建设问题都解决了，到那时候，你看中国的前途将会怎样?

毛：你的看法是，那时候我们会侵略，是不是?

蒙：不，至少我希望你们不会。

毛：你怕我们会侵略。

蒙：我觉得，当一个国家强大起来以后，它应该很小心，不进行侵略。看看美国就知道了。

毛：对，很对，也可以看一看英国。第一次世界大战以前，世界上最强大的国家就是英帝国。一百八十年前的美国呢。只是英国的殖民地。

蒙：历史的教训是，当一个国家非常强大的时候，就倾向于侵略。

毛：要向外侵略，就会被打回来。到底是华盛顿〔231〕的北美强大，还是英帝国强大? 但是，华盛顿用几枝烂枪，打了八年，把英帝国赶回去了。

蒙：美国革命是件好事。革命往往是件好事。如果不是美国革命，加拿大就不是今天的加拿大。中国的革命也是好的。所以革命可以是好的。

毛：你很开明!

蒙：我是个军人。

毛：外国是外国人住的地方，别人不能去，没有权利也没有理由硬挤进去。

蒙：我同意。

毛：如果去，就要被赶走，这是历史教训。

蒙：五十年以后中国的命运怎么样? 那时中国会是世界上最强大的国家了。

毛：那不一定。五十年以后，中国的命运还是九百六十万平方公里。中国没有上帝，有个玉皇大帝。五十年以后，玉皇大帝管的范围还是九百六十万平方公里。如果我们占人家一寸土地，我们就是侵略者。实际上，我们是被侵略者，美国还占着我们的台湾。可是联合国却给我们一个封号，叫我们是“侵略者”。你在同一个“侵略者”说话，你知道不知道? 在你对面坐着一个“侵略者”，你怕不怕。

蒙：革命前，你们曾遭受过我们的侵略。

毛：过去有过，现在那种仇恨没有了，只留了一点尾巴了。你们的政府只要改善一点态度，我们就可以同你们建立正式外交关系，互派大使。

蒙：我希望如此。

毛：如果英、法、苏、中四国能够比较接近，事情就会好些。

蒙：我希望看到这种情况。

毛：你们为什么不稍稍改善一点你们的态度呢? 基本问题已经解决了，你们同台湾没有正式外交关系，同意北京政府代表中国，基本事情你们已经做了。只剩下个别问题，这就是：

一、在联合国讨论蒋介石代表权问题的时候，同美国站在一起；

二、在台湾你们还有领事；

三、你们的政府比较亲台湾而对中国疏远，有很多蒋介石的人从台湾到伦敦，受到你们外交部的接待。

此外，在西藏问题上，你们也同美国站在一起。西藏的一名叛乱分子到伦敦，受到你们外交部的负责人接见。

蒙：这我不知道。西藏是在中国之内的。

毛：你们外交部做的很多事情，你是不知道的。所以我看来，我们不能轻易地把正式代表权给英国，不能同英国正式互换大使。

蒙：这是需要时间和等待的。

毛：你们只要少许改善一下态度，我们的关系就会改善。 蒙：我觉得你提到的关于英、法、俄、中这一个问题是很有趣的。我同麦克米伦〔226〕和戴高乐〔191〕是很熟的。戴高乐曾要我下个月到巴黎去同他会见，我将把这一点告诉他。戴高乐是一个很好的人。

毛：我们对戴高乐有两方面的感觉：第一，他还不错；第二，他有缺点。

蒙：人人都有缺点。

毛：说他还不错是因为他有勇气同美国闹独立性。他不完全听美国的指挥棒，他不准美国在法国建立空军基地，他的陆军也由他指挥而不是由美国指挥。

蒙：海军也是这样。

毛：法国在地中海的舰队原来由美国指挥，现在他也把指挥权收回了。这几点我们都很欣赏。

另一方面他的缺点很大。他把他的军队的一半放在阿尔及利亚进行战争，使他的手脚被捆住了。

蒙：戴高乐会说，阿尔及利亚是法国的一个省份，而在法律上戴高乐这样说是对的。

毛：阿尔及利亚人可不同意，他们要求独立。

蒙：麻烦就在这里，所以必须解决。但是法律上阿尔及利亚是法国的一个省份。这个问题必须解决。

毛：阿尔及利亚问题应该解决。阿尔及利亚人告诉我，法国在阿尔及利亚有九十万军队，我觉得没有这么多，大概有五六十万。每天、每月、每年，法国都在阿尔及利亚消耗大量军费，这对法国很不利。

蒙：这个问题必须解决。

毛：是必须解决。法国军队不能打仗，在越南他们也打不过胡志明〔216〕部队。

蒙：这个问题必须解决。

毛：他们在阿尔及利亚打了六年。开头阿尔及利亚只有三千名游击队，现在已经发展到十万人的军队了。

蒙：这个问题必须解决。戴高乐的地位在很大程度上取决于他能否解决这个问题，如果他解决不了，他可能被迫下台。

毛：也会决定他是否能够同英国和美国一道在欧洲有平等的权利。

蒙：他已经得到了。他曾经坚持这一点。

毛：不完全如此，美国人不干。我们看到麦克米伦到法国访问，戴高乐到伦敦访问时受到隆重接待，我们感到很高兴。我们希望你们两个国家能够合作。

蒙：麦克米伦可能是西方世界最好的政治领袖。

毛：可能。至少他比艾森豪威尔好。

蒙：谁会比他更好呢? 我是指在西方世界里。

毛：我们希望英国能够更加强大。

蒙：他在西方集团是最聪明、最老实的人了。

毛：人们可以看出，他比较有章法。

蒙：我衡量一个政治领袖的标准是看他是否会为了地位而牺牲他的原则。你同意不同意这样一种标准? 如果一个领袖为了取得很高的地位而牺牲他的原则，他就不是一个好人。

毛：我的意见是这样的，一个领袖应该是绝大多数人的代言人。

蒙：但是他也不能牺牲他的原则啊!

毛：这就是原则，他应该代表人民的愿望。

蒙：他必须带领人民去做最有利的事。

毛：他必须是为了人民的利益。

蒙：但是人民并不经常知道什么对他们最有利，领袖必须带领他们去做对他们有利的事情。

毛：人民是懂事情的。终究还是人民决定问题。正因为克伦威尔〔232〕代表人民，所以国王才被迫让步。

蒙：克伦威尔只代表少数人。

毛：他是代表资产阶级反对封建主。

蒙：但是他失败了。克伦威尔去世并且埋葬以后，过了几年，人家又把他的尸体挖出来，砍掉他的脑袋，并且把他的头在议会大厦屋顶上挂了好几年。

毛：但是在历史上克伦威尔是有威信的。

蒙：如果不是克伦威尔的话，英国就不是今天的英国了。

毛：耶稣是在十字架上被钉死的，但是耶稣有威信。

蒙：那是在他死以后，在他活着的时候，他没有很多的跟随者。

毛：华盛顿是代表美国人民的。

蒙：可是他被暗杀〔233〕了。

毛：印度的甘地〔234〕也是被暗杀的，但是他是代表印度人民的。

根据谈话记录稿刊印。

* 这是毛泽东同英国陆军元帅蒙哥马利谈话的主要部分。


美帝国主义是中日两国人民的共同敌人*〔235〕

(一九六○年六月二十一日)

非常欢迎你们。对日本人民的英勇斗争感到很高兴。你们的斗争对中国人民、对世界人民都是一个极大的支持，你们斗争的对象是世界上最大的帝国主义。这个国家曾经控制着中国，援助蒋介石打内战，现在还占领着我们的台湾。在日本、菲律宾、南朝鲜、台湾都有它的军事基地，实际上占领的还有南越，巴基斯坦以西还有许多国家就不讲了。这是我们的共同敌人。去年日本社会党领袖浅沼稻次郎[236]访华时在北京发表演讲，说美帝国主义是中日两国人民的共同敌人。当时一部分人认为这种说法太过火。现在日本人民的斗争，大大超过了去年的这种说法，斗争的范围和规模之大，是去年所没有想到的。这次斗争是从反对“安全条约”[214]爆发的，其基本性质是反对美帝国主义和它在日本的代理人岸信介〔206〕，要求民族独立和民主， 因为条约是日美反动派在众议院强行通过的。就是说日本革命的性质是民族民主革命。工人罢工不是提经济口号，而是提的政治口号，这在世界上是少见的。并且，有高级知识分子参加斗争，如东京大学校长茅诚司在“六一五”惨案〔237〕发生的第二天，就召开了全校抗议大会，率领大家上街示威游行。牺牲者是东京大学学生，叫桦美智子，现在全世界闻名。她父亲叫桦俊雄，是中央大学教授，专攻法律。好像有好几千名教授都组织起来了，妇女也赶上去了，还有和尚等宗教界人士也出来了，工人、学生是主力。明天还要有更大规模的罢工。

日本有美国的军事基地，过去人们对它没有办法，既苦恼，又不能去打它。现在你们日本人民想出来一个好办法，就是进行全民性的群众斗争，除了美帝国主义和它的代理人以外，其他所有的力量都团结起来，对美帝国主义和它的代理人进行斗争。中国过去基本上也是用这种办法。中国曾经还有武装斗争，但一九一九年五四运动时并没有武装斗争，是反对巴黎和会的条约〔238〕，这是第一次世界大战后的事，当时还没有中国共产党。两年后，一九二一年共产党才诞生，开始人数很少，只有几十个人。一九二六年有北伐战争，那时和国民党合作，这段历史你们都很清楚。一九二七年北伐到长江一带，蒋介石反共，逼着我们打内战。我们因为党内有右倾机会主义分子陈独秀〔130〕，没有准备而突然遭受袭击。中国地方大，打了十年内战。以后同日本军阀打仗，又和蒋介石合作。 我同很多日本朋友讲过这段事情，其中一部分人说日本侵略中国不好。我说侵略当然不好，但不能单看这坏的一面，另一面日本帮了我们中国的大忙。假如日本不占领大半个中国，中国人民不会觉醒起来。在这一点上，我们要“感谢”日本“皇军”。但是日本现在没有负担了，因为日本没有殖民地，相反地变成了殖民地和半殖民地。从有军事基地一点来说是殖民地，但是还有个独立政府，这个政府被美国支配着，从这个意义来说，又是一个半殖民地。日本现在不欠谁的帐了，相反地外国欠日本的帐。这个外国就是美国，而不是英国、法国。所以日本人民现在愤怒起来了。我同许多日本朋友谈过，我不相信像日本这样伟大的民族会长期受人家统治。现在谁在教育你们日本人民? 是美帝国主义做你们的反面教员，同时它也做我们的反面教员。一九四五年以后，中国的事情和日本没有关系。欺侮中国、帮助蒋介石打内战的是美帝国主义，而不是日本。所以我们的仇恨目标转移了，不是日本而是转到美帝国主义身上了。相反地，我们中日两大民族有合作的可能性，也有此必要，因为都受美帝国主义压迫，有共同立场。现在压迫中日两国人民的是美国。除了美国以外还有谁呢?是英国、法国吗?英国、法国过去在中国有势力范围，但第二次世界大战时就没有了，美国就代替了英国、法国。

你们被压迫的历史不长，我们很长，有一百多年。但是你们的工业、经济、文化比我们中国发达。我们是落后国家，现在你们还可以看到落后的遗迹。我们受高等教育的人数按人口比例比你们少。

你们在座的都比我年轻。世界上大多数事情，都是年轻的、比较不出名的、地位比较低的、财富比较少的人做出来的。比如，英国发明蒸汽机的瓦特就是工人出身。你们总可以找到很多这样的例子。一九五八年，我在党的八大二次会议上曾经谈过这件事。后来对全世界近三百年来搞发明创造的都是一些什么人作过调查，整理出来的结果表明，这些人百分之七十都是不出名的、年轻的、地位比较低的、比较穷的。不知你们日本情况如何? 难道好事情都是老头子、当大官的做的吗?我就不相信。包围哈格蒂〔239〕、赶走艾森豪威尔〔103〕的就是那些年轻人，“六一五”惨案牺牲者桦美智子也是年轻人。我在《中国青年报》上看到过，你们代表团的年轻成员竹内实写的一篇短文章〔240〕，写得很好。

我们总是同你们在一道的，总是同要求独立、民主、自由的日本人民在一道的，却同岸信介不是在一道。

世界上的事情在变化，变化得特别快。如四五年前我见过许多日本朋友，一提到美国的事情，他们都不开腔。我看那时日本朋友是在想问题，听我们说的话，他们不反对，愿意听下去，不替美国辩护。现在情况变化了，因为日本人民在日本各地行动起来了，比如写标语来反对“安全条约”，要求取消军事基地、撤回U2型飞机，提出美国佬滚回去，甚至冲绳人民起来当面质问美国人：“你们究竟还要占领多久?”日本的各阶层人民都行动起来了，这有几百万人，是四五年前所不能设想的。我看日本的独立和自由是很有希望的。把美国军事基地取消，“安全条约”取消，日本的独立与和平是有保证的，亚洲的和平也有保证。祝贺你们取得的胜利。

胜利是逐步得来的，群众的觉悟也是逐步提高的。包括我们在内，也是逐步觉悟起来的。我自己也是如此，在中学读书时并不知道马列主义。我读的书有两个阶段，先是读私塾，是孔夫子那一套，是封建主义；接着进学校，读的是资本主义，信过康德的哲学。后来是客观环境逼得我同周围的人组织共产主义小组，研究马列主义。周恩来总理也是这样。我当时一则没有钱进大学，二则也读不下去了。我读的师范学校，是准备当教员的。我做过小学教员，也做过校长。那时一心想当教员，并没有想当共产党员。后来反对军阀，受到《新青年》的影响。《新青年》开始并不是共产主义的杂志。后来教员当不下去了，逼得我搞学生运动、工人运动，那时开始有共产党，这是一九一九、一九二○、一九二一年的事情。周总理在南开学校毕业后，跑到日本住了一年半，回来搞五四运动，军阀抓他，又跑到法国去搞勤工俭学，开始给《益世报》写稿子，以后又搞共产主义小组。一九二七年大革命失败后，又有很多人跑到莫斯科，进中山大学〔241〕念书。

中国革命是经过很多曲折道路才成功的。一八四○年发生鸦片战争。一八五一年到一八六四年，太平天国经过十三年失败了。一八九八年康有为、梁启超参加的戊戌变法也失败了。以后有许多人跑到日本，约一两万人。一九○五年，孙中山领导的同盟会就是在日本成立的。一九一一年的辛亥革命也失败了，袁世凯要做皇帝。接着军阀混战。一九一九年五四运动。一九二一年中国共产党成立。一九二三年二七大罢工。一九二五年五卅惨案，反对英帝国主义。一九二四年国共合作，在广州召开国民党一大。一九二六年北伐。一九二七年蒋介石叛变，我们转到地下，开始打游击。从一九二七年到一九四九年，共计打了二十二年仗，包括土地革命战争、抗日战争和解放战争。解放战争时，斗争的目标改变了，过去是日本帝国主义，现在变成美帝国主义及其走狗蒋介石，到一九四九年告一段落。新中国成立到去年是十年。这十年我们干的是社会主义革命和社会主义建设，就是你们现在看到的事情。这十年里有些成绩，但终究是时间短，成绩并不多。

我给你们讲了这么多大都是亲身经过的历史，说明中国人民是逐步觉悟起来的，我们这一辈人也是逐步觉悟起来的。我相信，你们也会逐步觉悟起来。方才我说过，有些日本人四五年前不敢讲美帝国主义，但是去年浅沼访华时敢于发表演讲，说美帝国主义是中日两国人民的共同敌人。过了一年，日本人民就掀起了这样大规模的反对“安全条约”的斗争，应该说进步很快，觉悟有了很大的提高，现在认识到美帝国主义是中日两国人民的共同敌人。你们会比我们搞得快。我们搞了一百多年，从一八四○年到一九四九年共计是一百零九年。现在“安全条约”还没有反掉，反掉的是艾森豪威尔访日。“安全条约”现在还存在，但是会反掉的，可能还要有一段时间，也不好说是哪年哪月可以反掉，但总会反掉的。当然我并不是主张你们同美国开仗，可以不采取打仗的办法达到目的。这在别的地方现在还没有先例，也许你们会创造先例。

采取打仗或不打仗的办法达到独立的目的，过去先例也有。一百八十年前，美国是英国的殖民地，华盛顿〔231〕把英国赶走了，他是采取战争的办法。印度独立并没有打仗，英国人允许了印度独立。你们可以找到适当的办法，看来你们已经找到了办法，就是现在这个办法，成立一个“阻止安全条约国民会议”这样的机构，这个机构包括一百多个团体，采取有领导、有组织的斗争方式。我们中国过去没有采取像你们这样的办法。

你们当中过去没有来过中国的可能对中国不熟悉，呆下去就熟悉了，你们会知道中国人民对你们是友好的。

我们互相支援，互相学习，学习彼此的长处。

根据谈话记录稿刊印。

* 这是毛泽东同日本文学代表团的谈话。


只要双方友好，边界问题就好解决*

(一九六○年九月二十九日)

毛泽东主席(以下简称毛)：记得我第一次见你时，建议你们在昆明设总领事。当时在你们看来，昆明是个黑暗的地方。现在你们设了总领事，可以了解昆明是一个很光明的、对你们很友好的地方。

吴努总理(以下简称努)：是的。交朋友初次见面总是不熟悉，没有见面前总是互相不信任的，见面后，互相疑惧的心理会自然消除。

毛：缅甸有一支队伍跑到我们这边来。你曾对我提过这件事。

周恩来总理(以下简称周)：他们现在在贵州，从事农业生产，其中有些人已跟中国妇女结了婚，他们不肯回去。

毛：他们很希望我们能武装他们打回去，我们告诉他们可以收容他们，但不能武装他们，中缅必须友好。他们有几十个人，是克钦族〔242〕吧?

努：是克钦族。

毛：现在要签订中缅边界条约了，只要双方友好，边界问题就好解决。

努：中缅边界条约能很快地完成，这完全是由于两国的友好，不然是完不成的。这种友好不是一般的友好，只是一般的随随便便的友好就不能保持长久，只有在五项原则〔98〕基础上的友好，才能永久存在。

毛：你讲得很对。互不损害，我不损害你，你不损害我，这是消极的一面；还有积极的一面，是互相有利。过去有一个时期，中缅边界搞得相当紧张。后来我们派了个将军去边界看了看，发现没有必要那么紧张，以后情况就好多了。双方军队都驻在边界上，不如后退一些好，何必那样紧张呢?

努：是这样的，上次见主席时谈到此事。

毛：完全没有必要紧张，队伍隔远一点好，双方在边界各隔二十公里。这一点，现在我们和尼泊尔已达成协议。

周：跟尼泊尔已经实现了。

毛：这样做， 对印度还有困难，他们觉得对他们不利。尼泊尔不怕，就达成了协议。我们在西藏剿匪时和尼泊尔发生点误会，责任在我们这方面。我们已经道歉，作了赔偿了。公事公办，是则是，非则非。中缅边界上没有发生过打死人的事吧?

周：中缅边界上也发生过一两次这样的事件，但作为边民纠纷，由双方地方上很友好地解决了。

努：在瓦邦发生过，但是由于在发生之前两国就有友好的基础，事情没有发展得那样严重，中国方面损失大些，不过中国没有提出要赔偿。

毛：友好嘛! 事件不是双方上边造成的，是边民冲突。

努：边界冲突是可以防止的。主席讲得对，双方军队隔远些，并且对边民加强友好教育就行。相信中国在这方面已经做得很好了。

毛：听说你们给我国一百万边民送了大米和盐?

周：送给了二千吨大米、一千吨盐，已准备好了，后天就给边民。

毛：这就是友好的表现。我们怎么回礼?送什么?

周：我们给缅甸一百二十万边民送花布和瓷盘，明年一月四日我们去仰光，双方换文时发给缅甸边民。吴努总理还邀请了陈毅〔243〕同志、罗瑞卿〔244〕同志和他们两位的夫人。

努：欢迎他们参加一月四日的独立节，并希望泼水节再去。

毛：泼水节在什么时候?

努：关于泼水节的情况，周总理阁下知道得很清楚。

周：今年我参加了他们的泼水节。昨天我们三人坐敞篷车，也“泼水”了。

努：昨天风很冷，吹得脖子发硬了。

毛：雨落得很好，对种麦子很有好处。

努：我很高兴。

毛：这两年雨水少些，受点旱灾，今年比去年严重，希望明年有个好收成。

努：我也是同样的心情。

根据谈话记录稿刊印。

* 这是毛泽东同缅甸总理吴努谈话的一部分。


同斯诺谈台湾问题及其他*

(一九六○年十月二十二日)

埃德加·斯诺(以下简称斯)：关于台湾问题,不知主席有没有看到在美国所进行的一场激烈辩论? 是肯尼迪〔245〕和尼克松〔246〕两个人关于马祖和金门问题以及美国对远东政策问题所进行的辩论。

毛泽东主席(以下简称毛)：看了一些。

斯：他们争论得那么激烈，报上经常出现马祖和金门的名字，所以有一个人就编了一个笑话，说人们已经忘了两个总统候选人的名字，忘记了他们叫尼克松和肯尼迪，而以为他们叫马祖和金门。

毛：他们拿这个问题用在他们的竞选上面，这是因为美国人怕打仗。这两个岛靠大陆太近，肯尼迪就用这点想争取选票。

斯：但是，这也反映了一个事实，就是说在这个问题上，美国舆论有很大的分歧。一般说来，人们对这次竞选反应冷淡，但这个问题却引起了极大的兴趣，因为很多人反对美国的现行政策，所以这是一个真正的问题。

毛：尼克松有他的想法，他说非保护这两个岛不可。他也是为了争选票。这个问题使美国竞选有了生色。尼克松讲过了头，他说得好像美国政府有义务保护这两个岛。美国国务院说没有义务保护这两个岛。究竟保护不保护，要看时局，要按照当时的情况，由总统作决定：这是艾森豪威尔〔103〕两年前的声明

斯：有人提出这样一个问题：根据美国的宪法，新总统在十一月初选出后，还不马上上任，而要等到明年一月。他们说，如果肯尼迪当选，而中国却在十一月六日去占领金门和马祖，那时怎么办?

毛：他们是这样提问题的?

斯：直到明年一月，艾森豪威尔还是总统。

毛：我们不是这样看待这两个岛屿的。我们对这个问题有过公开声明，就是让蒋介石守住这两个岛屿。我们也不切断他们的给养。如果他们给养不够，我们还可以接济他们。我们要的是整个台湾地区，是台湾和澎湖列岛，包括金门和马祖，这都是中国的领土。关于这两个岛屿，现在在蒋介石手里，还可以让他们守住。看来，美国竞选的人还没有查清这个材料。

斯：很可能。

毛：这个问题有什么可争的? 我们要的不只是金门、马祖这两个岛屿，而是整个台湾和澎湖列岛。这个问题可能要搅很长的时间。现在已经搅十一年了，比方再过两个十一年吧，或更长的时间，都有可能。因为美国政府不愿意放弃台湾。它不愿意放弃，我们也不去打，我们和它谈判〔201〕，先在日内瓦，后来在华沙。它在台湾，我们也不会打。我们要谈判解决，不要武力解决。这条道理美国政府早已知道。金门、马祖我们也不去打，我们过去有过公开声明的。因此，战争的危险是没有的，美国可以放心继续霸占台湾。今年已经是十一年了，又过十一年，再过十一年，不是三十三年了吗?也许在第三十二年，美国会放弃台湾的。

斯：我想主席是要等到蒋介石的士兵都成了三条腿的人的时候。

毛：主要是美国政府的问题，不是蒋介石或者其他人的问题。蒋介石的人如果成了三条腿，台湾还是有人的，还是有两条腿的人。人是能够随便找到的。

斯：主席是否真的认为，美国的立场还要十一年，甚或二十二年才会有改变? 美国的局势现在发展得非常快，要变起来也会是很快的。这种变化当然同外来因素有关。总之，局势会起变化的。

毛：也许。你在你的文章里有一条，说我们对美国承认中国的兴趣比我们对进联合国的兴趣小，好像我们对进联合国的兴趣要大一些。我看，不是这样，不能这么讲。在联合国里，是不应该由蒋介石代表中国的，应该由我们代表，早就应该如此。但是，美国政府组织了多数国家，不让我们去。这也没有什么不好，我们并不急于进入联合国。急于要我们进入联合国的是另外一些国家，当然不包括美国在内。英国现在不得不听美国的话。但是，英国的本意可能就是你所说的那个，就是如果我们在联合国外无法无天，不如把我们套在联合国里守规矩好。 有相当多的国家希望中国守规矩些。你知道， 我们打过游击，野惯了。那么多规矩，令人难受，是不是? 不进联合国，对我们有什么损失呢?没有什么损失。进联合国有多少好处呢? 当然，有一些好处，但说有很多好处就不见得。有些国家争着要进联合国，我们不甚了解这种情绪。我们的国家就是一个联合国，我们的一个省就比有的国家大。

斯：我也经常这样说。

毛：他们对我们进行经济封锁，就和国民党那时对我们的经济封锁一样。很感谢国民党对我们的经济封锁，使得我们没有办法，只好自己搞 ，致使我们各个根据地都搞生产。国民党在一九三七、一九三八、一九三九年还给我们发饷，从一九四○年开始就实行封锁。我们要感谢他们，是他们使我们自己搞生产，不依赖他们。现在美国也对我们实行封锁，这个封锁对我们有益处。

斯：我记得在一九三九年的时候主席就对我说过，我们有八点要感谢国民党的。一点是，因为共产党发展太慢，所以国民党就实行经济封锁，迫使我们更快地发展。另一点是，因为共产党的军队新兵太少，所以蒋介石就把更多的人关到监狱里去，等等。后来，主席的这几点意见都被证明是正确的。事实上，愈是压迫人民，人民的力量就发展得愈快。

毛：就是这个道理。

斯：你在你的一篇文章里说：帝国主义的规律是，反对殖民地人民争取自由的努力，失败，再反对，再失败。他们对中国的封锁肯定是失败了。但是，这并没有使他们放弃这种想法。现在他们又在酝酿对古巴实行经济封锁。我认为，这也是要失败的。很难理解他们想从此得到什么结果，不过看样子，他们还是要对古巴实行禁运的。

毛：现在是部分的禁运，这对古巴没有多大影响；有可能走到全面禁运，影响就比较大些。但是他们要把古巴卡死也不可能，古巴是有路可走的。现在古巴总比过去我们在延安好。

斯：我还想提一个问题。再过十年到二十年，你们就会达到工业化的目标。到那个时候，由于原子能和电子学的广泛应用，世界的经济基础将会有很大的改变。当然到那个时候，或者比那个时候要早得多，中国也会有原子能。有些美国人认为，中国要得到原子能，那是遥远的将来的事。另一方面，他们又害怕中国一旦有了原子弹，就会马上不负责任地使用它。

毛：不会的。原子弹哪里能乱甩呢? 如果我们有，也不能乱甩，乱甩就要犯罪。

斯：尽管中美之间现在并没有和平条约和协定，尽管有些美国人认为美国和中国之间实际上处于半战争状态，但是全世界的和平每天都取决于中国的责任感。这种责任感首先是对中国人民的，其次也是对全世界的，而中国是其中的一部分。您同意我这种说法吗?

毛：对。不管美国承认不承认我们，不管我们进不进联合国，世界和平的责任我们是要担负的。我们不会因为不进联合国就无法无天，像孙悟空大闹天宫那样。我们要维持世界和平，不要打世界大战。我们主张国与国之间不要用战争来解决问题。但是，维持世界和平不但中国有责任，美国也有责任。解决台湾问题是中国的内政，这点我们是要坚持的。虽然如此，我们不打。美国人在那里，我们去打吗? 我们不打。美国人走后，我们就一定打吗? 那也不一定。我们要用和平的方法解决台湾问题。我国好多地方就是用和平方法解决的。北京就是用和平方法解决的，还有湖南、云南、新疆。外面有一种说法，好像在各国共产党中，中国共产党特别调皮，不守规矩，不讲道理，是乱来的。你来了几个月，那种话不可全信。你讲过外面有人说，中国是一个大兵营和一个大监狱。对蒋介石的中国这样说，确实是像的，当时北京、南京、上海确实都是兵营。解放后，通过改造、教育，中国大有不同了。

斯：我的确能够说，我的印象是中国现在同过去大为不同了。

根据谈话记录稿刊印。

* 这是毛泽东同美国作家、友好人士埃德加·斯诺谈话的一部分。


日本人民斗争的影响是很深远的*

(一九六一年一月二十四日) 毛泽东主席(以下简称毛)：你们在中国还呆些日子吧?我看到日本朋友就高兴。对浅沼〔236〕先生遇难，我们表示哀悼。

黑田寿男(以下简称黑田)：浅沼先生作为社会党代表团团长来中国，发表了很好的讲话，说美帝国主义是中日两国人民的共同敌人。我们继承浅沼的精神并继续发扬他的精神。

毛：浅沼先生抓住了日本同美国关系的本质，也抓住了中国以及亚洲、非洲、拉丁美洲甚至欧洲和北美加拿大各民族的问题的本质。对这种论点赞同的人有时少一些，有时多一些，但过些时候总会得到大多数人赞成的。

美国没有办法在各国建立自己的统治，必须依靠各该国的协助者，这就是它的同盟军，也就是各国最反动的一小部分人。在中国就是以蒋介石为首的一部分人，在你们国家就是岸信介〔206〕一伙人和垄断资本集团。

黑田：去年在日本掀起了很大的反对“安全条约”[214]运动，代表垄断资本的政府站在同我们相反的立场上反对我们，用暴力通过了“安全条约”。在这期间，中国举行了很大的游行集会支援我们，我们表示感谢。

毛：我们彼此支持，国际斗争总是彼此支持的。你们是处在最前线。

前年浅沼访华时说，美帝国主义是中日两国人民的共同敌人。这即使一时没有多数人同意，但等到人们了解的时候，总会得到多数人赞成的，要有这样的信心。过了一年，即到了一九六○年，日本就发生了那样巨大的变化，反对“安全条约”的运动达到那样的高潮，已经发展成为全民性的斗争了。

我们两国的关系不正常，贸易也停了。我同浅沼先生率领的代表团在武汉东湖会见时，就说过中日关系中断是暂时的现象，过一个时期就会发生变化。贸易方面现在已经开始变化，政治方面还不一定。政治有两个方面，中国人民同日本大多数人民历来是友好的，战后友好关系还有发展；就是同自由民主党的政府，同垄断资本的关系还不成，还要等候。要分清同日本人民的关系和同日本政府的关系，两者是有区别的。同日本政府的关系也有不同，有所谓主流派和反主流派， 他们不完全一致。 松村〔247〕、三木〔248〕、高ゑ〔249〕、河野〔250〕、石桥〔251〕，这些人是我们的间接同盟军。日本人民是我们的直接同盟军，中国人民也是日本人民的直接同盟军。自由民主党内部有矛盾，反主流派是我们的间接同盟军。你们看这话是否有点道理?

黑田：反主流派今后如果对中国有更多的理解，对反对“安全条约”更坚决一点，那时就可以说是间接同盟军。

毛：欧洲国家同美国也有这样的问题，它们同美国并不完全一致。世界人民的觉悟提高了，主要是亚洲、非洲、拉丁美洲人民的觉悟提高了。你们对非洲、拉丁美洲做什么工作没有?

黑田：我们有亚洲团结委员会，以这个团体为中心在开展活动，进行反对美帝国主义和拥护和平的斗争，支持亚洲、非洲、拉丁美洲人民的民族独立运动。我们愿意今后进一步动员起来，加强这一活动。

毛：非常有必要。

黑田：今年在亚洲，主要的问题是老挝问题。老挝人民争取民族解放，美国就利用日美“安全条约”，使用日本军事基地干涉老挝的内政。最后日本各工会、各政党、各群众团体和文化团体等开了大会，反对美国使用日本军事基地干涉老挝的内政，并且到美国大使馆前示威，要求美国停止这种干涉行为，也向日本政府示威，要求日本政府不让美国使用日本基地。

毛：这很好。

黑田：现在日本政府同韩国政府在进行谈判，把南朝鲜政府看作是整个朝鲜的合法政府来解决朝鲜问题，这就妨碍了朝鲜的和平统一。美国利用日韩谈判加强南朝鲜、台湾、日本的军事力量，加强东北亚军事同盟。 进行了反对日美“安全条约”斗争的日本人民，正在反对日韩谈判。

毛：反对很有必要。

最近同美国有关系的菲律宾、台湾、南朝鲜、南越举行“外长会谈”，日本政府因为害怕日本人民,没有去参加。由此可见，日本人民去年的斗争使日本政府很害怕，伟大的日本人民斗争的影响是很深远的。

现在看来，日本人民反对美帝国主义的斗争正处在第一个高峰之后和第二个高峰之前，斗争是波浪式前进的，暂时处于低潮，是在酝酿第二个高潮。你们知道中国几十年的斗争，就是波浪式的发展，而不是每天、每月、每年都在直线发展的。所以你们所领导的人民运动，是大有希望的。可是，有人感到现在运动搞不起来了，有些悲观埋怨；也有部分人可能进行指责，说你们左派过去的斗争搞错了。在这样的时候，用我们的话来说，左派就要硬着头皮顶住。例如，中国辛亥革命以前， 一九一一年四月黄兴〔252〕在广州领导的军事暴动失败了，牺牲的烈士都葬在黄花岗。失败之后连黄兴本人也跑到了香港，认为失败了，不行了，没有希望了。谁也没有想到，过了不久就发生了辛亥革命，打倒了清朝政府。俄国一九○五年革命失败之后，社会民主工党的大部分人悲观失望， 出现了“造神派”〔253〕，如卢那察尔斯基等人。这些人都是唯心主义者，列宁为了批判他们，写了一部哲学著作《唯物主义和经验批判主义》。过了十二年，俄国革命就胜利了，这时“造神派”的卢那察尔斯基也当了列宁政府的教育人民委员，他也不要造神了。我看你们的历史中也会找到这样的事例。

你们国家为什么到现在革命还没有胜利呢? 看来资本主义比较发达的国家，胜利可能比较晚些，其原因就是资本主义比较发达。革命首先在资本主义不发达的国家取得胜利，那里的空气稀薄，易于突破。例如俄国和中国空气是稀薄的，现在非洲也如此。日本的垄断资本在美国、英国、法国、德国、意大利等七八个资本主义大国中还是比较薄弱的，原因是：第一打了败仗；第二受美国的统治。

从某种意义上来说，我看这两方面对日本人民都是有利的：

第一，战败了，殖民地都没有了，这对日本有利。日本人民、革命的政党应当了解，这个失败不是耻辱，对垄断资本来说是耻辱，对人民来说是胜利。打败仗是不是好事情，是不是耻辱，你们应当展开争论。有部分人不这样看，认为战败了没有面子，于是他们心中有愧，觉得干了坏事。这是因为他们对垄断资本和人民不加区别，所以得出那样的结论。过去的战争应由垄断资本、军国主义政府负责，而不应由日本人民负责。人民为何要负责? 如果说人民要负责，那末大家都来反对日本人民，那还得了! 事实上是日本军国主义政府威胁、欺骗、强迫日本人民去当炮灰的。

第二，被美国统治也要分析。我看一个国家的人民，没有外力的压迫是不会觉悟的。现在日本不仅有本国垄断资本的压迫，而且有它的同盟者美国的压迫，这就很快地教育了日本人民，使日本人民团结起来；并且迫使日本人民做出选择，要么当美帝国主义、垄断资本的奴隶，要么起来争取独立和自由。我老早说过，我总不相信，像日本这样伟大的民族会长期受人欺负，短时期受压迫是可能的。我们国家的人民，也是由国内敌人和国外敌人教育过来的，其中也包括日本军国主义者的教育。日本的南乡三郎〔254〕见我时，一见面就说：日本侵略了中国，对不住你们。我对他说：我们不这样看，是日本军阀占领了大半个中国，因此教育了中国人民，不然中国人民不会觉悟，不会团结，那末我们到现在也还在山上，不能到北京来看京戏。就是因为日本“皇军”占领了大半个中国，中国人民别无出路，才觉悟起来，才武装起来进行斗争，建立了许多抗日根据地，为解放战争的胜利创造了条件。所以日本军阀、垄断资本干了件好事，如果要“感谢”的话，我宁愿“感谢”日本军阀。

像日本这样伟大的民族应该有独立和主权。日本的经济、文化都走在中国的前面，据说冈山县就有七所大学；我们有个无锡，文化比较发达，但也没有七所大学。我们没有这样一个县可以同日本比的。中国要赶上日本还要一定的时间。 日本有资产阶级的民主，有国会，这是你们的好处，也是缺点。中国没有民主，国民党就是捉人、杀人，什么也不给我们。这也许是缺点，也许是优点。那末我们有什么出路呢? 我们的出路就是学蒋介石，你们能杀人，我们为什么不能杀人? 我们进行过调查研究，国民党有手，手里有刀有枪；我们也有手，但没有刀枪。如果我们能把国民党手里的刀枪夺过来，不是也可以杀帝国主义的走狗，也可以搞出点名堂来吗?

你们的情况有些不同，有议会制度，比较有些民主，不像中国的国民党那样捉人、杀人，那就可以利用，利用它来搞群众运动。我不大了解你们的情况，大概日本的垄断资本比中国的买办资产阶级聪明些，看来，你们也可利用这一点。他们怕老百姓起来。例如有许多日本友人来中国访问，政府不能禁止；我们去日本，他们也不能禁止，但可以给予种种限制，因为日本政府同蒋介石有外交关系。另外，他们也怕共产党。 高ゑ邀请廖承志〔207〕同志去访问日本，廖承志同志，你什么时候去?

廖承志：现在还没有定。

毛：最近总工会代表团去日本访问了。 我们民间来往、交流是很好的，可以增进了解，相互交换意见， 交流经验。贸易已经订了些民间合同，大的买卖也开始做了些。我们有煤、盐、铁矿、大豆，可以同日本交换些东西。中日两国很近，运费也便宜。

黑田：完全同意。今年民间交流会更多起来。

不管池田〔255〕政府是否愿意，中日两国人民间的来往会多起来，两国人民间的亲善关系会加深，一定会签订友好条约。

毛：很好，有发展的前途。

黑田：我们年初就来中国，也是为了两国人民的亲善。我们从中国朋友那里听到许多有益的话，看了中国的社会主义建设发展情况，对我们有很大好处，表示感谢，并祝主席身体健康。

毛：请向日本社会党认识的和不认识的朋友们问好。

根据谈话记录稿刊印。

* 这是毛泽东同日本社会党国会议员黑田寿男的谈话。


非洲是斗争的前线*

(一九六一年四月二十七日)

非洲是斗争的前线。亚洲有些地方也是斗争的前线，如阿拉伯国家，又如印度尼西亚和帝国主义的矛盾还未解决，越南附近的老挝斗争很尖锐，越南南部斗争也很尖锐，再就是南朝鲜最近有群众运动。所有这些斗争的性质，都是反对帝国主义和它的走狗。又如日本，去年有大规模的群众斗争。艾森豪威尔〔103〕想去日本访问, 但没有去成,日本人民向他关门了。我们那时候在台湾海峡用打炮的方法欢迎他，他到台湾那天，我们的大炮开了一天。台湾问题没有解决是因为美国霸占了台湾，所以我们也是一个斗争中的国家。美帝国主义到处捣乱。但你们非洲那里目前捣乱的主要是英国、法国、葡萄牙、比利时、荷兰等帝国主义。还有拉丁美洲，我最近见了古巴文化代表团，是在本月十九日。我们那时候还不知道，就在那天，古巴把侵略者消灭了。你们知道这消息吗? 古巴打了胜仗。拉丁美洲有两亿人口，你们非洲也有两亿人口，阿拉伯国家有八千万人口。我们都应该团结起来。我听到有消息说,这次万隆亚非人民团结理事会议〔256〕上，要把亚非团结扩大成为亚洲、非洲、拉丁美洲团结。

革命是有可能胜利的。原来没有胜利的国家，如几内亚不是已经胜利了吗?非洲还有些国家已经胜利了，如阿联[196]原来是英国属地，它也独立了。在亚洲，印度尼西亚原来是荷兰殖民地，它也独立了。我们中国是所有帝国主义的半殖民地，现在独立了，但台湾还没有解放；台湾只有九百万人口，而中国解放了的地方有六亿多人口。又如古巴已经独立了。古巴的情况很值得研究，它距美国那么近，只有一百八十公里，独立了两年多，真正动员了全国人民来驱逐帝国主义和它的走狗。我国也是一个例子。中国革命单是武装斗争就和帝国主义及其走狗打了二十二年。

中国经过许多艰难困苦，经过胜利，也经过失败，又胜利，又失败，经过这些曲折，最后取得胜利。失败的时候是政策上犯了错误。我们党曾经犯过右倾机会主义的错误，使第一次大革命失败了，就是同蒋介石合作的北伐战争遭到了失败。后来批评了右倾机会主义错误，进行武装斗争，但斗争中又犯了“左”倾机会主义错误，我们叫它教条主义的错误，后来又批评了这种错误。没有这些错误和纠正错误，就不能找到正确的道路，取得胜利。这些教训不仅是我们的，也可以供所有进行反对帝国主义及其走狗斗争的朋友们作为国际经验来研究参考。犯错误是一件坏事，但也有好处。比如人们生病，有些病菌会给他们免疫力，像肺结核，得过它以后，不会再犯；又如伤寒症也是这样，得了一次不再得。我们犯过右的、“左”的机会主义错误，所以我们的党和人民有可能找到正确的路线。

我们对于非洲的情况，就我来说，不算清楚。应该搞个非洲研究所，研究非洲的历史、地理、社会经济情况。我们对于非洲的历史、地理和当前情况都不清楚，所以很需要出一本简单明了的书，不要太厚，有一二百页就好。可以请非洲朋友帮助，在一二年内就出书。内容要有帝国主义怎么来的，怎样压迫人民，怎样遇到人民的抵抗，抵抗如何失败了，现在又怎么起来了。

帝国主义为非洲人民创造了斗争条件，创造了埋葬帝国主义的条件，创造了非洲人民独立自主的条件。如它使非洲人民中产生了工人阶级、工会运动。又如，它为了自己的利益使一部分非洲人受到教育，这些人变成为知识分子，我看你们都是。帝国主义及其走狗为你们开办学校，本来他们的目的是要培养为他们服务的知识分子，后来有些人走到革命一方面去了，发生了分化。拿中国来说，由帝国主义及其走狗培养的知识分子，有的跟着帝国主义及其走狗跑了，有的成为反对帝国主义及其走狗的先进分子，还有的是中间派。帝国主义迫使我们走反对帝国主义的道路。帝国主义使你们掌握了语言工具。你们有的讲英语，有的讲法语，大体上就是讲这两种语言。这些语言已变成殖民地通用的了，也许你们非洲各地用本地语互相听不懂，但你们可以利用英文、法文。利用英文、法文团结起来，反对英、法帝国主义。世界上就是这么回事，帝国主义教育出反对它的人。当我们读书的时候，我们对此自己并不自觉。如我国反对日本侵略的时候，有许多人是在日本学习过的，他们参加了抗日战争。其中有许多将军是由日本军事学校出来的；还有些不是将军，是搞文化、政治工作的，如廖承志〔207〕同志，他会讲日本语。现在日本情况不同了，已变成为战败国了，它被美国控制着。

我刚才说过，革命是可能胜利的。举了几内亚的例子，也举了古巴的例子，还举了我国的例子，说明革命必须依靠群众，得到广大人民群众的支持，才能有正确的路线，才能胜利。几内亚民主党就是一个联系群众的政党，杜尔总统是联系群众的领袖。人民觉悟起来需要一个过程，他们的觉悟不是一天所能提高的，要经过自己实践，得到了经验教训，才能有所提高。只要有领导核心，如有几内亚民主党及其他革命政党作为团结、宣传的核心，人民群众觉悟就会逐渐提高。亚洲、非洲、拉丁美洲人民现在觉悟提高了，他们对帝国主义的认识已逐渐清楚。在早几年他们对美帝国主义认识还不够，现在也逐渐了解了。美国说它不是帝国主义，因为它没有殖民地。这一条看起来似乎有点像，它没有殖民地，可以拿来欺骗人，但它的殖民地实际上比英国、法国要广得多， 或可称为半殖民地，如它用泛美组织〔257〕来控制拉丁美洲，用北大西洋集团〔189〕、中央条约组织〔190〕、东南亚条约组织〔96〕等军事集团来控制广大的欧洲和亚洲，现在又利用联合国组织侵略非洲，如在刚果〔258〕。

我们的斗争你们支持，你们的斗争我们支持。我们支持全世界所有人民的斗争，包括你们的斗争，团结所有向帝国主义及其走狗作斗争的朋友，不管什么国家，什么政党。

根据谈话记录稿刊印。

* 这是毛泽东同几内亚、约旦、南非、塞内加尔、北罗得西亚(今赞比亚)、乌干达、肯尼亚外宾的谈话。


中国在联合国只能有一个代表*

(一九六一年六月十三日)

毛泽东主席(以下简称毛)：上一次总统来的时候，我曾经说过，因为联合国里有蒋介石的代表，所以我们不进联合国，这是同台湾问题有关系的。只要蒋介石的代表还在联合国，我们就不进联合国。我们已经等了十一年了，再等十一年或者更久也没有关系。我们不忙于进联合国。你们没有联合国问题，只有西伊里安〔152〕问题，这是与我们不同的。

阿哈默德·苏加诺总统(以下简称苏)：关于中国进入联合国的问题，目前外界有两种主张：一种主张是中国大陆同台湾成为整体，作为一个国家进入联合国；另一种主张认为中国可以先进入联合国，然后在联合国里同朋友们一道进行斗争，使得在联合国中只有中国，把蒋介石的代表驱逐出联合国，台湾归还中国。不久前我同陈毅〔243〕元帅谈话时，曾把这两种主张转告给他，并说明这不是印尼的观点。不过陈毅元帅已经明确表明只接受前者，而不接受后者；只愿意一步走，而不愿意分两步走。

毛：只能一步走。

苏：我愿意很好协助，为实现一步走而奋斗。

毛：如果台湾归还中国，中国就可以进联合国。如果台湾不作为一个国家，没有中央政府，它归还中国，那末台湾的社会制度问题也可以留待以后谈。我们容许台湾保持原来的社会制度，等台湾人民自己来解决这个问题。

苏：这是否就像苏联同乌克兰在联合国的情形一样呢?

毛：不一样。

苏：我不是说社会制度方面，而是指能不能像乌克兰同苏联那样在联合国有两个代表。

毛：不行，中国在联合国只能有一个代表。乌克兰，还有白俄罗斯在联合国有代表，这是有历史原因的。第二次世界大战以后，乌克兰同白俄罗斯都参加联合国，苏联也在联合国里，因而苏联在联合国拥有三票。苏联当时碰到许多困难，不能不这样做。但是这样并没有两个苏联的问题。

根据谈话记录稿刊印。

* 这是毛泽东同印度尼西亚总统阿哈默德·苏加诺谈话的一部分。


世界大战的两种可能性*

(一九六一年八月十九日)

对国际问题，我们的看法同八十一国共产党和工人党代表会议声明〔259〕的看法一样。 莫斯科会议还不到一年，是去年十一月开的。世界大战究竟打不打? 声明上已有回答，说世界大战可能不打,但也可能打，就这么两条。你们会说：你没有回答问题呀，你没有肯定到底打不打呀。 问题在于：按照社会主义阵营的意见，按照各国共产党的意见和各国劳动人民的意见，是不要打的。现在社会主义阵营、各国共产党和各国劳动人民的力量很大，资本主义也怕灭亡，因此有可能不打。但如果按照帝国主义以及它在各国的走狗的意见，那就要打。所以要警惕。每天说不会打，使大家睡觉，使大家认为是共产党说不会打了，一个早上忽然打起来怎么办?还不如说帝国主义要打，准备好对付帝国主义要打好一些。就是说做坏的方面的准备，这么做了准备，也许可以不打。帝国主义反对我们，如果我们都睡觉，那是很危险的。古巴现在准备着，美国虽没有直接进攻，但组织了它的走狗登陆。古巴面临的美帝国主义直接参加进攻的危险并没有过去，他们在那里准备着。

根据谈话记录稿刊印。

* 这是毛泽东同巴西共产党干部参观团和干部学习团谈话的一部分。


同蒙哥马利元帅谈三项原则和核武器问题*

(一九六一年九月)

三项原则提得好

(一九六一年九月二十三日)

蒙哥马利元帅(以下简称蒙)：我现在想跟主席谈谈关于三项原则〔260〕的问题。这三项原则我以前都单独地提过，这一次我把三项原则作为一揽子提出。多年来，我可以说是坐在头排位置上观察国际政治。我参加过西方防御机构的工作。我认为西方把自己陷入了一个烂泥坑，而西方的政治领袖们似乎找不到摆脱这个泥坑的办法。我得出的结论是，在德国和中国问题上，西方完全缺乏常识。

毛泽东主席(以下简称毛)：不是整个西方，缺乏常识的只是美国。

蒙：还有别的人。

毛：别的人是跟着美国走。

蒙：西方的人民越来越强烈地呼唤要一个和平的世界。但是除非各国把武装部队撤回各自的国土去，就不可能有一个和平的世界。主席读过我昨天晚上在周恩来总理宴会上的演说吗?

毛：读了。

蒙：你对我一揽子提出的三项原则有什么看法?

毛：一揽子提出更有力量，比分别提出更好，各国人民能更好地理解。反对的人会不少，欢迎的人更多。多次提出，一次、两次、三次、十次、二十次，总可以见效。你不是说要活到一百岁吗? 那还有二十几年。在你去见上帝之前看到解决是有希望的。三项原则提得对，提得好。

蒙：我要动员世界舆论。我离开中国以后，下星期就准备到加拿大去，十月六日我准备在多伦多作一次电视广播演说。

毛：那好。

蒙：然后，我要回伦敦去，在十月十六日的晚上，再作一次电视广播演说。

毛：凡有机会就讲。

蒙：如果东方集团在那个时候对我的三项原则表示态度说：“对，我们同意，这是很好的意见。”要是中国和莫斯科能够发出这样的声音，那是很有帮助的。中国在国外没有军队，但是苏联有。如果赫鲁晓夫〔146〕也能出来说：“只要美国、英国、法国从欧洲、德国撤出它们的军队，我也把军队撤回苏联去。”要是他也这样说，那就更好了。他从来没有断然这样说过。

毛：他说过。

蒙：我是说他没有“断然”这样说过。

毛：一个中国，两个德国，撤军，他都是赞成的。

蒙：我曾经建议陈毅〔243〕元帅跟葛罗米柯〔261〕去说一说，希望苏联也和中国一样响亮地支持我的三项原则。

毛：你是不是去苏联走一走?

蒙：我现在不能去。

毛：今年不能，明年去。你到那里去讲三项原则，就可以使他们有机会公开支持你。

蒙：我有这样一个看法：当你要使一件事情发生的时候，千万不要犯这样一个错误，就是一下子得罪许多人。我这次在中国提出三项原则，已经得罪了一些人，如果我到苏联去，就会得罪更多的人，所以我不去。请陈毅和葛罗米柯在东方讲，我到加拿大和伦敦去讲。

毛：你对陈毅说了没有?

蒙：说了。

毛：那可以。

蒙：我可以在西方推动这件事。但是，我不想在东方再起多大的作用。莫斯科是在东方，所以我不想去。我在本国有很强的地位，如果我在共产党东方旅行太多了的话，那末英国人民就会说，这个家伙怎么搞的，这将损害我的地位。如果我想推动这件事情，我就必须维持我的地位。

毛：你的地位不会动摇。你的基本思想是要和平。

蒙：人民是会跟我走的。他们会赞成我的主张，尽管西方有很多人不同意你们的意识形态。

毛：如果不同意，他们不信就完了。

蒙：对，我主张彼此不要干涉内政。西方国家一遇到问题，它们的做法就是把一个国家一分为二。 朝鲜就是如此，还有老挝，还有印度支那。 它们以为把一个国家一分为二，就什么问题都解决了。我觉得不然，我说大家都把军队撤走，让朝鲜人自己来决定他们要什么不要什么。

毛：对。

蒙：这是唯一合乎情理的做法。

核武器是吓人的东西，不会用的

(一九六一年九月二十四日)

蒙：现在人们都在谈论核武器的问题，争论很多。我在北京也同刘少奇主席谈起中国的核政策。主席对这个问题怎样看法?

毛：我对核武器不感兴趣。这个东西是不会用的，越造得多，核战争就越打不起来。要打还是用常规武器打。打常规武器还可以讲点军事艺术，什么战略、战术，指挥官可以临时按照情况有所变化。用核武器的战争就是按电纽，几下子就打完了。

蒙：刘主席告诉我说，因为美国、英国、法国、苏联都有，你们也要搞一点。

毛：是，准备搞一点。哪年搞出来，我不知道。美国有那么多，是十个指头。我们即使搞出来，也只是一个指头。这是吓人的东西，费钱多，没有用。

蒙：我也想，在你们的各项事业的安排中，发展核武器恐怕要摆在很后的地位。

毛：就是，我们用很少一点钱搞试验。我们没有雄厚的经济基础，工业才开始有一点。美国、英国、法国、苏联，有雄厚的工业基础。我们像穷人、叫化子，穿上漂亮衣服，到外面跑一跑。

蒙：我的看法是，正因为有核武器，才阻止了第三次世界大战的爆发。

毛：我说过原子弹是纸老虎。

蒙：现在英国有很多人示威游行，要求禁止和销毁核武器。我对他们说，首先是撤退外国军队，然后裁军，最后一件事才是销毁核武器。

毛：是不是能够像禁止化学武器那样达成一个协议，如在第二次世界大战中那样，大家都不用?核武器也不用?

蒙：现在还做不到，首先必须消除东西方之间的猜疑和互不信任。为此就要把军队撤回到各自的国土上去。这就是我为什么没有时间去访问日本的原因，我必须首先推动实现我的三项原则。

毛：那好，三项原则实现了，再禁止核武器。

蒙：我跟陈毅元帅讲过，希望他和苏联讲一讲，要他们也出来支持我的三项原则。

毛：他要到日内瓦去参加老挞问题的那个会〔262〕，可能碰到葛罗米柯，找个机会谈一谈，我赞成。

根据谈话记录稿刊印。

* 这是毛泽东同英国陆军元帅蒙哥马利两次谈话的节录。


同尼泊尔国王马亨德拉和王后的谈话

(一九六一年十月五日)

毛泽东主席(以下简称毛)：陛下身体好吗? 问题都解决了吗?

马亨德拉·比尔·比克拉姆·沙阿·德瓦国王 (以下简称马)：都已经谈好了。

毛：公平合理吗?

马：是的，我们同意。

毛：双方都同意就好。我们双方有良好的愿望。我们希望你们好起来，你们也希望我们好起来。我们不准备损害你们，你们也不准备损害我们。

马：我们完全知道。

毛：不能说一个国家比另一个国家高或低，我们是平等的。

马：我们很欣赏这种伟大的说法。

毛：不平等待人是不应该的，我们称它为大国沙文主义。我们公开教育党员和人民不要犯大国沙文主义的错误。但有时也会出一些问题，有些干部以不平等态度对待别人。我们对他们进行了一些教育，并作适当处理，使他们改正缺点。我们国家什么情况都有：旧的也有，新的也有；落后的也有，先进的也有。

马：中国是一个辽阔的国家。

毛：还可以看到许多落后的痕迹。例如农业就是落后的生产部门，拖拉机很少，实现机械化还得要很多年。我们主要依靠手工业，近代工业开始有一些，但不多。十二年前，旧社会给我们留下的东西太少了。帝国主义统治我们实际上有一百多年，它们就是从中国拿东西走，不在中国建设什么。例如钢铁，从清朝开始到蒋介石失败为止，这一期间在蒋介石控制的地区每年只生产四万吨钢。可以说我们没有钢铁、机械工业和地质工作。我们当时地质工作人员只有二百多人，现在已有十几万人了。发现地下的财富是很不容易的，我们现在还不知道我们的国家究竟有些什么。要钻探，打洞进去，这不是用手工所能办到的，需要用机器深钻，钻一公里、两公里、三公里或者更深，要用很多钢管，要有钻机，还要有经过训练的技术工人。钻探石油就得如此，不然就得依靠进口石油。别的东西如煤、铁和有色金属也一样。所以我们一方面要发展农业、畜牧业，解决吃的穿的问题；另一方面要搞重工业，没有重工业就不能炼钢，也不会有机器，这就不行了。你们国家面积很大。

马：约有十四万平方公里。

毛：人口也不少。

马：约有九百多万人。

毛：比澳大利亚的人口还多。希望你们好好搞，一天天富起来，强起来。

马：我们正在努力发展，争取从友好国家例如中国得到援助，希望这次在途中同周恩来总理进一步商谈。

毛：好，再谈一谈。你们可以慢慢地好起来。世界上的事情总是从没有到有，从少到多。你们是有希望的，前途是光明的，就是要有时间，过几十年，就更有希望了。我们的国家还是个穷国，要搞得好一些至少要几十年。 蒙哥马利〔263〕元帅说需要五十年时间。我说至少要五十年到一百年，一个世纪不算长，欧洲、美洲花了几个世纪才到今天的程度，我们用一个世纪超过就算好了。

根据谈话记录稿刊印。


日本人民的前途是光明的*

(一九六一年十月七日)

我非常欢迎朋友们，热烈地欢迎你们。日本除了亲美的垄断资本和军国主义军阀之外，广大人民都是我们的真正朋友。你们也会感到中国人民是你们的真正朋友。朋友有真假，但通过实践可以看清谁是真朋友，谁是假朋友。有人不了解，为什么中国人和日本人过去打过仗，现在还这样亲密。他们不知道，日本人民同垄断资本和军国主义军阀是不同的。

现在不仅你们受压迫，我们也受压迫。我们在国际上没有发言权。日本政府进入了联合国，我们还没有。美帝国主义占领你们的领土冲绳，在你们国内设立了军事基地，你们的国家处在半占领状态。我们的台湾处在美帝国主义的控制之下。是美帝国主义迫使我们中日两国人民联合起来的。我们两国人民都遭受美帝国主义的压迫，我们有着共同的遭遇，就团结起来了。

我听说你们来到北京感到非常高兴。在我们这里，我们热烈欢迎你们。但是在你们那里，情况就不同了。这个责任不在你们，而在于美国在日本的朋友，即日本的垄断资本集团。中国也有反对你们的人，那就是蒋介石集团，中国有句古话，“物以类聚，人以群分”。日本的岸信介〔206〕和池田勇人〔255〕是美帝国主义和蒋介石集团的好朋友。日本人民同中国人民是好朋友。我们要扩大团结的范围，把全亚洲、非洲、拉丁美洲以及全世界除了帝国主义和各国反动派以外的百分之九十以上的人民团结在一起。我们要积极地向他们做工作，对一切有机会做工作的国家都进行工作，希望你们也这样做。假使全世界有二十七亿人口，那末百分之十就是二亿七千万人，剩下二十四亿三千万人都应该团结起来。这些情况你们都知道，不是说我比你们高明。

我们对人民要做工作，因为并不是二十四五亿人口都有觉悟，人民的觉悟是逐步提高的。比方，贵国人民觉悟起来也有一个过程。去年日本人民反对美帝国主义，反对垄断资本，掀起了一个大高潮。今年斗争有些低落，这是可以理解的，不要悲观。有高潮，有低潮，再有高潮，再有低潮，是波浪式前进的。看起来是低潮，但实际上是在酝酿一个新的高潮。尽管斗争道路是曲折的，但是日本人民的前途是光明的。中国革命经过无数次的曲折，胜利，失败，再胜利，再失败，最后的胜利属于人民。日本人民是有希望的。

怪得很，人民手里最初没有武器。中国人民从前也是没有武器的，但最后取得了胜利。我原来是个小学教员，过去不知道世界上还有个共产党，也没有想过要进共产党。后来被压迫的环境迫使我们成立了共产党。一九二一年只有几十个党员，开第一次党代表大会〔264〕时只有十二个代表。那时谁也看不起我们，说共产党吹牛皮,根本不在话下。十二个代表中有几个人变质了，例如陈公博〔265〕、周佛海〔266〕，后来当了汉奸。周佛海是在你们日本留过学的。还有一个变成了托派，此人现在在北京，叫刘仁静〔267〕，他曾经到土耳其见过被苏联驱逐的托洛茨基〔268〕。还有一个张国焘〔269〕，后来是个背叛分子，此人现在在香港。还有几个人牺牲了。现在剩下的，只有董必武副主席和我，还有一个李达〔270〕。一九二一年那个时候，党员人数很少，关键问题是能否团结群众，有无正确的政治路线。

你们研究中国革命的经验时，我劝你们要研究失败的经验，当然同时也要研究成功的经验，这样可以做比较。除了研究中国正确的政治路线、方针、政策以及军事路线以外，一定要研究中国革命所犯的“左”倾和右倾的错误。

在座的有历史学家、教育学家和文学家，有的还是中国历史研究家，希望你们能够研究中国历史的曲折道路。

你们到中国来，我们感谢，所有的中国人民都感谢。我没有什么东西送给你们。就把我书写的一首鲁迅的诗送给你们。鲁迅是中国黑暗时代的伟大革命战士、文学战线的领导者。他写的是一首旧体诗，有四句，原诗为：“万家墨面没蒿莱，敢有歌吟动地哀。心事浩茫连广宇，于无声处听惊雷。”这一首诗，是鲁迅在中国黎明前最黑暗的年代里写的，说明他在完全黑暗的统治下看到了光明。诗不好翻译，可以请郭沫若〔271〕翻译一下。今天就谈到这里吧。 我向日本人民问候。

根据谈话记录稿刊印。

* 这是毛泽东同日中友好协会访华代表团、日本民间教育家代表团等日本外宾的谈话。


中间地带国家的性质各不相同*

(一九六二年一月三日)

感谢日本朋友，感谢为反对帝国主义及其代理人的压迫和剥削而斗争的一切朋友，因为你们的斗争就是我们的斗争。我们处于同样的地位。美帝国主义欺侮日本人，欺侮中国人，可以说，全世界大多数人民都受到美帝国主义的压迫和欺侮。就我们两国和附近一些国家来讲，我们的台湾受到美国控制，第七舰队就在那里；你们日本的许多军事基地是在美国控制之下的，美国在日本有军港，有空军基地，甚至海军陆战队也有基地；南朝鲜是美国控制，南越是美国控制，老挝是美国控制，泰国也是美国控制。此外，就连英国、法国也都受美国欺侮。

人民不信任美国的走狗。一切美国走狗都没有好下场。拉丁美洲有许多美国走狗，但是，人民都不信任他们。例如，大家都知道古巴的巴蒂斯塔〔221〕，人民不信任他,把他赶走了。南朝鲜的情况也很值得研究，人民不信任李承晚[85]，美国把他换掉，现在又换了朴正熙〔272〕。朴正熙这些人对美国也不满，南朝鲜的七十万军队控制在美国手里，现在朴正熙等人争取到十几万军队脱离美国控制而掌握在自己手中，美国被迫做了这样一个让步。美国控制得厉害，军权在美国手中，他们也不高兴。在台湾，美国想扶植蒋介石的反对派，以胡适〔58〕为首，被蒋介石打下去了。蒋介石把军队掌握在自己手中，美国军事顾问团不能到团以下去，只能在上面活动。蒋介石不让美国陆军在台湾登陆,他对美国说，你们来第七舰队、来空军就够了，我有陆军，你们还派陆军来做什么? 在南越，吴庭艳〔136〕也恐慌，只许美国派军事顾问团，不许派军队。蒋介石和吴庭艳是经常互相联络的，蒋介石告诉吴庭艳说，万万不能让美国陆军进入你们的国家，来了军队你就没有命了。泰国的沙立〔273〕也不让美国驻军。泰国是东南亚条约组织〔96〕国家，美国要在那里建立军事基地，泰国不让。他们同美国之间还是有矛盾。因为他们沾上了美国的边，就臭了，人民就不信任了。美国看到人民不信任李承晚这些人了，就把他们换掉，情况就是这样。 西德的地位在很大程度上同日本相似，但是西德人民没有日本人民这样的反美、反帝、争取民主和平的强大潮流。西德垄断资本想勾结美国又想抗拒美国，这点同日本相像。我们把这些地方都称做中间地带。社会主义阵营算一个方面，美国算另一个方面，除此以外，都算中间地带。但是中间地带国家的性质也各不相同：有些国家有殖民地，如英、法、比、荷等国；有些国家被剥夺了殖民地，但仍有强大的垄断资本，如西德、日本；有些国家取得了真正的独立，如几内亚、阿联〔196〕、马里、加纳；还有一些国家取得了名义上的独立，实际上仍然是附属国。中间地带国家各式各样，各不相同，但美国统统想把它们吞下去。

美帝国主义及其走狗是压迫者、剥削者、欺侮者。美国在中国、在日本、在各国的忠实走狗和美国一起，是矛盾的一个方面；另一个方面是全世界人民，包括工人阶级、农民、城市小资产阶级、革命的民族资产阶级、革命的知识分子。英国和法国是帝国主义，但它们是大帝国主义美国想吃掉的中等帝国主义国家，同美国有矛盾,日子也很难混,可以作为人民的间接同盟者。日本的松村谦三[247]、石桥湛山[251]、高ゑ达之助〔249〕等人，他们不大喜欢美国，同池田〔255〕等有区别，可以作为人民的间接同盟者。

法帝国主义对阿尔及利亚人民来讲不是同盟者，而是敌对者，是压在阿尔及利亚人民头上的压迫者，它有六十万军队在进行反对阿尔及利亚人民的战争。对非洲来说，英国、法国、比利时、葡萄牙不是朋友。可以利用的一点是，它们同美国有矛盾。英、法在非洲和亚洲有殖民地和附属国，或者在那些形式上独立的国家还有强大的投资，美国想把英、法从这些地方挤出去，用新殖民主义者来代替旧殖民主义者。比如美国想取得阿尔及利亚，因为阿尔及利亚南部撒哈拉沙漠地带有很大的石油矿。法国正在那里开发，它的石油资本家集团同美国石油大王有矛盾。

你问古巴革命的性质，我认为，古巴革命是民族民主革命，是反对美帝国主义的民族革命和反对巴蒂斯塔集团、买办资本、封建主义的斗争。今后它走哪个方向还得看。它反帝、反封建是肯定的、坚决的。那里没有强大的民族资本，只有小型的民族工商业。这种情况就像当年日本统治下的中国东北一样。过去日本垄断资本在中国的东北不扶植中国民族资本，只建立为日本大工业加工的几十人、几百人的小工厂，所以日本人走后东北就没有像上海、天津、北京那样强大的民族资产阶级，根本没有形成这样一个阶级。法国在越南也是如此。日本在朝鲜也是这样，不让朝鲜人自己搞自己的工业，而由日本人自己搞了一些。中国东北的鞍钢也是日本人自己搞的。恐怕非洲也是这样，帝国主义不让本地人办大工业。比如在几内亚，只有几个大工厂，都是外国人办的。

很高兴看到日本人民进行着反对帝国主义压迫、反对垄断资本压迫的斗争。日本人民反美日“安全条约”〔214〕和反政治暴力行动法〔274〕的斗争，一个浪潮接着一个浪潮地发展，真令人高兴。祝日本人民的斗争在一九六二年有进一步的发展。我有一个直接的感觉，从一九五○年开始，我差不多每年都见着日本朋友，感到日本朋友近几年的精神面貌同一九五七年以前有很大改变。在头几年，从你们脸上看到有忧愁、有困惑,斗争的气概受压抑,不敢表现出来；以后，特别从一九五九年、一九六○年以来，情况不同了，日本人民起来了，不怕美国了。美国压在你们头上，过去你们谨慎小心，近几年你们同它斗起来了。到中国来的日本朋友精神面貌的变化，反映了日本人民斗争情绪的增长和实际斗争的发展。

日本人民大胆起来了，不怕鬼了，就是说，不怕美帝国主义这个鬼了，不怕岸信介〔206〕这个鬼了，不怕池田这个鬼了，日本人民的斗争信心加强了。我们出了一本书叫《不怕鬼的故事》。(面向廖承志〔207〕)有没有日文的?送他们每人一本。

根据谈话记录稿刊印。

* 这是毛泽东同日本禁止原子弹氢弹协议会理事长安井郁谈话的主要部分。


我们同所有非洲国家人民的关系都是好的*

(一九六三年五月三日)

你们是来自友好国家、友好政府的代表团，欢迎你们。所有非洲的朋友，都受到中国人民的欢迎。我们同所有非洲国家人民的关系都是好的，不管是独立的或没有独立正在斗争中的人民。非洲正出现一个很大的争取民族独立、反对帝国主义、反对殖民主义的革命运动。非洲有多少人口? 两亿吧! 还有拉丁美洲两亿人口、亚洲十几亿人口和全世界的革命人民，到处都有我们的朋友。我们不是孤立的，你们也不是孤立的。你们来中国可以感到中国人民是十分欢迎你们的。

你们的党〔275〕是很好的党,是一个联系群众的党，有纪律的党，以反对帝国主义、反对殖民主义和建立民族经济作为纲领的党，领导着一个独立自主的国家的党。我们感到同你们是很接近的，我们两国、两党互相帮助，互相支持，你们不捣我们的鬼，我们也不捣你们的鬼。如果我们有人在你们那里做坏事，你们就对我们讲。例如看不起你们，自高自大，表现大国沙文主义态度。有没有这种人? 如果有这种人，我们要处分他们。中国专家是不是比你们几内亚专家薪水高，有特殊化的情况? (面向叶季壮〔276〕)恐怕有，要检查，待遇要一样， 最好低一些。(叶季壮：周恩来总理正在要方毅〔277〕同志检查。)

凡有人在你们那里称王称霸，不服从你们的法律，搞颠覆活动，应该把他们赶走。我们希望你们站住脚，不仅在政治上，而且要在经济上站住脚，不要被人颠覆掉了。你们站住脚我们高兴，你们倒台我们不高兴。因为你们的党是一个革命的党，你们的政府是一个革命的政府，在非洲有很大的影响，经过你们，可以在非洲许多国家做工作，使它们得到解放。你们也有这个责任，不要自己独立了就不管别人了。我们也一样，不能因为自己独立了就不管别人了。所谓管别人是指给予友好的支持、帮助。你们知道我们现在还有些困难，给予的帮助不大。再过五年、十年，我们的情况可能好一些，那时给予的帮助可能多一些。我们的国家有一个很大的缺点，人太多，这么多人要吃饭，要穿衣，所以现在还有不少困难，但这些困难不是不可克服的，而是能够克服的，正在采取措施克服。我国的经济、文化同你们差不多，几乎是在没有什么遗产的情况下搞起来的。过去，你们是法国的殖民地，我们是遭受几个国家侵略的半殖民地。

我们和你们的情况差不多，比较接近，所以我们同你们谈得来，没有感到我欺侮你，你欺侮我，谁都没有什么优越感，都是有色人种。西方国家都欺侮我们，认为我们生来就不行，没有什么办法，命运注定了，一万年该受帝国主义的压迫，不会管理国家，不会搞工业，不能解决吃饭问题，科学文化也不行。它们不想一想，这种状况是谁给造成的? 我们经济、文化水平低是它们造成的。管理国家，过去是它们代替我们管理的。英国人讲，你们管理是可以的，但要学，学多少年，慢慢来。可是你们不是慢慢来，而是一下子就取得政权。我们也是这样，夺取了政权再学嘛，不会管理慢慢就会管理了。有错误就改嘛，难道只有我们有错误，西方国家没有错误? 它们的错误比我们更大，它们犯了反革命的错误。我们根本上没有错误，我们是进行革命，没有工业可以逐步搞工业，没有现代化的农业可以逐步搞现代化的农业，科学文化水平也能一年一年地提高。

根据谈话记录稿刊印。

* 这是毛泽东同几内亚政府经济代表团和妇女代表团谈话的主要部分。


支持美国黑人反对种族歧视斗争的声明

(一九六三年八月八日)

现在在古巴避难的一位美国黑人领袖、美国全国有色人种协进会北卡罗来纳州门罗分会前任主席罗伯特·威廉先生，今年曾经两次要求我发表声明，支援美国黑人反对种族歧视的斗争。我愿意借这个机会，代表中国人民，对美国黑人反对种族歧视、争取自由和平等权利的斗争，表示坚决的支持。

美国黑人共一千九百余万人，约占美国总人口的百分之十一。他们在社会中处于被奴役、被压迫和被歧视的地位。绝大部分黑人被剥夺了选举权。他们一般只能从事最笨重和最受轻视的劳动。他们的平均工资只及白人的三分之一到二分之一。他们的失业比率最高。他们在许多州不能同白人同校读书，同桌吃饭，同乘公共汽车或者火车旅行。美国各级政府、三K党〔278〕和其他种族主义者经常任意逮捕、拷打和残杀黑人。在美国南部的十一个州，集居着美国黑人的百分之五十左右。在那里，美国黑人所受到的歧视和迫害，是特别骇人听闻的。

美国黑人正在觉醒，他们的反抗日益强烈。 近几年来，美国黑人反对种族歧视、争取自由和平等权利的群众性斗争，有日益发展的趋势。

一九五七年，阿肯色州小石城的黑人，为了反对当地公立学校不准黑人入学，展开了剧烈的斗争。当局使用了武装力量来对付他们，造成了震动世界的小石城事件。

一九六○年，二十多个州的黑人举行了“静坐”示威，抗议当地餐馆、商店和其他公共场所实行种族隔离。

一九六一年,黑人为了反对在乘车方面实行种族隔离，举行了“自由乘客运动”，这个运动迅速地遍及好几个州。

一九六二年，密西西比州的黑人为争取进入大学的平等权利而进行的斗争，遭到当局镇压，造成流血惨案。

今年，美国黑人的斗争是四月初从亚拉巴马州伯明翰市开始的。赤手空拳、手无寸铁的黑人群众，只是由于举行集会和游行，反对种族歧视，竟然遭到大规模的逮捕和最野蛮的镇压。六月十二日，密西西比州的黑人领袖梅加·埃弗斯甚至惨遭杀害。被激怒了的黑人群众，不畏强暴，更加英勇地进行斗争，并且迅速地得到美国各地广大黑人和各阶层人民的支持。目前，一个全国性的声势浩大、波澜壮阔的斗争，正在美国的几乎每一个州和每一个城市展开，而且还在继续高涨。美国黑人团体已经决定在八月二十八日举行二十五万人的向华盛顿的“自由进军”。

美国黑人斗争的迅速发展是美国国内阶级斗争和民族斗争日益尖锐化的表现，引起了美国统治集团日益严重的不安。肯尼迪〔245〕政府采取了阴险的两面手法。它一方面继续纵容和参与对黑人的歧视和迫害， 甚至派遣军队进行镇压；另一方面，又装出一副主张“维护人权”、“保障黑人公民权利”的面孔，呼吁黑人“忍耐”，在国会里提出一套所谓“民权计划”，企图麻痹黑人的斗志，欺骗国内群众。但是，肯尼迪政府的这种手法，已经被越来越多的黑人所识破。美国帝国主义对黑人的法西斯暴行，揭穿了美国的所谓民主和自由的本质，暴露了美国政府在国内的反动政策和在国外的侵略政策之间的内在联系。

我呼吁，全世界白色、黑色、黄色、棕色等各色人种中的工人、农民、革命的知识分子、开明的资产阶级分子和其他开明人士联合起来，反对美国帝国主义的种族歧视，支持美国黑人反对种族歧视的斗争。民族斗争，说到底，是一个阶级斗争问题。在美国压迫黑人的，只是白色人种中的反动统治集团。他们绝不能代表白色人种中占绝大多数的工人、农民、革命的知识分子和其他开明人士。目前，压迫、侵略和威胁全世界绝大多数民族和人民的，是以美国为首的一小撮帝国主义者和支持他们的各国反动派。他们是少数，我们是多数。全世界三十亿人口中，他们最多也不到百分之十。我深信，在全世界百分之九十以上的人民的支持下，美国黑人的正义斗争是一定要胜利的。万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。

根据一九六三年八月九日《人民日报》刊印。


受压迫的人民自己总是要起来的*

(一九六三年八月九日)

毛泽东主席(以下简称毛)：见到你们很高兴。昨天我见了一批非洲朋友。我们和你们谈得来，觉得平等。我们不把意见强加于你们，你们也不强加于我们。我们互相帮助，互相支持，互相学习斗争中的经验。

阿卜迪拉希德·阿里·舍马克总理(以下简称舍)：几天来，我们同周恩来总理进行了富有内容的会谈，我对会谈的结果感到很满意。我确信，我们两国之间的关系得到了加强。

毛：谈政治、经济，还有其他方面的问题?

舍：我们谈了一般的国际形势，特别是两国关系。双方就联合公报和经济技术合作协定达成了协议。

毛：我们的经济搞得还不行，现在还不能满足你们的要求。我们正在努力，几年或几十年之后，总会有所进步，到那个时候，就有可能更多更好地满足外国朋友的需要。全世界被压迫的民族和被压迫的人民，在争取政治、经济、文化方面的独立和解放的斗争中共同努力，争取从帝国主义和殖民主义的压迫下解放出来。这就是我们的希望。

你们知道，我国还没有完全解放，因为台湾还没有解放。对西方国家来说，中国这个国家好像不存在一样，但又好像存在。 杜勒斯〔97〕说过，中国好像存在，又好像不存在。为什么中国存在呢? 在朝鲜战争中，有中国人同美国人打仗，所以西方国家感到中国的存在。为什么中国又不存在呢? 它们认为，中国是个情况不好的国家，不需要几天就要垮下去，就会崩溃、垮台，是没有多少希望的，好像存在等于不存在。西方对非洲也是这样的看法。它们认为，非洲是非非洲人的地方。如果非洲是西方人的，那末非洲不就是不存在了? 现在它们好像开始看见有一个非洲存在着。非洲几十个国家已经独立，没有独立的国家的人民也在斗争。西方对亚非国家是很头痛的，对拉丁美洲也很头痛。这三大洲过去都是西方帝国主义国家的后备，现在它们感到这三大洲有些起哄，在闹地震。

舍：这是真的，它们觉得这些地方出了岔子，违反它们的意志。

毛：你们就是不服从意、英、法的意志。

舍：我们独立不久，非常珍视我们的独立，我们自己要负起责任，确立我们自己的人格。过去很长时间内我们是被支配者，现在我们要做历史的主宰。过去西方殖民者不把我们当做人，只把我们当做东西。

毛：他们只看到东西，因为东西有用。人能够为他们生产财富，所以才有用，除此以外就没有什么用了。现在我们不为西方国家生产财富而为自己生产财富，所以它们就天天骂我们，特别是美国。你们的主要斗争对象不是美国吧? 我们的主要斗争对象是美国，英、法、意、西德要排到后面去。美帝国主义在我国周围建立很多军事基地来包围我们，这是你们知道的。你们同日本有外交关系吗?

舍：有外交关系，但日本在索马里没有使馆。

毛：我们同日本没有外交关系，因为日本不承认我国，它跟着美国走。

舍：是日本政府，不是日本人民。

毛：日本人民很好，我们同日本人民关系很亲密。美国反对中国的也不是美国人民，我们和许多美国人有来往。我们同英、法以及其他欧洲国家的关系也是如此。

舍：对我们说来，斗争对象主要是英国、法国、意大利，然后才是美国。英国、法国、意大利等这些国家把非洲看做是它们的势力范围，美国要过问非洲就等于过问它们的内政，未经它们的同意，美国很难做什么事情。它们认为非洲既然过去是它们的殖民地，它们就有权保持势力范围。现在非洲国家百分之八十以上独立了，非洲人是非常珍惜自己的人格的，决不让非洲成为人家的势力范围。

毛：把非洲国家当做势力范围，这种过去的老规矩不行了。现在非洲三十几个国家独立了。一些国家通过战争取得独立，如阿尔及利亚打了八年，它的几万军队与法国的几十万军队打仗，几十万军队失败了，几万军队胜利了。为什么几万军队能战胜几十万军队呢? 在几万军队后面有几百万阿尔及利亚人民的支持，法国的几十万军队得不到阿尔及利亚人民的支持。阿尔及利亚一千万人口，其中有一百万法国人，现在他们大部分都跑了。还有阿联为维护苏伊士运河的主权，曾同英、法打过仗〔134〕，结果英、法被打跑了, 现在苏伊士运河控制在阿联手里。

总而言之，帝国主义的阵地在缩小，大大缩小。如它们在非洲的阵地大大缩小了，在中国大陆它们也管不着了。听说你们不喜欢驻北京的英国代办。

舍：对个人我们没有怨气，我们反对的是英国政府的政策。过去英国有七次拿我国的领土做交易。当时我们无能为力，因为我们还没有独立。可是，在我们独立后，英国再把我们的领土给别人时，我们就同它断绝了外交关系。所以现在英国在索马里就无法保持它的影响。

毛：这样很好。当英国和法国用战争夺取苏伊士运河的时候，埃及也和英、法断了交，最近才恢复。几内亚独立后，也同法国断过交，去年才恢复。

舍：是。这些都是同过去统治者搞关系的经验教训。

毛：美国不承认我们，日本同我们没有外交关系，英国、荷兰同我们只是半建交关系，法、意、西德迄今与我们没有外交关系，还有跟它们走的土耳其、希腊、葡萄牙、西班牙、比利时也与我们没有外交关系。

现在美国还在占领我们的台湾，假如：第一条，美国把台湾交还给我们；第二条，联合国让我们进去，赶走蒋介石；第三条，取消对我国的经济封锁，做起生意来；第四条，两国互相承认，建立外交关系。即使如此，我们仍然反对帝国主义，反对美国帝国主义。因为这不仅是我们自己一国的问题，我们要团结世界大多数人民，这样才能打倒帝国主义。这是它们最恨我们的。我们不仅要在国内打倒帝国主义，而且要在全世界消灭帝国主义。我们的武器不多，没有原子弹，经济也不发达，但是我们赞成全世界人民从帝国主义、殖民主义的统治下解放出来。只有到那个时候，世界人民才会安宁，我们自己也才会最后得到安宁。你们不信吗? 帝国主义总有一天会被打倒的。

舍：我们相信。人民会为自己的解放而努力。如果遭受帝国主义、殖民主义统治的人民不是自己起来，而靠外国参加的话，那就等于内政遭到干涉。

毛：受压迫的人民自己总是要起来的。

舍：自由主要靠当地人民自己去争取。

毛：完全赞成。我们认为，支持就是声援，给予经济上的帮助，必要时并给予武器援助。如对阿尔及利亚，我们就给了武器援助。

舍：因为阿尔及利亚人民表明他们要独立，呼吁帮助。如果阿尔及利亚人民不表明要独立，那怎么办呢?

毛：那没有办法，毫无办法，只有等待人民觉醒，起来斗争。中国等了一百多年，大陆才解放，台湾也许要等几十年。全世界统统解放还要等更长时间。对台湾，我们也不准备用武力去解放，原因之一是在台湾有美国军队，我们军队进攻，就要同美国打仗。至于香港，英国没有多少军事力量，我们要占领是可以的。但过去有条约关系，小部分是割让的，大部分是租的，租期是九十九年，还有三十四年才满期。这是特殊情况，我们暂时不准备动它。这一点也许你们不了解。

舍：如果香港人自己要解放，把英国赶走，能拒绝帮助吗?

毛：香港人就是我们中国人。香港是通商要道，如果我们现在就控制它，对世界贸易、对我们同世界的贸易关系都不利。我们不动它并不是永远不动它，英国现在安心，将来会不安心的。

根据谈话记录稿刊印。

* 这是毛泽东同索马里总理阿卜迪拉希德·阿里·舍马克的谈话。


反对美国—吴庭艳集团侵略越南南方和屠杀越南南方人民的声明

(一九六三年八月二十九日)

最近, 南越吴庭艳反动集团加紧对越南南方的佛教徒、大中学校的学生、知识分子和广大人民进行血腥镇压[279]，中国人民对此表示极大愤慨,并且强烈谴责吴庭艳集团的这 一滔天罪行。胡志明主席已经发表声明〔280〕，对于美、吴集团的罪恶行为，表示强烈抗议。我们中国人民，热烈支持胡主席的声明。

美帝国主义及其走狗吴庭艳，采取了变越南南方为美国殖民地的政策、发动反革命战争的政策和加强法西斯独裁统治的政策。这就迫使越南南方各阶层人民广泛地团结起来，同美国—吴庭艳集团进行坚决的斗争。

与越南南方全体人民为敌的美国—吴庭艳集团，现在发现他们自己处在越南南方全体人民的包围之中。不论美帝国主义使用什么样的灭绝人性的武器，不论吴庭艳集团使用如何残暴的镇压手段，吴庭艳政权终将不能逃脱众叛亲离、土崩瓦解的结局，美帝国主义终将从越南南方滚出去。

吴庭艳是美帝国主义的一条忠实的走狗。但是，如果一条走狗已经丧失了它的作用，甚至成为美帝国主义推行侵略政策的累赘，美帝国主义是不惜换用另一条走狗的。南朝鲜李承晚〔85〕的下场，就是一个先例。死心塌地让美帝国主义牵着鼻子走的奴才，到头来只能为美帝国主义殉葬。

美帝国主义破坏了第一次日内瓦会议的协议〔95〕，阻挠越南的统一，对越南南方公开地进行武装侵略，打了多年的所谓特种战争。美帝国主义又破坏了第二次日内瓦会议的协议〔262〕，对老挝进行了露骨的干涉， 企图在老挝重新挑起内战。除了存心欺骗的人们或者十分天真的人们以外，谁也不会相信，一纸条约会使美帝国主义放下屠刀，立地成佛，或者变得稍为规矩些。

被压迫人民和被压迫民族，决不能把自己的解放寄托在帝国主义及其走狗的“明智”上面，而只有通过加强团结、坚持斗争，才能取得胜利。越南南方人民就是这样做的。

越南南方人民反对美国—吴庭艳集团的爱国正义斗争，不论在政治上或者军事上，都取得了重大的胜利。我们中国人民是坚决支持越南南方人民的正义斗争的。

我深信，越南南方人民一定能够通过斗争实现解放越南南方的目标，并且为祖国的和平统一作出贡献。

我希望，全世界工人阶级、革命人民和进步人士，都站到越南南方人民一边，响应胡志明主席的号召，支援英勇的越南南方人民的正义斗争，反对美、吴反革命集团的侵略和压迫，使越南南方人民免于被屠杀，并且获得彻底的解放。

根据一九六三年八月三十日《人民日报》刊印。


中间地带有两个*

(一九六三年九月，一九六四年一月、七月)

一

大家担心的是形势问题，尤其是国际形势。有些同志担心苏、美合作对我们不利。我总相信《红楼梦》上王熙凤说的那句话，“大有大的难处”〔281〕。现在， 美、苏两国都很困难。美国政策委员会主席罗斯特曾发表一篇文章，基调是说美、苏都碰到了许多困难，而且是没法解决的。我也不认识这个人，他同我的某些想法不谋而合，差不多。美国不论国内、国际到处都碰钉子；赫鲁晓夫〔146〕也是这样。不要忘记这一点。还是《红楼梦》上冷子兴说的，“百脚之虫，死而不僵”〔282〕。美国《锤与钢》杂志也说：美国像一株空了的大树，里边已被虫子咬空了，外边还枝叶茂盛。

我看中间地带有两个，一个是亚、非、拉,一个是欧洲。日本、加拿大对美国是不满意的。以戴高乐〔191〕为代表的，有六国共同市场〔283〕，都是些强大的资本主义国家。东方的日本，是个强大的资本主义国家,,对美国不满意，对苏联也不满意。东欧各国对苏联赫鲁晓夫就那么满意? 我不相信。情况还在发展，矛盾还在暴露。过去几年法国人闹独立性，但没有闹到今天这样的程度。苏联与东欧各国的矛盾也有明显发展，关系紧张得很。什么缓和国际形势，不要信那一套。苏、美达成协议，我看不那么容易。大西洋许多国家也不会赞成美国。戴高乐到处说法国不当卫星国，他们是控制和反控制的斗争。赫鲁晓夫说我们同戴高乐站在一条线上，其实我们同戴高乐也没有见过面。我们无论国内、国外，主要靠人民，不靠大国领袖。靠人民靠得住。

(一九六三年九月二十八日)

根据讲话记录稿刊印。

二

我们同苏联有外交关系，而且是社会主义阵营中的两个国家，但是中、苏两国之间的关系，还不如中国同日本自由民主党的关系好，也不如中国同池田〔255〕派的关系好。这很值得我们大家想一想,是什么原因?就是因为美、苏两国都有核武器，想统治全世界，而自由民主党是受美国控制的。从国际地位来说，日本同美、苏比，占第二位。像这样第二位的国家还有英、法、西德、意大利等。我们还是有工作可做。日本垄断资本同美国并非那样团结。英国同美国比较好，但也不是那样团结。法国使美国感到恼火。西德的地位重要起来了，这样一来，势必会同美国发生对抗。

所以讲到中间地带有两部分：一部分是指亚洲、非洲和拉丁美洲的广大经济落后的国家，一部分是指以欧洲为代表的帝国主义国家和发达的资本主义国家。这两部分都反对美国的控制。在东欧各国则发生反对苏联控制的问题。这种情况看起来比较明显。

(一九六四年一月五日)

根据谈话记录稿刊印。

三

美国的手伸到我们整个西太平洋、东南亚，它的手伸得太长了。驻在这里的第七舰队是美国最大的舰队。美国有十二艘航空母舰，第七舰队就占了一半——六艘。它还有一个第六舰队驻在地中海。当一九五八年我们在金门打炮时，美国人慌了，把第六舰队的一部分向东调。美国控制欧洲，控制加拿大，控制除古巴之外的整个拉丁美洲。现在它把手伸到非洲去了，在刚果〔258〕打仗。

整个亚洲、非洲、拉丁美洲的人民都反对美帝国主义。欧洲、北美、大洋洲也有许多人反对美帝国主义。有的帝国主义者也反对美帝国主义，戴高乐反对美国就是证明。我们现在提出这么一个看法，就是有两个中间地带：亚洲、非洲、拉丁美洲是第一个中间地带；欧洲、北美加拿大、大洋洲是第二个中间地带。日本也属于第二个中间地带。日本的垄断资本是不满意美国的，现在已经有一部分人公开反对美国；另一部分人依靠美国，但我看，随着时间的延长，日本这一部分人中的许多人也会把骑在头上的美国赶走。

(一九六四年七月十日)根据谈话记录稿刊印。

* 这里选辑的三部分文字，(一)是毛泽东在中共中央工作会议上讲话的节录；(二)是毛泽东同日共中央政治局委员听涛克己谈话的节录；(三)是毛泽东同日本社会党人士谈话的节录。


中国人民坚决支持巴拿马人民的爱国正义斗争*

(一九六四年一月十二日)

目前巴拿马人民正在英勇地进行的反对美国侵略、维护国家主权的斗争，是伟大的爱国斗争。中国人民坚持站在巴拿马人民的一边，完全支持他们反对美国侵略者，要求收回巴拿马运河区主权的正义行动。

美帝国主义是全世界人民最凶恶的敌人。

美帝国主义不仅对巴拿马人民犯了严重的侵略罪行，精心一意地策划扼杀社会主义的古巴，而且一直在掠夺和压迫拉丁美洲各国人民，镇压这些国家的民族民主革命斗争。

在亚洲，美帝国主义霸占着中国的台湾，把朝鲜南部和越南南部变作它的殖民地，对日本实行控制和半军事占领，破坏老挝的和平、中立和独立，阴谋颠覆柬埔寨王国政府，对亚洲其他国家进行干涉和侵略。它最近又决定把美国舰队派到印度洋，威胁东南亚各国的安全。

在非洲，美帝国主义加紧推行新殖民主义政策，力图取代老殖民主义者的地位，掠夺和奴役非洲各国人民，破坏和扑灭民族解放运动。

美帝国主义的侵略政策和战争政策，也严重地威胁着苏联、中国和其他社会主义国家。它还力图对社会主义国家推行“和平演变”政策，实行资本主义复辟，瓦解社会主义阵营。

美帝国主义甚至对它在西欧、北美和大洋洲的盟国，也实行“弱肉强食”的政策，力图把它们踩在自己的脚下。

美帝国主义称霸全世界的侵略计划，从杜鲁门〔65〕、艾森豪威尔〔103〕、肯尼迪〔245〕到约翰逊〔284〕，是一脉相承的。

社会主义阵营各国人民要联合起来，亚洲、非洲、拉丁美洲各国人民要联合起来，全世界各大洲的人民要联合起来，所有爱好和平的国家要联合起来，所有受到美国侵略、控制、干涉和欺负的国家要联合起来，结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策，保卫世界和平。

美帝国主义到处横行霸道，把它自己放在同全世界人民为敌的地位，使它自己越来越陷于孤立。美帝国主义手里的原子弹、氢弹，是吓不倒一切不愿意做奴隶的人们的。全世界人民反对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。

根据一九六四年一月十三日《人民日报》刊印。

* 这是毛泽东对《人民日报》记者发表的谈话。


赫鲁晓夫〔146〕的日子不好过*

(一九六四年一月十七日)

现在，在外交上遇到两个问题，想听听你们的意见。一个是，美国现在主要是注意苏联，还是注意中国?第二个是，美国现在是不是在积极准备打第三次世界大战? 有人说是。

(爱德乐：关于美国到底主要注意苏联还是注意中国这个问题，美国报刊自己是这样说的：在当前，在短期内，苏联是主要敌人；从长期来看，中国是主要敌人。)

他们是这样说的，我看到过这样的话。但是，帝国主义者是实用主义，“长期”，对他们来说不那么重要，因为太久了。现在他们看不起我们，认为我们只有手榴弹，没有原子弹。他们也看不起你们和其他同我们一起工作的外国同志，认为你们不过是些知识分子，只会吵吵闹闹，在《北京周报》或广播电台工作而已。他们看不起我们，这是一件好事，对我们有利。

不过，他们也在注意我们，美国驻东京的记者罗德里克就是专门研究中国的。

无论如何，苏联还是一个大工业国，是两大核强国之一。中国除了有手榴弹，只是多了几个人。在赫鲁晓夫看来，多几个人，只不过是一堆肉。而且他还说，现在中国是五个人穿一条裤子，大家喝清水汤。其实，他说这个话的时候，正是他那里裤子太少而清水汤太多的时候。他的日子比我们好过不了多少。他在最困难的时候讲这种话，是为了向人民说：看，我们国家多了不起，裤子不少，清水汤不多。

关于美国是否在准备打第三次世界大战的问题，我们过去讲过，现在也还是那样看。可以看一看历史，美国总是要到最后才参加国际战争的。第一次世界大战是如此，第二次世界大战也是如此。现在美国手伸得太长，用四川人的话来说，是十个手指按住了十个跳蚤，一个也抓不住。你们不信，自己张开十个手指去抓抓跳蚤试试!

美国现在在两个“第三世界”都遇到抵抗。第一个“第三世界”是指亚、非、拉。第二个“第三世界”是指以西欧为主的一批资本主义高度发展的、有些还是帝国主义的国家，这些国家一方面压迫别人，另一方面又受美国压迫，同美国有矛盾。第一个“第三世界”中，有一个地方叫南越，美国就是没有办法把那里的人民压下去。而且这样的事以后还会不断地出现。

不能设想，美国只在两个“第三世界”遇到抵抗，而独独在苏联和东欧会不遇到抵抗。

赫鲁晓夫的日子不好过。据统计，从苏共二十大以来，苏共主席团的老人已换得剩不了几个。这个现象说明那里不稳定。东欧也是这样，例如保加利亚、匈牙利、捷克斯洛伐克，都是不断换领导人。 有些人是在激烈反华之后下台的，而下台之后就不反华了，例如于哥夫〔285〕、西罗基[286]。为什么呢? 他们反华是为了保住自己的力量和地位，所以被赶下台以后就不反了。这说明了两点：第一, 有些人反对中国并不是真心的；第二，中国现在有了一个地位, 能引起人家反对，刺激人家写文章和发表讲话来攻击。我们有了资格，有人要靠反华来保住自己的地位。

实际上，赫鲁晓夫现在在社会主义阵营的十三个国家〔287〕中，支持他的并没有占多大的多数。罗马尼亚就同他不一致，波兰也只能算半个支持。他是要控制别人，像美国人一样。他要人家搞单一经济，这行不通，罗马尼亚不干，古巴也在同他吵。

苏共二十大之后，我们已经感到赫鲁晓夫不对头，但是从那时到一九五八年上半年，我们是采取帮助他的态度，因为我们当时考虑苏联人民要换一个领袖是不容易的。

后来，在一九五八年发生了海军基地问题〔177〕。那年赫鲁晓夫来过北京一次。为什么来呢? 苏联驻华大使同我们谈海军基地问题谈翻了，赫鲁晓夫只好自己来收拾。我对他说，把中国的海岸线都给你好了。他说，那你做什么呢?我说，我上山去打游击。他说，打游击没有用。我说，你把我的鼻子都塞住了，我不去打游击怎么办?

然后就是一九五九年的中印边界事件〔288〕,赫鲁晓夫在访美前通过塔斯社发表声明，在中印边界事件上表示“中立”。访美后，他又到北京来了。这次他谈到台湾问题，要我们用苏联过去对远东共和国〔289〕的办法来对待台湾。我对他说，远东共和国是你们建立的，蒋介石集团可不是我们搞起来的。另外，他还要我们放那时关在监狱里的四五个美国犯人。两个问题都没谈成，他说：“艾森豪威尔在戴维营对我说过：你这次去北京一定是白跑。”

从苏共二十大到去年七月，我们比较被动。现在我们转入了反攻，有大闹天宫的势头，打破了他们的清规戒律。他们的那些清规戒律，可不能完全服从!

他们骂我们是教条主义、托洛茨基主义、专讲空话、假革命、民族主义。可是他们偏偏怕我们的“空话”。口里说我们讲的是空话，实际上是把它当成瘟疫，封锁得那么厉害，甚至把过去用来干扰美国之音的电台也用来干扰我们的广播。

现在他们要求停止公开争论，紧张得很。我去年三月间对苏联大使说，你们说我们是教条主义、托洛茨基主义、专讲空话、假革命、民族主义，如果我们真是这样，那你们当然应该批评，就放手批评好了。他说这样下去不得了。我说，打打笔墨官司有什么了不起呢?第一，天不会塌下来；第二，山上草木照样长；第三，女人照样生孩子；第四，河里的鱼照样游，不信，你到河边去看看。他们最近的来信还引了我这一段话。

停止争论不是一方说了就算，而必须达成双方都能接受的公平协议。双方不止是两个党，而是几十个国家的党。因此，争论很难停下来。

根据谈话记录稿刊印。

* 这是毛泽东同安娜·路易斯·斯特朗、柯弗兰、爱德乐、爱泼斯坦、李敦白等谈话的一部分。


中国人民支持日本人民伟大的爱国斗争*

(一九六四年一月二十七日)

日本人民在一月二十六日举行的反美大示威，是一次伟大的爱国运动。我谨代表中国人民，向英勇的日本人民，致以崇高的敬意。

最近， 日本全国掀起了大规模的群众运动，反对美国F—105D型核飞机和核潜艇进驻日本，要求撤除一切美国军事基地和撤走美国武装部队，要求归还日本的领土冲绳[290]，要求废除日美“安全条约”〔214〕等等。所有这些，都反映了日本全体人民的意志和愿望。中国人民衷心地支持日本人民的正义斗争。

日本在第二次世界大战以后，在政治上、经济上、军事上一直遭受美帝国主义的压迫。美帝国主义不仅压迫日本的工人、农民、学生、知识分子、城市小资产者、宗教界人士、中小企业家，而且还控制日本的许多大企业家，干预日本的对外政策，把日本当作附庸国。美帝国主义是日本民族的最凶恶的敌人。

日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。这些年来，日本各阶层人民反对美帝国主义侵略、压迫和控制的爱国统一战线不断地扩大。这是日本人民反美爱国斗争胜利的最可靠的保证。中国人民深信，日本人民一定能够把美帝国主义者从自己的国土上驱逐出去，日本人民要求独立、民主、和平、中立的愿望，一定能够实现。

中日两国人民要联合起来，亚洲各国人民要联合起来，全世界一切被压迫人民和被压迫民族要联合起来，一切爱好和平国家要联合起来，一切受美帝国主义侵略、控制、干涉和欺负的国家及人士要联合起来，结成反对美帝国主义的广泛的统一战线，挫败美国帝国主义的侵略计划和战争计划，保卫世界和平。

美帝国主义从日本滚出去，从西太平洋滚出去，从亚洲滚出去，从非洲和拉丁美洲滚出去，从欧洲和大洋洲滚出去，从一切受它侵略、控制、干涉和欺负的国家及地方滚出去!

根据一九六四年一月二十八日《人民日报》刊印。

* 这是毛泽东同日中友好协会副会长、日中贸易促进会理事长铃木一雄，日本亚非团结委员会常务理事西园寺公一和日共中央机关报《赤旗报》驻京记者高野好久的谈话。


中法之间的共同点*

(一九六四年一月三十日)

欢迎你们。我们做个朋友，做个好朋友。你们不是共产党，我也不是你们的党；我们反对资本主义，你们也许反对共产主义。但是，还是可以合作。在我们之间有两个根本的共同点：第一，反对大国欺侮我们。就是说，不许世界上有哪个大国在我们头上拉屎拉尿。我讲得很粗。不管资本主义大国也好，社会主义大国也好，谁要控制我们，反对我们，我们是不允许的。你们国家的本钱比我们的大，你们的原子弹都已经制造出来了，可能已经成批地生产了吧? 我不反对你们生产原子弹。大批大批的原子弹在美国、在苏联，它们经常拿在手上晃着吓唬人。第二，使两国间在商业上、在文化上互相往来。希望你们把什么禁运战略物资也反掉。现在卖给我们的只是些民用物资，战略物资还不卖，美国不让卖。我说，总有一天会突破这个缺口。如石油，因为是战略物资，现在还不许你们拿此做生意。粮食，生意我们已经做成了，因为它不是战略物资。英国卖给我们一些飞机，你们也可以做这生意。有些普通军火为什么不可以做点生意呢?

美国吓唬一些国家，不让它们跟我们做生意。美国是只纸老虎，你们不要相信它，一戳就穿了的。苏联也是纸老虎，我们不信它那一套，我不迷信。也许你们是有神论者，我是无神论者，啥也不怕。大国来控制我们国家，那不行。法国是小国，中国是小国，只有美国和苏联才是大国，难道一切事都要照它们办，要到它们那里朝圣? 从前我们也照办过，那是在斯大林的时候。一九五七年，我还去过一次莫斯科。那时，苏联还不是公开反对我们。现在不去了，因为它撕毁了大批合同，不讲信用，公开反对我们，同美国配合起来搞。这很好，我很赞同。美国、苏联这些大国来反对我们，总有个什么道理，我们也一定有一点东西值得它们反。现在，西哈努克〔122〕不吃美国这一套了。柬埔寨这个国家只有五百万人，但敢于跟美国斗争。

你们可以在亚洲和我们合作，同美国顶一顶。美国到处不得人心。本月二十六日，日本一百多万人示威游行反美。我曾经同你们前总理富尔〔291〕先生谈过，希望你们把欧洲的工作做好，例如，使英国、西德、比利时、意大利等等国家同美国隔开一些，同你们靠拢一些。你们不是说要建立“第三世界”吗? “第三世界”只有一个法国，那不行，太少了，要把整个欧洲团结起来。英国，我看总有一天要起变化。美国人对英国人也不那么客气。在东方，你们可以做日本的工作。如果把英国拉过来，从欧洲的伦敦、巴黎到中国、日本，就可以把“第三世界”扩大起来。

你们不要学英国在台湾问题上的态度。英国同我们只有一个分歧，就是它对台湾的地位不肯定。第一，英国承认中华人民共和国，不承认台湾，这是好的；第二，英国现在在联合国投我们的票，这也是好的；第三，英国同美国都搞“两个中国”，这点上表明它是美国的代理人。我们同英国已有十五年的外交关系，它也像你们那样，要我们派个大使去，它派个大使来。我们说不行，再搞十五年，甚至几十年也可以，我们不派大使去。联合国进不了，那也不要紧。十五年没有进联合国，我们也活下来了，再让蒋介石大元帅在联合国呆上十五年、三十年、一百年，我们照样活下去。要我们承认“两个中国”或者是“一个半中国”，那都不行。你们要派就派个大使来，不要学英国那样，搞了十几年，还是个代办，不要钻进美国的圈套。这一点不搞清楚，我们不接纳你们的大使，我们也不派大使到你们那里去，事先讲个清楚。我见富尔先生时，也同他讲清楚了这个问题。我们外交部发表过声明，也在瑞士和你们打过招呼，取得了协议。你们同国内有什么密码通讯吗? 在外国跑，没有个密码通讯可不方便。

你们要同英国区别开来，要痛痛快快地把话讲个清楚。我是个军人，打过二十二年仗，戴高乐〔191〕将军也是个军人，讲话不要弯弯曲曲，不要搞外交手腕。

法国已经不是希特勒〔4〕的法国，我们中国也不是日本的中国了。过去，从北京到南京，大半个中国都被日本强占。日本人被赶走后，美国人又来了，我们把美国人、蒋介石都赶走了。那时，我们啥东西也没有，也没有飞机，也没有坦克，更没有原子弹。我们就是有些步枪、手榴弹、轻炮。感谢美国人给我们运来一批重炮，当运输大队长的是蒋介石。我们没有兵工厂，也没有任何外国援助。你们没有到我们那个小地方——延安去过吗? 那里很落后，只有农业，一点点手工业。那时，我们说美国和蒋介石是纸老虎。我们也说，希特勒是纸老虎，他最后倒了嘛，死了嘛。现在我们说有两个大纸老虎，就是美国和苏联。我说得灵不灵将来瞧。请你们记住，我同法国议员代表团说过，它们是大纸老虎，但是不包括广大的苏联人民、广大的苏联党员和干部，他们对我们是友好的；美国人民有一部分人受了欺骗，总有一天他们要同我们友好的。所谓纸老虎，就是说美国、苏联脱离了群众。当年希特勒占领了几乎整个欧洲，多大的势力! 这你们都经历过。

什么全面、彻底裁军，你们相信不相信? 没有那回事，现在是全面彻底扩军。减少一些步兵是可能的，把省下来的钱用来制造原子弹。你们法国已经能爆炸原子弹了。我们比你们落后了一步，现在原子弹还没有爆炸，但是总有一天要爆炸的。

还有一条我们跟你们是共同的，什么三国条约，我们不参加。那是一种欺骗、讹诈，是压我们的，只许它们有，不许我们有。事先我们两国并没有交换过意见，你们不参加，我们也没有参加。

有些亚洲国家的人，反对你们到亚洲来支持西哈努克；对南越，只许美国占领它，不让你们来帮助。美国国务卿腊斯克在东京说，戴高乐将军想拿着橄榄枝打进亚洲，但是没有打进来。美国一手拿橄榄枝，一手拿剑，在越南南方打了几年，越打人民的斗争就越发展。它的剑在那里杀死了两个人，一个叫吴庭艳〔136〕，一个叫吴庭儒，做法很恶劣。我看你们也不高兴吧?做这样的事干什么!现在扶植起来的所谓新政府照样不行，美国的政策太错了。我们中国四川省有一句俗话，叫做十个手指按十个跳蚤，一个也捉不到。

我们双方还可以对日本做工作。日本总有一天要把美国赶跑的。我说的不光是指日本共产党，还指日本的大资本家，现在日本有些大资本家对美国很不舒服。英国问题麻烦一点，哪一天它不当美国的代理人就好了。

我们不反对你们同美国好，对你们说来，也是又团结又斗争。我们同美国在台湾问题解决了以后，要恢复外交关系。即使恢复了外交关系，美国如果还像今天这样到处干涉、控制，我们还是要反对。我们要求美帝国主义从亚洲滚出去，从非洲滚出去，从拉丁美洲滚出去，从欧洲滚出去。欧洲是欧洲人的欧洲，美国人去干什么? 英国有个上议院议员，就是蒙哥马利〔263〕元帅，他就反对北大西洋条约〔189〕中美国人来称霸。他反对加拿大同美国关系太密切。我那次同他说你去找戴高乐将军。那是在一九六一年他第二次访华时，大概他没有去，他是保守党。我问他，持你这种意见的只有你一个人吗? 他说，不，还有人。他坚决反对美国在欧洲称霸，他并不是共产党员。

根据谈话记录稿刊印。

* 这是毛泽东同法国议员代表团的谈话。


反对外来干涉，实行八项原则*

(一九六四年六月十四日)

现在非洲的问题是要独立，要反对外来干涉，要在军事、政治、经济和文化各方面独立。我们都要反对外来干涉。我国现在正在进行建设，赶上世界先进水平要用几十年。对整个非洲来说，要赶上西方国家的水平，也要几十年。如果我们几十年能赶上，就算很快了。西方那些发达的资本主义和帝国主义国家都有几百年的建设历史。它们几百年建成这个样，我们几十年赶上，时间不是并不那么长吗? 我们要有信心。有人说有色人种就不如白种人。我看，他们说得不对。有色人种觉醒起来之后，可能还要做得比西方更好一些。世界上人数最多的地方是亚洲、非洲和拉丁美洲。在欧洲和北美洲的人民中也有很多人是不反对我们的。在美国人民中就有很多人是赞成我们这一方的，如美国专家有一些在我们这儿当编辑、翻译，也有的在我们的外国语学校帮我们教学。我们抗日战争时，就有个加拿大的医生〔292〕在我们这儿工作，后来牺牲了。要把他们的政府、垄断资本家同广大人民分开来看。

你们国家和我们国家一样，什么都没有，又什么都有。第一条，你们有人民；第二条，你们在非洲是个大国，有很好的土地，可以搞农业和畜牧业；第三条，可能有很多地下矿藏。这几条中，首先一条是你们有人民，有很好的人民。

你们非洲很有希望，全世界人民都注视着你们起来。不要讲很久以前的历史，就讲十年前和十年后就大不相同。十年前，埃及在一九五二年推翻了法鲁克王朝，苏伊士运河还没有收回。十年前还没有开万隆会议〔111〕。世界变化相当快。

历史和未来不仅属于非洲人民和亚洲人民，而且属于所有欧洲、美洲各国人民。我讲的是人民，不是那些大资本家。

我们一定要实行八项原则〔293〕。 如果我们不执行其中任何一项，那就不行，对你们不利，对我们也不利。到外国去剥削人家，对我们有什么好处? 我们自己还是被压迫者，这就是说台湾还没有解放。自己还是个不发达的国家，去打外国人的主意，像话吗?如果哪个中国人在你们那儿做坏事，你们就告诉我们，我们把他撤回来。你们也可以把他赶回来。

我们派出去的人，可能有不好的。我们要检查工作，如果发现有人对外国态度不好，就必须责令他改正错误；如果他不改，就调回来。我们也有跑到资本主义国家中去的人，他们看不惯社会主义，想跑，跑一点也可以，我们人本来就太多了。

我们之间相互平等，讲真话，不是表面一套，背后一套。

根据谈话记录稿刊印。

* 这是毛泽东同坦桑尼亚第二副总统拉希迪·姆·卡瓦瓦谈话的主要部分。


支持被压迫人民反对帝国主义的战争*

(一九六四年六月二十三日)

打仗对我们没有好处。我们要进行建设，打仗就会把我们进行的建设打烂了。国民党打内战，跟我们打了好多年。后来我们又跟日本打了八年，不是我们打到日本去，而是日本打到中国来。讲长远一点，都是外国打到中国来。中国曾和英国进行了几次战争，如一八四○年在广东开始的鸦片战争〔51〕，又如八国联军的战争〔55〕，英国等八个国家的军队占领了天津，打到北京。中日甲午战争〔54〕，是一八九四年到一八九五年在旅顺、大连等地打的。以后日本占领了我们东北。在那以前，沙皇俄国和日本还在中国的土地上打过仗，那是在旅顺、辽阳、沈阳一带〔56〕。最后是第二次世界大战期间，日本几乎侵占全中国。这些都不是我们打到外国去，都是外国人打到中国来。中国人打到外国去，在古代有过，那是中国的皇帝，打到越南、朝鲜。以后日本占领了朝鲜，法国占领了越南。

一九一一年，我们推翻了清朝皇帝。接着就是各派军阀混战，那时中国还没有共产党。有了共产党以后，就进行了革命战争，那也不是我们要打，是帝国主义、国民党要打。一九二一年，中国成立了共产党，我就变成共产党员了。那时候，我们也没有准备打仗。我是一个知识分子，当一个小学教员，也没学过军事，怎么知道打仗呢? 就是由于国民党搞白色恐怖，把工会、农会都打掉了，把五万共产党员杀了一大批，抓了一大批，我们才拿起枪来，上山打游击。后来经过万里长征，跑到北方来。我们的军队原有三十万人，这时只剩下两万多了。恰好是在人数少的时候，我们改正了错误，走上了正确的道路。后来我们的军队又有了发展。日本人走了之后，蒋介石再来打我们的时候，敌人就不行了，我们取得了革命胜利。到现在，我们搞建设只有十五年的时间。要改变中国的落后面貌，不是很短的时间能做到的，至少要几十年的工夫。

中国要和平。凡是讲和平的，我们就赞成。我们不赞成战争。但是，对被压迫人民的反对帝国主义的战争我们是支持的。对古巴、阿尔及利亚的革命战争，我们是支持的；对越南南方人民反对美国帝国主义的战争，我们也是支持的。这些革命是他们自己搞起来的。比如古巴，不是我们叫卡斯特罗〔222〕起来革命，是他自己起来革命的。你们相信吗?是美国叫他革命的，是美国走狗叫他革命的。又如阿尔及利亚，是我们叫本·贝拉〔294〕革命的吗?以前我们认都不认识这个人，到现在我还没有见过他。是他们自己起来革命的，他们成立了临时政府，我们就承认。他们要求支持，我们就给他们支持。帝国主义说我们是“好战分子”，在某一点上讲也有些道理。因为我们支持卡斯特罗，支持本·贝拉，支持越南南方人民的反美战争。还有一次，一九五○年到一九五三年美国侵略朝鲜时，我们支持了朝鲜人民反对美帝国主义的战争。我们的这一方针是公开宣布的，是不会放弃它的，就是说，我们要支持各国人民反对帝国主义的战争。我们如果不支持，就会犯错误，就不是共产党员。你们知道，阿联总统纳赛尔〔139〕不是共产党员，但他支持过阿尔及利亚革命。他不是共产党员能支持阿尔及利亚，难道我们是共产党员就不能支持阿尔及利亚吗? 当一百八十多年以前，华盛顿〔231〕起来反对英国的时候，法国支持了华盛顿，难道当时法国人是共产党员吗? 那时中国还没有共产党，全世界都还没有共产党。共产党出世是十九世纪的事。大概我们这个“好战分子”的称号还要继续下去。

主要一条还是我们国内问题。在国内，我们把美国走狗蒋介石赶走了，把美国的势力也赶走了。所以美国对我们不那么高兴。我不是指美国人民，而是指美国资本家。在北京也有一些美国人，他们对我们是友好的。

美国要把拉丁美洲变成它的殖民地，这是指在经济上，许多时候也是在政治上。比如说，巴西前总统古拉特，我见过他，他的党是工人党，不是共产党，美国都不能容忍他，把他推翻了。甚至稍微不听美国话的吴庭艳〔136〕，美国竟把他杀掉了。在美国国内也不是那么和平的。吴庭艳是被美国肯尼迪〔245〕政府杀掉的，没过几个月，肯尼迪也见上帝去了。

美国说我们是“侵略者”，我们说它是侵略者；它说我们是“好战分子”，我们说美国政府的大资本家是好战分子。究竟谁是侵略者、好战分子，要叫全世界人民来看。美国在中国周围布满了军事基地，而且侵占了中国的台湾。我们没有占领美国的什么岛屿，没有侵略任何拉丁美洲国家和非洲国家，只“侵略”了亚洲一个国家——中国。我们跟帝国主义打了几十年仗，把它们赶走了。这件事情使美国很不高兴，其他帝国主义也不高兴。不过它们现在没有办法，总不能从地球上把我们搬走，就同不能从地球上把你们智利搬走一样。它们想把古巴搬走也不行，甚至很小的国家比如阿尔巴尼亚，它们要搬走也不行。

美国人说我们政府不是今年要倒台，就是明年要倒台，这件事恐怕不那么真实。看来今年不会倒，明年不会倒，后年呢，我说也不会倒。要把我们政府打倒，需要美国、蒋介石打到我们这里来。即使他们来了，也不一定达到目的。他们曾经来过，可是打输了。现在南越只有一千四百万人口，美国在那里进也不好，退也不好，陷在泥坑里。对拉丁美洲，美国也是感到头痛的。在这一点上，我们是乐观的。全世界人民总要起来，要自己做主人，不要资本家做主人。因为我们相信这一点，并且公开说出这一点，所以那些资本家对我们不是那么有好感。但是，除了美国为什么有那么多资本家跟我们做生意呢? 就是因为他们不干涉我们的内政。美国人想跟我们做生意，我们就是不做。他们想派新闻记者来，这也不成。我们认为大问题没有解决以前，这些小问题、个别问题可以不忙着去解决。所以智利新闻工作者代表团能来中国，美国记者就来不了。但是总有一天他们会来的，总有一天两国的关系会正常化的。我看还要十五年，因为已经过了十五年了，再加十五年就是三十年，如果还不够，就再加嘛。

根据谈话记录稿刊印。

* 这是毛泽东同智利新闻工作者代表团谈话的主要部分。


从历史来看亚非拉人民斗争的前途*

(一九六四年七月九日)

亚非拉人民斗争的前途，这是大家关心的问题。如果要看前途，一定要看历史。从亚洲、非洲、拉丁美洲在第二次世界大战以后十几年的历史来看，就知道亚非拉人民将来的前途。比如中国吧! 在十九年以前，日本军国主义霸占了我们大半个国家，我们同它打了八年仗。抗战胜利后美国人来了，他们支持蒋介石发动内战。我们在解放前要对付的敌人，有日本军国主义和美帝国主义，还有它们的走狗汪精卫[295]、“满洲国”的康德皇帝〔296〕、蒋介石。我们解放后,有一位日本资本家叫南乡三郎〔254〕，和我谈过一次话，他说：“很对不起你们，日本侵略了你们。”我说：“不，如果没有日本帝国主义发动大规模侵略，霸占了大半个中国，全中国人民就不可能团结起来反对帝国主义，中国共产党也就不可能胜利。”事实上，日本帝国主义当了我们的好教员：第一，它削弱了蒋介石；第二，我们发展了共产党领导的根据地和军队。在抗战前，我们的军队曾达到过三十万，由于我们自己犯了错误，减少到两万多。在八年抗战中间，我们军队发展到了一百二十万人。你看,日本不是帮了我们的大忙?这个忙不是日本共产党帮的，是日本军国主义帮的。因为日本共产党没有侵略我们，而是日本垄断资本和它的军国主义政府侵略我们。我们的第二个教员，帮了我们忙的是美帝国主义。第三个帮了我们忙的教员是蒋介石。当时蒋介石有四百多万军队向我们进攻，我们的军队同他打了四年仗，从过去一百二十万发展到三百多万。蒋介石的百分之九十五以上的军队统统被我们消灭，只剩下百分之五不到的军队跑到台湾去了。中国得到的教训是这样：有压迫，就有反抗；有剥削，就有反抗。帝国主义，不管是日本帝国主义、美帝国主义或其他帝国主义，都是可以打倒的。国内反动派，如蒋介石，不管多么强大，也都是可以打倒的。这就是中国的历史情况。

现在日本人民有很大的觉悟，发动了很大的反对美帝国主义、反对本国垄断资本的运动。是谁使他们起来的呢? 是美帝国主义和日本垄断资本的压迫和剥削把他们教育出来的，而不是中国共产党教他们这样做的。我说，日本垄断资本也不是完全赞成美帝国主义占领日本的，有一部分日本垄断资本家不满意这种占领，因为在美帝占领下，日本不仅丧失了殖民地，而且自己也受美国控制。现在不仅日本人民，而且一部分日本垄断资本家也开始反对美帝国主义。

讲到亚洲、非洲和拉丁美洲的历史，近十几年也是发生了很大的变化。单是非洲，就有三十几个国家独立了。一九五八年前，我很少见到非洲人。从一九五八年到一九六四年，每年经常看到非洲朋友。非洲有一个很大的反对帝国主义和殖民主义的风暴。比如埃及，一九五六年发生了苏伊士运河事件〔134〕，是英、法联军强大些，还是埃及军队强大些?英国、法国那样强大，为什么一打就跑了呢? 现在苏伊士运河究竟在埃及人手里，还是在英、法帝国主义手里呢? 再看阿尔及利亚，民族解放军打了八年仗，法国在战争后期出动了八十万军队，民族解放军只有三四万军队，究竟是阿尔及利亚人民强大些，还是法国帝国主义强大些? 再讲讲古巴，是美帝国主义和它的走狗巴蒂斯塔〔221〕强大些， 还是卡斯特罗〔222〕强大些?卡斯特罗军队八十多人从国外乘船回古巴登岸，激战后剩下的十二人，躲在农民家里，后来又起来搞游击战争，他们经过两年多，就取得了胜利。至于对越南反对法国的侵略，对阿尔及利亚反对法国的侵略，我们都是公开支持的,这样岂不要得罪法国政府吗?不,胡志明[216〕胜利了，本·贝拉〔294〕胜利了，法国却承认了中国。所以说，世界上的事情在发生变化。现在法国人在教训美国人，叫美国接受法国的教训，不要在越南南方打仗了：“我们法国人失败了，你们美国人要打，也要像我们一样失败的。”美国大概会接受法国的教训，已经打了三年打不赢，再打下去也不行，它不走是不行的。你们看吧! 三年也好，再长一些时间也好，美国总是要从越南走的。美国从泰国、老挝、菲律宾、南朝鲜、日本等地也都要走的，还有从台湾也是要走的。它走的时间算不准，但一定要走的。所以凡是压迫亚洲、非洲和拉丁美洲的帝国主义、殖民主义总有一天要走的，只要人民团结起来，加强斗争。它走，也可以文明一点走。请它走它不走，怎么办? 那就学卡斯特罗的办法，学本·贝拉的办法，学胡志明的办法，也可以学中国的办法。所以，我们看历史，就会看到前途。

讲到人民，不是讲反动派，是没有一个国家的人民压迫、剥削另一个国家的人民的。比如你们在座的亚非各国人民的代表，你们压迫中国人民了吗?你们剥削中国人民了吗?我们没有感觉到。中国人民能压迫你们吗?能剥削你们吗?如果中国政府这么干，那末中国政府就是帝国主义，而不是社会主义了。如果有的中国人不尊重你们，不讲平等，在你们国家捣鬼，那末你们可以把这样的中国人赶走。这就是亚非拉人民团结反对帝国主义的最根本原则。我们之间的相互关系是兄弟关系，不是老子对儿子的关系。要巩固团结，要建立广泛的统一战线。不管什么人，不管是黑人、白人或是黄种人，不管他信什么宗教，是天主教、基督教、伊斯兰教或佛教，也包括一部分民族资产阶级，只要是反对帝国主义的，反对帝国主义走狗的，都应该团结，只不包括帝国主义在这些国家内的走狗。

至于如何打败国内反动派的问题，我认为或者用文的办法，或者用武的办法。有些国家要号召广大人民起来用武力反对反动派，因为反动派手里有武器。这就要按照各国情况，利用适当时机，他要打，我就打。这个方法是从反动派那里学来的。我们就是从蒋介石那里学来的，蒋介石打我，我就打他。他可以打我，难道我就不能打他呀?

有人说，武器是第一，人是第二。我们反过来说，人是第一，武器是第二。武器同机器差不多，都是人手的延长而已。是人拿在武器手里，还是武器拿在人手里? 当然是后者，因为武器没有手，哪个武器有手? 我打了二十五年仗，包括朝鲜战争三年。我原来是不会打仗的，不知道怎样打，是通过二十五年的战争过程学会打的。我从没有看见过武器有手，只看见人有手，而人用手掌握武器。我们的“名誉”很不好，美帝国主义者说我们是侵略者。 他们说，我们侵略了中国，这确实是“侵略”了蒋介石，但那是蒋介石先侵略了我们嘛!又说我们侵略了朝鲜，那是因为美帝打到了鸭绿江边，我们才不得不出兵抗美援朝。还说我们侵略了印度，那是因为印度打进了我国几十公里， 它打了好几年，我们才自卫还击。一打就打回了老国境。在几千公里的老国境线，印度人跑光了，没有军队，那我们就撤回来了，撤到帝国主义规定的所谓新国境线〔297〕，这条线我们是不承认的。 我们从这里后退二十公里，设立了缓冲地区。帝国主义者还说我们是好战分子，原因是我们过去帮助胡志明打法国人，现在又支援越南南方打美国人，我们也支持过本·贝拉打法国人。哪个地方需要支持， 我们就支持， 因此就“名誉”不好，当了“好战分子”。

安哥拉朋友问，建立独立的民族经济要防止哪些幻想和危险? 由于安哥拉现在还没有解放，仍要搞武装斗争。你们现在只能搞革命，经济建设只能在根据地搞一些。葡萄牙是不会帮助你们的。美国的帮助是别有用心的。如果说要防止幻想，我想要防止对美国的幻想。至于建设过程中会出现哪些危险，现在很难说。如果要说防止危险，就是防止从帝国主义方面来的危险。至于实际工作犯些错误，那是难免的。哪个政党都要犯错误的，中国共产党就犯过很多错误，犯过重大错误。犯了错误，改正就是了。错误能帮助人头脑清醒。

根据谈话记录稿刊印。

* 这是毛泽东同参加在朝鲜平壤召开的第二次亚洲经济讨论会后访华的亚洲、非洲、大洋洲一些国家和地区的代表谈话的主要部分。


世界人民是反对用原子弹杀人的*

(一九六四年八月二十二日)

欢迎各位朋友。很感谢你们来到我们国家访问。这是头一次见到你们，但是我们的思想有共同点。民族不同，国家不同，信仰也可能不同，但我们根本的共同点是反对帝国主义、新老殖民主义。我们这些国家，包括中国在内，是没有原子弹、氢弹的。法国是有原子弹的，但是在座的法国朋友是反对发动核战争的，是不是这样的? 我们的国家将来可能生产少量的原子弹，但是并不准备使用。既然不准备使用，为什么要生产呢? 我们是用它作为防御的武器。现在一些核大国，特别是美国，拿原子弹吓唬人。美国有这么多原子弹，也只使用过两次，就是第二次世界大战快要结束的时候，美国在日本的广岛和长崎投了两个原子弹，损害了日本人民。因此使美国在世界大部分人民中间的名声不好。世界人民是反对用原子弹杀人的，反对发生第三次世界大战，也反对在越南南方的外国军队干涉别人内政，打“特种战争”。法国政府说，法国过去在越南是打败了的，现在美国又在打，照他们看来，美国也要打败的。因此，法国反对用战争办法解决越南问题、老挝问题，主张和平谈判。法国已经取得了一定的资格来讲话。日本也取得了一定的资格来讲话。第二次世界大战中，日本政府是强迫日本人民进行侵略战争的，但后来起了变化，遭到了美国的原子弹之害，所以日本人民，包括某些政府人士也反对核战争。在座大多数朋友的国家同我们一样，是没有原子弹的。我们跟法国有外交关系，在反对美国侵略这一点上，我们有共同点，不但跟在座的法国朋友有共同点， 跟戴高乐〔191〕也有。这就是说，世界已经起了变化，不再允许侵略和干涉别的国家，侵略干涉别国是要失败的。在座的各位朋友代表了人类大多数人口，你们的理想是要实现的。当然我讲的还未成事实，是不是会实现，要靠斗争。帝国主义是可以打败的，人民总是要胜利的。我就不相信人民不能胜利，我看你们也不相信你们不能胜利。我们要的是全世界人民的解放。

根据谈话记录稿刊印。

* 这是毛泽东同参加在日本召开的第十一届禁止原子弹氢弹世界大会后访华的外宾谈话的一部分。


我们很欣赏法国这种独立政策*

(一九六四年九月十日)

戴高乐总统七月二十三日批评了西德〔298〕。我看这个批评相当好，也让西德考虑一下，就是听美国话太多啦。还有英国，我看也值得批评一下，它跟美国太靠拢了。

几个大国手里拿着核武器，口里也讲和平。你们也有了核武器，但不多，刚开始有。我们还没有核武器，但谁吓唬我们是不行的，我们从来就不接受强大力量的威胁。不接受这样的威胁，在我们力量再小的时候也是如此。

我们很欣赏法国这种独立政策。不能跟着少数大国转，它们说什么就跟着说什么。把英国算在美国那边也可以，但是英国保守党里也有人不赞成英国政府的政策。世界在变化，不是一两个大国所能管住的。各国的事情应由各国人民来管，不能允许任何外国人干涉。你们说我们也参加了对东南亚的干涉，但到现在为止，我们还是用“空话”来干涉，就是鼓励和支持那里反美的游击战争。这不是秘密，是公开的。全世界任何地方有反对美国帝国主义以及那里的压迫者的游击战争，我们都毫不掩饰地支持。

根据谈话记录稿刊印。

* 这是毛泽东同法国技术展览会负责人谈话的一部分。


同斯诺谈国际问题*

(一九六五年一月九日)

埃德加·斯诺(以下简称斯)：我来这里见主席之前曾看了主席的军事著作，联系南越军事专家的说法，是不是可以说，现在南越战争已经进入到运动战阶段，像中国的第三次国内革命战争那样?

毛泽东主席(以下简称毛)：我们第三次国内革命战争是全国解放战争，从一九四六年起，那时蒋介石有几百万军队，我们的军队也有一百多万。从规模上说，现在南越战争还没有那么大。你可以劝劝美国政府，何必这么搞? 它一到哪个地方，哪个地方的人就学会打仗。但是，叫它走，它又不走。就说吴庭艳〔136〕吧，我和胡志明〔216〕都认为他还不错，应该帮他维持几年。可是美国将军认为吴庭艳很讨厌，把他干掉，这样天下就太平了?

斯：当然现在南越解放军的人力不如八路军和后来的解放军，但是西贡也没有蒋介石那么多的军队。

毛：没有那么多，也不懂得打仗，比蒋介石更差。

斯：是不是可以认为，南越有足够的力量能单独克服外来的干涉和反对当地反动派?

毛：我看是可以的，至少比我们第二次国内革命战争时候的条件好。我们第二次国内革命战争时没有外国直接干涉。现在南越的好处就是有两万名美国人在那里，这就能教育大部分的人民和军队里的战士以及部分军官。现在反对美国军队的那些人，并不全是解放军，吴庭艳也不赞成美国，现政府军队中也有些人不赞成美国。

斯：很明显。

毛：他们吵得厉害。

斯：有可能使南越军队的一部分人参加越共?

毛：是的，像傅作义〔299〕一样,像新疆的陶峙岳〔300〕和湖南的程潜〔301〕、陈明仁〔302〕一样。

斯：从我前次来中国后，国际形势有了很大变化，非洲觉醒了。在这种情况下，是不是可以说，当前的主要矛盾是帝国主义和亚非拉的新兴力量之间的矛盾? 这一矛盾是否比帝国主义之间的矛盾更为重要?

毛：你说呢? 我也不大清楚，我又没有到处走。你到处走，是怎么想的? 我想请你当教员，把国际情况讲一讲。

斯：我相信主席可以回答，我无法回答，或者只好等主席的下一本书了。从主席的著作中可以看到，主席特别重视的那些事件，从这里是否可以认为帝国主义和亚非拉的新兴力量的矛盾是主要矛盾?

毛：我看美国总统也是这么说的。前任总统多次说，美国、加拿大、西欧问题比较少，问题严重的是地球的南半部。肯尼迪〔245〕多次讲话都讲这个问题。 他提出特种战争、局部战争，就是对付这个的。有消息说，他也看我写的军事文章，这可能是真的。当阿尔及利亚问题不得解决的时候，阿尔及利亚人问我，我的著作他们利用，法国人也利用，怎么办? 说这话的是当时的总理阿巴斯，他访问过中国。我说，怎么利用? 我根据中国的经验写的书，只能适用于人民的战争，不适用于反人民的战争。蒋介石也研究我们的材料，我们的许多材料在战争中被蒋介石得到，但是无法挽救其失败。法国人也没有因为看我的书而挽救其失败。现在我们也研究美国的军事著作。美国驻南越大使、前参谋长联席会议主席泰勒写了一本书，叫《不定音的号角》。看他那本书的意思，他是不大赞成核武器的。他说，在朝鲜战争中没用过，在中国解放战争中没用过，他怀疑以后的战争能够用这种东西制胜。他要争陆军的人数和用费，但是同时说也要造核武器，二者平行发展。他说陆军是需要的，要保持八十至九十万人。陆军要坚持陆军的人数，空军要多搞飞机、多搞核武器，海军有海军的主张。他代表陆军，要争取陆军的优先权。现在他又得到在南越实验的机会。他是去年六月去南越的，还不到一年，不如在朝鲜呆得久。他会取得经验的。我已经看到美国军队怎么对付南越游击战争的条例，无非是讲南越游击战争的许多长处和许多缺点，然后说消灭游击队是有希望的。 斯：美国人的弱点不是军事上的，而是政治上的。

毛：可能是。就是南越政府不得人心，无论吴庭艳政府也好，当今政府也好，都是脱离群众的。帮助这种不得人心的政府是不会有好结果的。不仅我讲的话他们不听，你讲的话他们照样也不听。

斯：过去没有听我的话，所以我认为他们才有那么多的失败。现在可以看到亚非拉同发达国家在军事、经济方面的距离越来越大，同时，新殖民主义的所作所为使距离更大了。这是不是主要矛盾? 所以法国的政策有改变，是不是不仅为了抵抗美国，还为了适应这个主要矛盾?

毛：我也同法国人讲过。在同法国议员代表团谈话时，我问他们第三世界究竟包不包括法国，他们说不包括。现在发达国家为一方，不发达国家为一方。所谓发达国家就不那么一致，而且从来没有一致过。例如发达的英、法、德、意、日之间，就发生两次世界大战，这还不是发达国家和发达国家打吗? 其目的是争所谓不发达的国家。它们为什么要打，是睡不着觉、吃不下饭吗? 你没有参加这个战争，你们前任总统参加了第二次世界大战，现任总统也参加了。

斯：那时我在俄国当战地记者。

毛：呆了多久?

斯：两年半，战争结束后，在英国、法国呆过。我从未打死过人，我倒有几次几乎被打死。

毛：那么危险!也跑到前线去?

斯：战地记者是战争的附属品。在俄国我没到过前线，在德国、法国到前线去过，打斯大林格勒时去过斯大林格勒。

毛：打前还是打后?

斯：希特勒〔4〕军队投降时去的。

毛：那时希特勒可了不起，差不多占领了整个欧洲。除了莫斯科、列宁格勒、斯大林格勒一线以东之外，整个欧洲几乎都被他占领了，但是英国不包括在内。他还占领了北非洲。希特勒犯了错误，如果敦刻尔克〔303〕之后他的军队跟着进去，英国也毫无办法。这是一位英国首相在日内瓦告诉我们周恩来总理的。那时英国根本没有兵了，到处没有设防，可是就是因为有英吉利海峡，德国不敢过去。

斯：希特勒急于打俄国。关于中美关系改善有没有希望?

毛：我看有希望，不过需要时间，也许我这辈子没有希望了，我快见上帝了，也许你们有希望。按照辩证法，生命总是有限的。

斯：我看主席的身体很健康。

毛：我准备了好多次了，就是不死，有什么办法!多少次好像快死了，包括你说的战争中的危险，把我身边的卫士炸死，血溅到我身上，可是炸弹就是没打到我。

斯：在延安时?

毛：好多次。在长征路上也有一次，过了大渡河，遇上飞机轰炸，把我的卫士长炸死，这次血倒没有溅到我身上。

过去我当过小学教员，你是知道的，不仅没有想到打仗，也没有想到搞共产党，同你差不多，是个民主人士。后来就不知道什么原因搞起共产党来了。总之，这不以我们这些人的意志为转移。中国受帝国主义、封建主义和官僚资本主义的压迫，开始还有军阀的压迫，这是事实。

斯：客观条件使革命变成不可避免的，现在没有这种条件了。现在中国条件不同了，下一代将怎样?

毛：我也不知道，那是下一代的事。谁知道下一代干些什么事，无非是几种可能：一是把革命继续发展；一是否定革命，干坏事，跟帝国主义讲和，把蒋介石接到大陆上来，同国内百分之几的反革命站在一起，这就叫反革命。你问我的意见，我当然不希望出现反革命。将来的事由将来的人决定。从长远来看，将来的人要比我们聪明。如同资本主义时代的人比封建时代的人要聪明、要好一样。美国没有封建主义，可是欧洲是有的。

斯：美国不能说完全没有封建主义，南北战争〔304〕的原因之一就是反封建。

毛：就是为了争劳动力，所谓解放黑奴就是开放劳动力市场。

斯：美国南方封建主统治时间虽然不长，但封建主义思想影响是很深的。

毛：现在南方还比较落后一些。

斯：主席还是认为原子弹是纸老虎吗?

毛：我不过讲讲而已，真打起来会死人的。但是最后它是要被消灭的，那时就变成纸老虎了，它没有了嘛!

斯：主席一定会听到有人说，主席认为如果发生一场核战争，其他一些国家的人全部消灭，中国还留下几亿人口。

毛：你说怎么样?

斯：实际上已由主席间接回答了，在中国同苏联的论战文章里也提到了。

毛：怎么回答的，我也忘了。

斯：我恐怕也忘了，不过我记得有一篇文章里说到，这是撒谎，是硬把这些话加到主席身上的。

毛：怎么说的?

斯：说如果发生核战争，中国还会留下几亿人口。这是一位南斯拉夫人在五十年代后半期访问中国时，主席向他说的。

毛：我记不起来了，可能我说过。我记得说的是，我们是不要打仗的，我们没有原子弹，如果别的国家要打，全世界可能遭殃。遭殃无非是要死人，死多少，谁也不知道，总要死一些。我不只是说中国。我就不相信原子弹能把全人类毁灭，什么都毁灭了，找不到任何政府谈和了。这是同尼赫鲁〔209〕在北京的一次谈话里谈到的。他说他是印度原子能委员会主任，他知道原子武器的厉害。我说可能不是如他所说，核战争后会找不到任何政府谈和。这个政府倒下去了，那个政府又会起来，总会有人起来的。我没有说过全世界都会毁灭。听说你们有个电影叫《在海滩上》。

斯：那是假想小说，说全人类毁灭了。

毛：这怎么得了啊! 赫鲁晓夫〔146〕说，他手里有一种弹，一种什么死光，可把整个人类、动物、植物统统消灭光，后来又说没有讲过，几次否认。我不否认我说过的话，你不要替我否认这个所谓谣言。

斯：我的书里也说主席也可能这么说的，目的是看看对方的反映怎样。

毛：这是因为有一位大国政治家说，那时将找不到任何政府了，我反驳他的意见。

斯：就是在这样情况下第一次提的?

毛：是的。这是一九五四年十月的事。美国人说什么原子弹毁灭性严重，赫鲁晓夫也说得很神气，他们都超过我，我比他们落后了。是不是这样? 相当落后。最近看见报道说许多美国专家访问比基尼岛〔305〕， 他们登陆后看到老鼠照样在跑来跑去，鱼照样在湖里游来游去，井水还能喝，植物茂盛，鸟类很多，专家在进岛时要开辟道路，砍掉树木。这是在这个岛经历过十二年的核武器爆炸试验，隔了六年再去的。爆炸之后大概有一两年生物是倒霉的，然后又生长起来。为什么老鼠根本不受影响，没有毁灭? 因为它们钻到洞里去了。植物为什么那么多，不受影响? 大概死了不少，剩下一点又生长起来，经过几年又大大发展起来。

斯：我看过一部电影，在氢弹爆炸不久，生物都死光了，海龟跑到岸上去下蛋，但是不生小海龟。

毛：过几年可能又会生的。对人类是不是也这样，就不知道了。

斯：甲虫生命力最强。

毛：总之，对那地方的鸟、树、海龟说来，原子弹不过是纸老虎。可能人类要比它们脆弱一点。

斯：人对自己制造的毒素更易受灾。蚂蚁认为自己统治世界，它是世界之主。

毛：什么人在蚂蚁看来，都是微不足道的。蚂蚁还是比较大的动物。细菌是在做人所不能做的事。全世界只有这么多的人，三十多亿。但是据土壤学家告诉我，每亩地里含有细菌四百公斤。没有细菌不能造成土壤，也不能生长植物。所以不要看它那么小，什么人的身体里它都能钻进去，不管你是总统也好，新闻记者也好，它可厉害了。

斯：细菌根本看不见的。

毛：人离开它是不能生活的，不知人体中有多少细菌，医学上说，有大肠杆菌，口腔里有真菌，没有它对人很不利。我们在这个问题上可以有一致的意见。美国专家在比基尼岛的调查是很好的材料，我们把这个材料印发给人大代表看了。

斯：这是公开报告?

毛：不是，是一个中国人引用美国专家材料写的一篇通讯，那篇通讯登在香港的《新闻天地》上。

斯：虽然如此，主席并不是认为核战争是件好事?

毛：对。根本不要打核战争，要打就用常规武器打。

斯：看来亚非拉地区越来越近代化，革命越来越发展。

毛：可能。

斯：亚非拉国家的革命是不是可以在没有第三次世界大战的情况下完成?

毛：完成就难说了，可能要相当长的时间。

斯：关于印尼退出联合国问题，中国表示支持。这是否会为其他国家退出联合国开创先例?

毛：开先例的是美国。美国不让中国进入联合国，提出要三分之二多数票通过才能进入。中国没有进入联合国，不是也很好吗? 印尼退出联合国，也是它觉得参加联合国没有什么好处。

斯：能不能说中国不想进入联合国?

毛：不能。如果联合国三分之二要我们进去，而我们不进去，不是要说我们是民族主义者了吗? 但我们要联合国撤销中国是侵略者的诬蔑，同时要指出美国是侵略者，你看这个理由行吗?中国作为一个侵略国家怎么能进联合国?说美国是侵略者，它不会同意的。现在我们还不想进去，美国也不愿意我们进去。我们进去了，美国会感到碍手碍脚。在这点上，双方是有一定的共同之处的。现在还是让蒋委员长留在联合国里代表中国吧! 这些话你可不要报道，我们还没有公布过。

斯：是不是可能有一个没有美国的联合国?

毛：亚非会议〔111〕就没有美国参加。

斯：还有新兴力量运动会〔306〕。

毛：中国很大，自己要办的事很多，也很忙。中国也是一个联合国。我们这个联合国接待你，那个联合国还没有接待过你吧?你打算什么时候离开中国?

斯：再过几天就走。这次我回去,约翰逊〔284〕可能找人让我去见他一次。你有什么口信要捎给他吗?

毛：没有。

斯：我也可以把这句话捎给他。

现在中国强调在青年中保持革命精神。重要的是否在于给类似国家树立榜样，促进其他国家革命，以使中国革命得到最后的安全?

毛：最后这一点很难讲。你讲有什么安全? 现在不是在说裁军吗?究竟哪一年裁军了?不是讲普遍、彻底裁军吗? 过去苏联讲，现在美国也讲，我们也赞成过普遍裁军。事实上，现在是普遍、彻底扩军。嘴里说普遍裁军，实际上普遍扩军。

斯：北大西洋公约组织〔189〕就是这样,现在一分为二，二分为四，每个国家都要有自己的原子弹。

毛：就是不许可中国有原子弹，我们也不希望自己有那么多原子弹，要那么多干什么? 稍微有一点也好，做些科学实验。

斯：主席曾经说过，在江西打倒土豪劣绅时，他们说苏维埃先生是个很坏的家伙。而在中国整个革命发展过程中，西方都在讲社会主义先生制造很多麻烦，现在又归结于中国的原子弹。

毛：这证明我的名誉不好，中国政府、中国党的名誉都不大好。他们为什么要反对中国，搞反华高潮? 我们还措手不及，突然肯尼迪不见了。越南人民也措手不及，吴庭艳不见了。再一个措手不及，赫鲁晓夫下台了，真是天晓得，而且搞得那么彻底，他的书、照片一概收起来了。

斯：好多欧洲的党批评苏联党用这种办法把赫鲁晓夫搞下台。

毛：我们这里赫鲁晓夫的照片没有多少，书店里照样有赫鲁晓夫的书。世界没有赫鲁晓夫还行! 赫鲁晓夫阴魂不散，他这种人总是有的。

斯：现在的苏共新领导能不能说是三七开，七分是对的?

毛：苏共现在的领导?这很难说，我不讲这个话。外面讲他们要搞没有赫鲁晓夫的赫鲁晓夫主义。

斯：赫鲁晓夫下台后，中苏关系有什么改进?

毛：可能有点，但是不多。使我们丧失了一个写文章批评的对象。

斯：在俄国有人说中国有个人迷信。

毛：恐怕有一点。据说斯大林是有的。赫鲁晓夫一点也没有，中国人是有的。这也有点道理。赫鲁晓夫倒台了，大概就是因为他没有个人迷信。

斯：我认为我能认识你，是极大的荣幸，也为我个人带来许多好处，我也希望我曾把你的思想转告别人。我真心觉得你的成就是伟大的，当然不是一切都是好的，但总之做了许多伟大的事情。感到遗憾的是，由于历史的原因，中美两国、两国人民被分开了。

毛：由于历史的原因，两国是会接近起来的。要等候，总会有这么一天。

斯：我不认为中美之间会发生大战。

毛：这也可能你是对的。中国这个地方，美国军队来可以，不来也可以。来了没有什么很大的搞头，我们不会让美国军队得到好处。因为这点，也许他们就不来了。我们不会打到美国去，这我已经说了，你们可以放心。

斯：美国常说，南越战争要扩大到北方。

毛：最近腊斯克〔307〕纠正了他的说法,说他没有讲过这种话。

斯：当然，我认为美国政府不会听我的话。美国有一位议员叫丘奇，他现在提出对美国干涉别国的政策要进行一次大辩论。他是约翰逊的好朋友。美国统治者不了解主席，我本人恐怕也不了解。

毛：怎么不了解? 我们不会打出去，只有美国打进来，我们才打。这点有历史作证。我国忙自己的事还忙不过来，打出去是犯罪的，为什么要打出去?南越根本不需要我们去，他们自己可以对付。

斯：打南越战争的美国人在说，如果美国撤出南越，中国将占领整个东南亚。

毛：怎么占领法? 我们的军队去占领，还是当地人民去占领?中国人还是占领中国。

斯：中国在南越有没有军队?

毛：没有。

斯：腊斯克说，如果中国和北越放弃在东南亚的侵略政策，美国就撤出南越。

毛：我们没有什么侵略政策可以放弃，我们没有侵略。可是中国支持革命，不支持不行。哪里发生革命，我们就发表声明支持，并开些大会声援。帝国主义讨厌的就是这个。我们喜欢说空话，放空炮，但不出兵。放空炮，就叫侵略?出了兵的，反而不叫侵略?

斯：过去说中国受俄国支持，现在说南越受中国支持。

毛：中国内战取得胜利，主要是靠美国的武器，这证明没有什么外国正面的支持。实际上，南越是从美国取得武器。去年以来，他们不仅能取得武器，还补充兵力，经常俘虏南越伪军。这同过去我们兵源之一是蒋介石的军队一样。他们是受过训练的，是被抓来强迫当兵的，一经俘虏就能参加我军作战。

斯：为什么?

毛：他们是被国民党“抓壮丁”抓去当兵的，他们不喜欢国民党。

斯：还有一点，中共和全国老百姓是一致的。

毛：贫苦农民是被国民党抓去当兵的。我们的办法是，花几天工夫开诉苦大会、祭灵大会，谁家有人被国民党害死，就把死者的名字写在纸上“祭灵”。这样解决问题后，他们就参加了我们的军队，换上一顶帽子。为什么他们一定要戴我们的帽子呢? 因为他们怕打死了以后，被人错认为国民党的兵。从头上这顶帽子就可以认出来他们是我们的人了。

斯：在很大程度上，南越就是这种情况。

毛：哪里有压迫，不革命就不行。社会主义革命就是这样。资产阶级也是在资本主义发展到一定程度时，就要反对封建主义。美国没有封建制度，有殖民主义——英国。等美国资本主义发展到一定程度，它就要反对英国。世界上的人，不受压迫谁起来革命?美国发生独立战争〔308〕，就是因为受英国的压迫。美国独立战争差不多有二百年了吧?

斯：美国独立战争时有很多革命家，提出的口号同后来法国大革命〔309〕提出的口号一样。 那时美国成为世界上唯一的共和国。当时欧洲国家对美国的看法同今天美国对中国的看法一样。

毛：华盛顿〔231〕的名誉不好，我们可以追认他为“共产党”。

斯：中共会把他看成是个反动的人，所以不会让他参加党。

毛：不能参加共产党是一件事，那时还没有共产党；华盛顿所起的革命作用，我们应当承认。他当时起了很先进的作用，是很进步的。还有林肯〔310〕也一样。

斯：林肯是一个自相矛盾的人，也是伟大的人。他是一个人道主义者。希望在我走之前，请主席向美国人民说几句话，美国人民对中国是有好感的。

毛：祝他们进步。如果我祝他们获得解放，他们有些人可能不大赞成。我就祝那些认识到自己还没有解放的、生活上有困难的人获得解放。

斯：主席的话非常好，特别是同前面的话联系起来，就是中国不会打出去，中国在忙于自己的事。我本人看到了这一点。

毛：美国人需要再解放，这是他们自己的事。不是从英国的统治下解放，而是从垄断资本的统治下解放出来。

斯：主席能否给美国总统也提些建议?

毛：这不好提。美国人的手伸到全世界，我们早已提过要他们收回去一点，他们照例不听。

斯：美国军队差不多有一半在外国。看样子，好多在外国的美国军队变成了当地人民的人质。

毛：要走不好，不走也不好，这使美国政府处于困难的境地。要美国撤兵困难，不撤也困难。哪里有点风吹草动，它就要派兵，就这么调来调去。有的时候我们故意这么一叫，例如打金门几炮，就是因为我们打那么几炮，它觉得第七舰队不够了，把第六舰队开过来一部分，把旧金山的海军也开一部分过来。我们又不打炮了，美国军队来了没事干，又要开回去。所以美国军队是可以调动的，叫它怎么样它就怎么样。有点像蒋介石的军队，叫它怎样就怎样。

斯：美国军队总要有点事干才行。

毛：有事干的。美国垄断资本就要到有些地方去帮反动派的忙，叫它不帮不行，一定要帮，最后它一定要走，像帮助蒋介石一样。过去上海、青岛、天津、唐山、北京都有美军，后来都走了，而且走得很快，我们军队同它还隔好远，它就赶快走。那时英国就很蠢，派军舰到南京去接兵，被我们打着了。问题是中国有这么一个不争气的蒋介石总打败仗，又有强大的解放军。不具备这些条件的地方，美国就呆着不走。

斯：只有在同样情况下美国才会从南越撤走?

毛：美国在南越的军队现在不走，可能再打一两年，但美国感到没有味道了，走了也难说。

斯：如果我没有理解错周恩来总理的话，总理同我说，美国军队撤走前，不可能通过开会解决南越问题，是这样的吗?

毛：我不晓得总理怎么讲的，恐怕两种可能性都要讲。军队撤出前可以谈，军队撤出以后也可以谈。或者根本不谈，南越把美军赶走。甚至谈了美军还不走，像它在朝鲜那样。在日内瓦也是谈过的。日内瓦会议〔95〕后，美国把兵开进南越代替法国军队。老实说，美军留在南越是件好事，它锻炼了南越人民，使解放军壮大。只有一个吴庭艳是不行的，就像中国单有一个蒋介石是不行的，必须要日本占领大半个中国，而且占领八年之久，才能锻炼中国人民。

根据谈话记录稿刊印。

* 这是毛泽东同美国作家、友好人士埃德加·斯诺谈话的主要部分。


我们希望阿拉伯国家团结起来*

(一九六五年三月二十三日)

亚洲所有的革命者和政党应当团结起来，反对帝国主义。一两个国家的力量是不够的，团结起来，力量就大了。整个阿拉伯世界都在同帝国主义对抗，我们希望你们阿拉伯国家团结起来。

美国的手比我们长，到处侵略。一九五八年美国军队在黎巴嫩登陆，英国军队在约旦登陆，造成局势紧张。在世界舆论的压力下，美、英军队才被迫撤走。后来，黎巴嫩还发生了内战。在你们地中海有美国的第六舰队，在我们周围有美国的第七舰队。美国总共有四个舰队：第七舰队最大；其次是第六舰队；第二舰队分布在美国西海岸，是第七舰队的后备；第一舰队在美国东海岸，是第六舰队的后备。另外，美国在摩洛哥和利比亚等地有军事基地，英国在亚丁和波斯湾也有军事基地。

打日本帝国主义的时候，我们是同美、英、法合作的。日本降后，美国帮助蒋介石发动内战打我们，当时英、法已经没有力量来管我们的事情了。美国没有直接参战，它在中国沿海港口驻扎了一些军队，当我们消灭了蒋介石数百万军队，快要解放那些港口时，它的军队撤走了。后来，我们在朝鲜战场上遇见了美国军队，打了三年。现在，越南人民也遇见了美国军队。看来，美国是喜欢打仗的。朝鲜和越南离美国那么远，它还要派兵来。

我们两国都受过殖民主义的压迫。你们过去是法国管的，我们过去是受好几个帝国主义管的。帝国主义在中国划分势力范围，法国一块，英国一块，日本一块，后来都被我们赶走了。日本同我们在中国东北打了十四年，在中国其他地方打了八年。日本帝国主义对我们有帮助，使中国团结起来反对它，促进了中国的革命。现在美国军队占领我们的台湾，还占领南朝鲜和日本的许多地方，并在越南打仗，美国这种做法实际上是在教育我们亚洲人民团结起来，坚决斗争。比如越南人民，从前不知道怎么打仗，现在学会了。这就是帝国主义给我们的好处。帝国主义也会有好处，你们信不信?

帝国主义有时通过它的走狗教育人民，如中国的蒋介石。我们这些人就是受过蒋介石教育的，他用内战的办法教会我们打仗。像我这样的一个人，从前并不会打仗，甚至连想也没有想到过要打仗，可是帝国主义的走狗强迫我拿起武器。现在，非洲正在发生战争，如刚果〔258〕、安哥拉和葡属几内亚〔311〕等地。阿尔及利亚打了八年仗，才取得独立。在苏伊士运河也打过仗〔134〕。你们是在第二次世界大战期间，因为法国人被迫退却而取得了独立的，是这样的吗?

我们在外表上样子不同，宗教信仰也不一样。我应当说明我是不信教的，但是这并不妨碍我们的合作。我小时候信过多神教，长大后就不信了。中国也有上帝，但是同你们的上帝不同，穿的是中国服装。我们互相帮助，互相支持，互不损害对方。我们不颠覆你们，你们也不颠覆我们。我们是友好国家，有共同目标，第一是反对帝国主义，第二是建设国家。

哪个地方发生革命，我们就支持。帝国主义非常恨我们，说我们好战。其实，任何国家的问题，只有当地人民起来革命，才能解决。外界支持是必要的，但是它只占第二位。比如南越，人口只有一千四百万，可是人民打得很好。

阿拉伯民族是有战斗性的，如果你们团结起来，帝国主义的阴谋就不可能得逞。应当说，各个民族都是有战斗性的，团结斗争，就能胜利，只是个时间问题。我们国家革命胜利经历了二十二年战争，先同国内敌人作战，并进行了长征，后同日本帝国主义作战，最后同美国支持的蒋介石反动派作战。这期间，我们自己也犯错误，犯过右倾机会主义错误和“左”倾机会主义错误。纠正了错误，我们就胜利。人总是要犯错误的，一个政党同一个人一样，完全不犯错误是不可能的。

许多例子证明帝国主义是可以打败的，革命是可以胜利的。

根据谈话记录稿刊印。

* 这是毛泽东同叙利亚访华友好代表团谈话的主要部分。


支持多米尼加人民反对美国武装侵略的声明

(一九六五年五月十二日)

最近，多米尼加共和国发生了推翻卡夫拉尔卖国独裁政权的政变〔312〕。美国约翰逊〔284〕政府派出了三万多武装部队，进行血腥镇压。这是美帝国主义对多米尼加人民的严重挑衅，也是对拉丁美洲各国人民和全世界人民的严重挑衅。

目前，爱国的多米尼加人民正在同美国侵略者及其走狗进行英勇的战斗。

中国人民坚决支持多米尼加人民反美爱国的武装斗争。我深信，只要依靠广大人民群众，团结一切爱国力量，坚持长期斗争，多米尼加的反美爱国斗争，在全世界人民的支持下，是一定能够取得最后胜利的。

美帝国主义一直没有停止过对拉丁美洲国家进行控制、干涉、颠覆和侵略。这一次，美国政府把什么“睦邻政策”、“不干涉原则”等等骗人的鬼话一股脑儿摔在一边，对多米尼加共和国进行了赤裸裸的干涉和侵略，这就更加暴露了美帝国主义强盗的原形。

美国武装干涉多米尼加，打的是“保卫自由”的旗号。这是一种什么样的“自由”呢? 这就是用飞机、兵舰、大炮屠杀别国人民的自由。这就是任意侵占别国领土的自由，任意蹂躏别国主权的自由。这就是江洋大盗杀人劫货的自由。这就是把全世界所有国家和人民踩在自己脚下的自由。他们在多米尼加是这样，在越南是这样，在刚果(利)〔258〕是这样，在其他许多地方也是这样。

美国武装干涉多米尼加，还打着“反共”的旗号。美帝国主义的“反共”，就是反对一切不愿意做美国奴隶的人，就是反对一切保卫本国独立、主权和民族尊严的人，就是反对一切不愿意受美帝国主义侵略、控制、干涉和欺负的人。过去，希特勒〔4〕、墨索里尼〔33〕和东条英机〔120〕都是这样。现在，美帝国主义更是这样。

在美帝国主义眼里，什么联合国，什么美洲国家组织[257]，什么别的玩意儿，统统都是它手掌里的工具。对于这些工具，它用得着就用，用不着的时候就一脚踢开。踢开了，还可以捡起来再用。用也好，踢开也好，都是以有利于它的侵略目的为转移。

美国对多米尼加共和国的侵略，使多米尼加人民和拉丁美洲各国人民进一步认识到，为了维护民族独立和国家主权，必须同侵略成性的美帝国主义进行针锋相对的斗争。

美国武装干涉多米尼加，激起了拉丁美洲各国人民和全世界人民新的反美浪潮。英勇的多米尼加人民，你们的斗争决不是孤立的。拉丁美洲各国人民在支持你们，亚洲各国人民在支持你们，非洲各国人民在支持你们，社会主义阵营各国人民在支持你们，全世界人民都在支持你们。

社会主义阵营各国人民联合起来，亚洲、非洲、拉丁美洲各国人民联合起来，全世界各大洲的人民联合起来，所有爱好和平的国家联合起来，所有受到美国侵略、控制、干涉和欺负的国家联合起来，结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策，保卫世界和平。

全世界人民反对美帝国主义的斗争必胜!

全世界人民的共同敌人美帝国主义必败!

根据一九六五年五月十二日《人民日报》刊印。


胜利的信念是斗争中间得出来的*

(一九六五年十月二十日)

你们的仗打得很好，南方和北方都打得很好。全世界人民都支持你们，包括那些已经觉悟的人和一部分尚未觉悟的人。现在的世界是个不太平的世界。这并不是你们越南人到美国去进行侵略，也不是中国人到美国去进行侵略。

不久前，日本的《朝日新闻》、《读卖新闻》登载了日本记者从南越发回来的几篇报道，美国报纸说这些报道不公正，于是展开了一场争论。我说的不是日本共产党的《赤旗报》，而是日本资产阶级的报纸。这就可见舆论的方向是不利于美国的。最近，美国人民反对美国政府对越南政策的示威发展起来了。目前主要是美国的知识分子在闹。

不过，这些都是外部条件。实际上，解决问题还是靠你们打仗，当然也可以谈判。过去在日内瓦曾经谈过，但是谈了以后，美国人可以不算数。我们和蒋介石、美国都谈过。腊斯克〔307〕就说,美国和中国谈判的次数最多。可是，我们要啃住一条，它一定要从台湾撤走，其他问题都好解决。这条它不答应。中、美两国已经谈判十年了，还是重复老话。这一条，我们放松不得。 美国曾想和我们交换新闻代表团。它说，从小事情开始，大的问题好解决。我们说，要从大的问题开始，小的问题才好解决。

原来你们曾按照日内瓦协议〔95〕，把在南方的武装力量都撤出来。结果，敌人就在那里杀人，你们又重新搞起武装斗争来。一开始，你们是以政治斗争为主，武装斗争为辅，我们赞成。到了第二阶段，你们是政治斗争和武装斗争同时进行，我们也赞成。第三阶段，你们是以武装斗争为主，政治斗争为辅，我们又赞成了。依我看，敌人在逐步升级，你们也逐步升级。在今后两三年内你们可能会困难一些，但也难说，也可能不是这样，可是应该把这点估计进去。做好了一切准备，即使发生最困难的情况，也不会离原来的估计相差太远，这不是很好吗? 所以，根本的就是这两条：一是争取最有利的局面；二是准备应付最坏的情况。

阿尔及利亚的经验可以供你们参考。大概是当他们打到第四五个年头时，有些领导人就有点忧愁了。那时，他们的总理阿巴斯来和我们谈。他们说，阿尔及利亚的人口很少，只有一千万，已经死了一百万；敌人的军队有八十万，而他们的正规军只有三四万，连游击队算在一起不到十万。我当时对他们说，敌人一定要垮台，坚持到胜利之后，人口会增加起来的。后来经过谈判，法国撤了军，现在已撤完，只留下一点海军基地。阿尔及利亚是资产阶级领导的民族民主革命。你们和我们一样都是共产党，对于发动群众和进行人民战争的问题，你们和我们同阿尔及利亚有所不同。

我在文章中讲的人民战争，有些属于具体问题，是一二十年前的事了。现在，你们已经有了一些新的情况。你们的很多方法和我们过去的不同了，应该有所不同。我们打仗也是逐步学会的，开始时打了些败仗，不像你们这样顺利。

你们和美国谈些什么问题，我还没有留意到。我只注意如何打美国人，怎样把美国人赶出去。到一定时候也可以谈判，但总是不要把调子降下来，要把调子提得高一点。要准备敌人欺骗你们。

我们支持你们取得最后的胜利。胜利的信念是打出来的，是斗争中间得出来的。比如，美国人是可以打的，这是一条经验。这条经验，只有打才能取得。美国人是可以打的，而且是可以打败的。要打破那种美国人不可打、不可以打败的神话。我们都有很多经验。你们和我们都打过日本人，你们还打过法国人，现在你们正同美国人打。

美国人训练和教育了越南人，教育了我们，也教育了全世界人民。依我看，没有美国人就是不好，这个教员不可少。要打败美国人，就要跟美国人学。马克思的著作里没有教我们怎么打美国人，列宁的书里也没有写。这主要是靠我们向美国人学。

中国人民和全世界人民支持你们。朋友愈多愈好。

根据谈话记录稿刊印。

* 这是毛泽东同越南民主共和国党政代表团谈话的主要部分。


要把美国帝国主义分子同美国人民划分清楚*

(一九六五年十一月二十五日)

现在世界上有一个值得注意的事情。不仅是日本的广大群众起来反对美帝国主义和本国的反动派，美国本身也有广大的青年群众起来反对美国政府侵略越南的政策。这个事情是从今年二月美国的空军轰炸北越开始的，搞了几个月后，最近美国进行了规模比较大的群众斗争，有十万青年学生上街游行，反对侵略越南。

像日本和美国这样的国家，青年学生上街游行，这是一种征兆，它预示着广大阶层要起来作斗争。特别是大学生，他们家里总是不那么很穷的，甚至他们也都反对本国的反动派。他们的斗争会影响广大群众，会影响其他阶层，这就是工人阶级和农民阶级。

中国革命的过程也是如此，是从五四运动开始的。五四运动是学生运动，在一九一九年五月四日，以北京大学的学生为首组织示威游行，火烧了那时的政府部长的房子。革命开始时并不要多少人。中国共产党在一九二一年的时候，只有几十个人，几乎全部是知识分子。就在那一年，在上海召开了中国共产党第一次全国代表大会〔264〕，十二个代表参加。在这以前，我也不是共产党人，可能比你们现在的知识还要差。原来不知道世界上有什么马克思主义，知道有马克思主义，有列宁，是从十月革命开始的。在这一点上，日本是比较先进的，在十月革命以前日本就翻译过许多马克思主义的书。

现在世界上有两种运动，一种是像你们跟我们团结起来反对共同的敌人的运动；一种是帝国主义以及他们的朋友联合起来反对我们的运动。所谓反对我们，就是不仅反对中国人民，也反对日本人民。所谓“三矢计划”〔313〕是日本的一些教授揭露的。美国在日本的基地搞什么细菌武器的秘密，也是日本的教授揭露的。可能那些教授也并不是什么共产党员，他们是出于良心，来揭露美帝国主义的黑暗面。

我们反对美国帝国主义，只是限于反对帝国主义分子，一定要把美国帝国主义分子同美国人民划分清楚。这个观点在我们中国长期搞不清楚，是闹了几十年才逐步搞清楚的。在这以前，总认为侵略中国的国家的人都是坏的，这就产生所谓排外的政策。要讲搞清楚，还是五四运动以后的事。共产党成立以后，读了一点马克思主义，我们才闹清楚世界是怎么一回事，才知道政治结构、社会结构。所以，现在美国人民起来反对他们政府的侵略政策，我们表示高兴，表示欢迎。可是美国还没有像你们一样有几百人到我们中国来看一看，你们是经过三个月的斗争的嘛，美国还没有这种情况发生。美国的青年学生要到中国来，美国政府阻止他们来，他们还没有达到经过三个月的斗争来中国看一看的程度。美国的青年学生要来中国，我们欢迎。但是，他们的新闻记者要到中国来我们就不欢迎，或者说我们对大部分的不欢迎，只对个别的欢迎。在这一点上同日本跟我们的关系是有所不同的。我们同日本相互派了新闻记者，相互派了贸易办事处。说你们的政府那么坏，我看比美国政府稍微好一点，也比我的老朋友蒋介石好一点。我们跟蒋介石没有经济往来，也没有人员往来，当然他不是什么外国人。

根据谈话记录稿刊印。

* 这是毛泽东同参加中日青年友好大联欢的日本各代表团团长和其他日本朋友谈话的主要部分。


支持美国黑人抗暴斗争的声明

(一九六八年四月十六日)

最近，美国黑人牧师马丁·路德·金突然被美帝国主义者暗杀。马丁·路德·金是一个非暴力主义者，但美帝国主义者并没有因此对他宽容，而是使用反革命的暴力，对他进行血腥的镇压。这一件事，深刻地教训了美国的广大黑人群众，激起了他们抗暴斗争的新风暴，席卷了美国一百几十个城市，是美国历史上前所未有的。它显示了在两千多万美国黑人中，蕴藏着极其强大的革命力量。

这场黑人的斗争风暴发生在美国国内，是美帝国主义当前整个政治危机和经济危机的一个突出表现。它给陷于内外交困的美帝国主义以沉重的打击。

美国黑人的斗争，不仅是被剥削、被压迫的黑人争取自由解放的斗争，而且是整个被剥削、被压迫的美国人民反对垄断资产阶级残暴统治的新号角。它对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞。我代表中国人民，对美国黑人的正义斗争，表示坚决的支持。

美国的种族歧视，是殖民主义、帝国主义制度的产物。美国广大黑人同美国统治集团之间的矛盾，是阶级矛盾。只有推翻美国垄断资产阶级的反动统治，摧毁殖民主义、帝国主义制度，美国黑人才能够取得彻底解放。美国广大黑人同美国白人中的广大劳动人民，有着共同的利益和共同的斗争目标。因此，美国黑人的斗争正在获得越来越多的美国白色人种中的劳动人民和进步人士的同情和支持。美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。

我在一九六三年《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》中说过：“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。”我现在仍然坚持这个观点。

当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。我呼吁：世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援!全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻! 可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。

根据一九六八年四月十七日《人民日报》刊印。


赞成越南又打又谈的方针*

(一九六八年十一月十七日)

因为最近没有什么仗打，所以你们想同美国谈判。可以谈，要把它谈走也困难。美国也想同你们谈判，因为它的处境相当困难。它要顾及三个地区的问题，一个是美洲——美国，一个是欧洲，一个是亚洲。但是它把重兵放在亚洲搞这么几年，已经不平衡了，在欧洲投资的美国资本家在这方面就不满意。同时美国在历史上历来是让别国打，打到半路它再参加。只是在第二次世界大战后才先打朝鲜战争，然后打越南战争，它一国当头，别的国家很少参加。不管它叫什么特种战争，还是局部战争，对美国来说都是全力以赴的。现在它对别国顾不上，例如它在欧洲的军队就哇哇叫，说人少了，有经验的战士和指挥员给抽走了，好的装备也抽走了。不论是它在日本、朝鲜还是在亚洲其他地方的军队，还不是照样抽吗? 它自己国家不是说有两亿人口吗?但是它经不起打，只出几十万兵，兵力有限。

你们打了十几年之后，就不要单看自己的困难了，要看到敌人的困难。日本在一九四五年投降到现在已有二十三年了，你们的国家照样存在。曾经有三个帝国主义国家侵略你们：日本、法国、美国。但是，你们的国家照样存在，而且还得到了发展。

帝国主义当然要打。它打的目的，一是为了灭火。你们那个地方起火，它要灭火。二是为了军火资本。为了灭火，就要制造灭火机械，就可以赚钱。美国每年在你们那里要消耗三百亿美元以上。

美国的规律是不愿意打长。他们的战争大概都是四年左右。你们那里，火灭不下去，反而烧得更大了。他们资本家分成派别，这个集团得利多，那个集团得利少，分赃不匀，内部就要闹乱子。这些矛盾都可以利用。赚钱较少的垄断资本家不愿意坚持打下去。从两派的竞选演说中可以看出这个问题来。特别是，美国有个记者叫李普曼，最近发表了一篇文章，说要提防再掉进一个陷阱。他说在越南已经掉进一个陷阱了，现在的问题是要想办法如何爬出这个陷阱。他还怕掉到别的陷阱里去。所以你们的事业是有希望的。

一九六六年，我在杭州同胡志明〔216〕主席谈话，那时美国对北越已经又打起来了，但还没有恢复轰炸。我说美国大概打到今年就差不多了，因为今年是美国的选举年。不管哪个总统上台都有这个问题：它是继续打下去，还是现在退出? 我看继续打下去它的困难会增多。整个欧洲的国家都没有参加打，这同朝鲜战争时的情况不同。日本大概不会参加打，它经济上帮一点儿忙是可能的，制造军火它是赚钱的。我看美国人过去是把自己的力量估计太大了。现在美国又是过去的做法，把兵力过于分散了。这不只是我们这样说，就是尼克松〔246〕也这样说。 它不但在美洲、欧洲把兵力分得这么散，就是在亚洲也是把兵力分散的。我原来不相信它会打北越，后来它轰炸北越，这话不灵了。现在它不轰炸了，这话又灵了。也许我的话就又不灵了。但总有一天要灵的，它又要停止轰炸。所以你们做几种打算我看是好的。

总而言之，这么多年来，美国的陆军是没有进攻北越的，它也没有封锁海防，也没有轰炸河内市区。它是留了一手的。它有个时候说是要“穷追”，可是你们的飞机从我们国内飞来飞去，它也不“穷追”。所以它那是说的空话。你们的飞机在我们的机场来往，它根本不提。又例如，中国有那么多人在你们那里工作，它是知道的，但它一个字也不提，好像没有这么回事似的。至于我们在你们那里的现在没有用的那部分人，可以撤回来，你们讨论过没有? 如果它再来，我们再出去嘛! 你们考虑一下，哪些可以留，哪些不要留，对你们有用的就留，现在没有用的就撤。等到将来又有用了再去。这和你们的飞机利用中国的飞机场一样，需要利用时就利用，现在不需要了就不利用。大体就是这样。

我赞成你们又打又谈的方针。我们有那么一些同志，就是怕你们上美国人的当。我看不会。这个谈判不是同打仗一样吗? 在打仗中间取得经验得出规律嘛!有时是要上些当的，正如你们所说，美国人说话不算数。约翰逊〔284〕曾公开说，甚至条约有时也不算数。但是事物总是有个规则的。例如你们的谈判，难道要谈一百年吗? 我们的总理说，尼克松再谈两年不解决问题，他下一届再当总统就困难了。

还有一点，是南越傀儡政府非常害怕南越民族解放阵线。美国有人说，真正有效的，在南越人中有影响的，不是西贡政府，而是解放阵线。这话不是在美国的国会里讲的，而是记者报道的，但谁说的又不讲名字，只说是所谓美国官方人士。这话就提出这么个问题,在南越谁是真正有威信的政府?是阮文绍〔314〕还是阮友寿〔315〕? 所以，名义上美国吹阮文绍怎么了不起，并说他不去巴黎参加谈判，实际上不是那么一回事。美国知道没有南越民族解放阵线参加谈判，就不能解决问题。

根据谈话记录稿刊印。

* 这是毛泽东同越南民主共和国总理范文同谈话的主要部分。


全世界人民团结起来，打败美国侵略者及其一切走狗!*

(一九七○年五月二十日)

目前，在世界范围内，正出现一个反对美帝国主义斗争的新高潮。第二次世界大战后，美帝及其追随者不断地发动侵略战争，各国人民不断地用革命战争打败侵略者。新的世界大战的危险依然存在，各国人民必须有所准备。但是，当前世界的主要倾向是革命。

美国侵略者在越南、老挝打不赢，阴谋策动朗诺—施里玛达集团的反动政变〔316〕，悍然出兵柬埔寨，恢复轰炸越南北方，激起了印度支那三国人民的愤怒反抗。我热烈支持柬埔寨国家元首诺罗敦·西哈努克亲王反对美帝及其走狗的斗争精神，热烈支持印度支那人民最高级会议的联合声明〔317〕，热烈支持柬埔寨民族统一阵线领导下的王国民族团结政府〔318〕的成立。印度支那三国人民加强团结，互相支援，坚持持久的人民战争，一定能够排除万难，取得彻底胜利。

美帝国主义屠杀外国人，也屠杀本国的白人和黑人。尼克松〔246〕的法西斯暴行，点燃了美国革命群众运动的熊熊烈火。中国人民坚决支持美国人民的革命斗争。我相信，英勇战斗的美国人民终将得到胜利，而美国的法西斯统治必然失败。

尼克松政府内外交困，国内一片混乱，在世界上非常孤立。抗议美国侵略柬埔寨的群众运动席卷全球。柬埔寨王国民族团结政府成立不到十天，就得到近二十个国家的承认。越南、老挝、柬埔寨三国人民抗美救国战争的形势越来越好。东南亚各国人民的革命武装斗争，朝鲜、日本和亚洲各国人民反对美日反动派复活日本军国主义的斗争，巴勒斯坦人民和阿拉伯各国人民反对美以侵略者的斗争，亚洲、非洲、拉丁美洲各国人民的民族解放斗争，北美、欧洲、大洋洲人民的革命斗争，都在蓬勃发展。中国人民坚决支持印度支那三国人民和世界各国人民反对美帝及其走狗的革命斗争。

美帝国主义看起来是个宠然大物，其实是纸老虎，正在垂死挣扎。现在世界上究竟谁怕谁? 不是越南人民、老挝人民、柬埔寨人民、巴勒斯坦人民、阿拉伯人民和世界各国人民怕美帝国主义，而是美帝国主义怕世界各国人民，一有风吹草动，它就惊慌失措。无数事实证明，得道多助，失道寡助。弱国能够打败强国，小国能够打败大国。小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律。

全世界人民团结起来，打败美国侵略者及其一切走狗!

根据一九七○年五月二十一日《人民日报》刊印。

* 这是毛泽东为支援印度支那三国人民的抗美救国斗争所发表的声明。


帝国主义怕第三世界*

(一九七○年七月十一日)

英联邦像是个俱乐部，中国过去也是这个俱乐部的。英国第一次世界大战时还行，第二次世界大战以后它顾不了了，把中国让给了美国。所以，日本投降之后，美国帮助蒋介石打我们。而我们这些人就被叫做共产党“匪徒”，跟普通的土匪不同，是共产党“匪徒”。这样，我们就没有资格进那个联合国。哪有“匪徒”能够进联合国的? 我们也想了一想，我们这个国家也算个联合国嘛! 我不到你那个联合国去也可以嘛! 我们这些人，帝国主义都是不高兴的。无论是你们的两位总统也好， 还是我们这些人也好，都不大中它们的意。那有什么办法呢? 你们到北京来也没有通知英国、美国吧?

实际上现在世界上帝国主义的日子不大好过。它们怕第三世界，既怕你们这些人，也怕我们这些人。要破除迷信，不要迷信那个什么帝国主义。当然，我不是说帝国主义国家的人民都要反对，也不是说帝国主义国家的技术不可以学习，而是说对帝国主义的政治的迷信，对它们那套欺骗，要破除。要破除对帝国主义的这种迷信不容易，它在一些人中根深蒂固。你看，帝国主义多了不起，它们有那么多原子弹、氢弹，飞机到处飞，海军到处跑，到处占领别人的国家，比如美国出兵柬埔寨。但它们那个办法是老牌帝国主义英国的做法。英国不是到处占领吗?现在它比较乖乖的了。

根据谈话记录稿刊印。

* 这是毛泽东同坦桑尼亚政府代表团和赞比亚政府代表团谈话的一部分。


国际间的事要由大家商量解决*

(一九七○年七月十三日)

现在这个世界上不大安宁。你热爱独立是一件事，别人总要干扰你又是一件事。上回我就跟你们讲过，世界上就有那么少数几个国家,喜欢干涉别国的独立。你们说希特勒[4〕没有了，日本帝国主义打败了，法国独立了，中国也解放了。但现在世界还是不安宁啊! 当然，现在没有人侵犯你们法国；除了台湾以外，也还没有人侵犯中国。但我要告诉你们，我们要准备打仗，不是自己打出去，而是当别国打进来的时候，我们要消灭它。现在已不是几十年前那样，谁人都可以在中国头上拉屎拉尿。

我劝你们除了搞“马其诺防线”〔319〕之类以外， 搞原子弹以外，还要准备搞什么民防那一套。你晓得世界怎么变化? 我们又不是那几个大国的参谋长。你们也是受别国的气的。

欧洲现在的形势，不仅你们，就是英国，要想打一场战争看来是困难的。所谓同盟国，现在也难说。它们在有一些问题上谈得来，在另外一些问题上又谈不来。我们之间谈就比较容易，跟美、苏它们谈就比较困难。你们法国没有占领我们中国什么地方，我们中国也没有占领法国的科西嘉岛。

世界上的事就是要商量商量。国内的事要由国内人民自己解决，国际间的事要由大家商量解决，不能由两个大国来决定。

根据谈话记录稿刊印。

* 这是毛泽东同法国政府代表团谈话的一部分。


不要求外国人承认中国人的思想*

(一九七○年十二月六日)

对于一切外国人，不要求他们承认中国人的思想，只要求他们承认马列主义的普遍真理与该国革命的具体实践相结合。这是一个基本原则。我已说了多遍了。至于他们除马列主义外，还杂有一些别的不良思想，他们自己会觉悟，我们不必当作严重问题和外国同志交谈。只要看我们党的历史经过多少错误路线的教育才逐步走上正轨，并且至今还有问题，即对内外外都有大国沙文主义，必须加以克服，就可知道了。

根据手稿刊印。

* 这是毛泽东在中共中央联络部一个文件上的批语。


如果尼克松愿意来，我愿意和他谈*

(一九七○年十二月十八日)

我欢迎尼克松〔246〕上台。为什么呢?他的欺骗性也有，但比较地少一点，你信不信?他跟你来硬的多，来软的也有。他如果想到北京来，你就捎个信，叫他偷偷地，不要公开，坐上一架飞机就可以来嘛。谈不成也可以，谈得成也可以嘛。何必那么僵着?但是你美国是没有秘密的，一个总统出国是不可能秘密的。他要到中国来，一定会大吹大擂，就会说其目的就是要拉中国整苏联，所以他现在还不敢这样做。整苏联，现在对美国不利；整中国，对于美国也不利。

现在我们的一个政策是不让美国人到中国来，这是不是正确?外交部要研究一下。左、中、右都让来。为什么右派要让来?就是说尼克松，他是代表垄断资本家的。当然要让他来了，因为解决问题，中派、左派是不行的，在现时要跟尼克松解决。

他早就到处写信说要派代表来，我们没有发表，守秘密啊!他对于波兰华沙那个会谈〔201〕不感兴趣，要来当面谈。所以，我说如果尼克松愿意来，我愿意和他谈，谈得成也行，谈不成也行，吵架也行，不吵架也行，当做旅行者来谈也行，当做总统来谈也行。总而言之，都行。我看我不会跟他吵架，批评是要批评他的。我们也要作自我批评，就是讲我们的错误、缺点了，比如，我们的生产水平比美国低，别的我们不作自我批评。

尼克松要派代表来中国谈判，那是他自己提议的，有文件证明，说愿意在北京或者华盛顿当面谈，不要让我们外交部知道，也不要通过美国国务院。神秘得很，又是提出不要公开，又是说这种消息非常机密。

一九七二年美国要大选，我看，这年的上半年尼克松可能派人来，他自己不来。要来谈是那个时候。他对那个台湾舍不得，蒋介石还没有死。台湾关他什么事?台湾是杜鲁门〔65〕、 艾奇逊〔66〕搞成这样的，然后又是一个总统，那个里面他也有一份就是了。然后又是肯尼迪〔245〕。尼克松当过副总统，他那时跑过台湾。他说台湾有一千多万人。我说亚洲有十几亿人、非洲有三亿人，都在那里造反。

中美两国总要建交的。中国和美国难道就一百年不建交啊?我们又没有占领你们那个长岛。

根据谈话记录稿刊印。

* 这是毛泽东同美国作家、友好人士埃德加. 斯诺谈话的一部分。


现在不存在中美两国互相打仗的问题*

(一九七二年二月二十一日)

来自美国方面的侵略，或者来自中国方面的侵略，这个问题比较小，也可以说不是大问题，因为现在不存在我们两个国家互相打仗的问题。你们想撤一部分兵回国，我们的兵也不出国。可是我们两家也怪得很，过去二十二年总是谈不拢，现在的来往从打乒乓球〔320〕算起只有十个月，如果从你们在华沙提出建议时算起有两年多了。我们办事也有官僚主义。你们要搞人员往来这些事，要搞点小生意，我们就死也不肯。十几年，说是不解决大问题，小问题就不干，包括我在内。后来发现还是你们对，所以就打乒乓球。

巴基斯坦前总统介绍你和我们认识。那时候我们驻巴基斯坦的大使坚决反对跟你往来，说是有个比较，还是民主党的那位前总统约翰逊〔284〕，还是你尼克松，究竟哪个比较好。我们这方面也不那么高兴那位约翰逊总统。从杜鲁门〔65〕到约翰逊，我们是都不那么高兴的。这个中间有八年是共和党的总统，那个时候你们也没有想通。

根据谈话记录稿刊印。

* 这是毛泽东同美国总统理查德. 尼克松谈话的一部分。


苏联的政策是声东击西*

(一九七二年七月十日)

你们欧洲现在比较乱吧?我讲乱，就是讲有六百亿美元在你们欧洲横冲直撞，又不兑现。哎哟，我看这个事也难了。美国它是一大霸哟，不过隔个大西洋。几个大国，总是闹别扭的。我们不希望你们欧洲那么乱。你们还要注意，苏联的政策是声东击西，口里讲要打中国，实际上想要吞并欧洲，危险哟。

根据谈话记录稿刊印。

* 这是毛泽东同法国外交部长莫里斯. 舒曼谈话的节录。


解决中日复交问题还是靠自民党的政府*

(一九七二年九月二十七日)

你们到北京这么一来，全世界都战战兢兢。主要是一个苏联，一个美国，这两个大国。它们不大放心了，晓得你们在那里捣什么鬼啊。

美国好一点，但也有一点不那么舒服，说是他们今年二月来了没建交，你们跑到他们前头去了，心里总有点不那么舒服就是了。

可以几十年、百把年达不成协议，也可以在几天之内解决问题。

现在彼此都有这个需要，这也是尼克松〔246〕总统跟我讲的。他问是否彼此都有需要，我说是的。我说，我这个人现在勾结右派，名誉不好。你们国家有两个党，据说民主党比较开明，共和党比较右。我说民主党不怎么样，我不赏识，不感兴趣。我对尼克松说，你竞选的时候，我投了你一票，你还不知道啊。

这回我们也投了你的票啊。正如你讲的，你这个自民党主力不来，那怎么能解决中日复交问题呢?

所以有些人骂我们专门勾结右派。我说，你们日本在野党不能解决问题，解决中日复交问题还是靠自民党的政府。

根据谈话记录稿刊印。

* 这是毛泽东同日本内阁总理大臣田中角荣谈话的一部分。


关于三个世界划分问题*

(一九七四年二月二十二日)

毛泽东主席(以下简称毛)：希望第三世界团结起来。第三世界人口多啊!

卡翁达总统(以下简称卡)：对。

毛：谁是第一世界?

卡：我想应该是那些剥削者和帝国主义者的世界。

毛：第二世界呢?

卡：是那些已经变为修正主义分子的人。

毛：我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大，是第二世界。咱们是第三世界。

卡：我同意主席先生的分析。

毛：美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富；但是比第三世界要富。你看这个解释好不好?

卡：主席先生，你的分析很确切，十分准确。

毛：研究一下吧。

卡：我想不用研究，我们的意见就可以取得一致，因为在我看来，这个分析已经很确切了。

毛：第三世界人口很多。

卡：确实如此。

毛：亚洲除了日本，都是第三世界。整个非洲都是第三世界，拉丁美洲也是第三世界。

根据谈话记录稿刊印。


同希思的谈话*

(一九七四年五月二十五日)

爱德华·希思(以下简称希)：早上好!

毛泽东主席(以下简称毛)：好!

希：见到你非常高兴，非常荣幸。

毛：谢谢你，欢迎。

希：机场的欢迎十分动人，色彩鲜艳，情绪活跃。

毛：嗯。(面向周恩来)为什么没有仪仗队?

周恩来总理(以下简称周)：因为照顾他不是现任首相，怕引起误会，使现任首相不高兴。

毛：我看还是要有。

周：走的时候加。

王海容〔321〕：不怕得罪威尔逊〔322〕啊?

毛：不怕!(面向希思)我是投你的票的!

希：我想苏联有很多困难，有经济困难、农业困难，领导内部也有分歧。但是他们领导内部的分歧是在策略和时机问题上，而不是在长期战略的问题上。

毛：我看它自顾不暇。它不能对付欧洲、中东、南亚、中国、太平洋。我看它会输的。

希：但是它的军事力量却在不断增长。虽然苏联在世界许多地方遇到了问题，但它的实力正在不断得到加强。所以我们认为这是主要威胁。主席是否认为，苏联对中国不构成威胁?

毛：我们准备它来。但是它来了，它就垮台了呢!它只有那么几个兵，你们欧洲人那么怕!西方有一部分舆论每天都想把苏联这一股祸水引向中国。你们的老前辈张伯伦〔7〕，包括法国的达拉第〔10〕，就是推德国向东。

希：我当时是反对张伯伦先生的。

毛：我讲的主要是美国的舆论。你们英国舆论讲到苏联怎么样要进攻中国，我看到的不多，很少。

希：如果欧洲是软弱的，苏联就有可能实现对中国的企图。因而一个强大的欧洲是很重要的，它可以使苏联发愁。

毛：你们欧洲强大起来，我们高兴啊!

希：中苏的分歧主要是在思想方面呢，还是苏联的强权政治所致?主席如何判断苏联对中国的目的和动机?

毛：中苏的分歧要从一九五四年开始算起。因为一九五五年阿登纳〔154〕到莫斯科，赫鲁晓夫〔146〕就对阿登纳说，中国不得了了。阿登纳的回忆录上是这么写的。你见过阿登纳吗?

希：见过，我见过他很多次。有一次他去意大利休假时，我和他谈了一整天。阿登纳总认为苏联会企图接管欧洲。

毛：欧洲、亚洲、非洲，但是它力不从心。

希：它在非洲很不成功。

毛：丢了埃及。

希：在阿拉伯世界中，它的影响很小。

毛：在我们这里影响更小呢!

希：我想在你们这里，毫无影响。

毛：有些影响，林彪〔323〕就是它的人呢。

希：我能否再问主席一个问题?中美关系今年将如何发展?自从尼克松〔246〕总统访华以来，中美关系似乎停滞了。

毛：那不要紧，还是比较好的。你可不可以劝一下尼克松，帮他一个忙，叫他渡过水门〔324〕难关?

希：如果他当时征求我的意见，我在十八个月以前就会劝他把这件事彻底压下去，但是他那时没有问我。

毛：他也有缺点呢!

希：我们都有缺点。

毛：我的缺点更大呢!八亿人口要吃饭，工业又不发达。不能吹中国怎么样。你们英国还可以吹一下。你们算发达国家，我们是不发达的国家。要看他们年轻的这一辈怎么样。我已经接了上帝的请帖，要我去访问上帝。

希：我希望主席在相当长的时间内不要接受这个邀请。

毛：还没答复呢!

希：我对刚才主席所讲的很感兴趣。中国的农业生产发展了，你们的粮食几乎自给自足，工业正在开始发展，可能我们英国能在技术和技能方面向你们提供你们所需的帮助，但主席是如何鼓舞了七亿多人民团结一致这样工作的?

毛：说来话长。但是你们帮助我们，我们高兴。

希：好。我们始终乐于帮助你们。

毛：好，很好。你们的艾登〔320〕现在还在吗?

希：在，他很好，现在七十六七岁了。他至今仍对外交事务、国际问题极有兴趣。

毛：他在苏伊士运河问题〔134〕上吃了亏。

希：是的，吃了大亏。

毛：美国人拆台。美国呢，就是手伸得太长了。你看，它伸到日本、南朝鲜、菲律宾、台湾、东南亚、南亚、伊朗、土耳其、中东、地中海、欧洲。

希：是的，这是美国当时遏制世界其他地区的意图的一部分。现在它已经意识到这是不可能的。

毛：那么怕共产主义干什么呢?我看，欧洲、亚洲，包括日本，都不要吵架。要吵呢，可以，不要大吵。

希：我完全同意。

毛：美国人骂了我们二十多年。

希：美国人和你们的关系是又爱又恨。现在他们害怕你们的心理减少了，也就更爱你们了。

毛：怕得要死!基辛格〔325〕第一次到北京，好像中国人要吃他。他自己说，第一次很紧张，第二次也还有点紧张，第三次不紧张了。但是我们对美国人比较放心。

希：我们欧洲对此很高兴。主席对日本比较放心吗?

毛：对。

希：你们是否相信日本人所说的和平意图?

毛：在可以估计到的一段时间内是信的。将来很难说。但是我们不怕你们欧洲。

希：没有理由要怕欧洲。

毛：过去怕呢!

希：那是很久以前的事了。

毛：没有冤仇。过去不仅英国，还有法国、意大利、德国、奥匈帝国……，八国联军〔55〕。

周：还有俄国、日本、美国，八个国家代表十二国，那是一九○○年。

毛：都成了历史了。你们剩下一个香港问题〔326〕。我们现在也不谈。到时候怎么办，我们再商量吧。是年轻一代人的事情了。

根据谈话记录稿刊印。

* 这是毛泽东同英国前首相爱德华. 希思谈话的主要部分。


注 释

1 “满洲国”是一九三一年日本帝国主义侵占中国东北后制造的傀儡政权。一九三二年三月在长春成立，以溥仪为“执政”。一九三四年三月称“满洲帝国”，“执政”改称“皇帝”。一九四五年八月，随着中国人民抗日战争的胜利而被摧毁。

2 一九四一年太平洋战争爆发前的几年中，美、英帝国主义曾多次酝酿牺牲中国以取得和日本帝国主义的妥协。这个阴谋同一九三八年英、法两国通过与德、意法西斯签订“慕尼黑协定”将捷克出卖给德国的阴谋相类似，所以叫做“远东慕尼黑”，或称“东方慕尼黑”。

3 阿比西尼亚即埃塞俄比亚。

4 希特勒(一八八九——一九四五)，德国法西斯首领。一九一九年参加德国工人党(次年改为国家社会主义德国工人党，即纳粹党)，后成为该党党魁。一九三三年在德国垄断资产阶级支持下出任总理，次年总统兴登堡死后，自称国家元首，实行法西斯统治，积极扩军备战。一九三九年九月派德军入侵波兰，挑起第二次世界大战。一九四一年六月大举进攻苏联。一九四五年四月在苏军解放柏林时自杀。

5 一九三五年八月，季米特洛夫在共产国际第七次代表大会上所作的报告中说：“法西斯是肆无忌惮的沙文主义和侵略战争。”一九三七年七月，他又发表了题为《法西斯主义就是战争》的论文。

6 罗斯福(一八八二——一九四五)，美国民主党人。一九三三年至一九四五年任美国总统。一九三七年十月五日，罗斯福在芝加哥城发表演说，谴责法西斯国家的侵略和战争政策，把它比喻为“世界上无法无天的瘟疫正在蔓延”。他呼吁为了获得一个可以自由呼吸、友好相处、无所畏惧的世界，爱好和平的国家必须作出一致的努力，去维护法律和原则，反对违反条约和侵犯人权的行为，只有如此，和平才能得到保证。

7 张伯伦(一八六九——一九四○)，英国保守党领袖。一九三七年至一九四○年任英国首相。在他任期内执行纵容德、意、日法西斯发动侵略战争的绥靖政策，企图把这种侵略战争的矛头引向苏联。

8 《新华日报》是中国共产党在国民党统治区公开出版的机关报。一九三八年一月十一日在汉口创刊，同年十月二十五日迁到重庆继续出版。一九四七年三月被国民党政府强迫停刊。

9 苏德互不侵犯条约于一九三九年八月二十三日在莫斯科签订，并立即生效。主要内容是，缔约双方互不使用武力，不参加直接或间接反对他方的国家集团；在一方遭到第三国进攻时，另一方不给该第三国任何支持；以和平方法解决缔约国之间一切争端。条约有效期十年。一九四一年六月二十二日法西斯德国背信弃义，撕毁条约，发动了侵苏战争。

10 达拉第(一八八四——一九七○)，法国激进社会党领袖。一九三八年至一九四○年任法国总理兼外交部长。他执行纵容法西斯德国侵略的绥靖政策，企图把这种侵略战争的矛头引向苏联。

11 一九三五年十月，意大利开始武装侵略阿比西尼亚(今埃塞俄比亚)，并于一九三六年五月将其占领。一九三六年七月，德国和意大利共同武装干涉西班牙内政，支持佛朗哥法西斯势力发动反西班牙人民阵线政府的叛乱。人民阵线政府领导西班牙人民进行了长期的抗战，于一九三九年三月失败。一九三八年三月德国出兵占领奥地利，同年十月又出兵侵占捷克斯洛伐克的苏台德区，并于一九三九年三月完全占领捷克斯洛伐克。德、意法西斯这些侵略行动，都是在当时英、法政府“不干涉”政策的纵容和鼓励之下进行并且获得成功的。

12 一九三六年十一月，德、日订立《反共产国际协定》和《反共产国际协定附属议定书》，同时还制定了一个直接反对苏联的秘密附件。一九三七年十一月，意大利也参加了这个协定。

13 “以华制华”是日本帝国主义通过在中国培植可以供它利用的力量，分裂中国内部而达到侵略目的的一种毒计。抗日战争爆发以后，它不仅利用国民党中汪精卫派公开的亲日分子，而且尽量利用蒋介石派的力量来牵制抗战最坚决的中国共产党。从一九三九年起，日本帝国主义对蒋介石军队停止大规模的战略进攻，着重从政治上鼓励他们进行反共活动，正是这种“以华制华”政策的实施。

14 日本帝国主义在中国的占领区内实行残暴的经济掠夺，用以供给它进行侵略战争的需要。日本军阀把这种政策叫做“以战养战”。

15 一九三八年十月日本帝国主义占领武汉后，逐渐集中主要兵力进犯中国共产党领导的敌后抗日根据地。他们所到之处，极其野蛮地实行烧光、杀光和抢光的政策。他们把这种军事进犯叫做“扫荡”。

16 指一九三九年八月二十三日和一九四○年三月十二日在莫斯科签订的《苏德互不侵犯条约》与《苏芬和平条约》。

17 史迪威(一八八三——一九四六)，美国职业军人，曾任美国驻华武官。太平洋战争爆发后，任中印缅战区美军司令及中国战区参谋长。

18 指中外记者西北参观团，由美联社、合众社、路透社、塔斯社等外国记者和《大公报》、《中央日报》、《扫荡报》等中国记者以及国民党官员共二十余人组成。该团于一九四四年六月至十月在延安和晋西北访问。

19 赫尔利(一八八三——一九六三)，美国共和党人。一九四四年十一月底被任命为美国驻中国大使，以罗斯福私人代表身份到延安，曾赞同中国共产党提出的废止国民党一党专政、成立民主联合政府的主张。后改变态度，支持蒋介石的反共政策，受到中国人民的坚决反对，一九四五年十一月离职。

20 这里指《中国国民政府、中国国民党与中国共产党协定》(即《五条协定草案》)。这个协定是对赫尔利和蒋介石共同草拟的题为《为着协定的基础》的文件进行修改后提出的。协定增写了将国民党政府改组为包含所有抗日党派和无党无派政治人物的代表的联合国民政府、军事委员会改组为由所有抗日军队代表所组成的联合军事委员会的条文。将原条文中要中国共产党的军队遵守与执行国民党政府及其军事委员会的命令，共产党军队的一切军官和士兵当被国民党政府改组，修改为所有抗日军队应遵守与执行联合国民政府及其联合军事委员会的命令，并应为这个政府及其军事委员会所承认。协定还增加了保障人民各种自由权利的规定，要求承认中国共产党及所有抗日党派的合法地位。这个协定草案得到赫尔利的赞同，一九四四年十一月十日，毛泽东同赫尔利在协定上签字。但后来为蒋介石所拒绝。

21 大西洋宪章指一九四一年八月美、英大西洋会议结束时发表的联合宣言。宣言称：两国不追求领土或其他方面的扩张；尊重各民族自由选择其政府形式的权利；赞同摧毁德国纳粹暴政和解除侵略国家的武装等。

22 莫斯科会议是一九四三年十月苏、美、英三国外长在莫斯科举行的会议。开罗会议是一九四三年十一月中、美、英三国首脑在埃及首都开罗举行的会议。德黑兰会议是一九四三年十一月至十二月苏、美、英三国首脑在伊朗首都德黑兰举行的会议。克里米亚会议是一九四五年二月苏、美、英三国首脑在苏联南部克里米亚半岛雅尔塔举行的会议。这些国际会议宣布以联合的力量击败法西斯德国和日本，并在战后防止侵略势力和法西斯残余的再起，维护世界和平，赞助各国人民的独立民主的愿望。

23 一九四四年八月至十月，苏、美、英、中四国代表按照莫斯科会议和德黑兰会议的决定，在美国首都华盛顿郊区的敦巴顿橡树园举行会议，草拟了联合国机构的组织草案。一九四五年四月至六月，在美国旧金山召开了有五十个国家代表参加的联合国成立大会。当时中国解放区派遣董必武作为中国代表团成员，参加了这次会议。

24 参见斯大林《论列宁主义基础》第一部分《列宁主义的历史根源》(《斯大林选集》上卷，人民出版社1979年版，第186—187页)。

25 西安事变也称“双十二事变”。在日本帝国主义加紧侵略中国，要把中国变为它的殖民地的危急形势下，以张学良将军为首的东北军和以杨虎城将军为首的第十七路军，在中国共产党的抗日民族统一战线政策和全国人民抗日运动的影响和推动下，要求蒋介石停止内战，一致抗日。蒋介石拒绝了这个要求，并亲自赶到西安积极部署“剿共”。一九三六年十二月十二日，张、杨联合行动，在西安附近的临潼扣押了蒋介石，这就是著名的西安事变。事变发生后，国民党内以何应钦为首的亲日派准备乘机发动大规模内战。中国共产党坚持和平解决西安事变的方针，并经过中共代表周恩来以及博古(秦邦宪)、叶剑英等的艰苦工作，同张学良、杨虎城等一道使西安事变和平解决，促进了抗日民族统一战线的形成。

26 这里所说的“美国人”，是指美军在延安的观察组组长包瑞德上校。这个观察组是当时参加对日作战的美国军队在一九四四年取得中国共产党同意后派往延安的。赫尔利，参见本书注〔19〕。

27 苏、中、美、英、法五国外长会议是根据一九四五年八月波茨坦协定而设立的，自一九四五年至一九四九年共举行六次会议。这里所说的伦敦五国外长会议是指一九四五年九月十一日至十月二日在伦敦举行的第一次五国外长会议。会议讨论了同曾参与法西斯德国侵略战争的意大利、罗马尼亚、保加利亚、匈牙利、芬兰签订和平条约以及处理意大利的殖民地等问题。在讨论对罗、保、匈三国和约草案时，美、英无理要求罗、保、匈三国民主政府辞职或改组；美、英还违背波茨坦协定，给予法国参加讨论和约的权利，遭到苏联拒绝；苏联提议讨论成立对日本的管制委员会问题这一合理主张，也被美国拒绝。由于上述分歧，这次会议没有达成协议。

28 参见本书《关于目前国际形势的几点估计》。

29 指一九四五年四月二十三日至六月十一日在延安举行的中国共产党第七次全国代表大会。

30 安娜·路易斯·斯特朗(一八八五——一九七○)，美国进步作家和记者。从一九二五年起多次访华。一九四六年六月第五次到中国访问，八月毛泽东在延安杨家岭会见了她，发表了这篇谈话。一九五八年她来中国定居。一九六二年后，定期编写《中国通讯》，向国外读者宣传新中国建设的成就。著有《千千万万中国人民》、《人类的五分之一》和《中国人征服中国》等书。

31 美帝国主义为了支持蒋介石发动反人民内战，给了国民党政府以巨大援助。到一九四六年六月为止，美国共装备国民党军队四十五个师。为国民党训练陆军、海军、空军、特务、交通警察、参谋、军医、军需等军事人员十五万人。美国用军舰、飞机将国民党军队十四个军共四十一个师，另外八个交通警察总队，共计五十四万余人，运送到进攻解放区的前线。美国政府以九万人的海军陆战队在中国登陆，驻扎上海、青岛、天津、北平、秦皇岛等重要城市，在华北并为国民党保护交通线。美国给国民党政府的各种援助，据一九四九年八月五日美国国务院发表的《美国与中国的关系(白皮书)》披露的材料，从一九三七年抗日战争开始到一九四八年，总数共达四十五亿多美元(美国在抗日战争中给予国民党政府的援助，绝大部分也被国民党留作以后进行反人民内战之用)。但实际上，美国援蒋数字远不止这个数目。美国白皮书承认，美国给国民党政府的援助，等于国民党政府“货币支出的百分之五十以上，与该国政府预算相较，在比例上超过战后美国对任何西欧国家的援助数量”。

32 二月革命是一九一七年三月(俄历二月)发生的俄国资产阶级民主革命。当时，俄国的工人和士兵(基本成分是农民)举行武装起义，推翻了沙皇的专制统治。革命胜利后，各地工农群众组织了工兵代表苏维埃，同时，资产阶级也组成临时政府，形成两个政权并存的局面。在同年的十月革命中，无产阶级在布尔什维克党和列宁的领导下，推翻了资产阶级政权，建立了无产阶级专政的社会主义国家。

33 墨索里尼(一八八三——一九四五)，意大利法西斯首领。早年曾参加意大利社会党，后被开除。一九二一年组织法西斯党，一九二二年用暴力夺取政权，建立了法西斯专政。一九三九年同德国缔结政治、军事同盟，次年追随德国参加第二次世界大战。一九四三年七月，由于军事失败和国内反法西斯运动的高涨，他的独裁政权垮台。一九四五年四月二十八日，被意大利游击队处死。

34 共产党和工人党情报局，是一九四七年九月在波兰华沙举行的保加利亚、罗马尼亚、匈牙利、波兰、苏联、法国、捷克斯洛伐克、意大利、南斯拉夫等九国共产党和工人党代表会议上通过成立的。一九五六年四月宣布停止活动。毛泽东在这里所说情报局发表的号召全世界人民起来反对帝国主义奴役计划的檄文，是指情报局一九四七年九月的会议通过的《关于国际形势的宣言》。

35 十二月会议指一九四七年十二月二十五日至二十八日中共中央在陕北米脂县杨家沟召开的会议。会议讨论并通过了毛泽东的《目前形势和我们的任务》的报告和《关于目前国际形势的几点估计》。

36 莫洛托夫(一八九○——一九八六)，一九四六年至一九五三年任苏联部长会议副主席。

37 日丹诺夫(一八九六——一九四八)，一九四四年起任联共(布)中央书记，负责意识形态方面的工作。

38 见斯大林《十月革命和民族问题》(《斯大林选集》上卷，人民出版社1979年版，第126页)。

39 邓、饶、陈、刘指邓小平、饶漱石、陈毅、刘伯承。 40 一九四九年四月二十日至二十一日，当人民解放军渡江作战的时候，侵入中国内河长江的紫石英号等四艘英国军舰先后驶向人民解放军防区，妨碍渡江，中英双方发生了军事冲突。英舰开炮打死打伤人民解放军二百五十二人。紫石英号也被人民解放军击伤被迫停于镇江附近江中，其他三艘英舰逃走。英国当局曾由其远东舰队司令布朗特经过紫石英号舰长同人民解放军代表进行多次谈判，要求将紫石英号放行。当谈判还在进行之际，紫石英号军舰于七月三十日夜趁江陵解放号客轮经过镇江下驶，强行靠近该轮与之并行，借以逃跑。当人民解放军警告其停驶时，紫石英号军舰竟开炮射击，并撞沉木船多只，逃出长江。

41 一九四九年四月二十六日，英国保守党首领丘吉尔在下院发言，把中国人民解放军炮击驶入人民解放军防区的英舰说成是“暴行”，并且要英国政府“派一两艘航空母舰到中国海上去……实行武力的报复”。

42 一九四九年四月二十六日，英国首相艾德礼在议会中宣称：“英国军舰有合法权利在长江行驶，执行和平使命，因为它们得到国民党政府的许可。”同时，他在谈到英国方面代表和中国人民解放军代表交涉的情况时，又造谣说：中国人民解放军“准备让英舰紫石英号开往南京，但要有一个条件，就是该舰要协助人民解放军渡江”。

43 重庆号重巡洋舰，是英国政府于一九四八年五月十九日赠给国民党政府的，是国民党海军中最大的巡洋舰。一九四九年二月二十五日，这艘军舰的官兵在上海吴淞口举行起义，脱离国民党政府，加入中国人民海军。同年三月十九日，美帝国主义和国民党政府出动重轰炸机多架，将其炸沉于中国东北辽东湾的葫芦岛附近。

44 黄华，一九一三年生，河北磁县人。当时任中共南京市委委员、军管会外事处处长。

45 司徒雷登(一八七六——一九六二)，美国人，生于中国杭州。一九○五年开始在中国传教，一九一九年起任美国在中国兴办的燕京大学的校长。一九四六年七月出任美国驻中国大使。一九四九年四月南京解放后，留在南京观望。同年八月离开中国。

46 一九四九年四月三十日，中央军委作战部部长李涛受毛泽东委托，作为中国人民解放军总部发言人发表声明，严厉谴责紫石英号等英国军舰侵入中国内河长江，炮击人民解放军的暴行。见本书《中国人民解放军总部发言人为英国军舰暴行发表的声明》一文。

47 傅泾波，当时是美国驻华大使司徒雷登的私人秘书。

48 在解放战争初期，有一些民主人士幻想在国民党的大地主大资产阶级专政和中国共产党领导的人民民主专政之外，另找所谓第三条道路。这条道路，实际上就是英美式的资产阶级专政的道路。

49 武松是中国著名小说《水浒传》中的一个英雄，他在景阳冈打虎的故事，在民间流传极广。

50 这里所说的美国的白皮书，是指美国国务院在一九四九年八月五日发表的题为《美国与中国的关系》的白皮书。艾奇逊致杜鲁门的信，是指艾奇逊在美国国务院编好白皮书之后，于一九四九年七月三十日写给杜鲁门的一封信。白皮书的正文分为八章，叙述从一八四四年美国强迫中国签订《望厦条约》以来，直至一九四九年中国人民革命在全国范围内取得基本胜利时为止的中美关系。白皮书特别详细地叙述了抗日战争末期至一九四九年的五年中间，美国实施扶蒋反共政策，千方百计地反对中国人民，结果遭到失败的经过。

51 一八四○年至一八四二年，英国因中国人反对输入鸦片，就借口保护通商，派兵侵略中国。中国军队在林则徐领导下曾经进行了抵抗。广州人民自发地组织武装抗英团体，使英国侵略军受到很大的打击。福建、浙江、江苏等地人民也自发地掀起了抗英斗争。一八四二年英国军队侵入长江，迫使腐朽的清朝政府和英国侵略者签订中国近代史上的第一个不平等条约——《南京条约》。这个条约的主要内容是：中国割让香港，给英国大量赔款，开放上海、福州、厦门、宁波、广州为通商口岸，抽收英商进出口货物的税率由中英双方共同议定。

52 一八五七年的英法联军战争，又称第二次鸦片战争。一八五六年，英国侵略军在广州向中国方面挑衅。一八五七年英法两国组成联合侵略军，对中国发动侵略战争。美国和沙俄不仅积极帮助他们，而且直接插手，乘机攫取中国的权。当时清朝政府正以全力镇压太平天国农民革命，对外国侵略者采取消极抵抗政策。一八五七年至一八六○年，英法联军先后攻陷广州、天津、北京等重要城市，劫掠并焚毁北京圆明园，迫使清朝政府订立了《天津条约》和《北京条约》。这些条约主要规定将天津、牛庄(后改为营口)、登州(后改为烟台)、台湾(台南)、淡水、潮州(后改为汕头)、琼州、南京、镇江、九江、汉口等处开辟为商埠；承认外国人有在中国内地自由传教和游历通商的特权，外国商船有在中国内河航行的特权。从此，外国侵略势力不但扩大到中国沿海各省，同时还深入了内地。

53 一八八二年至一八八三年，法国侵略者侵犯越南北部。一八八四年至一八八五年，又把侵略战争扩大到中国的广西、台湾、福建、浙江等地。中国军队在冯子材等率领下，奋起抵抗，并且屡获胜利。但是，腐朽的清朝政府在战争胜利之后，反而签订了屈辱的《天津条约》，允许在云南、广西两省的中越边界开埠通商并享有特权，使法国侵略势力得以伸入中国西南地区。

54 一八九四年(甲午年)发生的中日战争，也称甲午战争。这次战争是日本军国主义者蓄意挑起的。日本军队先向朝鲜发动侵略并对中国的陆海军进行挑衅，随后大举侵入中国的东北。在战争中，中国军队曾经英勇作战，但是由于清朝政府的腐败以及缺乏坚决反对侵略的准备，中国方面遭到了失败。一八九五年，清朝政府和日本订立了可耻的马关条约，这个条约的主要内容是：中国割让台湾全岛及所有附属各岛屿、澎湖列岛和辽东半岛(后来在俄、德、法三国干涉下，日本同意由清政府偿付白银三千万两“赎还”该半岛)，赔偿军费银二万万两，允许日本人在中国通商口岸开设工厂，开辟沙市、重庆、苏州、杭州等地为商埠。

55 一九○○年，英、美、德、法、俄、日、意、奥八个帝国主义国家，为了镇压义和团的反侵略运动，联合出兵进攻中国，中国人民进行了英勇的抵抗。战争中，侵略军先后攻陷大沽、天津、北京等地。同时，沙俄又单独出兵侵入中国东北。清政府接受了帝国主义的条件，于一九○一年九月七日在条件极为苛刻的《辛丑条约》上签字。这个条约的主要内容是：中国向八国赔偿银四亿五千万两，承认帝国主义国家有在北京和北京至天津、山海关一带地区驻兵的特权。

56 指一九○四年至一九○五年日本同沙皇俄国之间为争夺在中国东北和朝鲜的权益而进行的一次帝国主义战争。战场主要在中国东北境内的奉天(今沈阳市)、辽阳地区和旅顺口一带，使中国人民遭受巨大的损失。沙皇俄国在战争中遭到失败，经美国调停，同日本订立《朴次茅斯和约》。日俄战争后，日本取代了沙皇俄国在中国东三省南部的支配地位；日本对于朝鲜的独占地位，也在《朴次茅斯和约》中得到沙皇俄国的承认。

57 一九三一年九月十八日，日本驻在中国东北境内的所谓“关东军”进攻沈阳，中国人民习惯上称日本这次侵略行动为九一八事变。事变发生后，驻沈阳等地的中国军队执行蒋介石的不准抵抗的命令，使日军得以迅速地占领辽宁、吉林、黑龙江三省。

58 胡适(一八九一——一九六二)，安徽绩溪人。早年留学美国。一九一七年回国后，历任北京大学教授、北京大学文学院院长、《独立评论》周刊主编、国民党政府驻美国大使、北京大学校长等职。一九四九年去美国。一九五八年返台湾任“中央研究院”院长。

59 傅斯年(一八九六——一九五○)，山东聊城人。青年时期曾赴英、德等国留学。一九二六年冬回国，任中山大学教授兼文学院院长和历史系、中文系主任。一九二八年后长期担任中央研究院历史语言研究所所长，并一度兼代中央研究院总干事。还曾担任过国民参政会参政员、西南联合大学教授、北京大学代理校长等职。一九四八年当选国民党政府立法委员。一九四九年一月去台湾，兼任台湾大学校长。

60 钱穆(一八九五——一九九○)，江苏无锡人。曾历任燕京大学、北京大学、清华大学、北平师范大学、西南联合大学、四川大学等校教授，《齐鲁学报》主编，昆明五华学院文史研究所所长，无锡江南大学文学院院长兼历史系主任等职。一九四九年去香港。一九六七年至台湾任“中央研究院”院士、台北故宫博物院特聘研究员。

61 见毛泽东《论人民民主专政》(《毛泽东选集》第4卷，人民出版社1991年版，第1475页)。

62 马歇尔(一八八○——一九五九)，美国前国务卿、国防部长，民主党人。一九四五年十二月被美国总统杜鲁门派任驻华特使，以“调处”为名，参与国共谈判，支持国民党政府发动内战。一九四六年八月宣布“调处”失败，不久返回美国。

63 一九四五年日本投降后，以侵略中国领土主权和干涉中国内政为目的的美国军队即在中国登陆，侵驻北平、上海、南京、天津、唐山、开平、秦皇岛、静海、青岛等地区，并不断地向解放区进犯。本文中所举的安平镇事件，是一九四六年七月二十九日驻天津美军配合国民党军队进攻河北省香河县安平镇的事件。九台事件，是一九四七年三月一日美军向长春和九台间的和气堡人民解放军阵地进行军事侦察的事件。唐山事件，是指一九四六年六月十六日驻唐山美军向宋家营等地侵扰，和同年七月间，在唐山附近的滦县三河庄子、昌黎县西河南村的侵扰。美军对胶东半岛的侵犯，前后发生多次，著名的有两次，一次是一九四七年八月二十八日美国的飞机和军舰向牟平县浪暖口、小里岛侵犯；一次是同年十二月二十五日美军配合国民党军队进攻即墨县北的王疃院。对于上述美军进犯解放区的侵略行为，中国人民解放军或地方人民武装，都曾采取了严正的自卫行动。

64 陈纳德(一八九○——一九五八)，美国人。抗日战争时期，曾任国民党政府空军顾问，并组织“美国志愿航空队”(又称“飞虎队”，后改为第十四航空队)，支持中国抗战。日本投降后，他率领美国第十四航空队一部分人员，组织空运队，帮助国民党进行内战。

65 杜鲁门(一八九三——一九七一)，美国民主党人。一九四九年至一九五三年任美国国务卿。

66 艾奇逊(一八九三——一九七一)，美国民主党人。一九四九年至一九五三年任美国国务卿。

67 第二次世界大战结束后，西欧由于战争破坏和自然灾害的影响，政治动荡，经济衰退。

为了控制西欧和扩大国外市场，美国国务卿马歇尔在一九四七年六月五日的一次演说中，建议欧洲国家共同拟订一个“复兴”计划，由美国予以“援助”。七月，英、法、意等十六国在巴黎开会，决定接受马歇尔建议，成立欧洲经济合作委员会(后改为欧洲经济合作组织)，提出“欧洲复兴方案”。由于这个方案是根据马歇尔的建议制订的，故又被称为马歇尔计划。一九四八年四月杜鲁门总统签署美国《一九四八年经济合法作》(即“一九四八年对外援助法”)后，马歇尔计划正式执行。一九五一年底，美国宣布提前结束执行这个计划。

68 “太公钓鱼，愿者上钩”，是一个民间传说，据传周朝姜太公曾在渭水河边用无饵的直钩离水面三尺钓鱼，说：“负命者上钓来!”(见《武王伐纣平话》卷中)“嗟来之食”，是指一种带侮辱性的施舍。齐国的一个饥民因为不吃嗟来之食而饿死的故事，见《礼记·檀弓下》。

69 闻一多(一八九九——一九四六)，湖北浠水人，著名的诗人、学者和教授。一九四三年以后，由于痛恨国民党政府的反动和腐败，积极参加争取民主的斗争。抗日战争结束后，积极地反对国民党勾结美帝国主义发动反人民的内战。一九四六年七月十五日在昆明被国民党特务暗杀。

70 朱自清(一八九八——一九四八)，原籍浙江绍兴，生于江苏东海，现代文学家、教授。抗日战争结束后，积极支持反对蒋介石统治的学生运动。一九四八年六月在抗议美国扶植日本和拒绝领取“美援”面粉的宣言上签名。同年八月十二日终因贫病在北平逝世。

71 韩愈(七六八——八二四)，中国唐代著名的大作家。《伯夷颂》是韩愈所写的一篇散文。伯夷，殷末人，周武王进军讨伐殷王朝，他曾经表示反对；武王灭殷后，他逃避到首阳山，不食周粟而死。

72 见《老子》第七十四章。

73 见李密《陈情表》。

74 共同纲领即一九四九年九月二十九日中国人民政治协商会议第一届全体会议通过的《中国人民政治协商会议共同纲领》。《共同纲领》确定了当时中国在政治、军事、经济、文化教育、民族、外交等各方面的基本政策。它是在中国共产党领导下，各民主党派、各人民团体和各放各界人民的代表共同制订的建国纲领，是全国人民在一定时期内共同的奋斗目标和统一行动的政治基础。一九五四年《中华人民共和国宪法》颁布以前，它起了临时宪法的作用。

75 这里指一九四五年八月十四日中国国民党政府同苏联政府在莫斯科签订的《中苏友好同盟条约》。主要内容是：两国在对日作战中相互给予一切必要的军事及其他援助和支持；战后共同采取措施防止日本重新侵略。同日，双方还签署了《关于中国长春铁路之协定》、《关于大连之协定》、《关于旅顺口之协定》等附件，并互换了关于外蒙古问题的照会。中国方面声明，日本战败后，如外蒙古公民投票证实其独立愿望，中国国民政府当承认外蒙古之独立。条约协定规定，中苏共管长春铁路三十年，旅顺为共用海军根据地三十年，大连为自由港等。苏联方面由此获得在中国的一些特殊权益。条约有效期三十年。中华人民共和国成立后，根据一九五○年签订《中苏友好同盟互助条约》的换文规定，此条约失效。

76 一九五○年二月十四日中华人民共和国同苏维埃社会主义共和国联盟在莫斯科签订《中苏友好同盟互助条约》。主要内容是，双方采取一切必要的措施，制止日本或其同盟国家的侵略行为；双方遵照平等、互利、互相尊重国家主权与领土完整的原则，发展和巩固两国间的经济、文化互助合作关系。条约于同年四月十一日起生效，有效期三十年。一九七九年四月三日举行的第五届全国人民代表大会常务委员会第七次会议，鉴于国际形势已发生重大变化，决定条约期满后不延长。

77 米高扬(一八九五——一九七八)，一九五○年时任苏联部长会议副主席。

78 董必武(一八八六——一九七五)，湖北黄安(今红安)人。当时任中央人民政府政务院副总理兼政治法律委员会主任。

79 李富春(一九○○——一九七五)，湖南长沙人。一九五○年时任东北人民政府副主席、东北财经委员会副主任。同年一月十日，他参加中国政府代表团前往莫斯科，同苏方进行经济性会谈。

80 旅大问题指中苏两国共同使用中国旅顺口海军根据地问题。一九五○年二月十四日，中苏两国政府在签订《中苏友好同盟互助条约》的同时，签订了关于中国长春铁路、旅顺口及大连的协定。协定规定，在对日和约缔结后，但不迟于一九五二年末，苏联军队自旅顺口撤退。后来，由于日本未与中华人民共和国和苏联订立和约，一九五二年九月十五日，周恩来与苏联外交部长维辛斯基签署了关于延长共同使用中国旅顺口海军根据地期限的换文。朝鲜战争结束后，中苏两国政府于一九五四年十月十二日发表联合公报，宣布苏联军队从中国旅顺口撤退。

81 维辛斯基指安德烈·扬努阿里耶维奇·维辛斯基(一八八三——一九五四)，一九五○年时任苏联外交部长。

82 美经合署即美国经济合作总署，是一九四八年四月美国政府建立的援外机构。文中所说的留沪物资，是指美国经济合作总署中国分署存放在上海准备用于援助蒋介石打内战的物资。

83 一九四九年七月，中共中央财政经济部(简称中财部)与华北财政经济委员会合并，在中国人民革命军事委员会之下，设立中央财政经济委员会(简称中财委)。在此基础上，于同年十月二十一日正式成立中央人民政府政务院财政经济委员会(仍简称中财委)，统一领导全国财政经济工作。一九五四年九月撤销。

84 一九五○年六月二十七日美国总统杜鲁门发表声明，宣布美国政府决定以武力阻止中国政府解放台湾。美国第七舰队随即奉命向台湾海峡出动。

85 李承晚(一八七五——一九六五)，一九四八年至一九六○年任南朝鲜即韩国总统。

86 南满洲指沈阳至大连铁路线以东的庄河、安东(今丹东)、通化、临江、清原和沈阳西南的辽中等地区。

87 后改为十月十九日出动。

88 一九四五年八月日本投降时，美、苏两国商定在朝鲜国土上以北纬三十八度线作为两国接受日军投降的临时分界线，分界线以北为苏军受降区，以南为美军受降区。这条线通称“三八线”。一九五○年六月朝鲜战争爆发时，这条线以北地区已经建立朝鲜民主主义人民共和国，以南地区则在美帝国主义扶植的李承晚集团统治下。当时，美国打着联合国军的旗号出兵干涉，于九月十五日在朝鲜西海岸仁川登陆，随后越过“三八线”向中、朝边境大举进犯，严重威胁中国的安全。为抗美援朝、保家卫国，中国人民志愿军同朝鲜人民军并肩作战，沉重打击了美国的侵略，迫使它于一九五三年七月在朝鲜停战协定上签字。

89 彭指彭德怀。高指高岗。贺指贺晋年，当时任东北军区副司令员兼参谋长。邓指邓华，当时任中国人民解放军第十三兵团司令员。洪指洪学智，当时任中国人民解放军第十三兵团副司令员。解指解方，当时任中国人民解放军第十三兵团参谋长。

90 伪军指南朝鲜军。

91 周指周恩来。

92 一九五○年十月二十六日，印度外交部次长梅农约见中国驻印度大使馆政务参赞申健，谈到中国军队进入西藏的消息如为事实，印度政府深感遗憾，并向申健提交了印度政府关于西藏问题致中国政府照会的副本。申健指出，在印度报纸上时常看到的中国“侵略”西藏的字样，在印度政府照会上也使用了，这样的用法是不对的。中国军队进入中国的领土西藏是不能叫侵略的，正如印度政府的军队进入印度联合省或孟买不能叫侵略一样。梅农说，印度仍望中国用和平方式解决西藏问题。申健表示，中国政府始终愿用和平方式解决西藏问题，但这并不等于说中国军队不能进入西藏。

93 指澳大利亚与美国、新西兰一九五一年九月一日在美国旧金山签订的《美澳新安全条约》。一九五二年四月二十九日生效，并无限期有效。条约共十一条，主要内容是：缔约国将单独地和共同地采取自助和互助方式保持和发展单独和集体的军事能力；缔约国任何一国受到“威胁”时应进行协商，并在受到“武装进攻”时采取共同行动。

94 比万，英国工党领袖。当时是英国工党访华代表团成员。

95 日内瓦会议指一九五四年四月二十六日至七月二十一日在瑞士日内瓦举行的讨论和平解决朝鲜问题和恢复印度支那和平问题的国际会议。中、苏、美、英、法五国参加所有两项议题的讨论。朝鲜北南双方及美、英、法以外的其他十二个侵朝国家参加了朝鲜问题的讨论，越南民主共和国、老挝、柬埔寨和南越傀儡政权参加了印度支那问题的讨论。关于朝鲜问题没有达成任何协议；关于恢复印度支那和平问题，分别达成关于在印度支那三国停止敌对行动的协定和《日内瓦会议最后宣言》(总称日内瓦协议)，实现了印度支那的停战。

96 一九五四年九月八日，在美国策动下，由美、英、法、澳大利亚、新西兰、菲律宾、泰国和巴基斯坦在菲律宾首都马尼拉签订了《东南亚集体防务条约》，又称《马尼拉条约》。它是一个军事同盟条约，条约声明要用“自助和互助的办法”“抵抗武装进攻”。条约附有美国提出的“谅解”，对“侵略和武装进攻的意义”解释为“只适用于共产党的侵略”。条约还以议定书的形式，把柬埔寨、老挝和南越划为它的“保护地区”。一九五五年二月十九日条约生效时成立了东南亚条约组织。一九六二年七月日内瓦会议通过的《关于老挝中立的宣言》，不承认它对老挝的所谓保护。一九六七年起法国拒绝派正式代表团参加该组织的部长级理事会。一九七二年十一月八日巴基斯坦宣布退出。一九七七年六月该组织宣布解散。

97 杜勒斯(一八八八——一九五九)，美国共和党人。第二次世界大战后，多次代表美国政府出席国际会议。一九五○年任杜鲁门政府顾问。一九五三年至一九五九年任美国国务卿。他在国际活动中，鼓吹“冷战”，推行“战争边缘”政策，威胁要实行“大规模核报复”以及对社会主义国家进行“和平演变”等战略。一九五○年他参与策划美国政府利用朝鲜战争的机会武装侵占中国领土台湾。一九五四年他又策划美国政府同台湾当局签订《美台共同防御条约》，企图使霸占台湾的行为合法化，将台湾长期作为美国的军事基地。

98 和平共处五项原则，即互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处。一九五三年十二月至一九五四年四月，中国政府代表团和印度政府代表团就两国在中国西藏地方的关系问题在北京举行谈判。这五项原则是谈判开始时周恩来总理同印度政府代表团的谈话中提出的，后正式写入双方达成的《关于中国西藏地方和印度之间的通商和交通协定》的序言中，一九五四年六月周恩来总理和印度尼赫鲁总理的联合声明以及此后的许多国际性文件都采用了和平共处五项原则的提法。五项原则作为国与国之间关系的准则，已在世界上得到广泛的承认和使用。

99 赖嘉文，一九○○年生。一九五二年九月至一九五五年十月任印度驻中国大使。

100 洛迦诺公约全称《洛迦诺保证条约》，一九二五年十月十六日英、法、德、意、比、波、捷克斯洛伐克七国代表在瑞士洛迦诺会议上通过，同年十二月一日在英国伦敦正式签字。公约包括一个议定书和七个条约，其中最重要的《德国、比利时、法国、英国和意大利相互保证条约》(又称《莱茵保安公约》)规定，签约国相互保证德法、德比边界不受侵犯；遵守《凡尔赛和约》中关于德国莱茵区非军事化的协定；通过外效途径解决一切争端。一九三六年三月德国法西斯政府毁约进军莱茵区，一九三九年四月宣布废止洛迦诺公约。五十年代初，英国外交大臣艾登曾主张在东南亚地区搞一个类似洛迦诺公约的集体安全体系，后因美国的反对未能实现。

101 见《孟子·滕文公上》。

102 这里指越南人民抗击法国侵略的战争。第二次世界大战后，越南宣布独立，建立越南民主共和国。法国为在印度支那重建殖民统治，于一九四五年九月入侵越南。越南人民为保卫民族独立进行了抗法战争。一九五四年五月，越南人民经奠边府战役取得抗法斗争的决定性胜利。七月，根据日内瓦协议，越南人民军和法军以北纬十七度线为临时分界线实行停火；法国承认越南独立并撤出印度支那，越南人民的抗法战争胜利结束。

103 艾森豪威尔(一八九○——一九六九)，美国共和党人。一九五三年至一九六一年任美国总统。

104 见屈原《九歌·少司命》。

105 袁仲贤(一九○四——一九五七)，湖南长沙人。一九五○年九月至一九五六年二月任中国驻印度大使。

106 一九五四年四月二十九日，中国和印度两国政府在北京签订了《中印关于中国西藏地方和印度之间的通商和交通协定》。协定明确以和平共处五项原则为指导两国关系的准则，并以此确定了促进中国西藏地方和印度之间的通商贸易及便利两国人民互相朝圣往来的各项具体办法，主要内容是：双方互设商务代理处；双方商人、香客在指定地点进行贸易和按惯例朝圣，并经一定山口、道路往来；关于两国外交、公务人员及国民过境事宜的规定等。协定一九五四年六月三日生效，有效期八年，一九六二年六月期满失效。

107 忽必烈(一二一五——一二九四)，元世祖，元朝开国皇帝。一二六○年至一二九四年在位。忽必烈统治时期，为扩充势力范围，曾多次对日本、朝鲜、越南等周边邻国发动侵略战争。一二八三年至一二八八年，又先后两次派兵入侵缅甸，遭到缅甸人民的激烈反抗。

108 指一九四九年底至一九五○年初逃窜到缅甸境内的国民党军残部。

109 一九五四年四月二十八日至五月二日，缅甸、锡兰(今斯里兰卡)、印度、印度尼西亚和巴基斯坦五国总理在锡兰首都科伦坡举行会议，提出召开亚非会议的主张。同年十二月二十八日至二十九日，在印度尼西亚的茂物举行第二次会议，决定联合发起在一九五五年召开亚非会议。会议公报申明：召开亚非会议的目的，在于促进各国间的友好合作和睦邻关系；讨论与会各国的社会、经济与文化问题和关系；讨论对亚非各国人民具有特别利害关系的问题，例如有关民族主权问题、种族主义和殖民主义问题；亚非国家和他们的人民在世界上的地位以及他们对于促进世界和平与合作所能作出的贡献等。参加会议的五国又称科伦坡国家。

110 指一九五四年六月二十九日周恩来总理与缅甸总理吴努在缅甸仰光发表的《中缅两国总理联合声明》。声明确认和平共处五项原则是指导中缅两国之间关系的原则，重申各国人民有权选择其国家制度和生活方式，别国不应干涉；革命不能输出，一个国家人民的共同意志不容许外来干涉；中缅两国应保持亲密联系，以继续加强两国友好合作。

111 亚非会议即万隆会议，一九五五年四月十八日至二十四日在印度尼西亚万隆举行。参加会议的有缅甸、锡兰(今斯里兰卡)、印度、印度尼西亚和巴基斯坦五个发起国，以及阿富汗、柬埔寨、中华人民共和国、埃及等二十九个亚非国家。会议广泛讨论了民族主权、反殖民主义斗争、世界和平以及与会国之间的经济、文化合作等问题，发表了《亚非会议最后公报》，提出了著名的关于促进世界和平与合作的十项原则。

112 姚仲明，一九一四年生，山东东阿人。一九五○年八月至一九五八年一月任中国驻缅甸大使。

113 指一九五四年十二月十二日在北京发表的《中缅两国总理会谈公报》。主要内容是：重申和平共处五项原则是指导两国关系的坚定不移的方针；在两国适当城市互设总领事馆；开辟航空线，恢复公路交通并缔结邮电协定，促进两国的经济、文化交流；保护双方侨民的正当权利和利益，勉励侨民尊重侨居国法律和社会习惯，通过正常的外交途径解决两国边界问题。

114 锡兰，今斯里兰卡民主社会主义共和国。

115 一九五三年我国在云南省曾建立西双版纳傣族自治区和德宏傣族、景颇族自治区，后分别在一九五五年、一九五六年改为自治州。

116 艾德礼(一八八三——一九六七)，英国前首相。一九五四年时任英国工党领袖。

117 一九五○年六月朝鲜战争爆发后，美国总统杜鲁门在公开宣布武装干涉朝鲜内战的同时，命令其海军第七舰队侵入台湾海峡。美国为使侵略中国领土的行为“合法化”，一九五四年十二月二日与台湾当局签署了《共同防御条约》。该条约规定：美国帮助台湾当局维持并发展武装部队；台湾遭到“武装攻击”时，“美国将采取行动”，对付“共同危险”；美国有在台湾、澎湖及其附近部署陆、海、空军的权利，还可扩及到经双方协议所决定的“其他领土”。一九五五年三月三日条约生效。一九七八年十二月十五日，美国政府就美利坚合众国和中华人民共和国建交发表的声明宣布，美台《共同防御条约》将予以终止。一九八○年一月一日起该条约正式废除。

118 波茨坦会议是一九四五年七月十七日至八月二日苏、美、英三国首脑和外长在德国柏林西南的波茨坦举行的会议，也称柏林会议。会议同意设立中、苏、美、英、法五国外长会议，进行第二次世界大战后缔结和约的准备工作和商讨成员国间的有关其他问题。会议讨论了在苏、美、英、法占领德国期间，处置德国的政治和经济原则，包括解除德国武装，铲除或控制可供军事生产的德国工业，摧毁纳粹党的一切组织和制度，逮捕和审判纳粹战犯以及德国的赔偿，对意大利、保加利亚、芬兰、匈牙利、罗马尼亚的政策等问题。八月二日，与会国签订了《柏林(波茨坦)会议议定书》和《柏林(波茨坦)会议公报》，通称《波茨坦协定》。

119 巴黎协定是一九五四年十月美、英、法等北大西洋公约成员国同联邦德国在巴黎签订的一系列文件的总称。文件包括关于终止联邦德国占领制度、关于西欧联盟、关于北大西洋理事会以及法国和联邦德国间的双边协定等。主要内容是：重申《波恩条约》中有关美、英、法三国在联邦德国境内和西柏林驻军等方面“权利”的规定；联邦德国作为主权国家参加《布鲁塞尔条约》和《北大西洋公约》，并开始重建军队；删去《布鲁塞尔条约》中有关防止联邦德国侵略的词句，把该条约组织改为“西欧联盟”，并邀请联邦德国和意大利加入；通过公民投票方式把萨尔交由“西欧联盟”任命的专员管辖。一九五五年五月五日和六日，该协定全部生效。

120 东条即东条英机(一八八四——一九四八)，日本战犯。一九三一年参与策划九一八侵华事变。后任日本关东军宪兵司令官、关东军参谋长。一九四○年至一九四一年任日本陆军大臣，积极主张扩大侵华战争和准备对英、美战争。一九四一年至一九四四年担任内阁首相期间，发动太平洋战争，把侵略战争的范围从中国扩大到太平洋和东南亚地区。日本投降后被捕，一九四八年被远东国际军事法庭判处绞刑。

121 铁托(一八九二——一九八○)，前南斯拉夫主要领导人和国际共产主义运动著名活动家，不结盟运动创始人之一。第二次世界大战中，曾领导南斯拉夫各族人民进行反法西斯民族解放战争。一九四五年创建南斯拉夫联邦人民共和国(一九六三年后改称南斯拉夫社会主义联邦共和国)。一九五五年任南斯拉夫共产主义者联盟总书记、共和国总统，联邦执行委员会主席。

122 西哈努克即诺罗敦·西哈努克，一九二二年生。一九五五年起任柬埔寨王国政府首相兼外交大臣。一九六○年当选为柬埔寨国家元首。一九七○年朗诺发动政变后，在北京组成柬埔寨民族统一阵线和王国民族团结政府，任阵线主席和国家元首。一九七五年四月柬埔寨全国解放后回国。

123 旺亲王即拍翁昭旺·怀他耶功·瓦拉旺亲王，又名公摩万·那拉底·蓬巴攀(一八九一——一九七六)，当时任泰国政府外交部长。

124 罗慕洛(一八九九——一九八五)，菲律宾前外交部长。当时任菲律宾总统个人驻美国特使，出席亚非会议的菲律宾代表。

125 马来亚，今属马来西亚。

126 《关于无产阶级专政的历史经验》是《人民日报》编辑部一九五六年四月五日发表的一篇文章。这篇文章是根据中共中央政治局扩大会议讨论的意见写成的。

127 一九三一年一月，在中共六届四中全会上，王明等人在共产国际及其来华代表米夫的支持下，取得了在党中央的领导地位。他们在政治上混淆民主革命和社会主义革命的界限，把反资产阶级和反帝反封建并列；否认九一八事变后国内阶级关系的明显变化，把中间势力当成“最危险的敌人”；继续推行“城市中心论”，主张红军夺取中心城市以实现一省数省首先胜利而形成全国的胜利。在军事上，先是推行冒险主义，后来又变为保守主义和逃跑主义。在组织上，实行宗派主义，对不同意他们错误主张的人，进行“残酷斗争，无情打击”。王明“左”倾冒险主义在党内统治达四年之久，给党和革命事业造成了重大的损失。一九三五年一月，中共中央政治局召开遵义会议，确立了以毛泽东为代表的新的中央的正确领导，从而结束了王明“左”倾冒除主义在党中央的统治。

128 一九三七年十二月，刚从苏联回国的王明在中共中央政治局会议上作了《如何继续全国抗战和争取抗战胜利呢?》的报告，提出了许多右倾投降主义的主张。随后在任中共中央长江局书记期间，又发表了一些包括错误意见的宣言、决议和文章。他相信国民党超过相信共产党，不敢放手发动群众斗争，不敢放手发展人民军队，不敢在日本占领地区扩大解放区，主张“一切经过统一战线”，将抗日战争的领导权送给国民党。由于毛泽东为代表的正确路线已经在全党占统治地位，王明的这些错误只在局部地区一度产生过影响。一九三八年九月至十一月在中共中央扩大的六届六中全会上，批判了王明的右倾投降主义错误，确立了全党独立自主地领导抗日武装斗争的方针和政策。

129 贾桂是京剧《法门寺》中专权的宦官刘瑾的亲信奴才。戏中有这样一个情节： 坞县县令赵廉去见刘瑾时，刘瑾叫赵廉坐，赵廉请贾桂也坐，贾桂回答说：“您倒甭让，我站惯了。”

130 陈独秀右倾机会主义指一九二七年上半年以陈独秀为代表的右倾投降主义错误。当时陈独秀放弃对于农民群众、城市小资产阶级和中等资产阶级的领导权，尤其是放弃对于武装力量的领导权，主张一切联合，否认斗争，对国民党右派反共反人民的阴谋活动采取妥协投降的政策，以致当大地主大资产阶级的代表蒋介石、汪精卫先后背叛革命，向人民突然袭击的时候，中国共产党和广大人民不能组织有效的抵抗，使第一次国内革命战争遭到失败。同年八月七日，中共中央在汉口召开紧急会议，总结了大革命失败的经济教训，结束了陈独秀右倾投降主义在党中央的统治。

131 李立三“左”倾机会主义指第二次国内革命战争期间以李立三为代表的“左”倾冒险主义错误。一九三○年六月十一日，中共中央政治局在李立三领导下通过了《新的革命高潮与一省或几省的首先胜利》决议案，主张全国各地都要准备马上起义。不久，订出了组织全国中心城市武装起义和集中全国红军进攻中心城市的冒险计划，随后又将党、青年团、工会的各级领导机关，合并为准备武装起义的各级行动委员会，使一切经常工作陷于停顿。同年九月中共中央召开六届三中全会，纠正了李立三的“左”倾冒险主义错误。

132 一九三五年六月，长征中的红一方面军在四川懋功地区与红四方面军会师。当时中共中央确定了北上建立川陕甘根据地的战略方针。曾经长期领导四方面军的张国焘不承认在北方建立根据地的可能，拒绝执行中央的北上决定，命令四方面军和中央红军一部南下，向四川、西康边境地区退却，进行分裂党和红军的活动，并公然另立中央。由于中共中央的积极争取，并经过朱德、刘伯承等以及四方面军广大指战员的斗争，一九三六年六月张国焘被迫取消第二中央，与二、四方面军一起北上，十二月到达陕北。

133 高岗原任中共中央政治局委员、中央人民政府副主席、中共中央东北局书记、国家计划委员会主席。一九五三年他同中共中央组织部长饶漱石阴谋分裂党、篡夺党和国家最高权力。一九五四年二月，中共七届四中全会对他们进行了揭发和批判。一九五五年三月，中国共产党全国代表会议总结了这一重大斗争，通过决议开除他们的党籍。

134 指苏伊士运河事件。苏伊士运河位于埃及的东北部，是连接地中海和红海的国际通航运河。它处于欧、亚、非三洲交界地带的要冲，战略地位十分重要。一八六九年正式通航后，英、法两国垄断了苏伊士运河公司的绝大部分股份，每年从中获得巨额利润，英国还在运河地区建立了海外最大的军事基地。第二次世界大战后，埃及人民为收回苏伊士运河的主权进行了不懈的斗争。一九五六年七月二十六日，埃及政府宣布将苏伊士运河公司收归国有。中国政府及世界许多国家的政府和领导人发表声明，支持埃及的正义行动。同年十月，英、法和以色列发动侵略埃及的战争，妄图重新夺取运河，结果遭到失败。

135 伦敦会议是英、法、美三国建议召开的讨论苏伊士运河问题的国际会议，一九五六年八月十六日至二十三日在英国伦敦举行。参加会议的有英国、法国、意大利、荷兰、苏联、日本、锡兰(今斯里兰卡)、印度、埃塞俄比亚、美国、新西兰等二十二个国家。埃及未参加会议。会上，美、英、法三国企图通过对苏伊士运河实行“国际管制”的计划，遭到苏联、印度、锡兰等一些国家的反对，未能获得通过。

136 吴庭艳(一九○一——一九六三)，原南越傀儡政权“越南共和国”总统兼总理和国防部长。一九六三年十一月一日在美国策划的军事政变中，同其弟吴庭儒一起被击毙。

137 一九五六年七月，埃及政府宣布将苏伊士运河公司收归国有。八月，英、法、美三国为重新控制苏伊士运河，在英国伦敦召开没有埃及参加的二十二国讨论苏伊士运河问题的会议。会上，美国国务卿杜勒斯提出了“国际管制”苏伊士运河的计划。该计划强调苏伊士运河具有“国际性质”，运河公司是一个国际机构，不能施行国有化，要求建立享有“治外法权”的“国际苏伊士运河管理局”对运河实行国际共管。这一企图剥夺埃及对苏伊士运河主权的计划，未能在伦敦会议上获得通过，后又被埃及政府拒绝。

138 指法鲁克(一九二○——一九六五)，埃及穆罕默德·阿里王朝末代国王。一九五二年被以纳赛尔为首的“自由军官组织”推翻。

139 纳赛尔(一九一八——一九七○)，当时任埃及共和国总统。曾领导埃及人民开展收回苏伊士运河和抗击英、法、以色列入侵的斗争。

140 指一九五六年八月在英、美、法三国策划下，由澳大利亚、埃塞俄比亚、美国、瑞典、伊朗组成的“五国苏伊士运河委员会”。它以武力相威胁，企图通过谈判强使埃及政府接受对苏伊士运河的“国际管制”计划。埃及总统纳赛尔接受会谈邀请，但是明确反对“五国委员会”的谈判立场，使该委员会的活动以毫无结果而告终。

141 第三国际即共产国际，一九一九年三月在列宁领导下成立。一九二二年中国共产党参加共产国际，成为它的一个支部。一九四三年五月，共产国际执行委员会主席团通过决定，提议解散共产国际，同年六月共产国际正式宣布解散。 142 季米特洛夫(一八八二——一九四九)，保加利亚人，国际共产主义运动著名活动家。一九三五年至一九四三年任共产国际执行委员会总书记。

143 抗日战争爆发后，中共中央于一九三七年八月在陕北洛川召开政治局扩大会议，通过了《中国共产党抗日救国十大纲领》。纲领把实行抗日与争取民主、改善民生紧密结合起来，提出动员一切力量，打败日本帝国主义，争取抗战胜利的全面抗战路线。同年十一月，王明自苏联回国，打着共产国际的旗号反对中共中央制定的正确抗战路线。十二月，王明作为中共代表团成员到达武汉，随即擅自发表了《中共中央对时局宣言》，提出抗战必须实现的六项任务，取消了“十大纲领”中关于进行政治经济改革，废除国民党一党专政等项主张，并提出共产党领导的人民抗日武装要接受国民党政府的“统一指挥”。这就放弃了中国共产党在抗战中的独立自主地位和对统一战线的领导权，是对“十大纲领”的严重倒退。

144 丘吉尔(一八七四——一九六五)英国保守党政治家。一九四○年至一九四五年出任英国战时联合内阁首相，领导英国抗击法西斯德国的进攻。一九五一年至一九五五年再次任英国政府首相。

145 雅尔塔会议也称克里米亚会议，一九四五年二月四日至十一日苏、美、英三国首脑在苏联克里米亚半岛的雅尔塔举行。会议协调了最后击败德国的军事计划，讨论了欧洲的战后安排和对日作战等问题，签署了《苏美英三国克里米亚会议公报》，就苏、美、英、法四国分区占领和管制德国的问题以及波兰问题等达成了协议。会上秘密签订了《苏美英三国关于日本的协定》(简称《雅尔塔协定》)，规定苏联在欧洲战争结束后的两或三个月内参加对日作战；美、英方面承诺维持蒙古人民共和国现状；恢复一九○五年日俄战争后俄国丧失的领土及其在中国东北的各项权益；将千岛群岛归于苏联。苏联则表示准备同中国国民党政府签订友好同盟协定。

146 赫鲁晓夫(一八九四——一九七一)，一九五三年九月任苏联共产党中央委员会第一书记。一九五八年三月任苏联部长会议主席。一九六四年十月被解除领导职务。

147 成吉思汗(一一六二——一二二七)，元太祖，名铁木真。一二○六年统一蒙古各部，建立蒙古汗国，号成吉思汗。他曾多次统率远征军侵略中亚、西亚、东欧等地区，给这些地区带来了极大的破坏。

148 尤金(一八九九——一九六八)，苏联哲学家，科学院院士。一九五二年至一九六一年任苏联共产党中央委员会委员。一九五三年至一九五九年任苏联驻中国大使。

149 指斯大林《托洛茨基主义还是列宁主义?》一文(见《斯大林全集》第6卷，人民出版社1956年版，第281—309页)。

150 这三篇文章指一九三九年十二月二十日在《新中华报》发表的《斯大林是中国人民的朋友》、一九四九年十二月二十一日《在莫斯科庆祝斯大林七十寿辰大会上的祝词》和一九五三年三月九日为悼念斯大林在《人民日报》发表的《最伟大的友谊》。

151 指联合国安全理事会的五个常任理事国，即苏联、中国、美国、英国、法国。一九五六年时，中国的联合国常任理事国席位仍被台湾国民党当局非法窃据。

152 西伊里安指印度尼西亚新几内亚岛西半部及其近海岛屿，今伊里安查亚省。一九四九年印度尼西亚独立时，荷兰政府在美国的支持下继续霸占这一地区。印尼政府曾多次希望通过谈判解决西伊里安问题，却屡遭阻挠和破坏。为维护国家的独立和主权，印尼人民展开声势浩大的收复西伊里安运动和反殖民主义的武装斗争，迫使荷兰政府同意谈判。一九六三年五月一日荷兰政府将西伊里安主权交还印度尼西亚。

153 黄镇(一九○九——一九九○)，安徽桐城人。一九五四年十一月至一九六一年六月任中国驻印度尼西亚共和国大使。

154 阿登纳(一八七六——一九六儿)，联邦德国前总统。一九五六年时任联邦德国总理，基督教民主联盟主席。

155 圆桌会议协定是一九四九年十一月、十二月荷兰王国政府和印度尼西亚共和国政府就主权移交问题所签定的一整套协定的总称。协定规定，荷兰政府向印尼政府“移交主权”；创立荷兰印尼联盟；荷兰仍保持对西伊里安岛的控制权。根据协定，印尼只取得形式上的独立，实际仍未摆脱荷兰殖民主义的控制。印尼政府为维护国家真正的独立和主权，经过斗争，于一九五六年四月宣布废除圆桌会议协定。

156 指以周思来总理为首的中国政府代表团从一九五七年一月七日至十一日和十七日至十九日对苏联进行的友好访问。

157 一九四二年夏，德军在对苏联全面进攻失败后，转而对苏德战场南翼实施重点进攻。七月十七日德军开始猛攻斯大林格勒，企图攻占该城，切断伏尔加河，南夺高加索油田、北攻莫斯科。苏军先后以五个方面军的兵力同广大人民一起艰苦奋战，在顽强的防御战中消灭大量敌人。十一月十九日苏军转入反攻，二十三日包围了三十三万德军。次年二月二日全歼该敌。这一战役，德军损失兵力达一百五十万人，苏军夺得战略主动权，标志着苏德战争和第二次世界大战达到新的转折点。

158 匈牙利事件指一九五六年十月至十一月发生在匈牙利的反政府政治事件。

159 法斯特，一九一四年生。美国作家。一九四二年加入美国共产党。曾写过一些揭露资本主义社会的黑暗、反映美国历史上革命运动的作品，担任过世界和平理事会理事。苏联共产党第二十次代表大会和匈牙利事件后，宣布退出美国共产党。

160 这里指东北地区。

161 朝鲜战争期间，美国在“联合国军”的名义下，组织了英国、法国、荷兰、比利时、卢森堡、澳大利亚、新西兰、加拿大、南非联邦、埃塞俄比亚、土耳其、希腊、菲律宾、泰国、哥伦比亚，连同美国共十六个国家的军队，对朝鲜民主主义人民共和国进行武装干涉。

162 先锋计划是当时美国制订的人造地球卫星发射计划。美国试图通过这一计划使航天技术领域居于世界前列。

163 波立特(一八九○——一九六○)，当时任英国共产党中央执行委员会主席。高兰(一九一一——一九七七)，当时任英国共产党中央总书记。

164 一英亩约为六市亩。

165 根据《朝鲜军事停战协定》第二条规定，由未派战斗部队参加朝鲜敌对行为的国家选派四名高级军官组成中立国监察委员会。其中两瑞指瑞典和瑞士。另两名由波兰和捷克斯洛伐克指派。

166 南宁会议指一九五八年一月十一日至二十三日中共中央在广西南宁召开的有部分中央领导同志和部分地方领导同志参加的会议。会议讨论了一九五八年的国民经济计划和国家预算问题，同时研究了改进工作方法的问题。

167 陈云，一九○五年生，江苏青浦(今属上海)人。当时是中央政治局常务委员、中央委员会副主席、国务院副总理。

168 一九五七年十一月十四日至十六日在莫斯科召开了社会主义国家共产党和工人党代表会议。阿尔巴尼亚、保加利亚、匈牙利、波兰、民主德国、罗马尼亚、捷克斯洛伐克、苏联、越南、蒙古、朝鲜和中国等十二个国家执政的共产党和工人党代表团参加了会议。会议通过的《社会主义国家共产党和工人党宣言》(也称《莫斯科宣言》)，总结了国际共产主义运动的经验，提出了各国共产党争取和平和社会主义的斗争任务，规定了社会主义国家和政党之间的关系准则，并要求各国共产党创造性地运用马克思列宁主义。这对当时加强国际共产主义运动和社会主义事业，在一定程度上起了有益的作用。

169 指第二机械工业部党组一九五八年五月十四日向毛泽东、中共中央的报告。报告着重介绍了北京第三工业建筑设计院运用各种方式帮助苏联专家熟悉、掌握中国的建设方针和国情，以使他们从实际出发，同中国技术人员共同开展设计的基本经验。

170 小平即邓小平，一九○四年生，四川广安人。当时任中共中央总书记、国务院副总理。

171 从一九五五年起，中共中央和毛泽东就开始酝酿并提出了又多、又快、又好、又省地开展社会主义建设的思想，逐步形成为社会主义建设的指导方针。一九五八年三月，毛泽东在中共中央召开的成都会议上将这一方针概括为“鼓足干劲、力争上游、多快好省地建设社会主义的总路线”。同年五月，中共第八届全国代表大会第二次会议正式通过了刘少奇在代表中央委员会所作的工作报告中全面阐述的总路线及其基本点。这条总路线确认党在当时的主要任务是进行社会主义经济建设，反映了广大人民群众迫切要求改变我国经济文化落后状况的普遍愿望，其缺点是忽视了客观经济规律。

172 一九五八年四月十八日，苏联国防部长马利诺夫斯基致函中国国防部长彭德怀，提出由中苏合资在中国共建特种长波收发报无线电台。六月十二日，中国政府答复同意建台，但是一切费用应由中国全部承担，苏联可在技术与装备方面提供帮助。电台建成后，中国拥有全部所有权，中苏两国可以共同使用。在中国政府的一再坚持下，苏联不得不同意以贷款方式帮助建设，并于八月三日同中方签署了协定和有关订购设备及聘请专家的合同。后因苏联撤退专家，撕毁合同，中国自行完成了这一长波电台的建设。

173 刘指刘少奇。林彪，当时任中共中央副主席、国务院副总理。小平即邓小平，当时任中共中央总书记、国务院副总理。周指周思来。朱指朱德。陈指陈云，当时任中共中央副主席、国务院副总理。彭真，当时任中共中央书记处书记、全国人大常委会副委员长。陈毅，当时任中共中央政治局委员、国务院副总理兼外交部部长。

174 一九五八年六月五日，中共中央政治局委员、国务院副总理兼国防部长彭德怀在给毛泽东并中央的报告中说，关于苏联请求在我国建立特种长波无线电台问题，苏方仍坚持原来双方共同投资建台的意见，并提议在六月上旬即派专家来华进行选址、勘查设计、拟制协定等工作。看来苏方是不会很快接受我方的意见的。为了不影响勘查设计工作的进行，可先同意苏方专家来华着手进行一些技术性工作，有关投资和使用等问题可放在下一步解决。

175 指毛泽东在彭德怀一九五八年六月四日同苏联军事总顾问杜鲁方诺夫的谈话记录中修改的一段文字，见本篇(二)。

176 见《孟子·离娄上》。

177 一九五八年六月二十八日，中国方面根据苏联军事专家的意见，向苏联提出为发展中国海军核潜艇提供技术援助的要求。同年七月二十一日，苏联驻华大使尤金以赫鲁晓夫的名义向毛泽东表示，苏联沿海的自然条件不利于充分发挥核潜艇的作用，要求利用中国沿海的良好条件建立中苏共同核潜艇舰队。由于苏方的这一建议有损中国的主权，中国方面撤销了请苏方就发展核潜艇提供技术援助的要求。

178 一九五○年三月和一九五一年七月，中苏两国政府分别签订有关创办中苏股份公司的四个协定，在中国境内开办民用航空公司、石油公司、有色及稀有金属公司和造船公司。这四个合营企业的建立对当时中国的经济建设起了积极作用。但由于苏方企图把合营企业变为独立于中国主权之外的经济实体，在一些做法上损害了中国的权益。一九五四年十月十二日，中苏两国政府签署联合公报，苏方承诺于一九五五年一月一日前将四个中苏股份公司中的苏联股份出售给中国。苏联股份移交后，中苏民用航空公司由中国民用航空局接收，其余三个公司分别改名为新疆石油公司、新疆有色金属公司和大连造船厂。

179 季诺维也夫(一八八三——一九三六)，十月革命前夕担任俄国社会民主工党(布尔什维克)中央政治局委员。因反对举行武装起义并泄露起义计划而遭列宁的严厉批评。后任彼得格勒苏维埃主席、共产国际执行委员会主席等职。一九二七年被开除出党。一九三六年在“肃反”中被处决。

180 布尔加宁(一八九五——一九七五)，当时任苏联部长会议主席。

181 库西宁(一八八一——一九六四)，当时任苏联共产党中央主席团委员和中央书记处书记。

182 苏斯洛夫(一九○二——一九八二)，当时任苏联共产党中央委员会书记。

183 指我国第一个五年计划期间，由苏联援助中国建设的一百五十六项大中型工业项目。这些建设项目是中苏两国政府一九五○年至一九五四年间经过反复协商后分批确定的，后调整为一百五十四项。一九六○年由于苏联单方面废弃协议，实际进行施工的项目为一百五十项。

184 贝利亚(一八九九——一九五三)，一九四九年时任苏联部长会议副主席。

185 科瓦廖夫，一九五八年时任苏联驻华专家总负责人。一九四九年十二月曾陪同毛泽东访问苏联。

186 费德林，苏联汉学家。长期在苏联外交部门担任中文翻译。曾任苏联驻华使馆文化参赞。

187 基马尔又译凯末尔(一八八一——一九三八)，土耳其民族商业资产阶级的代表。第一次世界大战后领导土耳其的民族解放运动和资产阶级民主革命。一九二三年在土耳其建立资产阶级共和国，当选为第一任总统。

188 一九五八年四月二十七日，美国副总统尼克松出席阿根廷新总统就职典礼后，对乌拉圭、巴拉圭、玻利维亚、秘鲁、厄瓜多尔、哥伦比亚和委内瑞拉等七个拉美国家进行访问。访问期间，这些国家相继发生了反对美国拉美政策的激烈的抗议行动。尼克松到委内瑞拉时被迫中止访问回国。

189 这里指北大西洋公约组织，是由西方主要国家组成的军事集团。一九四九年四月，美国、英国、法国、荷兰、比利时、卢森堡、挪威、葡萄牙、意大利、丹麦、冰岛和加拿大在华盛顿签订军事同盟条约的同时宣布成立。希腊和土耳其于一九五二年、联邦德国和西班牙分别于一九五五年、一九八二年正式加入该组织。

190 这里指巴格达条约组织，是英、美两国为控制中东地区和遏制苏联而筹组的军事集团。一九五五年十一月根据《巴格达条约》成立，一九五九年八月改称中央条约组织。其成员国有土耳其、伊拉克、英国、伊朗和巴基斯坦，美国以“观察员”身份参加。一九五八年七月伊拉克王朝被推翻后，新政府于次年三月正式宣布退出。随着成员国在一系列国际问题上歧的日益扩大，一九七九年伊朗、巴基斯坦、土耳其三国也相继宣布退出，同年九月二十八日该组织解散。

191 戴高乐(一八九○——一九七○)，法国军人、政治家。第二次世界大战期间领导法国的抵抗运动，反抗法西斯德国的武装占领。曾任法国临时政府主席。一九五八年六月出任法国总理，十二月建立法兰西第五共和国，当选法国总统。

192 何应钦(一八九○——一九八七)，贵州兴义人。抗日战争时期曾任国民党政府军事委员会参谋总长兼军政部部长。

193 这里所说的十九国指当时已同中国建立外交关系的阿富汗、巴基斯坦、柬埔寨、缅甸、尼泊尔、锡兰(斯里兰卡)、也门、伊拉克、印度、印度尼西亚、阿拉伯联合共和国(一九五八年二月由埃及和叙利亚合并建立)、丹麦、芬兰、荷兰、挪威、瑞典、瑞士、列支敦士登和英国。社会主义阵营十一国指朝鲜、蒙古、越南、阿尔巴尼亚、保加利亚、波兰、民主德国、捷克斯洛伐克、罗马尼亚、苏联和匈牙利。

194 关于这次讲话，一九五八年九月九日《人民日报》发表的经毛泽东修改的新闻稿作了报道，这里将有关国际形势部分摘录如下：

毛泽东主席说，目前的形势对全世界争取和平的人民有利。总的趋势是东风压倒西风。毛主席说，美帝国主义九年来侵占了我国领土台湾，不久以前又派遣它的武装部队侵占了黎巴嫩。美国在全世界许多国家建立了几百个军事基地。中国领土台湾、黎巴嫩以及所有美国在外国的军事基地，都是套在美帝国主义脖子上的绞索。不是别人而是美国自己制造这种绞索，并把它套在自己的脖子上，而把绞索的另一端交给了中国人民、阿拉伯各国人民和全世界一切爱和平反侵略的人民。美国侵略者在这些主方停留得越久，套在它的头上的绞索就将越紧。

毛泽东主席又说，美帝国主义在全世界到处制造紧张局势，以期达到它侵略和奴役各国人民的目的。美帝国主义自以为紧张局势总是对它自己有利，但是事实是，美国制造的这些紧张局势走向了美国人愿望的反面，起了动员全世界人民起来反对美国侵略者的作用。毛主席说，美国垄断资本集团如果坚持推行它的侵略政策和战争政策，势必有一天要被全世界人民处以绞刑。其他美国帮凶也将是这样。

毛主席对于中美两国在华沙即将开始的大使级代表的谈判寄予希望。他说：如果双方具有解决问题的诚意的话，谈判可能会取得某些成果。现在全世界人民都在注视着两国代表将要进行的谈判。

195 斯摩特，一九五八年时任驻台湾美军司令。

196 阿联，是阿拉伯联合共和国的简称。一九五八年由埃及、叙利亚合并组成。一九六一年叙利亚脱离阿联，成立阿拉伯叙利亚共和国。一九七一年阿联改名为阿拉伯埃及共和国。

197 指一九五八年九月十八日夜周恩来就中美会谈和沿海军事斗争的策略问题给毛泽东的请示信。

198 王炳南(一九○八——一九八八)，陕西奉天(今乾县)人。一九五八年时任中国驻波兰大使兼中美大使级会谈中方首席代表。叶飞，一九一四年生，福建南安人。一九五八年时任中共福建省委书记、省长，福州军区政治委员。

199 一九五八年七月，台湾国民党当局在美国的支持下叫嚷“反攻大陆”，并不断炮击福建沿海村镇。为严惩国民党军，反对美国侵犯中国主权，人民解放军福建前线部队奉命于八月二十三日开始对国民党军金门防卫部和炮兵阵地等军事目标进行炮击，封锁了金门岛，中断国民党军的补给。九月初，美国向台湾海峡地区大量增兵，派军舰、飞机直接为国民党军运输舰护航，公然入侵中国领海。为打击美国的侵略行径，我前线部队又于九月八日对金门国民党军和海上舰艇进行全面炮击。至一九五九年一月七日，共进行七次大规模炮击，十三次空战，三次海战，击落击伤国民党军飞机三十六架，击沉击伤军舰十七艘，毙伤国民党军七千余人。金门炮战一直延续至一九七九年元旦中美建交时停止。

200 指一九五八年美国武装干涉黎巴嫩事件。一九五八年五月，黎巴嫩各地发生了反对政府执行违反民族利益的政策的起义。七月十五日，美国违反联合国宪章，在“保护美国侨民”和“保卫黎巴嫩主权”的借口下，派遣武装部队在黎巴嫩登陆，武装干涉黎巴嫩内政。在黎巴嫩人民、中东人民和世界人民的强烈反对下，美国侵略军于同年十月二十五日被迫撤出黎巴嫩。

201 指中美大使级会谈。一九五五年四月二十三日，周恩来总理在亚非会议八国代表团团长会议上声明：中国政府愿意同美国政府谈判，讨论和缓远东紧张局势问题，特别是和缓台湾地区紧张局势问题。同年七月二十五日，中美双方就大使级会谈达成协议，并于八月一日在日内瓦举行首次会谈。此后由于美方缺乏诚意，会谈中断。一九五八年八月金门炮击开始后，美国政府公开表示准备恢复会谈，双方随即于九月十五日在波兰华沙复会。迄至一九七○年二月二十日，中美大使级会谈共举行了一百三十六次。由于美方坚持干涉中国内政的立场，会谈在和缓和消除台湾地区紧张局势问题上未取得任何进展。

202 指《一九五六年到一九六七年全国农业发展纲要(草案)》。这个草案是中共中央提出的，一九五六年一月公布。一九五七年十月公布修正草案。一九六○年四月经第二届全国人民代表大会第二次会议通过并作为正式文件颁发。纲要全文共四十条，提出了我国农业、畜牧业、林业、渔业、副业以及农村商业、信贷、交通、邮电、广播、科学、文化、教育、卫生等方面的发展规划。

203 “十二年科学发展纲要”指(一九五六——一九六七年科学技术发展远景规划纲要(草案)》。这个草案是国务院根据中共中央关于迅速改变我国在经济上和科学文化上的落后状况的指示精神，从一九五六年四月开始，组织六百多名中国科学技术专家，并邀请二十多位苏联专家，经过半年的研究和讨论制订的。规划提出了国家建设所急需的五十七项重要科学技术任务和六百一十六个中心问题，并指出了各门类科学的发展方向。这个规划的实施，推动了我国科学技术事业的迅速发展。

204 在这句之后，原文还有“观潮派，算帐派，属于这一类”。一九六一年九月十六日，毛泽东在审阅一本干部学习材料中收录的这段话时，删掉了这十一个字。

205 指一九五九年三月十七日中国人民外交学会会长张奚若和日本社会党访华代表团团长浅沼稻次郎在北京发表的共同声明。

206 岸信介(一八九六——一九八七)，日本自由民主党前总裁。一九五七年二月至一九六○年六月任日本内阁首相。他在任期内推行敌视中国的政策。

207 廖承志(一九○八——一九八三)，广东惠阳人。一九四九年至一九五九年任中共中央对外联络部副部长，华侨事务委员会副主任、主任。 208 明治是日本天皇睦仁的年号。明治维新是从一八六八年起在日本明治年间发生的资产阶级性质的改革运动。这次改革废除了封建割据的幕藩体制，建立了统一的中央集权国家，并且通过一系列改革措施，使日本走上了发展资本主义的道路，逐步实现了资本主义的现代化。

209 尼赫鲁(一八八九——一九六四)，一九四七年至一九六四年任印度总理。

210 一九五九年三月十日，西藏上层反动集团在国外势力支持下，蓄意破坏《关于和平解放西藏办法的协议》，公开宣布“西藏独立”。十九日，叛乱武装发动对人民解放军驻拉萨部队和中央代表机关的全面进攻。中国人民解放军驻藏部队于二十日对拉萨叛乱武装实施反击，并相继平息了其他地区的武装叛乱，维护了国家统一和民族团结，为西藏民主改革开辟了道路。

211 这几段话的主要内容是：杜德先生把中印关系出现的不正常现象的责任推到中国方面，这是中国政府完全不能同意的；西藏是中国领土不可分割的一部分，中国政府估那里平定叛乱，进行民主改革，完全是中国的内政，别的国家没有任何权利以任何名义、方式进行干涉；西藏叛乱发生前后，印度出现大量诽谤中国和干涉中国内政的言论和行动，不论用“言论自由”或其他什么“自由”来辩解，其严重干涉中国内政和破坏中印友谊的性质是无法改变的；印度政府的负责人公开怀疑中国正式公布的文件，指责中国政府，以及隆重欢迎达赖喇嘛等言行，不管主观意图是什么，客观上都无疑地起了鼓励西藏叛乱分子的作用。

212 一九五七年三月二十日，驻台美军士兵雷诺将路过美军住宅的中国人刘自然枪杀。五月二十三日，凶手雷诺被美军顾问团军事法庭宣判无罪释放。二十四日，台北等地数万民众举行反美示威游行，要求惩办罪犯。示威群众冲击并捣毁美国驻台大使馆和新闻处，包围美国军事顾问团总部和台北市警察局。国民党当局竟调动军队镇压民众，并由蒋介石亲自向美国大使道歉，表示赔偿美国大使馆所遭受的损失。

213 开罗会议是一九四三年十一月二十二日至二十六日中、美、英三国首脑蒋介石、罗斯福、丘吉尔在埃及首都开罗举行的会议。会议商讨了联合对日作战计划及击败日本后如何处置日本的问题。同年十二月一日发表的《开罗宣言》规定：剥夺日本一次大战后在太平洋地区夺取或占领的一切岛屿，把日本侵占的中国领土如东北、台湾、澎湖列岛归还中国。把日本从它用武力或贪欲所攫取的所有土地上驱逐出去，使朝鲜自由独立，坚持日本无条件投降。

214 日美“安全条约”是一九五一年九月八日日本和美国在旧金山缔结和约的同时签订的军事同盟条约。一九五二年四月二十八日生效。条约以维持日本“安全”为由，规定美国有权在日本驻扎军队和建立军事基地。一九六○年一月，日美修改了该条约，重新签订了《日美共同合作和安全条约》。主要内容是：发展日本“抵抗武装进攻的能力”；在“应付共同危险”时，日本负有保护驻日美军的义务；美国继续有权在日本驻军和使用军事基地；“鼓励两国经济合作”等。新条约于五月十九日在国会众议院强行通过，六月二十三日开始生效。新旧日美安全条约遭到日本人民的坚决反对。

215 一九五九年九月十五日至二十七日，赫鲁晓夫访问美国，在美国总统别墅戴维营同艾森豪威尔就德国、柏林、裁军、核试验、双边关系等问题举行了会谈。

216 胡志明(一八九○——一九六九)，越南共产党的缔造者。一九四六年当选越南民主共和国主席兼政府总理。一九五一年后任越南劳动党中央委员会主席。曾领导越南人民进行抗法战争和抗美救国战争。

217 奈温即吴奈温，一九一一年生。当时任缅甸内阁总理兼国防部长。

218 乌帕德亚亚，当时任尼泊尔王国内政和司法大臣。

219 潘自力(一九○四——一九七二)，陕西华县人。当时任中国驻印度共和国大使和驻尼泊尔王国大使。

220 罗贵波，一九○八年生，江西南康人。当时任外交部副部长。

221 巴蒂斯塔(一九○一——一九七三)，古巴前总统。执政期间实行独裁统治，引起国内人民的反抗和武装起义。一九五九年他的独裁统治被推翻。

222 卡斯特罗指菲德尔·卡斯特罗，一九二六年生。一九五三年起组织领导反抗巴蒂斯塔独裁统治的起义。一九五九年一月推翻独裁政府，建立革命政府。后任古巴共产党中央委员会第一书记，部长会议主席，国务委员会主席等职。

223 “七·二六运动”是古巴菲德尔·卡斯特罗建立的革命组织。一九五三年七月二十六日，卡斯特罗率领一百多名爱国青年在圣地亚哥袭击蒙卡达兵营，发动第一次反巴蒂斯塔独裁统治的武装起义。起义失败后成立名为“七·二六运动”的革命组织，赴墨西哥进行武装起义的准备工作。一九五六年十一月，卡斯特罗率“七·二六运动”革命者八十二人从墨西哥重返古巴，转入马埃斯特腊山区建立根据地，开展游击斗争。一九五九年一月一日推翻巴蒂斯塔独裁政府，取得古巴革命的胜利。一九六一年该组织并入古巴统一革命组织。一九六五年改名为古巴共产党。

224 大国会议指一九六○年五月十六日苏、美、英、法四国政府首脑在巴黎举行的会议。会议讨论苏美在欧洲进一步缓和关系和寻求解决重大国际问题的途径。会议期间，赫独晓夫要求艾森豪威尔对一九六○年五月一日美国U—2高空间谍飞机侵入苏联领空事件公开道歉，遭到拒绝后退出会议，四国首脑会议宣告流产。

225 第二次世界大战后，伊拉克费萨尔王朝一直执行依附帝国主义的政策，残酷镇压人民的反抗运动。一九五八年七月十四日，以卡塞姆将军为首的爱国军人，在伊拉克人民的支持下发动武装革命，推翻了费萨尔王朝的统治，宣布成立伊拉克共和国。

226 麦克米伦(一八九四——一九八六)，英国保守党人。一九五七年至一九六三年任英国首相。

227 这里指一九二七年至一九四九年二十二年的革命战争和三年抗美援朝战争。

228 克劳塞维茨(一七八○——一八三一)，普鲁士将军，著名的资产阶级军事战略理论家。著有《战争论》等。他否认战争本身是目的，主张“战争无非是政治通过另一种手段的继续”。

229 一九四一年十二月八日，日本未经宣战，突然袭击美国在太平洋地区的最大海空军基地珍珠港，击毁、击伤美国军舰十九艘，飞机二百余架。美国太平洋舰队遭到惨重损失。当日，美国对日本宣战，太平洋战争爆发。

230 艾登(一八九七——一九七七)，英国前首相、外交家。著有《艾登回忆录》。

231 华盛顿(一七三二——一七九九)，美国第一任总统。一七七五年美国独立战争爆发后，任大陆军总司令，将装备落后、组织松散的地方民军整编训练成为能与英军正面抗衡的正规军，取得了美国独立战争的胜利。一七八九年当选为总统。

232 克伦威尔(一五九九——一六五八)，十七世纪英国资产阶级革命时期的主要军事、政治领导人，独立派领袖，资产阶级新贵族集团的代表人物。一六四九年战胜国王军队，宣布成立共和国。一六五三年自任“护国主”，建立军事独裁政权。

233 这里蒙哥马利的记忆有误，华盛顿一七九九年十二月十四日在家乡病逝。

234 甘地(一八六九——一九四八)，印度民族独立运动领袖，曾当选为印度国大党主席，长期领导了反对英国殖民统治、争取印度独立的斗争。一九四八年一月三十日遇刺身亡。

235 一九六○年六月二十五日《人民日报》发表了这次谈话的新闻稿，兹摘录如下：

毛泽东主席指出，日本人民反对美帝国主义及其在日本的代理人，要求民族独立和民主自由的胜利斗争，对于中国人民和世界人民反对美帝国主义侵略、维护世界和平的斗争是一个极大的支持。

毛主席说，同前几年比较起来，日本人民的觉悟有了很大的提高，现在广大的日本人民群众都认识到美帝国主义是中日两国人民以及全世界爱好和平、主持正义的人民的共同敌人。这次斗争，从它的规模之大，范围之广以及持续时间之久说来，是以前难以设想的。看来，日本人民已经找到了一个在目前情况下反对新的“日美安全保障条约”、反对美国军事基地、赶走美帝国主义侵略势力的好办法，这就是团结一切除了美帝国主义及其代理人以外的最广泛的力量，对美帝国主义及其代理人进行全民性的群众斗争。

毛主席又说，他不相信，像日本这样伟大的民族会长期受外国人统治。他认为日本的独立和自由是很有希望的。取消“日美安全保障条约”，取消美国军事基地，日本的独立与和平就会有保证。

毛主席指出，胜利是逐步得来的，群众的觉悟也是逐步提高的。毛主席祝贺日本人民在反美爱国正义斗争中取得更大的胜利。对于桦美智子的英勇牺牲，毛主席表示尊敬。他说，桦美智子已成为全世界闻名的日本民族英雄。

236 浅沼稻次郎(一八九八——一九六○)，日本社会党前委员长，社会活动家。曾两次率领社会党代表团访问中国。一九五九年三月在访华演说时指出“美帝国主义是中日两国人民的共同敌人”，为促进中日友好和两国关系正常化作出了贡献。一九六○年十月十二日在东京被右翼分子刺杀。

237 六·一五惨案是日本岸信介政府镇压示威群众的暴力事件。一九六○年六月十五日，日本东京各界人士十万人举行示威游行，反对国会批准日美军事同盟条约，反对美国总统艾森豪威尔访问日本。示威群众在游行中遭到武装警察的镇压和日本右翼团体的袭击，造成东京大学学生桦美智子等两名学生被打死，近三百名群众被打伤的惨案。

328 一九一九年一月十八日至六月二十八日，第一次世界大战的战胜国和战败国共二十七个国家在巴黎举行和平会议。和会名义上是为拟订对德和约，“建立战后世界和平”，实际上是帝国主义战胜国分配战争赃物，重新瓜分世界的会议。会议签订了《凡尔赛和约》，通过了《国联盟约》。因和会漠视中国主权和战胜国地位，非法决定让日本继承战前德国在山东的特权，中国人民掀起“五四”爱国运动，迫使中国代表团拒绝在和约上签字。

239 哈格蒂，一九六○年时任美国总统新闻秘书。同年六月十日作为艾森豪威尔日本之行的先行官抵达东京机场时，遭到日本反美群众二万五千人长达一个多小时的围困。

240 指日本文学家竹内实一九六○年六月十七日在《中国青年报》上发表的《愿中日两国青年的斗争友谊永远发展》一文。

241 中山大学即“孙中山中国劳动者大学”，一九二五年成立于莫斯科，一九二九年改称中国劳动者共产主义大学，一九三○年秋停办。

242 克钦族是缅甸民族之一，多数居住在缅甸北部克钦邦，与中国景颇族同源。

243 陈毅(一九○六——一九七二)，四川乐至人。当时任国务院副总理兼外交部长。

244 罗瑞卿(一九○六——一九七八)，四川南充人。当时任国务院副总理、人民解放军总参谋长兼国防部副部长。

245 肯尼迪(一九一七——一九六三)，美国民主党人。一九六○年时是美国参议员、民主党总统候选人，同年十一月当选美国总统。一九六三年遇刺身亡。

246 尼克松(一九一三——一九九四)，美国共和党人。一九六○年时是美国副总统、共和党总统候选人。一九六八年当选美国总统。他在任期内，曾于一九七一年七月派遣国家安全事务助理基辛格秘密访问中国，改变了中美两国在外交上长期隔绝的局面。一九七二年二月首次访问中国并在上海同中国方面发表中美联合公报，使中美关系开始走向正常化。

247 松村指松村谦三(一八八三——一九七一)，日本前自由民主党顾问、众议员。一九五九年以后五次访问中国。中日恢复邦交前，他是日中贸易日方总联系人。一九六二年九月访华时同中国缔结日中综合贸易协定。一九六四年继高▲达之助负责日中备忘录贸易事宜。

248 三木指三木武夫(一九○七——一九八八)，日本前自由民主党总裁、内阁首相。六十年代初期任日本内阁经济企划厅长官兼科学技术厅长官，在对外关系上积极主张发展日中两国政治、经济、文化关系。

249 高▲指高▲达之助(一八八五——一九六四)，日本自由民主党人，前众议员、参议员。六十年代初期任日本内阁通商产业大臣，日中综合贸易联络审议会会长，积极促进中日贸易。一九六二年率代表团访问中国，同廖承志签订发展日中两国民间贸易的备忘录。

250 河野指河野一郎(一八九八——一九六五)，六十年代初期任日本内阁农林大臣、建设大臣等职。

251 石桥指石桥湛山(一八八四——一九七三)，日本前自由民主党总裁、内阁首相。六十年代初期多次任日中经济贸易展览协力会会长。一九七二年十二月当选促进恢复日中邦交议员联盟顾问。一九五九年、一九六三年两次访问中国。

252 黄兴(一八七四——一九一六)，湖南善化(今长沙)人。一九○四年在长沙组织反清革命团体华兴会。一九○五年与孙中山筹划成立同盟会，任执行部庶务。先后领导了同盟会发动的多次武装起义。一九一一年武昌起义后，任军政府战时总司令，南京临时政府陆军总长。一九一三年任江苏讨袁军总司令。

253 造神派是一九○七年至一九○九年俄国资产阶级民主革命失败后出现的一种宗教哲学思潮。其代表人物是波格丹诺夫、卢那察尔斯基等。他们对革命前途失去信心，主张“改善”马克思主义，鼓吹创造一种“无神”的“社会主义”宗教，宣称只有宗教才是社会主义的组织力量，企图把马克思主义同宗教结合起来。一九一二年后，随着俄国革命运动的高涨，造神派学说遭到迅速破灭。

254 南乡三郎，一九五五年出任日中输出入组合理事长。一九五六年曾两次访问中国。一九五八年作为日本通商使节团代表来华参加签订第四次中日贸易协定。

255 池田指池田勇人(一八九九——一九六五)，一九六○年至一九六四年任日本自由民主党总裁、内阁首相。

256 万隆亚非人民团结理事会议指亚非人民团结组织理事会第四届会议，一九六一年四月十日至十三日在印度尼西亚万隆举行。有四十多个亚非国家的代表出席会议。会议通过了总宣言和反对新老殖民主义，特别是反对美国新殖民主义的二十四项决议，通过了反对在亚洲、非洲、拉丁美洲建立军事基地的决议。会议号召亚非人民加强团结，积极支持各国人民反对帝国主义和殖民主义的正义斗争。

257 泛美组织是由美国和拉丁美洲国家组成的区域性国际组织。其前身是美洲共和国国际联盟，成立于一八九○年四月，一九一○年改称泛美联盟。一九四八年四月又改组为美洲国家组织。目前有三十个成员国。其宗旨是：各成员国之间和平解决争端并保障集体安全的原则；谋求解决成员国之间的政治、法律、经济问题，加强合作以保证主权、领土完整与独立；加速拉丁美洲国家一体化的进程。但实际上，该组织从成立之日起，即受到美国的操纵和控制，成为美国向拉丁美洲扩张的工具。七十年代以后，越来越多的拉美国家为维护国家独立和民族权益联合谴责美国的经济掠夺和贸易歧视政策，美国在该组织中的霸主地位日趋衰落。

258 刚果，今扎伊尔。

259 八十一国共产党和工人党代表会议声明指一九六○年十一月在莫斯科召开的各国共产党和工人党代表会议通过的《各国共产党和工人党代表会议声明》。声明就国际局势、争取和平、民族独立、民主和社会主义斗争的迫切问题，分别作了阐述。声明指出，美帝国主义是全世界人民的共同敌人，民族解放运动是防止世界战争的重要力量。声明还重申一九五七年《莫斯科宣言》的正确性。

260 指英国陆军元帅蒙哥马利曾提出的和缓国际紧张局势的三项原则，即：大家都承认只有一个中国 (中华人民共和国) ，承认有两个德国，一切地方的一切武装部队都撤退到他们自己的国土上去。

261 葛罗米柯(一九○九——一九八九)，一九五七年起任苏联外交部长。

262 指一九六一年五月十六日至一九六二年七月二十三日在日内瓦举行的讨论和平解决老挝问题的会议，又称“扩大的日内瓦会议”。一九五四年日内瓦协议规定了老挝的中立地位和尊重老挝主权、独立、统一、领土完整和内政不受干涉等原则。但是美国违反协议，对老挝进行干涉和侵略，并于一九六○年挑起老挝内战。为了和平解决老挝问题，柬埔寨国家元首西哈努克亲王倡议召开了这次会议。参加会议的有一九五四年日内瓦会议的参加国柬埔寨、老挝、越南、南越、中国、苏联、美国、英国和法国，另外还有印度、加拿大、波兰、泰国和缅甸。会议最后签署了《关于老挝中立的宣言》和《关于老挝中立的宣言的议定书》。

263 蒙哥马利(一八八七——一九七六)，英国陆军元帅，子爵。第二次世界大战期间为盟军指挥官之一。后任英军总参谋长、北大西洋公约组织武装力量副司令等职。一九六○年、一九六一年曾两次访问中国。

264 中国共产党第一次全国代表大会于一九二一年七月二十三日在上海举行。出席大会的有国内各地和旅日共产主义小组的代表毛泽东、何叔衡、董必武、陈潭秋、王尽美、邓恩铭、李达、李汉俊、张国焘、刘仁静、陈公博、周佛海等十二人，以及陈独秀指定的代表包惠僧、共产国际代表马林等。大会讨论通过了党的第一个纲领和关于党的任务的决议，选举产生了党的中央领导机构。这次大会宣告了中国共产党的成立。

265 陈公博(一八九二——一九四六)，广东乳源人。一九二一年七月以广东共产主义小组代表身份，出席中国共产党第一次全国代表大会。一九二五年脱离共产党，加入国民党。抗日战争期间，随汪精卫投降日本侵略者，任汪伪政府立法院院长、行政院院长、代主席等职。

266 周佛海(一八九七——一九四八)，湖南沅陵人。一九一七年赴日本求学。一九二一年七月以留日代表资格出席中国共产党第一次全国代表大会。一九二四年脱离共产党，加入国民党。抗日战争期间，随汪精卫投降日本侵略者，任汪伪政府行政院副院长等职。

267 刘仁静(一九○二——一九八七)，湖北应城人。一九二一年以北京共产主义小组代表身份，出席中国共产党第一次全国代表大会。一九二六年赴苏联莫斯科国际列宁主义学院学习。后参加托派。一九二九年被开除出党。中华人民共和国成立后，曾任国务院参事室参事。

268 托洛茨基(一八七九——一九四○)，十月革命时，任俄国社会民主工党(布尔什维克)中央政治局委员、彼得格勒苏维埃主席。十月革命胜利后，曾任革命军事委员会主席、共产国际执行委员会委员等职。列宁逝世后，反对列宁关于在苏联建设社会主义的理论和路线，一九二七年十一月被清除出党。一九二九年一月被驱逐出苏联。一九四○年八月在墨西哥遭暗杀。

269 张国焘(一八九七——一九七九)，江西萍乡人。一九二一年以北京共产主义小组代表身份参加中国共产党第一次全国代表大会。曾任中共中央委员、政治局委员、政治局常务委员，中共鄂豫皖中央分局书记兼军事委员会主席，中华苏维埃共和国临时中央政府副主席等职。一九三五年在长征途中反对中央关于红军北上的决定，进行分裂党和红军的活动，另立中央。一九三六年六月被迫取消第二中央。到达陕北后，任陕甘宁边区政府副主席、代主席。一九三八年四月逃出陕甘宁边区，投入国民党特务集团，成为中国革命的叛徒，随即被开除出党。一九四八年十一月去台湾。一九四九年转居香港。一九六八年移居加拿大。一九七九年病死。

270 李达(一八九○——一九六六)，湖南零陵人。哲学家。一九二一年参加中国共产党第一次全国代表大会，当选为中央局宣传主任。中华人民共和国成立后，曾任武汉大学校长等职。

271 郭沫若(一八九二——一九七八)，四川乐山人。当时任全国人民代表大会常务委员会副委员长、中国人民政治协商会议全国委员会副主席、中国科学院院长等职。

272 朴正熙(一九一七——一九七九)，一九六一年七月出任南朝鲜即韩国国家复兴最高委员会主席。一九六二年三月起，先后任南朝鲜即韩国代总统、总统。

273 沙立(一九○八——一九六三)，泰国前武装部队最高司令。一九五八年发动政变后上台，实行军事独裁统治。一九五九年二月任总理。还担任“反渗透特别委员会”及“国家安全和剿共中央委员会”主席等职。

274 指《防止政治性暴力行为法案》。一九六一年六月，日本池田政府为了进一步实施《日美共同合作和安全条约》(通称《新日美安全条约》)，提出了《防止政治性暴力行为法案》。法案规定，禁止日本人民在国会、首相官邸、裁判所周围举行集会和示威；所有团体必须向公安调查厅报告它的名称、宗旨、办公地点、干部姓名、全部收支和活动计划。其目的是一旦法案经国会通过，就可以“合法”地镇压日本人民的反帝爱国群众运动。该法案于六月二日在日本众院法务委员会强行通过后，三日和六日，各有四百万人在全国展开统一行动，反对这一法案。在人民强大压力下，池田政府于七日放弃在国会会议中强行通过这一法案的计划。

275 指几内亚民主党，一九四七年五月成立。一九五八年几内亚宣告独立后长期执政。一九七八年十一月改名国家党。一九八四年军人接管国家最高权力后，该党被解散。

276 叶季壮(一八九三——一九六七)，广东新兴人。当时任国务院财贸办公室副主任、对外贸易部部长。

277 方毅，一九一六年生。福建厦门人。当时任国家计划委员会副主任兼对外经济联络总局局长。

278 三K党是美国历史长久的种族主义恐怖组织。一八六六年五月由美国南部奴隶主为镇压黑人和维护奴隶制度而建立。主要活动是散布种族主义思想，经常使用私刑、绑架和集体屠杀等手段迫害黑人和进步人士。是美国反动势力推行种族主义、实行法西斯统治的工具。

279 一九六三年五月八日，越南南方顺化市约两万名佛教徒为抗议吴庭艳集团禁止举行佛祀仪式，进行游行示威，遭到当局武装镇压，当场打死十二人，伤十七人。六月十一日，西贡市七十多岁高僧广德法师为抗议当局对佛教徒的迫害而焚身自杀。六月十六日，西贡堤岸七十万市民不顾当局的镇压，为广德法师举行葬礼。此后，又有四名僧尼焚身自杀。这次从佛教徒开始的斗争，很快扩大为有青年学生、知识分子、市民等各阶层人民参加的群众性斗争。吴庭艳集团进行了更加残酷的镇压。他们焚烧寺院，封闭学校，甚至动用毒气弹等武器来对付示威群众。八月二十日，南越当局宣布全国戒严，继续逮捕佛教徒和参加游行示威的群众。从而激起了各阶层群众更广泛的抗议行动。

280 一九六三年八月二十八日，越南民主共和国主席胡志明发表关于越南形势的声明。声明指出，吴庭艳集团焚烧寺院、迫害僧尼、封闭学校、大批逮捕教员和学生的野蛮罪行是令人不能容忍的。他号召在南方的同胞，不论知识分子、农民、工人还是商人，也不分政治倾向和宗教信仰，团结起来为争取民主自由和信仰自由而坚决斗争。声明要求美帝国主义者撤出越南南方，南越的问题必须由越南南方人民自己解决，呼吁全世界爱好和平的人民，更加有力地支持越南南方人民的正义斗争。

281 见《红楼梦》第六回。

282 见《红楼梦》第二回。

283 六国共同市场即欧洲共同市场，是法国、联邦德国、意大利、荷兰、比利时、卢森堡六国于一九五八年一月成立的国际垄断联盟。

284 约翰逊(一九○八——一九七三)，美国民主党人。一九六三年至一九六九年任美国总统。

285 于哥夫，一九○四年生，一九五六年四月至一九六二年十一月任保加利亚政府总理。

286 西罗基(一九○二——一九七一)，一九五三年三月至一九六三年九月任捷克斯洛伐克共和国政府总理。

287 指阿尔巴尼亚、保加利亚、匈牙利、越南、民主德国、中国、朝鲜、蒙古、波兰、罗马尼亚、苏联、捷克斯洛伐克和古巴。

288 一九五九年八月，由于印度军队侵入中国西藏的朗久而发生了新中国成立后中印边界的第一次武装冲突。此后，印度军队先后在中印边界西段和东段越过中印双方实际控制线，不断挑起边界事端，并进而发展为在中国境内建立军事据点。中国政府多次向印度政府提出强烈抗议并建议通过谈判解决边界问题，均遭拒绝。一九六二年十月，印军向中国边防部队发起大规模武装进攻，中国军队被迫实行自卫还击，击退了印军的入侵。为了进一步谋求中印边界问题和平解决，中国政府于十一月二十一日发表声明，宣布从次日起，中国边防部队在中印边界全线主动停火；从十二月一日起，中国边防部队从一九五九年十一月七日中印双方实际控制线后撤二十公里；中国政府还主动释放和遣返全部被俘印度人员，交还战斗中缴获的武器。到一九六三年二月，中国边防部队完成了后撤计划。

289 远东共和国又称赤塔共和国，是一九二○年四月在苏俄贝加尔湖以东地区建立的议会制民主共和国。一九二二年十一月并入苏俄。

290 冲绳即冲绳岛，是日本领土琉球群岛的主要岛屿。第二次世界大战期间于一九四五年六月为美国军队攻占。一九五一年，根据旧金山对日“和约”的规定，日本当局同意把冲绳交给美国托管。此后，日本人民为使冲绳归还日本进行了长期不懈的斗争。一九七二年五月十五日，根据美、日两国政府协议，美国将冲绳的行政权归还日本。

291 富尔指埃德加·富尔，一九○八年生，法国激进社会党人。一九五二年、一九五五年至一九五六年两度任法国政府总理。一九五七年后曾三次访问中国。

292 指诺尔曼·白求恩(一八九○——一九三九)。一九三七年中国的抗日战争爆发后，他率领加拿大美国医疗队，于一九三八年初来中国，三月底到达延安，不久赴晋察冀边区，在那里工作了一年多。由于在一次为伤员施行急救手术时受感染，一九三九年十一月十二日在河北省唐县逝世。

293 指中国政府在对外提供经济技术援助时的八项原则。这八项原则是：第一，中国政府一贯根据平等互利的原则对外提供援助，从来不把这种援助看作是单方面的赐予，而认为援助是相互的。第二，中国政府在对外提供援助的时候，严格尊重受援国的主权，绝不附带任何条件，绝不要求任何特权。第三，中国政府以无息或者低息贷款的方式提供经济援助，在需要的时候延长还款期限，以尽量减少受援国的负担。第四，中国政府对外提供援助的目的，不是造成受援国对中国的依赖，而是帮助受援国逐步走上自力更生、经济上独立发展的道路。第五，中国政府帮助受援国建设的项目，力求投资少，收效快，使受援国政府能够增加收入，积累资金。第六，中国政府提供自己所能生产的、质量最好的设备和物资，并且根据国际市场的价格议价。如果中国政府所提供的设备和物资不合乎商定的规格和质量，中国政府保证退换。第七，中国政府对外提供任何一种技术援助的时候，保证做到使受援国的人员充分掌握这种技术。第八，中国政府派到受援国帮助进行建设的专家，同受援国自己的专家享受同样的物质待遇，不容许有任何特殊要求和享受。

294 本·贝拉指艾哈迈德·本·贝拉，一九一八年生，阿尔及利亚民族解放阵线领导人之一。一九五六年因积极参与组织发动全国反法武装起义，被法国殖民当局监禁。一九五八年阿尔及利亚临时政府成立时，被缺席推选为第一副总理。一九六二年获释回国，同年九月阿尔及利亚民主人民共和国成立，任政府总理。一九六三年九月当选第一任总统兼武装部队最高统帅。一九六四年四月任民族解放阵线总书记。 295 汪精卫(一八八三——一九四四)，原籍浙江山阴(今绍兴) ，生于广东三水。一九三一年九一八事变后，主张对日妥协，是国民党内亲日派首领。一九三八年三月任国民党副总裁。同年十二月公开投降日本侵略者。一九四○年后任伪国民政府主席、行政院院长。

296 康德皇帝即爱新觉罗·溥仪 (一九○六——一九六七) ，清朝末代皇帝。一九一二年中华民国建立后被迫退位。一九三二年三月任日本帝国主义一手策划的伪满洲国“执政”。一九三四年三月改称“满洲帝国皇帝”，年号为康德。一九四五年日本投降后被苏军俘虏，一九五○年八月被移交给中华人民共和国政府。一九五九年十二月被特赦释放。一九六四年任中国人民政治协商会议全国委员会委员。

297 指麦克马洪线。它是一九一四年三月英国殖民主义者背着中国中央政府代表，同西藏地方当局以秘密换文方式制造的一条非法边界线。该线将位于中印边界东段历来属于中国的九万平方公里土地划归当时英国殖民统治下的印度。中国政府从未批准或承认这条边界线。一九五三年，印度基本上侵占了该线以南的中国领土。

298 一九六四年七月二十三日，法国总统戴高乐在记者招待会上指责美国破坏日内瓦协议，干涉印度支那事务，并批评联邦德国政府当时奉行的外交政策不是“欧洲的和独立的政策”。

299 傅作义(一八九五——一九七四)，山东荣河 (今临猗) 人。曾任国民党政府华北“剿总”总司令、察哈尔省政府主席等职。一九四九年一月率部接受中国人民解放军的和平改编，对北平和绥远的和平解放做出了贡献。中华人民共和国成立后，任中央人民政府委员、国防委员会副主席、中国人民政治协商会议全国委员会副主席、水利电力部部长等职。

300 陶峙岳(一八九二——一九八八)，湖南宁乡人。曾任国民党政府新疆警备总司令部总司令。一九四九年九月率部起义。中华人民共和国成立后，任中国人民解放军新疆军区副司令员、新疆生产建设兵团司令员、国防委员会委员、全国人民代表大会常务委员会委员、中国人民政治协商会议全国委员会副主席等职。

301 程潜(一八八二——一九六八)，湖南醴陵人。曾任国民党长沙绥靖公署主任兼湖南省政府主席。一九四九年八月与陈明仁率部起义，使湖南和平解放。中华人民共和国成立后，任中央人民政府委员、全国人民代表大会常务委员会副委员长、国防委员会副主席、中国人民政治协商会议全国委员会常务委员、湖南省省长等职。

302 陈明仁 (一九○三——一九七四)，湖南醴陵人。曾任国民党政府华中军政长官公署副长官兼第一兵团司令官。一九四九年八月与程潜率部起义，使湖南和平解放。中华人民共和国成立后，任中国人民解放军湖南省军区副司令员、兵团司令员、军长，国防委员会委员，中国人民政治协商会议全国委员会常务委员等职。

303 敦刻尔克是法国北部一海港城市。这里指第二次世界大战初期英、法军队从敦刻尔克撤退一事。一九四○年五月，德军进攻比利时、荷兰、卢森堡，侵入法国、击败英、法军队。英国远征军二十二万人、法军二十万人被迫退到比利时、法国沿海地区，面临被歼灭的危险。五月二十七日至六月四日，英军及部分法军共三十多万人从敦刻尔克地区越过英吉利海峡撤往英国。虽然撤退时丢弃了大量武器装备，但保存了有生力量。

304 南北战争指美国南北战争，也称美国内战，是一八六一年至一八六五年由美国南部种植园主奴隶制与北部资产阶级雇佣劳动制之间的矛盾所引起的战争。在战争过程中，代表北部资产阶级利益的联邦政府总统林肯颁布了《宅地法》和《解放黑奴宣言》，并采取其他民主措施，激发了工人、农民和黑人的斗志，因而联邦政府取得了战争的胜利。经过这次战争，美国的资本主义得到进一步的发展。

305 比基尼岛位于马绍尔群岛中的一个珊瑚岛，一九四七年成为美国托管地，是美国的核实验基地。——第552页。

306 新兴力量运动会是一九六三年十一月十日至二十二日在印度尼西亚首都雅加达举行的新兴力量国家及地区参加的运动会。它是经印度尼西亚总统苏加诺倡议，由柬埔寨、中国、几内亚、印度尼西亚、伊拉克、马里、巴基斯坦、越南民主共和国、阿拉伯联合共和国、苏联等十国代表及锡兰(今斯里兰卡)、南斯拉夫的观察员在雅加达召开会议而决定举办的。参加运动会的有来自亚洲、非洲、拉丁美洲和欧洲四十多个国家和地区的二千余名运动员。

307 腊斯克，一九○九年生，美国民主党人。一九六一年至一九六九年任美国国务卿。

308 美国独立战争也称北美独立战争。一七七五年起北美十三个殖民地的人民先后进行推翻英国殖民统治、争取独立的资产阶级革命战争。一七七六年七月四日发表了《独立宣言》，正式宣告脱离英国。英国战败后，被迫在一七八三年签订《巴黎和约》，承认美国独立。

309 法国大革命指一七八九年至一七九四年法国资产阶级革命。它是在法国封建制度极端腐朽，第一等级(僧侣)和第二等级(贵族)与广大的第三等级 (农民、城市平民和资产阶级) 之间的矛盾日益尖锐化的情况下爆发的。这次革命推翻了法国封建专制制度，促进了法国资本主义的发展，并推动了欧洲各国的资产阶级革命运动。

310 林肯(一八○九——一八六五)，美国共和党人，一八六一年至一八六五年期间任美国总统。他领导了对南方奴隶制的战争，颁布了著名的《宅地法》和《解放黑奴宣言》。

311 葡属几内亚，今几内亚比绍共和国。

312 一九六五年四月二十四日，多米尼加共和国青年军官发动武装政变，在人民群众支持下，推翻了以卡夫拉尔为首的亲美独裁政权，组成了宪法政府。政变后，美军三万余人侵入多米尼加进行干涉，遭到多米尼加人民的英勇抗击。

313 “三矢计划”是一九六五年二月十日由日本社会党国会议员冈田春夫在日本众议院揭露的一项秘密军事作战计划。该计划是一九六三年日本“防卫厅”经过周密策划后秘密制定的。这个计划设想在“第二次朝鲜战争”爆发时，美国、日本和南朝鲜三方军队共同对中国和朝鲜民主主义人民共和国作战。同时在日本国内实行“国家总动员体制”，制定“战时立法”，以镇压爱国民主力量。

314 阮文绍，一九二三年生。当时任南越傀儡政府“越南共和国”总统。

315 阮友寿，一九一○年生。当时任越南南方民族解放阵线中央委员会主席团主席。

316 一九七○年三月十八日，原柬埔寨王国首相兼国防大臣、柬埔寨王家武装部队总司令朗诺和副首相施里玛达在美国的策动下，乘柬埔寨国家元首西哈努克亲王在国外的时机发动政变，宣布“废黜”国家元首西哈努克亲王，立郑兴为柬埔寨国家元首。从而使柬埔寨国家的权力转移到亲美派朗诺—施里玛达—郑兴集团手中。

317 一九七○年四月二十四日至四月二十五日，柬埔寨民族统一阵线、老挝爱国战线、越南南方民族解放阵线和越南民主共和国人民代表团举行了印度支那人民最高级会议。会议讨论了当前印度支那地区的形势和柬埔寨、老挝、越南三国人民面临的共同任务。四月二十五日发表了《印度支那人民最高级会议联合声明》。声明揭露并强烈谴责美帝国主义侵略印度支那地区的野蛮罪行；号召印度支那三国人民加强团结，英勇战斗，把反对共同敌人美帝国主义及其走狗的斗争进行到底，直到取得全面胜利。

318 一九七○年三月十八日柬埔寨朗诺—施里玛达集团发动政变后，五月三日至四日，柬埔寨社会各界爱国人士在北京举行代表大会，组成柬埔寨民族统一阵线领导下的以宾努为首相的王国民族团结政府。王国民族团结政府成立后，同柬埔寨人民和革命军队一起，投入了抗击美国及朗诺—施里玛达集团的人民战争，直到取得一九七五年的胜利。

319 马其诺防线是二十世纪三十年代法国为防备德国进攻，在东北部边境构筑的防御阵地体系。以其主要设计者、当时的陆军部长马其诺的名字命名。一九四○年五月，德国军队从比利时绕过这条防线攻入法境，使防线失去作用。

320 一九七一年四月，中国邀请在日本名古屋参加第三十一届世界乒乓球锦标赛的美国乒乓球队访问中国，对恢复两国人民的友好往来起了重要作用。

321 王海容，一九四二年生，当时任外交部礼宾司副司长。

322 威尔逊指詹姆斯·哈罗德·威尔逊，一九一六年生，工党领袖，一九六四年至一九七六年任英国首相。

323 林彪(一九○七——一九七一)，湖北黄冈人。一九二五年加入中国共产党。一九五八年五月在中共八届五中全会上被增选为中共中央副主席、政治局常务委员。一九五九年任中央军委副主席、国防部长，主持中央军委工作。在“文化大革命”期间，他组织反革命集团阴谋夺取党和国家最高权力，策动反革命武装政变。阴谋败露后，于一九七一年九月十三日凌晨乘飞机外逃叛国，率死在蒙古温都尔汗。一九七三年八月中共中央决定，开除他的党籍。

324 指水门事件。一九七二年六月十七日，美国共和党内为尼克松筹划竞选连任总统的一些成员，潜入华盛顿水门大厦民主党总部安置窃听器。尼克松连任总统后不久此事被揭发。一九七四年七月，美国众议院司法委员会根据收集到的证据通过弹劾尼克松的条款。一九七四年八月尼克松被迫辞职。

325 基辛格，一九二三年生。一九七三年至一九七七年任美国国务卿。一九七一年七月以美国总统尼克松的国家安全事务助理的身份第一次到北京与周恩来总理就两国关系正常化等问题举行会谈，后曾多次来中国访问。

326 香港问题是历史遗留的问题。香港 (包括香港岛、九龙和新界) 自古以来就是中国领土。一八四○年英国发动鸦片战争，强迫清政府于一八四二年签订《南京条约》，永久割让香港岛。一八五六年英法联军发动第二次鸦片战争，一八六○年英国迫使清政府缔结《北京条约》，永久割让九龙半岛尖端。一八九八年英国又乘列强在中国划分势力范围之机，逼迫清政府签订《展拓香港界址专条》，强行租借九龙半岛大片土地以及附近二百多个岛屿(后统称“新界”)，租期九十九年，一九九七年六月三十日期满。中国人民一直反对上述三个不平等条约。


后 记

《毛泽东外交文选》是由中华人民共和国外交部和中共中央文献研究室合作编辑的。

江泽民同志为本书题写了书名。

本书的编辑，得到钱其琛、李琦、逄先知、田曾佩等同志的指导。

金冲及、裴坚章同志审读了全部书稿。

外交部参加本书选编工作的有：史锐(选编组组长)、徐明远、王祝湘；参加部分选编工作的有：于武真、李锡龄、顾家骥、邢耿、骆亦粟、张承训、张惠卿、吴德机、方宝华、田文进。

中央文献研究室参加本书编辑工作的有：吴正裕、鲁振祥、曹志为；参加注释工作的有：沈学明、郑昭红、韩洪洪、邓培、郑建英、张宏志、李庆田、谭幼萍。

在本书编辑过程中，外交部、中央文献研究室的档案部门和有关单位，给予了大力帮助。