目录

001 必须组织和发展无产阶级左派队伍
002 关于重新印发毛泽东在七千人大会上讲话的批语
003 《海瑞罢官》的要害是罢宫
004 与毛远新的谈话（三）
005 对湖北省委关于逐步实现农业机械化设想的批语
006 关于农业机械化问题给刘少奇的信
007 医务人员应加强马列主义学习
008 对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语
009 在中央政治局扩大会议上的讲话毛泽东1966.03.20
010 与康生等谈话纪要
011 对共青团九届三中全会的指示
012 关于中国是否会出修正主义
013 对《在京艺术院校试行半工（农）半读》一文的批语
014 文化革命是触及人们灵魂的革命
015 对高教部党委部署深入开展学术批判情况简报的批语
016 关于彭真的谈话
017 在会见阿尔巴尼亚领导人谢胡时的谈话（摘要）
018 对总后勤部关于进一步搞好部队农副业生产报告的批语
019 关于发生打人事件的指示
020 七律：有所思［毛泽东］
021 关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语
022 在杭州同胡志明的谈话（节录）毛泽东（未经审阅）1966.06.10
023 关于暂不发表毛泽东在七千人大会上的讲话等问题的批语
024 刘少奇邓小平就文化大革命运动部署问题给毛泽东的信及毛泽东的批示
025 对中央负责人的讲话
026 给江青的信
027 畅游长江时的谈话
028 在会见大区书记和中央文革小组成员时的讲话
029 关于不要用“顶峰”、“最高指示”一类词语的批语
030 要用文斗，不用武斗
031 给清华大学附属中学红卫兵的信
032 在中央常委扩大会议上的讲话
033 炮打司令部──我的一张大字报
034 在《欢呼北大的一张大字报》一文中加写的批注
035 在中央接待站接见群众时的讲话
036 在中共八届十一中全会闭幕会上的讲话
037 对陈伯达、康生关于李雪峰不再兼任北京市委书记请示报告的批语
038 第一次接见红卫兵时在天安门上同林彪的谈话
039 第一次接见红卫兵时在天安门上同彭小蒙的谈话
040 对薄一波来信的批语
041 在中央工作会议上的讲话
042 在章士钊反映被抄家情况来信上的批语
043 对傅连［zhang，左“日”右“章”］来信的批语
044 关于不准调动工农干预学生运动的批语
045 对四位美国专家的一张大字报的批语
046 对署名“奥地利《红旗》的同志”来信的批语
047 对中央关于国庆节挂象、抬像办法和口号的通知稿的批语
048 对刘少奇《在北京各工作组领导干部会议上的检讨提纲（草案）》的批语
049 关于组织外地来京革命师生进行政治军事训练的指示
050 在中央工作会议期间与各大区领导的一段谈话
051 接见在京部队时的指示
052 对陈伯达《无产阶级文化大革命中的两条路线》的批语
053 在中央工作会议汇报会上的讲话
054 在讨论工矿十条和农村十条时的谈话
055 第七次检阅文化革命大军时对一些负责人的谈话
056 关于派军队干部训练学校师生的谈话
057 关于不要公开引用《炮打司令部》等的批语
058 对李雪峰在华北局机关的检讨要点的批语
059 毛泽东七十叁岁生日的谈话（节选)
060 按照系统实现革命的大联合
061 必须把小资产阶级思想引导到无产阶级革命的轨道
062 必须实行革命的“三结合”，建立革命委员会
063 军队办学习班要有战士参加
064 无产阶级教育革命要依靠无产阶级革命派
065 要节约闹革命
066 要相信和依靠群众、人民解放军和干部的大多数
067 对军队文化大革命的指示
068 张春桥上海来电请示夺权问题的答复
069 印关于夺权问题
070 关于外国友人参加文革的指示
071 无产阶级革命派联合起来夺权
072 在军委扩大会议上的讲话摘要（周恩来传达）
073 在中央常委会上的四点指示
074 对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语
075 对中央文革小组就《文汇报》、《解放日报》夺权事件的谈话
076 关于陶铸问题的讲话
077 机关文化大革命的重要性
078 对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语
079 四点指示（张春桥传达）
080 对南京军区党委关于是否派军队支持造反派的请示报告的批语
081 关于将贵州各方代表找到北京研究问题的批语
082 在延边自治州党委要求中央文革小组去电制止冲突报告上的批语
083 关于广播系统夺权的谈话
084 张春桥电话传达的毛泽东对姚文元的讲话
085 对军委八条命令稿和中央通知稿的几段批语
086 关于接管问题的指示
087 叶剑英传达毛主席的指示
088 在章伯森反映湖南问题报告上的批语
089 周恩来传达毛主席在军委扩大会议上的讲话
090 对谭震林关于国务院农口几个单位情况报告的批语
091 王力传达毛主席对广播系统的指示
092 在《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》中写的一段话
093 关于斗争方式方法问题的指示
094 关于实行大联合的谈话
095 文化大革命是发动广大群众揭发黑暗面的一种方式
096 周恩来传达毛泽东对《郑州日报》问题的批示
097 关于坚持文斗、反对武斗的一封信
098 关于应说服红卫兵让王任重就医的批语
099 周恩来给陈伯达江青的信及毛泽东的批示
100 接见卡博和巴卢库时的谈话（节录）
101 在西藏军区党委一份电报上的批语
102 和卡博、巴卢库同志的谈话
103 对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语
104 张春桥二月二十四日传达毛泽东接见张春桥、姚文元时的谈话
105 张春桥二月十九日在上海群众大会上传达的毛泽东指示1967.02.12─16
106 对王明昆关于成立“西安地区革命造反委员会”等情况汇报的批语
107 关于派人调查总结北京两所中学军训经验的批语
108 谭震林给林彪的一封信及林彪和毛泽东的批语
109 对北京卫戍区关于在大、中学开展军训的两个总结报告的两条批语
110 关于了解广东省委领导干部情况等问题的批语
111 关于要注意反革命复辟现象的批语
112 对报纸的指示
113 关于“三相信、三依靠”的谈话
114 关于两条路线斗争的基本问题
115 在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语
116 对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改
117 在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语
118 关于各地成立革命委员会的程序的批语
119 关于《毛泽东选集》注释问题的批示
120 对《齐齐哈尔铁路局运输状况严重混乱》材料的批语
121 关于干部问题的指示
122 谢富治四月二十九日传达的毛泽东关于干部联系群众的谈话
123 在中央关于安徽问题决定稿中加写的一段话
124 接见谢富治时的谈话
125 无政府主义是对机会主义的惩罚
126 对《陕西驻军负责同志虚心听取群众意见改进工作》材料的几段批语
127 关于将河南两派领导人调来北京商谈解决问题等的批语
128 印发四川省释放被捕、拘留、收容审查人员情况报告的批语
129 在“五一”和“五一”的前两天召开的中央常委、文革小组和政治局会议上的讲话（摘要）
130 对江西军区文件的批语
131 对上海市革委会的指示
132 接见阿尔巴尼亚军事代表团时的谈话
133 在“五一”节中南海晚会上的谈话
134 在庆祝“五一”活动中的谈话
135 关于大批判的谈话
136 对《（修养）的要害是背叛无产阶级专政》一文加写的二段话
137 对广东省军管会关于支左干部集训情况报告的批语
138 在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语
139 对反映济南地区问题来信的批语
140 关于甘肃实行军管和成立省革委会问题的批语
141 为转发广东省军管会、湖南省军区关于支左工作报告写的批语
142 对《伟大的历史文件》一文的一段修改
143 对黄永胜与“广州工联”造反派座谈时讲话摘要的批语
144 中央军委转发五十四军对反对派进行工作情况报告的批语
145 对一些高干子弟参与抄家一事的批语
146 在唐闻生、王海容来信上的批语
147 周恩来传达毛泽东有关江西省军区报告的批示及他自己的指示
148 对八三四一部队支工工作的指示
149 关于对外宣传的指示
150 关于意识形态方面容易出修正主义的谈话
151 关于首先要把北京、上海、天津的文化革命运动搞好的一段话
152 傅崇碧传达毛泽东关于逐步实现大联合，恢复党组织的谈话
153 关于“八一”建军节的指示
154 教育要彻底改革
155 关于制止建造毛泽东塑像的批语
156 关于派部队制止赣州武斗的批语
157 接见某会议全体人员时的谈话
158 要集中批判党内最大的走资本主义道路的当权派
159 傅崇碧传达的毛泽东最新指示
160 接见军队领导干部时的谈话
161 关于军队支左的谈话
162 在《给武汉市革命群众和广大指战员的一封信》稿中所加的一段话
163 中央关于武汉“七·二○事件”给武汉军区党委的复电
164 康生传达关于山西文化大革命的指示
165 谢富治传达毛泽东关于更进一步开展文化大革命的谈话
166 要把斗争矛头指向资产阶级代表人物
167 注意奖励坚持生产、作出成绩的职工
168 对张际春关于美术院校使用模特儿问题来信的批语
169 中共中央转发毛主席关于《水浒》的谈话
170 对《评陶铸的两本书》一文的几段批语
171 关于“五·一六”集团的谈话
172 视察湖南文化大革命时的一些讲话
173 刘巨成传达的毛主席江青关于国庆的指示
174 刘建勋传达毛主席最新指示刘建勋毛泽东1967.09.26
175 对林彪在国庆十八周年庆祝大会上的讲话稿的批语
176 廖政国对《解放日报》记者谈毛主席在上海的情况
177 张春桥接见上海市革命委员会工交财贸组时传达毛泽东指示
178 中共中央关于毛主席视察各地讲话的通知
179 对陈伯达、江青关于选编《刘少奇言论》报告的批语
180 徐景贤谈毛主席对发表姚文元《评三家村》的指示
181 关于“九大”和整党问题的谈话毛泽东1967.11.05
182 关于无产阶级政党也要吐故纳新的谈话
183 关于对浙大“红暴”应以联合为原则的批语
184 对大树特树绝对权威的提法等的批语
185 办学习班是个好办法
186 共产党基本的一条就是直接依靠广大人民群众
187 关于工人阶级是领导阶级的一段话
188 关于徐州两派群众组织要大联合的几条意见
189 论述文化大革命“必要性”的一段话
190 派别是阶级的一翼
191 对北京大学一学生反映“伍豪启事”来信的批语
192 对中央军委、中央文革转发江西省军区教育部队经验批示稿中加写的一段话
193 关于革命委员会的基本经验
194 对黑龙江省革委会关于大专院校毕业生分配工作报告的批语
195 关于无产阶级文化大革命实质的一段话
196 在中央同意湖南省成立革委会的批示稿上的批语
197 机关工作人员要学点生产知识
198 要相信百分之九十以上的干部
199 同林彪等人的一段谈话
200 关于加强军队组织纪律性的一段谈话
201 关于大学教育改革的一段谈话
202 对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》的批语
203 召见首都红代会“五大领袖”时的谈话
204 聂元梓等整理的《毛主席关于制止武斗问题的指示》
205 对姚文元《工人阶级必须领导一切》一文的批语和加写的一段话
206 关于派工人随同军管人员进驻军队院校的批语
207 对解放军报社两个座谈会情况简报的一条批语
208 为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按
209 为调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》加写的一段话
210 为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》写的《红旗》杂志编者按
211 对召开中共八届扩大的十二中全会报告的批语
212 对《柳河“五·七”干校为机关革命化走出条新路》一文的批语
213 在中共八届扩大的十二中全会开幕会上讲的两段话
214 关于清理阶级队伍的意见
215 历史的经验值得注意
216 对军委办事组转报的一份情况简报的批语
217 赞成越南又打又谈的方针*
218 关于知识青年到农村去的号召
219 在中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿中加写的两段话
220 对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的一段批语
221 订计划要留有充分的余地
222 斗批改阶段要认真注意政策
223 关于世界大战的两种可能性
224 无产阶级是人类历史上最伟大的一个阶级
225 要认真总结经验
226 在一封要求选江青为中央政治局常委的来信上的批语
227 关于不要批判与“二月逆流”有关的老同志及家属的批语
228 对新当选中委的基层干部的要求
229 关于抓好典型和面上工作问题
230 在中国共产党第九次全国代表大会上的讲话
231 毛泽东主持中共九大实况记录
232 同谢富治等的谈话
233 在中共九大期间的讲话（二）
234 在中共九大期间的讲话（三）
235 在中共九大秘书处及各大组召集人会上的讲话 毛泽东1969.4.23
236 在中共九届一中全会上的讲话 毛泽东1969.04.28
237 关于清查“五·一六”问题的意见
238 周恩来在国务院所属单位传达“九大”大会上传达毛主席九大期间的讲话
239 对空军部队技术革新情况报告的批语
240 对江青关于京剧《智取威虎山》改名等问题请示信的批语
241 在康生转送陈垣来信的报告上的批语
242 对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语
243 关于不再担任国家主席的批语
244 吴法宪传达毛主席林付主席指示谈当前形势
245 我们要根据毛主席六·六批示，大搞技术革命，尽快地把成功的运用到使用、生产、科研部门。
246 全世界人民团结起来，打败美国侵略者及其一切走狗!*
247 同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）
248 对刘少奇、王光美专案组关于王光美处理意见的报告的批语
249 帝国主义怕第三世界*
250 国际间的事要由大家商量解决*
251 我的一点意见
252 在中共九届二中全会闭幕会上的讲话
253 对吴宪法检讨信的几条批注
254 对叶群检讨信的几条批注
255 同巴基斯坦总统叶海亚的一段谈话
256 在北京卫戍区关于部队战备野营拉练总结报告上的批语
257 关于同意兴建葛洲坝水利枢纽工程的批语
258 不要求外国人承认中国人的思想*
259 在三十八军检举陈伯达反党罪行报告上的批语
260 会见斯诺的谈话纪要
261 关于开好华北会议的批语
262 对姚文元关于最近学习情况等问题报告的批语
263 转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语
264 在军委办事组关于学习讨论毛主席“重点在批陈”指示情况报告上的两段批语
265 关于批陈整风运动重点在批陈的批语
266 对两报一刊编辑部文章《无产阶级专政胜利万岁》送审稿的批语
267 对黄永胜、邱会作、李作鹏的检讨信的批语
268 关于黄、吴、叶、李、邱的自我批评的批语
269 在李德生报告上的批语
270 中共中央办公厅印发毛泽东关于对外宣传工作的批示
271 在外地巡视期间同沿途各地负责人谈话纪要
272 在武昌与华国锋、汪东兴的谈话
273 在长沙与华国锋、卜占亚、汪东兴的谈话（摘要）
274 在长沙与刘兴元、丁盛、韦国清、汪东兴的谈话
275 在南昌与许世友、韩先楚、程世清和汪东兴的谈话
276 现在不存在中美两国互相打仗的问题*
277 对海军党委扩大会议如何开展批林整风的意见
278 深挖洞，广积粮，不称霸
279 对苏振华来信的批语
280 对杨成武家属来信的批语
281 对反映白坚情况摘报的批语
282 对贺诚来信的批语
283 会见斯里兰卡总理班达拉奈克夫人时的谈话（节录）
284 对廖汉生家属来信的批语
285 苏联的政策是声东击西*
286 在林枫家属来信摘要上的批语
287 对邓小平来信的批语
288 解决中日复交问题还是靠自民党的政府*
289 对中南海门诊部关于周恩来心脏病情况报告的批语
290 对刘建章家属来信的批语
291 要办好工农兵干部学习班
292 给李庆霖的信
293 会见马里国家元首特拉奥雷时的谈话（节录）
294 对叶飞来信的批语
295 会见刚果人民共和国总统恩古瓦比时的谈话（节录）
296 对郭化若来信的批语
297 七律 读《封建论》呈郭老
298 对罗瑞卿来信的批语
299 对江青诬陷周恩来的批评
300 关于大军区司令员对调等问题的谈话要点 毛泽东1973.12.12
301 接见参加中央军委会议人员时的谈话（节录）
302 对“江青”的几次批评
303 关于国际问题几次谈话的要点
304 姚文元转述毛主席历次对批孔的指示
305 给叶剑英的信
306 姚文元对《红旗》杂志编辑组召集人传达毛主席指示
307 关于三个世界划分问题*
308 同卡翁达、布迈丁谈话内容的通报
309 给江青的几封信和批语
310 同尼雷尔谈话主要内容的通报
311 姚文元对《红旗》杂志编辑组召集人讲毛主席指示精神
312 同希思的谈话*
313 同希思谈话内容的通报
314 以安定团结为好
315 对陈丕显来信的批语
316 把国民经济搞上去
317 对电影《园丁之歌》的评价
318 同邓小平在长沙的一次谈话（节录）
319 关于理论问题的谈话要点
320 关于民兵不要参与两派对立的意见
321 对反映刘景范情况来信的批语
322 同周恩来、王洪文的谈话（节录）
323 姚文元对《红旗》杂志编辑组召集人传达毛主席指示
324 中共中央转发毛主席关于国际问题几次谈话的要点
325 给江青的信
326 中共中央关于学习毛主席关于理论问题的重要指示的通知
327 姚文元对《红旗》杂志编辑组召集人传达毛主席指示
328 关于释放战犯问题的意见
329 对新华社关于报道学习无产阶级专政理论问题请示报告的批语
330 关于知识分子的两句话
331 同在京中央政治局委员的谈话
332 在中央军委关于贺诚任职的请示报告上的两条批语
333 同邓小平关于批评“四人帮”的一次谈话（节录）
334 姚文元对《红旗》杂志编辑组召集人传达毛主席指示
335 关于原林办工作人员处理问题的批语
336 对“四人帮”文艺政策的批评
337 对嫌疑人员处理问题的批语
338 对林默涵来信的批语
339 关于文艺工作的谈话
340 对电影《创业》导演张天民来信的批语
341 关于《水浒》的评论
342 对接待越南党政代表团请示报告的批语
343 对清理在押国民党省、将级党政军特人员请示报告的批语
344 毛远新整理的毛泽东一九七五年十月至一九七六年一月间的指示
345 对《学部老知识分子出席国庆招待会的反映》材料的批语
346 关于江青不要下去“蹲点”等问题的批语
347 在苏振华关于拟到东南沿海视察的报告上的批语
348 关于打招呼问题的批语
349 关于暂时仍由邓小平主持中央日常工作的批语
350 关于打招呼会议的两个批语
351 对毛远新关于传达华国锋、陈锡联工作安排问题请示报告的批语
352 关于知识青年问题宜专题研究的批语
353 中共中央关于学习“毛主席重要指示”的通知
354 关于“风庆”轮问题的批语
355 对选印的天安门事件中诗文原件的批语
356 同华国锋谈话时写的几句话
357 汪东兴辑录毛泽东1971年在南昌、杭州、上海、丰台等地的谈话
358 毛主席在杭州的谈话
359 毛主席在上海的谈话
360 毛主席在丰台的谈话
361 毛泽东关于人口和计划生育的论述


必须组织和发展无产阶级左派队伍

毛泽东

1966.00.00

在无产阶级文化大革命中，必须组织、发展无产阶级左派队伍，并且依靠他们发动群众，团结群众，教育群众。


关于重新印发毛泽东在七千人大会上讲话的批语

毛泽东

1966.02.06

彭真同志：

请商在京常委及康生、定一、伯达诸同志，修改一遍，并考虑是否应中南局的要求印发给县、团级同志看（只发中南局，作为试点，别地不发。）看来此问题很大，要真正实现民主集中制，是要经过认真的教育、试点和推广，并经过长期反复进行，才能实现的，否则在大多数同志当中，始终不过是一句空话。王任重同志的修改是好的。


《海瑞罢官》的要害是罢宫

毛泽东

1966.02.08

吴晗的《海瑞罢官》的要害是罢官，是同庐山会议、同彭德怀的右倾机会主义有关的。对资产阶级意识形态的斗争，是长期的阶级斗争，绝不是匆促做一个政治结论就可以解决的。

（彭真说要对左派“整风”）这样的问题，三年以后再说。


与毛远新的谈话（三）

毛泽东

1966.02.18

（当谈到军事工程学院先搞两、三年，然后搞两年半工半读，并结合预分配时。）

理、工科还要有自己的语言，六年中先搞三年试试看，不一定急于搞两年。尖端科学搞三年也许行，要有针对性。三年不够将来再补一点。有针对性才能少而精，有针对性才能一般和特殊相结合。六年改三年，这样作以后，步骤稳妥，方向对头。

新事物干它几年，不断总结经验才行。

理工科有它的特殊性，有它自己的语言，要读一点书。但是也有共性，光读书不行。黄埔军校就读半年，毕业后当一年兵，出了不少人材。改成陆军大学以后，结果出来尽打败仗，作我们的俘虏。

理工科我是不懂的，医科我多少懂一点。你要听眼科大夫说话，神乎其神，但人总有一个整体。

科学的发展由低级到高级，由简单到复杂。但讲课不能按发展顺序来讲。学历史主要学近代史。现在三千年历史，要是到一万年，该怎么讲呢？尖端理论，包括通过实践证明了的、有用的基础理论中，要去掉通过实践证明没有用的和不合理的部分。

讲原子物理，只讲坂田模型就可以了，不要从丹麦学派玻尔理论开始。你们这样学，十年也毕不了业。坂田都用辩证法，你们为什么不用？

人认识事物总是从具体到抽象。医学先讲心理学，讲神经系统那些抽象的东西，我看不对，应该先讲解剖学。数学本来是从物理模型中抽出来的，现在就不会把数学联系到物理模型来讲，反而把它进一步抽象化了。


对湖北省委关于逐步实现农业机械化设想的批语

毛泽东

1966.02.19

任重同志：

此件看了，觉得很好。请送少奇同志，请他酌定，是否可以发给各省、市、区党委研究。农业机械化的问题，各省、市、区应当在自力更生的基础上做出一个五年、七年、十年的计划，从少数试点，逐步扩大，用二十五年时间，基本上实现农业机械化。至于二十五年以后，那是无止境的，那时提法也不同了，大概是：在过去二十五年的基础上再作一个二十五年的计划吧。目前是抓紧从今年起的十五年。已经过去十年了，这十年我们抓得不大好。


关于农业机械化问题给刘少奇的信

毛泽东

1966.03.12

少奇同志：

三月十一日信收到。小计委派人去湖北，同湖北省委共同研究农业机械化五年、七年、十年的方案，并参观那里自力更生办机械化的试点，这个意见很好。建议各中央局各省市区党委也各派人去湖北共同研究。有七天至十天的时间即可以了。回去后，各做一个五、七、十年计划的初步草案，酝酿几个月，然后在大约今年八、九月间召开的工作会议上才有可议，若事前无准备，那时议也恐怕议不好的。此事以各省、市、区自力更生为主，中央只能在原材料等等方面，对原材料等等不足的地区有所帮助，也要由地方出钱购买，也要中央确有原材料储备可以出售的条件，不能一哄而起，大家伸手。否则推迟时间，几年后再说。为此，原材料（钢铁），工作母机，农业机械，凡国家管理、地方制造、超出国家计划远甚者（例如超出一倍以上者），在超过额内，准予留下三成至五成，让地方购买使用。此制不立，地方积极性是调动不起来的。为了农业机械化，多产农林牧副渔等品类，要为地方争一部分机械制造权。所谓一部分机械制造权，就是大超额分成权，小超额不在内。一切统一于中央，卡得死死的，不是好办法。又此事应与备战、备荒、为人民联系起来，否则地方有条件也不会热心去做。第一是备战，人民和军队总得先有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒，遇了荒年，地方无粮棉油等储蓄，仰赖外省接济，总不是长久之计。一遇战争，困难更大。而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来来看，就更加不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃、衣被甚少着想；再则要为全体人民分散储备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。所以，农业机械化，要同这几方面联系起来，才能动员群众，为较快地但是稳步地实现此种计划而奋斗。苏联的农业政策，历来就有错误，竭泽而渔，脱离群众，以致造成现在的困境，主要是长期陷在单纯再生产坑内，一遇荒年，连单纯再生产也保不住。我们也有过几年竭泽而渔（高征购）和很多地区荒年保不住单纯再生产的经验，总应该引以为戒吧。现在虽然提出了备战备荒为人民（这是最好地同时为国家的办法，还是百姓足君孰与不足的老话）的口号，究竟能否持久地认真地实行，我看还是一个问题，要待将来才能看得出是否能够解决。苏联的农业不是基本上机械化了吗？是何原因至今陷于困境呢？此事很值得想一想。

以上几点意见，是否可行，请予酌定。又小计委何人去湖北，似以余秋里、林乎加二同志去为宜。如果让各中央局各省市区党委也派人去的话，似以管农业书记一人计委一人去为宜。总共也只有大约七十人左右去到那里开一个七天至十天的现场会。是否可行，亦请斟酌。


医务人员应加强马列主义学习

毛泽东

1966.03.12

（在看了一名医学科学工作者谈活学活用毛泽东著作的文章后，说：）

应该加强医务人员的马列主义的学习，并用以指导业务工作。既然军事上证明了所谓弱者可以打败强者，没有念过书或念过很少书的可以打败黄埔毕业生、陆军大学毕业生，医务界为什么例外？医学校也要加强马列主义课程，好多毕业生就是不懂马列主义。血吸虫病的检查与治疗应该免费。过去医务人员就是不接近群众、不相信群众。消灭钉螺的办法，还不是群众创造出来的？所以我写的那首诗内说：“华佗无奈小虫何”。今后要在医务界大力地系统地宣传马列主义。

××没有吃苦，应该锻炼。有的人是不赶不下去的，有的人是赶还不下去。医务人员都要下去。


对《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》的批语

毛泽东

1966.03.17

江青：

此件看了两遍，觉得可以了。我又改了一点，请你们斟酌。此件建议用军委名义，分送中央一些负责同志征求意见，请他们指出错误，以便修改。当然首先要征求军委各同志的意见。


在中央政治局扩大会议上的讲话毛泽东1966.03.20

关于不参加苏共二十三大

苏联二十三大我们不参加了。苏联是在内外交困的情况下开这个会。我们靠自力更生，不靠它，不拖泥带水。要人家不动摇，首先要自己不动摇。我们不去参加，左派腰板硬了，中间派向我们靠近了。二十三大不去参加，无非是兵临城下，不打，就是笔墨官司。不参加可以写一封信。我们讲过叛徒、工贼。苏联反华好嘛，一反我们，我们就有文章可作。叛徒、工贼总是要反华的。我们旗帜要鲜明，不要拖泥带水。卡斯特罗无非是豺狼当道。

（有人问：这次我们没参加，将来修正主义开会，我们还发不发贺电？）

发还发，发是向苏联人民发。

学术问题，教育界问题

过去我们蒙在鼓里，许多事情都不知道，事实上是资产阶级、小资产阶级在那里掌握着。过去我们对民族资产阶级和资产阶级知识分子的政策是区别于买办资产阶级的，改变了过去苏区的政策。这个政策是灵的，正确的。应该把他们区别开，如果把他们等同起来是不对的。现在大、中、小学大部分都是被资产阶级、小资产阶级、地主、富农出身的知识分子垄断了。解放后，我们把他们都包下来，当时包下来是对的。现在要搞革命。要保几个人，如郭老、范老，其他的人不要保了。发动年轻人向他们挑战，要指名道姓。他们先挑起斗争。我们在报上斗争。

现在每一个中等以上的城市都有一个文、史、哲、法、经研究部门。研究史的，史有各种史，学术门门都有史。有历史、通史、哲学、文学、自然科学都有史，没有一门没有史。自然科学史我们还没有动。今后每隔五年、十年的功夫批评一下，讲讲道理，培养接班人。不然都掌握在他们手里。范老是帝王派，对帝王派将相很感兴趣，反对青年研究历史，反对一九五八年研究历史的方法。（林彪：这是阶级斗争。）批判时，不要放空炮，要研究史料。这是一场严重的阶级斗争，不然将要出修正主义。出修正主义的就是这一批人，如吴晗、翦伯赞都是反对马克思列宁主义的。他们俩都是共产党员，共产党员却反对共产党。现在全国二十八个省市中，有十五个省市开展了这场斗争，还有十三个没有动。

对知识分子包下来，有好处也有坏处。包下来了，拿定息，当教授、校长，这批人实际上是一批国民党。（林彪：报纸是一件大事情，它等于天天在那里代表中央下命令。）还有你那个北京刊物《前线》，是吴晗、翦伯赞的前线。廖沫沙是为《李慧娘》捧过场的，提倡过“有鬼无害论”。阶级斗争展开的面很广，包括报纸、刊物、文艺、电影、戏剧。阶级斗争很尖锐，很广泛，请各大区注意一下，报纸、文艺各方面都要管。

尹×这篇文章发表出来了，写得好，各报都应当转载。尹×是历史所长，他是赵毅敏的弟弟。他的文章是一九六四年写出来的，压了一年半才发表。对青年人的文章，好的坏的都不要压。对吴晗、翦伯赞，不要剥夺他的吃饭权，有什么关系。不要怕触犯了罗尔纲、翦伯赞等人。

中专、技校、半工半读，统统到乡下去。

文学系要写诗、写小说，不要写文学史。你不从写作搞起怎么能行？写等于学作文，学作文就是以听、写为主。至于写史，到工作时再说。不要只读死东西，不搞应用。我们解放军的军长、师长，对宋朝、明朝、尧舜不知道，同样打胜仗。读《孙子兵法》，没有一个人照他那样打仗的。（林彪：大大小小的仗，没有一个是相同的。还是简单一些，按实际情况办事。）

两种办法：一种是开展批评，一种是半工半读，搞四清。不要压青年人，让他冒出来。戚本禹批判罗尔纲，戚是中央办公厅信访办公室的一个工作人员，罗是教授。好的坏的都不要压。赫鲁晓夫我们为他出全集呢！（林彪：我们搞物质建设，他们搞资产阶级的精神建设。）把新生力量，如学生、助教、讲师、一部分教授，都解放出来。剩下一部分死不转变的老教授孤立起来。改了就好，不改也不要紧。还是尹×讲得对。尹×讲，年纪小的、学问少的打倒那些老的、学问多的。（朱德：打倒那些权威。陈伯达：打倒资产阶级权威，培养新生力量，树立无产阶级权威，培养接班人。）现在的权威是谁？是姚文元、戚本禹、尹×。谁融化谁，现在还没有解决。（陈伯达：接班人要自然形成。斯大林搞了个马林科夫，不行，没等你死，他就夭折了。）就是不要这些人接班，要年纪小的，学问少的，立场稳的，有政治经验的、坚定的人来接班。

工业体制问题

有些问题，你们想不通。你们能管得了那么多？在南京，我和江渭清谈了，打起仗来，中央一不出兵，二不出将；三有点粮也不多，送不去；四又没有衣服；五有点枪炮也不多。各大区、各个省都自己搞去。要人自为战，各省自己搞。海军、空军、地方搞不了，中央统一搞。打起仗来还是靠地方，你们靠中央，靠不住的。地方搞游击队，还是靠斗争武器。

华东工业有两种管法。江苏的办法好，是省不管工业，南京、苏州就搞起来了，苏州十万工人，八亿产值。济南是另一种，大的归省，小的归市，扯不清。

（刘少奇：如何试行普遍劳动制？普遍参加劳动，参加义务劳动，现在脱产人员太多，职工八十万、家属也是八十万。）

现在要做普遍宣传，打破老一套，逐步实行。

我们这个国家是二十八个“国家”组成的，有“大国”也有“小国”，如西藏、青海就是“小国”，人不多。（周：要搞机械化。）先由中央局，省、地、市等你们回去鸣放。四、五、六、七四个月，省、地、市等都要鸣放。大鸣大放要联系到“备战、备荒、为人民”，不然他们不敢放。（周：怕说他们是分散主义。）地方要抓积累，现在是一切归国库。上海就有积累，一有资金，二有原料，三有设备。不能什么东西都集中到中央，不能竭泽而渔。苏联就是吃竭泽而渔的亏。（彭真：上海用机器支援农村，由非法变合法。）是非法要承认合法，历史上都是由非法变合法的。孙中山一开始是非法的，以后变合法；共产党也是由非法变合法的。袁世凯是合法变非法的。合法是反动的，非法是革命的。现在反动派就是不让人家有积极性，限制人家革命。中央还是“虚君共和”好。英国女皇、日本天皇都是“虚君共和”。中央还是“虚君共和”好，只管大政方针。就是大政方针也是从地方鸣放出来，中央开个加工厂，把它制造出来。省、市、地、县、放出来，中央才能造出来。这样就好，中央只管虚，不管实，或是少管实。中央收上来的厂收多了。凡是收的都叫他们出中央，到地方上去，连人带马都出去。（彭真：办托拉斯，把党的工作也收归托拉斯，这实际上就是工业党。）四清都归你们，中央只管二十三条。什么××政治部，你们有什么经验？军队还是靠地方军，以后才变成正规军的。我没有什么经验，过去三个月总结，半年总结，还不都是根据下面报告？搞兵工厂都是靠地方搞出来的。中央只生产精神。比如解放战争时期，中央什么也没有，没有一个人、一粒粮、一颗子弹，只有来源于你们的实践经验，根据你们打胜仗打败仗的经验，出点精神。现在是南粮北调，北煤南调，这样不行。（周：国防工业也要归地方。总的是下放，不是上调。中央只管尖端。）飞机厂也没有搬家，打起仗来，要枪，也送不出去。一个省要有个小钢铁厂。一个省有几千万人，有十万吨钢还不行，一个省要搞那么几十个。

（余秋里：要三老带三新：老厂带新厂，老基地带新基地，老产品带新产品。）（林彪：老带新，这是中国的道路。）这好象抗战时期带游击队一样。要搞社会主义，不要搞个人主义。（彭真：小钢厂有四千个，给中央统光了。）你分人家的干什么？统统归他们。（彭真：明年搞个办法。）等明年干什么？你们回去就开个会，凡是要人家的，就叫他去当副厂长。（周：现在搞农业机械化，还是借东风的。八机部搞托拉斯，收上来了不少厂子。）那就叫八机部的×××去当厂长嘛！

有的对农民实在挖得苦，江西一担粮收税三回，我看应该打扁担。一文一武开个会，对苛捐杂税准许打。

中央计划要和地方结合起来。中央不能管死，省也不能统死。（刘少奇：把计划拨出一点归地方。）你用战争吓唬他。原子弹一响，个人主义就不搞了。打起仗来，《人民日报》还发得出么？要注意分权，不要竭泽而渔。现在是上面无人管，下面无权管。（陶铸：中央也无权呀！）现在我们允许闹独立性。你对官僚主义就闹嘛！要象戚本禹等人那样闹独立性，对错误的东西闹独立性，你宣传部长不要压嘛！学生要造反，要允许造反。文化革命要搞群众运动，让学生鸣放。我赞成挖他们的墙角，包括挖部长的墙角。有一个化学教授的讲稿，给学生读了几个月还不懂，大学生问他，他也不知道。学生就是要挖他的墙角。吴晗、翦伯赞就是靠史吃饭的。学生读过的明史，吴晗没有读过呢！俞平伯一点学问也没有。（林彪：还是要学毛主席著作。）不要学翦伯赞的那些东西，也不要学我那些。要学就要突破，不要受限制；不要光解释，只记录；不要受束缚。列宁就不受马克思的束缚。（林彪：列宁也是超。我们现在要提倡学毛主席著作，是撒毛泽东思想的种子。）那这样说也可以，但不要迷信，不要受束缚，要有新解释、新观点，要有新的创造。

就是要教授给学生打倒。（林彪：这些人只想专政。）吉林的一个文教书记，有篇文章对形象思维批判，写得好。《光明日报》批判《官场现形记》、《二十年目睹之怪现状》，批判得好，把大是大非讲清楚了，《官场现形记》是改良主义。总之，所谓“谴责小说”是反动的，反孙中山的，保皇的，使地主专政。他们是要修正一下，改良一下，是没落的。

把农业机械化的文件发到各省去议，在这里就不讲了。


与康生等谈话纪要

毛泽东

1966.03.28－30

毛两次找康生谈话，又找康生、江青、张春桥等谈话，批判五人小组（彭真、陆定一、康生、吴冷西、周扬）的《关于学术讨论汇报提纲》，即所谓“二月提纲”。并说：“吴晗发表这么多文章，从不要打招呼，从不要经过批准。姚文元的文章为什么偏偏要打招呼？难道中央的决定不算数吗？扣压左派的稿件，包庇右派的大学阀，中宣部是阎王殿。要打倒阎王，解放小鬼。我历来主张，凡中央机关做坏事，就要号召地方造反，向中央进攻。地方要多出几个孙悟空，大闹天宫。”又批评彭真：“彭真、北京市委、中宣部要是再包庇坏人，中宣部要解散，北京市委要解散，五人小组要解散”。并要彭真对叫许立群打电话给杨永直的事，向上海市委道歉，毛最后说：“去年九月，我问一些同志，中央出了修正主义怎么办？这是很可能的，也是最危险的。要保护左派，在文化大革命中培养左派队伍。”


对共青团九届三中全会的指示

毛泽东

1966.04.00

这方面的革命（指文化大革命）要靠青年，党中央号召你们青年要敢想、敢说、敢做、敢闯、敢革命。你们青年批判到那里，党中央就支持到那里。


关于中国是否会出修正主义

毛泽东

1966.04.00

中国会不会出修正主义当权派的问题，一是出，一是不出；一是早出，一是晚出。还是早出好；搞好了可能不出，在中国出修正主义是困难的。

书记处也是分化的，彭、陆、杨、谭、罗等都当过书记处书记，是不断分化，合乎辩证法。有人怕得要死。不分化是主观愿望。中央有，各省也会有。


对《在京艺术院校试行半工（农）半读》一文的批语

毛泽东

1966.04.14

一切学校和学科（小学、中学、大学、军事学校、医学院校、文艺院校以及其他学校例如党校、新闻学校、外语学校、外交学校等等，学科包（括）社会科学、自然科学及二者的常识）都应当这样办。分步骤地有准备地一律下楼出院，到工厂去，到农村去，同工人农民同吃同住同劳动，学工学农，读书。工读比例最好一半对一半，最多是四比六。因此读书的部分要大减。书是要读的，但读多了是害死人的。师生一律平等，放下架子，教学相长。随时总结经验，纠正错误。许多无用的书，只应束之高阁。就像过去废止读五经四书，读二十四史，读诸子百家，读无穷的文集和选集一样，革命反而胜利了。譬如共产党人和我们的军事干部，一字不识和稍识几字的占了百分之九十几，而多识一些字的，例如读过三几年中学，进过黄埔军校、云南讲武堂、苏联军事院校的，只有极少数，大学毕业生几乎一个也没有。所以有人说，共产党“无学有术”，而他则是“有学无术”。这话从形式上看来是有些对的。但从实质上看，则是完（全）错误。共产党人曾经进过二十几年的军事大学和革命大学（即二十几年的战争与革命），而那些大学教授和大学生们只会啃书本（这是一项比较最容易的工作），他们一不会打仗，二不会革命，三不会做工，四不会耕田。他们的知识贫乏得很，讲起这些来，一窍不通。他们中的很多人确有一项学问，就是反共反人民反革命，至今还是如此。他们也有“术”，就是反革命的方法。所以我常说，知识分子和工农分子比较起来是最没有学问的人。他们不自惭形秽，整天从书本到书本，从概念到概念。如此下去，除了干反革命，搞资产阶级复辟，培养修正主义分子以外，其他一样也不会。一些从事过一二次四清运动，从工人农民那里取了经回来的人，他们自愧不如，有了革命干劲，这就好了。唐人诗云：“竹帛烟销帝业虚，山河空锁祖龙居。坑灰未烬山东乱，刘项原来不读书。”有同志说：“学问少的打倒学问多的，年纪小的打倒年纪大的”，这是古今一条规律。经、史、子、集成了汗牛充栋，浩如烟海的状况，就宣告它自己的灭亡，只有几十万分之一的人还去理它，其他的人根本不知道有那回事，这是一大解放，不胜谢天谢地之至。因此学校一律要搬到工厂和农村去，一律实行半工半读，当然要分步骤，要分批分期，但是一定要去，不去就解散这类学校，以免贻患无穷。


文化革命是触及人们灵魂的革命

毛泽东

1966.04.22

我不相信，在文化革命中的问题只是吴晗问题，后面还有一串串“三家村”。文化革命是触及人们灵魂的革命，是意识形态的斗争，触及的很广泛，涉及面很宽。朝里有人，比如中央宣传部、中央文化部都发生这方面的问题，朝里都有人。各大区、各省市都有。

在党中央各部门，包括大区、各省市，朝里是否那么干净？我不相信。


对高教部党委部署深入开展学术批判情况简报的批语

毛泽东

1966.04.23

此件好，发各同志看。各地区大学师生，中学教员和高中学生，都应参加到文化革命运动中去。


关于彭真的谈话

毛泽东

1966.04.29

北京一根针也插不进去，一滴水也滴不进去。彭真要按他的世界观改造党，事物是向他的反面发展的，他自己为自己准备了垮台的条件。这是必然的事，是从偶然中暴露出来的，一步一步深入的。历史教训并不是人人都引以为戒的。这是阶级斗争的规律，是不以人们的意志为转移的。凡是在中央有人搞鬼，我就号召地方起来攻他们，叫孙悟空大闹大宫，并要搞那些保玉皇大帝的人。彭真是混到党内的渺小的人物，没有什么了不起，一个指头就捅倒地。“西风落叶下长安”，告诉同志们不要无穷地忧虑。灰尘不扫不走，阶级敌人不斗不倒。

赞成鲁迅的意见，经书不可不读，不可多读。不读人家会欺侮你。

现象是看得见的，本质是隐蔽的。本质也会通过现象表现出来。彭真的本质隐藏了三十年。

要不要告诉阿尔巴尼亚同志？没有什么不可告人的！


在会见阿尔巴尼亚领导人谢胡时的谈话（摘要）

毛泽东

1966.05.05

（参加会见的有周恩来、林彪、邓小平、伍修权。毛在会见时说）头一个可能是反革命专政，反革命复辟。把这个放在头一种可能，我们就有点着急了，不然就不着急，太平无事。如果你不着急，太平无事，那就好了？才不是那样。光明的一面现在看出来了，还有更主要的一面，有黑暗的一面。他们在做地下工作。列宁讲过，被打败了的剥削阶级长期还强于胜利的无产阶级。列宁又讲，农民、小资产阶级每日、每时都生长资本主义。打败了的阶级是哪些人？帝国主义、封建主义、资本主义。而群众就是工人、农民、城市小资产阶级。还有中国的民族资产阶级和他们的知识分子，我们都包进来了。还有地主阶级的儿女。过去我们的大学生大多数是资产阶级、地主阶级的儿女。工人、贫农、下中农都进不起学校，小学都进不上，进上小学进不上中学，何况进大学？旧的知识分子至少有几百万人。群众的文化教育掌握在他们手里，我们没有掌握。那么多小学，我们没有小学教员，只好用国民党留下来的小学教员；我们也没有自己的中学教员、大学教授、工程师、演员、画家，也没有搞出版社和开书店的人员。那些旧人有一部分钻到党内来，暂时潜伏不动，待机而起。等于赫鲁晓夫潜伏不动，待机而起一样。毛又说：第二个可能就是剥笋政策，一层一层地剥掉，剩下的是好的，把坏的剥掉。从一九二一年到一九六六年四十五年了，我们就初步地剥了一遍，剥掉了不少反动的：陈独秀、瞿秋白、李立三、王明、张国焘、张闻天、高岗、饶漱石、彭德怀、罗瑞卿、彭真等等前后几十个中央委员，还有睡在我们身边没有发现的。


对总后勤部关于进一步搞好部队农副业生产报告的批语

毛泽东

1966.05.07

林彪同志：

你在五月六日寄来总后勤部的报告，收到了，我看这个计划是很好的。是否可以将这个报告发到各军区，请他们召集军、师两级干部在一起讨论一下，以其意见上告军委，然后报告中央取得同意，再向全军作出适当的指示。请你酌定。只要在没有发生世界大战的条件下，军队应该是一个大学校，即使在第三次世界大战的条件下，很可能也成为一个这样的大学校，除打仗以外，还可做各种工作，第二次世界大战的八年中，各个抗日根据地，我们不是这样做了吗？这个大学校，学政治、学军事、学文化。又能从事农副业生产。又能办一些中小工厂，生产自己需要的若干产品和与国家等价交换的产品。又能从事群众工作，参加工厂农村的社教四清运动；四清完了，随时都有群众工作可做，使军民永远打成一片。又要随时参加批判资产阶级的文化革命斗争。这样，军学、军农、军工、军民这几项都可以兼起来。但要调配适当，要有主有从，农、工、民三项，一个部队只能兼一项或两项，不能同时都兼起来。这样，几百万军队所起的作用就是很大的了。

同样，工人也是这样，以工为主，也要兼学军事、政治、文化。也要搞四清，也要参加批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。

农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化，在有条件的时候也要由集体办些小工厂，也要批判资产阶级。

学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。

商业、服务行业、党政机关工作人员，凡有条件的，也要这样做。

以上所说，已经不是什么新鲜意见、创造发明，多年以来，很多人已经是这样做了，不过还没有普及。至于军队，已经这样做了几十年，不过现在更要有所发展罢了。


关于发生打人事件的指示

毛泽东

1966.06.00

党的政策不主张打人。但对打人也要进行阶级分析，好人打坏人活该；坏人打好人，好人光荣；好人打好人误会。今后不许打人，要摆事实，讲道理。

在同学中取消保皇派这个名词。


七律：有所思［毛泽东］

有所思

毛泽东

1966.06.00

正是神都有事时，

又来南国踏芳枝。

青松怒向苍天发，

败叶纷随碧水驰。

一阵风雷惊世界，

满街红绿走旌旗。

凭阑静听潇潇雨，

故国人民有所思。


关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语

毛泽东

1966.06.01

康生、伯达同志：

此文可以由新华社全文广播，在全国各报刊发表，十分必要。北京大学这个反动堡垒，从此可以开始打破。请酌办。


在杭州同胡志明的谈话（节录）毛泽东（未经审阅）1966.06.10

毛：自古以来，总是没有经验的人民打胜有经验的军队；没有枪的打胜有枪的；很少的人打胜很多的人。你们不也是这样？八月革命时你们有多少人？

胡：党员共有五千多人，没有多少军队。

毛：你们的军队开始恐怕只有几百人，以后有千把人。在一九二七年以前，你不是在帮我们的忙吗。那时，我们工人、农民有几千万人，组织在工会、农民协会里。农民有农民自卫队，工人有纠察队。可是没有准备敌人杀人。到一九二七年上半年，四个月工夫，一扫而光。跟印尼现在的情况差不多。五万党员剩下一万不到，十个人中只剩下两个。另外的四万那里去了？一批被杀了；一批投降了；一大批不干了，吓破了胆，不敢活动，离开了党。只有八、九千人继续干。我这个人是逼上梁山的。以前我没有准备打仗，是教小学的。就在那年被逼上梁山。七搞八搞，搞了十年，打了一部分败仗，多数是打胜仗。军队发展到三十万，包括脱离生产的游击队。但是，在十年中遇到三次“左”倾机会主义路线。第一次是瞿秋白；第二次是李立三、向忠发；第三次是王明。结果呢，第五次反围剿失败了。当时，我们这些人被赶出军队。我是一次被“开除”党；三次被赶出军队。其实是被开除出中央政治局，有谣言说被开除出党，成为民主人士。我是井冈山的书记、地区的特委书记，支部也不能参加了。他们想尽了一切办法整我，后来又说师长可以当。就是这样，当了半年多的民主人士。后来搞清了，没有开除出党，又当起党代表，当起政治委员了。那是一九二八年。他们说，我犯的错误，第一是烧房子烧得少了；第二是杀人杀得少了；第三是话讲错了，我为什么说“枪杆子里出政权”。他们到处发通知，说我是“左”倾机会主义，什么枪杆子里还能出政权。后头又有几次，遭到内部同志们不谅解，把我赶出红军。当老百姓了，做地方工作，在福建。那时，林彪同志同我一道，赞成我。他是在朱德领导下的队伍里，他的队伍拥护我。我自己的秋收暴动的队伍，却撤换了我。同我有长久关系的撤换了我，同我不大认识的拥护我。你看，怪不怪呢。

胡：天下无奇不有。

毛：你有这套经验吗？你是一帆风顺，开始就当党的领导者。

胡：你说得对，我是一帆风顺，没有遭受过反对。

毛：你有马克思保佑。你的马克思主义比我多。

胡：我不承认。

毛：为什么人家不反对你？

胡：我们是党小、国家小、军队小。党和军队的其他领导人年纪都比我小，这也是个原因。

毛：你是老资格了，也有一个坏处，你没有受过挫折，没有经验。

胡：对。

毛：所有的人都叫你“万岁”。我这点跟你不同。

胡：正因为这样，你的经验多。

毛：许多次是把我打倒。有一次是在江西，第一、二、三，四次反“围剿”打胜了，却说我犯了错误，一贯是右倾机会主义路线，没有丝毫的马列主义。有丝毫也好，丝毫都没有。他们自以为是百分之百的马列主义路线。说我打仗也是机会主义。他们说应该打大城市，我不打。如象说你们现在不打大城市也是右倾机会主义一样。你打，人家一攻，又得退出。现在你们这八十万敌人，能机动的不过二十万人而已；其他六十万，要守公路、机场、海港和大小城市。就在这一点上，你们会胜利的。

胡。向你报告，现在我们在西贡周围有几个营。

毛：但不要去打西贡、岘港。其他省城也暂时不占。占了人家来恢复，又得跑出来。

胡：现在我们有一种特工部队，到市内去打美国大使馆、打飞机场的就是这种部队。我们不准备现在就去打大城市。

毛：这个好。偶然进去一下又出来好，如象打岘港那样。因为有你们的人作内应，铁丝网、壕坑等都有人破坏。搞几百人进去，突然袭击；外面打炮。几个钟头后，几百人又出来。这样好。以前我们也打过很多次。一些小城打进去了，可以收集很多资料，有敌人的报纸、图书馆；也可以扩大兵源，几天内扩大几千人。如象我们打过江西的吉安。我们有三万人，敌人只有一个旅，几千人。我们住了十天，就扩大了一、两万军队。以后，我们还打过福建的漳州。是我同林彪去的。歼灭敌人一个师，得了许多武器、弹药；还得了陈嘉庚的许多胶鞋，他是新加坡华侨大资本家，做橡胶生意的；也得了一批马列主义的书。国民党为什么会有马列主义的书呢？他们的图书馆里也有，是为了研究我们用的。如列宁的《国家与革命》、《两个策略》，还有世界经济地理、社会发展史、德波林的历史哲学等。

毛：德波林这个人我很熟悉。斯大林批评他是孟塞维克。他不同意斯大林，也不同意列宁开创了哲学的新阶段。当他八十岁以后，赫鲁晓夫发给他勋章。这一两年才死去的。以前批评德波林的人，现在又成了修正主义者，如米定、尤金、罗森塔尔等人。中国现在也出现了修正主义，彭真、罗瑞卿，陆定一、杨尚昆，都是你的朋友，也是我的朋友。你不是问，以前我们知道不知道？我们是知道的。彭真犯过一系列的错误，早几年我已经要撤他。北京市是个独立王国，谁也不能过问。比你们的河内坏。我不能过问，刘少奇同志不能过问，周恩来同志不能过问，邓小平同志不能过问。罗瑞卿的问题，一九五九年整彭德怀时，有人提议他当总参谋长，我们有些人不赞成。后来，提他当总长的同志就挨他整，一共整了六年时间。提他的人是他的上级，现在反过来挨他整。我劝你，你们的人不是都忠诚于你的。忠诚的可能是大多数，但小部分可能是只在口头上叫你“万岁”，实际上是希望你早死。他叫你“万岁”时，要注意，要分析。越是捧你的越靠不住。这是很自然的规律。一个党不分裂？没有那回事。一切事物都是一分为二（Thedivisionofoneintotwo）。这不是我发明的，是列宁发明的。什么是我的发明呢？明明是列宁在《哲学笔记》里说的。列宁不讲辩证法的三个原则。“对立统一”、“质量互变”、“否定之否定”是马克思和恩格斯抄黑格尔的，主要是恩格斯抄的，列宁就不抄。他说，对立统一是辩证法的核心，但要解释和发挥。他没有来得及解释和发挥。我们是遵守列宁的原则，不搞三个原则。斯大林违反了列宁的原则，搞了个四个原则，叫做“联系”、“质量互变"，“发展”、“对立统一”。我们也不听斯大林说的；我们相信列宁。我不过是遵守他的指示加以解释和发挥。按照这条规律，一切事物都是一分为二，对立统一。事物总是有两个对立面。你们党如果只有完全的团结，没有对立面，就不符合实际。全世界的党都分裂嘛。马克思、恩格斯没有料到他们的接班人伯恩斯坦、考茨基成为反马克思主义者，他们创立和领导的党──德国社会民主党、法国社会党等，在他们死后，就成为资产阶级的党。这条不注意要吃亏的。列宁虽料到会出季诺维也夫、托洛茨基、布哈林等反对派，但他的办法是不杀人。从一九一七到一九二四年，掌握政权不到八年的时间，列宁死了。在这段时间中，他主要搞理论去了。工会工作做了一点，不多。农民工作根本没有做，农民运动的纲领都没有搞。十月革命时，临时用民粹派的纲领作为布尔塞维克的纲领。在工农兵代表苏维埃开会时，列宁说，对这个纲领不要讨论太多。民粹派对自己的纲领是不能执行的，提出“到民间去”，也走不通。以后民粹派成了富农的代言人。

你们以前说犯了错误，土改不应该搞左了，人杀多了。我看是杀少了。你们出了《人文》、《佳品》。你们怕群众搞示威，向我们要催泪瓦斯。《人文》、《佳品》不过就是《北京日报》、《北京晚报》。天下乌鸦一般黑。只要理解了，我们有准备，全党大多数人有准备，不怕。我们都是七十以上的人了，总有一天被马克思请去。接班人究竟是谁，是伯恩斯坦、考茨基，还是赫鲁晓夫，不得而知。要准备，还来得及。总之，是一分为二，不要看现在都是喊“万岁”的。

胡：现在中国的四个省正在帮助越南的七个省，如广东帮助我们的广宁省等。

毛：帮助些什么？

胡：帮助搞农业生产、水利、改良稻种、牛种，还帮助办小型发电厂、小工厂，搞改良农具等等。

毛：你们的炼钢厂搞起来了吗？

胡：已开始投入生产。敌机也已开始在附近轰炸。

毛：年产钢多少？

胡：很少，还没有轧钢设备。

毛：你们那里有煤矿、铁矿吗？铁砂从那里去的？从中国去吗？

胡：越南有煤、有铁。中国也去一点。

毛：没有钢，没有机械工业，国家就没有整套的工业。

胡：可能你还记得，是我在见你后，在你的鼓舞下，才建钢厂的。

毛：我最关心钢铁工业和机械工业。

胡：我们太原钢厂的设备和专家都是中国的。

毛：可以从小型开始，逐步发展。有个什么十几年，就可以搞成。小型轧钢机可以从中国弄去，炼钢可以采用新的技术。我们已经开始搞用氧气炼钢。有些新技术也可以从中国弄去。初步，不要搞急了，搞多了，我们吃了搞急了，搞多了的亏，一年搞了一千七百个基本建设项目。搞了几年不行，然后缩小下来，变成七百多个。你看，减了一千个，有的已经搞成了，没有搞成的基建单位，就象癞痢头一样。那时就是贪大、贪多、贪全。可惜你没有到锦州去看看。那里搞了许多小工业。没有资金，干部、工人每人凑一点，没有钱盖房子，就搭个草棚。现在出了许多新产品。有些大工厂，很落后，比如鞍钢，有十六万工人，年产五、六百万吨钢，但它有落后的一面。上海也……［此后原稿有缺页］

毛：……陈独秀，一九二一年到一九二七年，共七年的时间；后来他跑了，跑到托派那里去了。第二朝瞿秋白，他是“左”的，只搞了三，四个月。我刚才说的把我赶出政治局，有人造谣说我被开除出党，当了民主人士，也是这个时候。笫三朝，李立三、向忠发，搞了几个月，“左”得很，要打大城市。第四朝是王明，他的时间最长，统治了四年之久。他没有到根据地去过，但他的人马去了。五个根据地都有他派去的人；国民党统治区也有他的人；彭真就是执行王明路线的。第五朝是张闻天。彭真、罗瑞卿、陆定一是国民党的人。

胡：过去他们参加过国民党？

毛：在第一次大革命国共合作时期，那个不算。我也参加过，是党要我们参加

的。对他们，还没有确实的证据，只是一种怀疑。他们都有一个时期在国民党统治区工作。

胡：他们被国民党收买了吗？

毛：彭真被国民党抓过，怎么出来的，我们不清楚。为什么他们混进党内这么久没有看出来呢？他们的错误我们发觉过，如彭真在延安办党校就犯过错误。在晋察冀时也犯过错误，现在才揭发出来，过去不知道。聂荣臻知道，他是晋察冀的司令员兼政治委员。杨成武也是晋察冀的。彭真到晋察冀不到两年时间，执行王明路线。这个时候的王明路线同十年内战时不同，十年内战时王明路线是“左”的，主张打大城市；抗日战争时期，王明路线是右的，是投降主义。后来，王明也跑了，去莫斯科，是我们送去的。他现在还用假名字写文章骂我们。此外，跑了的还有张国焘，当时是中央政治局委员，红四方面军的领导人，现在香港当美国特务。在井冈山时的总政治部主任、接替我的政委，后勤部长，也都叛了党，跑到国民党方面去了。你看，几朝都是叛变。陈独秀叛变了，瞿秋白被捕后写了自首书。向忠发（实际上是李立三路线）被捕之后，给敌人带路抓人；敌人把人抓完后，把他也杀了，相当蠢。王明被捕后也成了叛徒。他被捕了几次，怎样放出来的我们都不知道。在东北，他被日本人抓过；在上海，被蒋介石抓过，然后放出来。饶漱石在新四军时被抓过，怎么放出来的不清楚。彭德怀是国民党的团长，同我们打过仗，后来投机；历来都犯路线性的错误。罗瑞卿是同彭德怀合作过的。彭德怀、罗瑞卿、彭真、陆定一、杨尚昆，他们都是一伙，为什么这么久才揭露？我们是要看一看？他们还里通外国。

胡：留下来不是危险得很么？

毛：就是危险得很。但不到一定的机会，他们不自己暴露，我们不整他们。如彭德怀，历次犯错误，我们只是批评批评，但他记仇。抗美援朝时，他当了司令员，回国后又当了七年国防部长。他拉走了几个将军呀？将军、文官被他拉走的不到十个人。我们党这五朝，领袖都不好，革命失败了嘛。两次大失败：一九二七年陈独秀领导时革命大失败；一九三四年长征，三十万军队变成两万五千人，还不是失败吗？但党并没有消灭，军队还有两万五千人，经过了八年抗日战争，又变成了一百万人。这时，我们有了经验了。经过了陈独秀的右倾机会主义，王明的“左”倾机会主义，瞿秋白、李立三的三次“左”倾机会主义，我们有了经验，使我们能够作出总结了。所以，要感谢这些人教育了我们。首先要感谢国民党和帝国主义。第二要感谢右倾机会主义者、“左”倾机会主义者和叛徒。否则。单单靠马克思主义是教育不了我们的。

毛：我们最近这场斗争，是从去年十—月开始的，已经七个多月了。最初，姚文元发难。他是个青年人。讨论清官等问题。你不是赞成清官吗？你说世界上有清官，我就没有见过。无官不贪，只有多少之别，没有真正的清官。……

胡：我的父亲当了知县，他没有贪。

毛：不见得，那时你还小，他贪你不知道。当知县可了不起。

胡：当了几个月，他就被撤职了。

毛，那是他来不及贪，当上一两年知县，我看他不大贪也小贪。

康生：无官不贪，官与贪是分不开的。

毛：现在我们不搞清官、贪官这件事了，搞文化大革命。搞教育界、文艺界、学术界、哲学界、史学界、出版界、新闻界。文艺界又分好多界，有戏剧界、电影界、音乐界、美术界、雕刻界；戏剧界又分京戏和几百种地方戏。

毛：今天，我只睡了两个小时，因为心里有事，要见你这胡伯伯。我打听你几点钟睡，知道你五点钟起床，好，我七点见你。前天我睡了八个小时，昨天睡了八个小时，今天睡两个小时够了。夏天，有时我几天不睡觉。庐山会议时，我没有睡觉，讲了话之后，去游水，回来又讲，是整彭德怀。现在，主要是看大字报；报纸上也很热闹。大字报厉害得很，有群众性，轰轰烈烈。你可以到浙江大学去看一看嘛，晚上，化装去，戴上口罩去看一看嘛；这是发动群众整反动分子的一个好办法。

胡：一九五七年时我也在中国看过大字报。

毛：没有这一次深入、广泛。这次是大大小小可能要整倒几百人、几千人，特别是学术界，教育界、新闻界、出版界、文艺界、大学、中学、小学。因为当时我们没有人，把国民党的教员都接受下来了。大、中、小学教员，办报的，唱戏的，写小说的，画画的，搞电影的，我们很少，把国民党的都包下来。这些人都钻到我们党内来了。这样一说，你就知道文化大革命的道理。

胡：中国有的，越南也有。中国搞的，越南也要搞，虽然越南的规模要小一些。越南的情况同中国是一样的。

毛：可能都是一样。你们也有小学、中学、大学教师，这些人还不都是旧知识分子。党内的人也是来自五湖四海，各种人都有。我们党有百分之八十的人是一九四九年以后入党的。他们没有经过什么风浪，没有经过斗争，其中好的也有，坏的也有。

胡：所以有矛盾。

毛：就是有矛盾，我同很多人有矛盾。

胡：从你谈的历史情况来看，问题真是复杂。

毛：斗争很复杂，但党并没有灭亡。

胡：听了毛主席、刘主席等同志的谈话，我吸取了一些经验，也比过去更加担忧了。

毛：一方面要担忧，一方面要乐观。党不会灭亡，天塌不下来，山上的树木照样长，水里的鱼照样游，女人照样生孩子。若不信，你看看嘛。难道出了赫鲁晓夫，天就会塌下来，山上的树木就不长，水里的鱼就不游，女人就不生孩子了吗？

我就不信。事物的发展不断地转向它的反面。马克思、恩格斯死后，他们的接班人成为反马克思主义者。列宁死后还有斯大林一代。斯大林没有料到，他死了之后，赫鲁晓夫反对他，而且反得那样不近……［未完，原稿缺页］


关于暂不发表毛泽东在七千人大会上的讲话等问题的批语

毛泽东

1966.06.30

少奇、小平同志：

来电早已收到。经过考虑，那篇讲演现在发表，不合时宜。在这次文化大革命过去之后，一定有许多新的经验可以对这篇讲演加以修改，那时再议是否发表不迟。王任重同志也不赞成现在发表。另外，请告伯达、康生、陶铸同志，将指导文化大革命运动的十二条草案，扩成为廿条左右。因为十二条草案中有许多条混淆不清，有若干条，每条可分为两三条，使每一条只说一件事，明白晓畅，读者易懂，较为适宜。希望在一星期内，在北京讨论几次，并草成第二稿，给我送来两份为盼。另外，华东局廿一日给中央报告华东文化大革命的政策和部署那些方面，值得参考。


刘少奇邓小平就文化大革命运动部署问题给毛泽东的信及毛泽东的批示

刘少奇邓小平毛泽东

1966.06.30

目前文化教育方面的文化大革命运动正在展开，中央和省市领导必须用很大力量领导这个方面的运动。如果工矿企业、基本建设等基层单位一齐动起来，领导上顾不过来，容易出差错。最近工业交通和基本建设的计划完成得不算好，特别是钢、钢材、煤的产量开始下降，质量下降的情况尤为突出，事故增多，基建任务原计划上半年完成40－45％，现在只能完成35－36％。因此，在京同志讨论之后，认为文化革命运动的部署方面，重点放在文化教育部门、党政机关。对于工业交通、基建、商业、医院等基层单位，仍按原定的四清部署和二十三条结合文化大革命进行（上海正在进行四清的40万职工的企业，决定以文化革命运动为中心的方法进行，我们已答复同意，看看他们的经验如何，再行推广）。这是一个重要决定，请主席考虑决定。拟了一个通知稿，请审核。

7月2日，毛泽东在此件上批示：“同意你们的意见，应当迅速将此通知发下去。”


对中央负责人的讲话

毛泽东1966.07.00

五月二十五日聂元梓大字报是二十世纪六十年代中国的巴黎公社宣言书，意义超过巴黎公社。这种大字报我们写不出来的。

（有人讲，几个少先队员给他爸爸贴大字报，说爸爸忘了过去，没有给他们讲毛泽东思想，而是问他们在学校的分数，好的给奖赏。毛叫陈伯达转告这些小朋友：）

大字报写得好。

我向大家讲，青年是文化革命的大军，要把他们充分发动起来。

回到北京后，感到很难过，冷冷清清，有的学校大门都关起来了。甚至有些学校镇压学生运动。谁去镇压学生运动？只有北洋军阀。共产党怕学生运动是反马克思主义。有人天天说走群众路线，为人民服务，实际却是走资产阶级路线，为资产阶级服务。

团中央应该站在学生运动这边，可是他们站在镇压学生运动那边。

谁反对文化大革命？美帝、苏修、日修，反动派。

借口“内外有别”是怕革命。大字报贴出去又盖起来，这样的情况不允许，这是方向性错误，赶快扭转，把一切框框打得稀巴烂！

我们相信群众，做群众的学生，才能当群众的先生。现在这次文化大革命是个惊天动地的大事情。能不能，敢不敢过社会主义这一关？这一关是最后消灭阶级，缩短三大差别。

反对，特别是资产阶级“权威”思想，这就是破。如果没有这个破，社会主义的立，就立不起来；要做到一斗、二批、三改，也是不可能的。

坐办公室听汇报不行。只有依靠群众，相信群众，闹到底。准备革命革到自己头上来。党政领导、党员负责同志，应当有这个准备。现在要把革命闹到底，从这方面锻炼自己，改造自己，这样才能赶上。不然，就只有靠在外面。

有的同志斗别人很凶，斗自己不行，这样自己永远过不了关。

靠你们引火烧身，煽风点火，敢不敢？因为是烧到自己头上。同志们这样回答：准备好，不行就自己罢自己的官。生为共产党员，死为共产党员。坐沙发、吹风扇的生活不行。

给群众定框框不行。北京大学看到学生起来，定框框，美其名曰“纳入正轨”，其实是纳入邪轨。

有的学校给学生戴反革命帽子。（外办的张彦跑到外面给人扣了二十几个反革命帽子。）这样就把群众放到对立面去了。不怕坏人，究竟坏人有多少？广大的学生大多数是好人。

（有人提出乱的时候，打乱档案怎么办？）怕什么？坏人来证明是坏人，好人你怕什么？要将“怕”字换成一个“敢”字。要最后证明社会主义关是不是过。

凡是镇压学生运动的人，都没有好下场！


给江青的信

毛泽东1966.07.08

江青：

六月廿九日的信收到。你还是照魏、陈二同志的意见在那里住一会儿为好。我本月有两次外宾接见，见后行止再告诉你。自从六月十五日离开武林以后，在西方的一个山洞里住了十几天，消息不大灵通。廿八日来到白云黄鹤的地方，已有十天了。每天看材料，都是很有兴味的。天下大乱，达到天下大治。过七八年又来一次。牛鬼蛇神自己跳出来。他们为自己的阶级本性所决定，非跳出来不可。我的朋友的讲话，中央催着要发，我准备同意发下去，他是专讲政变问题的。这个问题，像他这样讲法过去还没有过。他的一些提法，我总感觉不安。我历来不相信，我那几本小书，有那样大的神通。现在经他一吹，全党全国都吹起来了，真是王婆卖瓜，自卖自夸。我是被他们迫上梁山的，看来不同意他们不行了。在重大问题上，违心地同意别人，在我一生还是第一次。叫做不以人的意志为转移吧。晋朝人阮籍反对刘邦，他从洛阳走到成皋，叹道：世无英雄，遂使竖子成名。鲁迅也曾对于他的杂文说过同样的话。我跟鲁迅的心是相通的。我喜欢他那样坦率。他说，解剖自己，往往严于解剖别人。在跌了几交以后，我亦往往如此。可是同志们往往不信。我是自信而又些不自信。我少年时曾经说过：自信人生二百年，会当水击三千里。可见神气十足了。但又不很自信，总觉得山中无老虎，猴子称大王，我就变成这样的大王了。但也不是折中主义，在我身上有些虎气，是为主，也有些猴气，是为次。我曾举了后汉人李固写给黄琼信中的几句话：［yao，左“山”右“尧”］［yao，左“山”右“尧”］者易折，［jiao，左“白”右“敫”］［jiao，左“白”右“敫”］者易污。阳春白雪，和者盖寡。盛名之下，其实难副。这后两句，正是指我。我曾在政治局常委会上读过这几句。人贵有自知之明。今年四月杭州会议，我表示了对于朋友们那样提法的不同意见。可是有什么用呢？他到北京五月会议上还是那样讲，报刊上更加讲得很凶，简直吹得神乎其神。这样，我就只好上梁山了。我猜他们的本意，为了打鬼，借助钟馗。我就在二十世纪六十年代当了共产党的钟馗了。事物总是要走向反面的，吹得越高，跌得越重，我是准备跌得粉碎的。那也没有什么要紧，物质不灭，不过粉碎罢了。全世界一百多个党，大多数的党不信马列主义了，马克思、列宁也被人们打得粉碎了，何况我们呢？我劝你也要注意这个问题，不要被胜利冲昏了头脑，经常想一想自己的弱点、缺点和错误。这个问题我同你讲过不知多少次，你还记得吧，四月在上海还讲过。以上写的，颇有点近乎黑话，有些反党分子，不正是这样说的吗？但他们是要整个打倒我们的党和我本人，我则只说对于我所起的作用，觉得有一些提法不妥当，这是我跟黑帮们的区别。此事现在不能公开，整个左派和广大群众都是那样说的，公开就泼了他们的冷水，帮助了右派，而现在的任务是要在全党全国基本上（不可能全部）打倒右派，而且在七八年以后还要有一次横扫牛鬼蛇神的运动，尔后还要有多次扫除，所以我的这些近乎黑话的话，现在不能公开，什么时候公开也说不定，因为左派和广大群众是不欢迎我这样说的。也许在我死后的一个什么时机，右派当权之时，由他们来公开吧。他们会利用我的这种讲法去企图永远高举黑旗的，但是这样一做，他们就要倒霉了。中国自从1911年皇帝被打倒以后，反动派当权总是不能长久的。最长的不过二十年（蒋介石），人民一造反，他也倒了。蒋介石利用了孙中山对他的信任，又开了一个黄埔学校，收罗了一大批反动派，由此起家。他一反共，几乎整个地主资产阶级都拥护他，那时共产党又没有经验，所以他高兴地暂时地得势了。但这二十年中，他从来没有统一过，国共两党的战争，国民党和各派军阀之间的战争，中日战争，最后是四年大内战，他就滚到一群海岛上去了。中国如发生反共的右派政变，我断定他们也是不得安宁的，很可能是短命的，因为代表百分之九十以上人民利益的一切革命者是不会容忍的。那时右派可能利用我的话得势于一时，左派则一定会利用我的另一些话组织起来，将右派打倒。这次文化大革命，就是一次认真的演习。有些地区（例如北京市），根深蒂固，一朝覆亡。有些机关（例如北大、清华），盘根错节，顷刻瓦解。凡是右派越嚣张的地方，他们失败就越惨，左派就越起劲。这是一次全国性的演习，左派、右派和动摇不定的中间派，都会得到各自的教训。结论：前途是光明的，道路是曲折的，还是这两句老话。

久不通信，一写就很长，下次再谈吧！


畅游长江时的谈话

毛泽东

1966.07.16

长江水深流急，可以锻炼身体，可以锻炼意志。

长江又宽、又深，是游泳的好地方。

关于撤工作组的讲话毛泽东1966.07.21

开两天会，讲了一些文化大革命的工作，主要讲工作组要撤，要改变派工作组的政策。前几天讲工作组不行，前市委烂了，中宣部烂了，文化部烂了，高教部也烂了，《人民日报》也不好。“六·一”公布大字报就考虑到非如此不可。文化革命就得靠他们去做，不靠他们靠谁？你去，不了解情况，两个月也不了解，半年也不了解，一年也不行。如翦伯赞写了那么多书，你能看？能批判？只有他们能了解情况。我去也不行，只有依靠革命师生。现在总是怕字当头，总是怕乱。现在停课又管饭吃，吃了饭要发热，要闹事，不叫闹事干什么？只有依靠他们搞。照目前办法搞下去，两个月冷冷清清，搞到何年何月？昨天说，你们要改变派工作组的政策。现在工作组起了什么作用呢？一起阻碍作用，二不会。一不会斗，二不会改。我也不行。现在无非是搞革命，一是斗坏人，二是革思想。文化大革命，批判资产阶级思想权威，陆平有多大斗头？李达有多大斗头？翦伯赞出那么多书，你能斗了他？群众写对联讲他是：“庙小神灵大，池浅王八多”。搞他你们行？我不行，各省也不行。什么教学改革，我也不懂，只有依靠群众，然后集中起来。

工作组改成联络员或是叫顾问，你们讲顾问权大，那还叫联络员。工作组一个多月，起阻碍革命的作用，实际上是帮了反革命。有的工作组是坐山观虎斗，看着学生斗学生。西安交大限制人家打电话、打电报，限制人家上北京。要在文件上写上，可打电话，可打电报，可派人到中央。党章早就有了嘛！南京新华日报被包围，我看可以包围，三天不出报，有什么了不起？你不革命就牵引到你头上来。为什么不准包围省市委、报馆、国务院？好人来了，你们不见，你们不出去，我去见。你们又派小干部，自己不出去，我出去。总之，是怕字当头，怕革命，怕动刀动枪，都不下去，不到有乱的地方看看。李雪峰、吴德你们不去看，天天忙具体事务，没有感性知识，如何指导？南京大学三次大辩论，我看不错。所有到会的人都要到出乱子的地方去。有人怕讲话，叫讲话就讲几句：我们是来学习的，是来支持你们革命的，召之即来，随叫随到，以后再来。

你叫革命的师生一点毛病没有？搞一、二个月一点感性知识都没有？你去就是叫围吗？广播学院、北师大打人问题，有人怕挨打，叫工作组保护自己。没有死人嘛！左派挨打受锻炼。总之，工作组是一不能斗，二不能改。半年不行，一年也不行。只有本单位的人才能斗，才能改。斗就是破，改就是立。教科书年年编不出来，我看可以去繁就简，错误的去掉，加来不及了，加要加中央社论和通知，那个是方向、指南，不能当了教条。如：处理广播学院打人，哪本书上有？哪个将军打仗还翻书？现在这个阶段要把方向转过来。

文化革命委员会，要包括左、中、右，右派也要有几个。如翦伯赞可以被右派用，也可被左派用，是个活字典，但不能集中，象中华书局那样。可搞个训练班，活字典，只要不是民愤极大的。代表会，革命委员会都要有个对立面，常委就不能要了。

除你（李雪峰），那个市委，人员不要多，多了他们就要“革命”。打电话，出表报。我这里就一个人嘛，很好嘛。现在部长很多人都有秘书，统统去掉。我到延安前就没有。市委机关可搞个收发。你夫人（不知指谁）不要当秘书了，下去劳动嘛。国务院的部有的可改为科，庞大机关，历来没有用。

有些人不想想，一不上课，二管饭吃，三要闹事，闹事就是革命。工作组出来后，有些要复辟，复辟也不要紧，我们有的部长就那么可靠？有些部、报馆是谁掌握呀！我回北京四天后还倾向保现成的，许多工作组就是阻碍运动，如清华、北大，文件要马上写上。行凶、杀人、放火、放毒的才叫反革命。骂人、写反动标语的不能抓。有人写“拥护党中央，打倒毛泽东”，你抓他干什么？他还拥护党中央嘛！历史反革命留下用，表现不好的斗嘛！不准打人，叫他们放嘛！贴几张大字报、几条反动标语，怕什么？！


在会见大区书记和中央文革小组成员时的讲话

毛泽东

1966.07.22

今天各大区的书记和文革小组的成员都到了，会议的任务是搞好文件。主要是改变派工作组的作法，由学校革命师生及中间状态的一些人组成学校文化革命小组来领导文化大革命。学校的事只有他们懂得，工作组不懂。有些工作组搞了些乱事。学校文化大革命无非是斗和改，工作组起了阻碍运动的作用，我们能斗能改吗？象翦伯赞写了那么多书，你还没有读，怎么斗？怎么改？学校的事，“庙小神灵大，池浅王八多”，所以要依靠学校内部的力量，工作组是不行的。我也不行，你也不行，省委也不行。要斗要改都得依靠本校、本单位，不能依靠工作组。工作组能否改成为联络员？改成顾问权力太大，或者叫观察员。工作组阻碍革命，也有不阻碍革命的。工作组阻碍革命势必变成反革命。西安交大不让人家打电话，不让人家派人到中央，为什么怕人到中央？让他们来包围国务院。文件要写上，可以打电话，也可以派人。那样怕能行吗？所以西安、南京报馆被围三天，吓得魂不附体，就那么怕？你们这些人呀，你们不革命，就革到自己头上来了。有的地方不准围报馆，不准到省委，不准到国务院，为什么这么怕？到了国务院，接待的又是无名小将，说不清，为什么这样？你们不出面，我就出面。说来说去，怕字当头，怕反革命、怕动刀枪。哪有那么多反革命？这几天康生、陈伯达、江青都下去了，到学校看大字报。没有感性知识怎么行？都不下去，天天忙于日常事务，停了日常事务也要下去，取得感性知识。南京做得比较好，没有阻挡学生到中央来。（康生插话：南京搞了三次大辩论：第一次辩论新华日报是不是革命的；第二次辩论江苏省委是不是革命的，辩论的结果江苏省委还是革命的；第三次辩论匡亚明是否戴高帽子游街。）在学校，革命的是多数，不革命的是少数。匡亚明是不是要戴高帽子游街，辩论的结果自然就清楚了。

开会期间，到会的同志要到北大、广播学院去看大字报，要到出问题最多的地方去看一看。今天要搞文件，就不去了。你们看大字报时，就说是来学习的，来支持你们闹革命的，去那里点火，支持革命师生，不是听反革命右倾话的。搞了两个月，一点感性知识也没有，官僚主义，去了会被学生包围，要他们包围，你和他们几个人谈话，就会被包围起来。广播学院被打一百多人。我们这个时代就有这个好处，左派挨右派打，锻炼左派。派去工作组六个月不行，一年也不行，还是那里人行。一是斗，二是改，斗就是破，改就是立。教材半年改过来不行，要首先删繁就简，错误的、重复的砍掉三分之一到一半。（王××插话：砍掉三分之二，学毛主席语录。）政治教材，中央指示、报纸社论是群众的指南，不能当做教条。打人的问题，通知上没写也不行，这是方向、是指南，赶快把方针定下来，改过来。要依靠学校的革命师生和左派，学校的文化革命委员会就是有右派参加也不要紧，有用的，可以当反面教员。右派也不要集中起来。北京市委不要那么多人，人多了就要打电话，发号施令。秘书统统砍掉。我在前委的时候有个秘书叫项北，以后撤退的时候，就没有秘书了。有个收发文件的就够了。（康生插话：主席谈了四件事：一是改组北京市委，照办了。二是改组中宣部，也照办了。三是取消文化革命五人小组，也照办了。四是有一些部改成科，没有办。）是啊！部长管事的可以不改，称部长、司长、处长。不管事的就改，改成冶金科、煤炭科（有人插话：北大进行四次大辩论。“六·一八”事件是否是反革命事件，有人说是，因为里边有流氓；有的说不是，工作组有错误。附中有四十多人要提出撤销工作组长张承先的职务。）有许多工作组阻碍运动，包括张承先在内。不要随便捕人。什么叫现行反革命？无非是杀人、放火、放毒，这些人可以捕，写反动标语的暂时不捕，树立个对立面，斗了再说。


关于不要用“顶峰”、“最高指示”一类词语的批语

毛泽东

1966.07.25

陶铸同志阅后，退张平化同志：

此件看过，可用。在第五页上将“最高指示”改为“指导方向”。以后请注意不要用“最高最活……”，“顶峰”，“最高指示”一类的语言。


要用文斗，不用武斗

毛泽东

1966.08.00

无产阶级文化大革命是一场触及人们灵魂的大革命。

实现这一场大革命，要用文斗，不用武斗。


给清华大学附属中学红卫兵的信

毛泽东

1966.08.01

清华大学附属中学红卫兵同志们：

你们在七月二十八日寄给我的两张大字报以及转给我要我回答的信，都收到了。你们在六月二十四日和七月四日的两张大字报，说明对一切剥削压迫工人、农民、革命知识分子和革命党派的地主阶级、资产阶级、帝国主义、修正主义和他们的走狗，表示愤怒和申讨，说明对反动派造反有理，我向你们表示热烈的支持。同时我对北京大学附属中学红旗战斗小组说明对反动派造反有理的大字报和由彭小蒙同志于七月二十五日在北京大学全体师生员工大会上，代表她们红旗战斗小组所作的很好的革命演说，表示热烈的支持。在这里，我要说，我和我的革命战友，都是采取同样态度的。不论在北京，在全国，在文化大革命运动中，凡是同你们采取同样革命态度的人们，我们一律给予热烈的支持。还有，我们支持你们，我们又要求你们注意争取团结一切可以团结的人们。对于犯有严重错误的人们，在指出他们的错误以后，也要给以工作和改正错误重新作人的出路。马克思说，无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。这个道理，也请同志们予以注意。


在中央常委扩大会议上的讲话

毛泽东

1966.08.04

在前清时代，以后是北洋军阀，后来是国民党，都是镇压学生运动的。现在到共产党也镇压学生运动。这与陆平、蒋南翔有什么分别！

中央自己违背自己命令。中央下令停课半年，专门搞文化大革命，等到学生起来了，又镇压他们。不是没有人提过不同意见，就是听不进；另一种意见却是津津有味。说得轻一些，是方向性的问题，实际上是方向问题，是路线问题，是路线错误，违反马克思主义的。这次会议要解决问题，否则很危险。

自己下命令要学生起来革命，人家起来了又加以镇压。所谓走群众路线，所谓相信群众，所谓马列主义等等都是假的。已经是多年如此，凡碰上这类的事情，就爆发出来。明明白白站在资产阶级方面反对无产阶级。说反对新市委就是反党，新市委镇压学生群众，为什么不能反对？！

我是没有下去蹲点的。有人越蹲越站在资产阶级方面反对无产阶级。规定班与班、系与系、校与校之间一概不许来往，这是镇压，是恐怖，这个恐怖来自中央。有人对中央六月十八日的批语有意见，说不好讲。

北大聂元梓等七人的大字报，是二十世纪六十年代的巴黎公社宣言──北京公社。贴大字报是很好的事，应该给全世界人民知道嘛！而雪峰报告中却说党有党纪，国有国法，要内外有别。大字报不要贴在大门外给外国人看见。其实除了机密的地方，例如国防部公安部等不让外人去看以外，其他地方有什么要紧。在无产阶级专政条件下，也容许群众请愿、示威游行和告状。而且言论、集会、结社、出版自由，是写在宪法上的。从这次镇压学生群众文化大革命的行动看来，我不相信有真正民主，真正马列主义。而是站在资产阶级方面反对无产阶级文化大革命。

团中央，不仅不支持青年学生运动，反而镇压学生运动，应严格处理。


炮打司令部──我的一张大字报

毛泽东

1966.08.05

全国第一张马列主义大字报和人民日报评论员的评论，写得何等好啊！请同志们重读这一篇大字报和这篇评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系一九六二年的右倾和一九六四年的形“左”而实右的错误倾向，岂不是可以发人深醒的吗？


在《欢呼北大的一张大字报》一文中加写的批注

毛泽东

1966.08.05

危害革命的错误领导，不应当无条件接受，而应当坚决抵制，在这次文化大革命中广大革命师生及革命干部对于错误的领导，就广泛地进行过抵制。


在中央接待站接见群众时的讲话

毛泽东

1966.08.10

你们要关心国家大事，要把无产阶级文化大革命进行到底。


在中共八届十一中全会闭幕会上的讲话

毛泽东

1966.08.12

关于第九次大会的问题，恐怕要准备一下。第九次大会什么时候召集的问题，要准备一下。已经多年了，八大二次会议到后年就十年了。现在要开九次大会大概是在明年一个适当的时候再开，现在要准备，建议委托中央政治局同它的常委会来筹备这件事，好不好？

至于这次全会所决定的问题，究竟是正确的还是不正确的，要看以后的实践。我们所决定的那些东西，看来群众是欢迎的。比如中央主要的一个决定就是关于文化大革命，广大的学生和革命教师是支持我们的，而过去那些方针，广大的革命学生跟革命教师是抵抗的，我们是根据这些抵抗来制定这个决定的。但是，究竟这个决定能不能实行，还是要靠我们在座的与不在座的各级领导去做。比如讲依靠群众吧，群众路线，还是有两种可能性：一种是依靠，一种是不依靠；一种是实行群众路线，一种是不实行群众路线。决不要以为，决定上写了，所有的党委，所有的同志就都会实行，总有一小部分人不愿意实行。可能比过去好一些，因为过去没有这样公开的决定，并且这次有组织的保证。这回组织有些改变，政治局委员、政治局候补委员、书记处书记、常委的调整，就保证了中央这个决议以及公报的实行。

对犯错误的同志总是要给他出路，要准许改正错误。不要认为别人犯了错误，就不许他改正错误。我们的政策是惩前毖后，治病救人，一看二帮，团结──批评──团结。我们这个党不是党外无党，我看是党外有党，党内也有派，从来都是如此，这是正常现象。我们过去批评国民党，国民党说党外无党，党内无派，有人就说，“党外无党，帝王思想。党内无派，千奇百怪”。我们共产党也是这样，你说党内无派？它就是有，比如说对群众运动就有两派，不过是占多占少的问题。如果不开这次全会，再搞几个月，我看事情就要坏得多。所以，我看这次会是开得好的，是有结果的。


对陈伯达、康生关于李雪峰不再兼任北京市委书记请示报告的批语

毛泽东

1966.08.15

林、周、陶、刘、邓、雪峰同志阅，请林主持开会谈一下。雪峰市委暂时似可名义上不动，实际工作交与吴德主持，需要华北局支持时去支持一下，似较好，请酌。


第一次接见红卫兵时在天安门上同林彪的谈话

毛泽东

1966.08.18

这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大意义。


第一次接见红卫兵时在天安门上同彭小蒙的谈话

毛泽东

1966.08.18

毛：陆平现在干什么？

彭：陆平在北大扫地。

毛：陆平只能扫地，就象我一样，我到了你们学校也只能扫扫地，别的干不来。我是你们的勤务员。张承先也是个坏人，把你们“红旗”拆散了。你们要把“红旗”拉起来。你们发展了多少人呢？

彭：有发展了。

毛：这就对头了。

彭：主席身体好不好？

毛：我身体很好。我在长江里游泳，有个青年同志肝痛了，我就上来了，要不然可以游三、四个小时。

彭：下一步怎么办？

毛：你们一斗二批三改，按十六条办事。会不会游泳？

彭：才学会，游得不好，很乱。只会游十几米。

毛：那不叫游泳，那叫闲庭信步。（这时毛作了闲庭信步的样子）你要能这样，就从必然王国到自由王国了。你们老怕别人批评。马克思主义就是压出来的。经风雨，发展兴旺起来。

江青：不能让她老出风头，要让她谦虚。

毛：你怎么能这样说呢？要让人家干革命嘛！


对薄一波来信的批语

毛泽东

1966.08.21

印发常委、文革小组及薄一波同志。

请一波同志将一个请求和一个设想，先用书面告我，然后谈话，可以缩短谈的时间。你是一个爱讲长话的人，我有点害怕听三四小时那样的长话。


在中央工作会议上的讲话

毛泽东

1966.08.23

主要问题是各地所谓乱的问题。采取什么方针？我的意见，乱它几个月。坚决相信大多数是好的，坏的是少数。没有省委也不要紧，还有地委、县委呢！《人民日报》发表了一个社论，工农兵不要干涉学生的运动；提倡文斗，不要武斗。

我看北京乱得不厉害。学生开了十万人大会，把凶手抓出来，惊慌失措。北京太文明了，发呼吁书。流氓也是少数，现在不要干涉。团中央改组，原想开会改组，现在看不准，过几个月再说。急急忙忙做出决定，吃了很多亏。急急忙忙派工作组，急急忙忙斗右派，急急忙忙开十万人大会，急急忙忙发呼吁书，急急忙忙说反对新市委就是反对党中央，为什么反对不得？我出一张大字报，炮打司令部。有些问题要快些决定，如工农兵不要干涉学生的文化大革命。他上街就上街，写大字报上街有什么要紧？外国人照像就照像，无非是照我们的落后面，让帝国主义讲我们的坏话有什么要紧？！


在章士钊反映被抄家情况来信上的批语

毛泽东

1966.08.30

送总理酌处。应当予以保护。


对傅连［zhang，左“日”右“章”］来信的批语

毛泽东

1966.09.03

送陶铸同志酌处。此人非当权派，又无大罪，似应予以保护。


关于不准调动工农干预学生运动的批语

毛泽东

1966.09.07

林彪、恩来、陶铸、伯达、康生、富春、任重、江青各同志：

此件请一看。青岛、长沙、西安等地的情况是一样的，都是组织工农反学生。这样下去，是不能解决问题的。似宜由中央发一指示，不准各地这样做，然后再写一篇社论，劝工农不要干预学生运动，北京就没有调动工农整学生，除人民大学曾调六百农民入城保郭影秋，其他都没有，以北京的经验告地方照办。

谭启龙和这个副市长的意见，我看是正确的。请你们商议一下，酌定政策。


对四位美国专家的一张大字报的批语

毛泽东

1966.09.08

林彪、总理、陈毅、陶铸、伯达五同志：

我同意这张大字报，外国革命专家及其孩子，要同中国人完（全）一样，不许两样，请你们讨论一下，凡自愿的，一律同样做。如何请酌定。


对署名“奥地利《红旗》的同志”来信的批语

毛泽东

1966.09.09

退陈毅同志：

这个批评文件写得好，值得一切住外机关注意，来一个革命化，否则很危险。可以先从维也纳做起。请酌定。

附件：

送主席审查：

陈毅

署名“奥地利《红旗》的同志写给中共中央马恩列斯著作编译局的信：

亲爱的同志们：

读到关于红卫兵支持你们的无产阶级文化大革命的英雄行为的报导，我们非常赞赏。以你们伟大领袖毛泽东的智慧为基础的这一历史革命，对于我们这些致力消灭资产阶级生活方式和资产阶级社会的人来说是一个鼓舞。但是我们认为因此更有必要提醒你们注意，你们国内的革命斗争同你们在维也纳的商代表突出的资产阶级举止和资本主义的生活方式是极不相称的。从他们衣着看来，很难（即使说不可能的话）把他们同蒋介石走狗区别开来。精制的西绸衬衫和高价的西服同先进工人代表的身份很不相称的。这些代表们不仅占有一辆而且是两辆列尔来得──奔驰牌汽车（这种汽车可以说是资本主义剥削者的标志），难道真有必要吗？由于这一鲜明对比而引起维也纳人的窃窃私语和嘲讽，使我们听了很痛苦，这样的资产阶级，不仅损害了我们的共产主义事业，而且对伟大的无产阶级文化大革命也起了不好的作用。

我们尊敬地并且迫切地要求，你们把这种事情向有关当局报告，并且立即采取措施，加以纠正，致以同志的致意。

奥地利《红旗》的同志


对中央关于国庆节挂象、抬像办法和口号的通知稿的批语

毛泽东

1966.09.10

陶铸同志：

标语、口号太多，是烦琐哲学，要大精简，各有十几条就够了，至多总共不要超过三十条。多了，谁也不记得，不看作一回事了。请再议削，印出交来。


对刘少奇《在北京各工作组领导干部会议上的检讨提纲（草案）》的批语

毛泽东

1966.09.14

少奇同志：

基本上写得很好，很严肃。特别后半段更好。建议以草案形式印发政治局、书记处、工作组（领导干部）、北京市委、中央文化小组各同志讨论一下，提出意见，可能有些收获，然后酌加修改，再作报告，可能稳正一些，请酌定。


关于组织外地来京革命师生进行政治军事训练的指示

毛泽东

1966.10.00

由军队负责将外地来京革命师生，按解放军的编制，编组成排、连、营、团、师。编好的，进行训练，学习政治，学习解放军，学习林彪同志和周恩来总理的讲话，学习三大纪律八项注意，学习解放军的三八作风，学习编队队形，学习队列基本动作，学习步伐。每个人都要学会三大纪律八项注意的歌子，使外地的革命师生有秩序地接受检阅。


在中央工作会议期间与各大区领导的一段谈话

毛泽东

1966.10.00

大家在工作上犯了资产阶级反动路线的错误，主要责任是制定资产阶级反动路线的人，执行的人有各种情况，要区别对待。


接见在京部队时的指示

毛泽东

1966.10.13

下次接见，采取阅兵式的办法。不管多少人，解放军要统统地包下来。经过训练把解放军的光荣传统、三八作风、三大纪律八项注意，带到全国各地去。《三大纪律八项注意歌》人人要会唱，我也要会唱。


对陈伯达《无产阶级文化大革命中的两条路线》的批语

毛泽东

1966.10.24

即送陈伯达同志。改稿看过，很好。抓革命，促生产这两句，是否在什么地方加进去，请考虑。印成小本，大量发行，每个支部，每个红卫兵小队，至少有二本。


在中央工作会议汇报会上的讲话

毛泽东1966.10.24

毛说：有什么可怕呢？你们看了李雪峰的简报没有？他的两个孩子跑出去，回来教育李雪峰说：“我们这里的老首长，为什么那么怕红卫兵呢？我们又没打你们。”你们就是不检讨。伍修权有四个孩子，分为四派。有很多同学到他家里去，有时几个人或十几个人。接触多了，就没有什么可怕的了，觉得他们很可爱。自己要教育人，教育者应先受教育。你们不通，不敢见红卫兵，不和学生说真话，做官当老爷。先不敢见面，后不敢说话。革了几十年的命，越来越蠢了。少奇给江渭清的信批评了江渭清，说他蠢，他自己就聪明了吗？

毛问刘澜涛，你回去打算怎么办？（刘答：回去看看再说。）毛说：你说话总是那么吞吞吐吐的。

（毛问周恩来会议情况，周说：会议开得差不多了，明天再开半天，具体问题回去按大原则解决。）

毛问李井泉：廖志高怎么样？（李答：开始不大通，会后一段较好。）毛说：什么一贯正确！你自己就溜了，吓得魂不附体，跑到军区去住。回去要振作精神，好好搞一搞。把刘、邓的大字报贴到大街上去不好，要允许人家犯错误，要允许人家革命，允许改嘛。让红卫兵看看《阿Q正传》。

这次会开得比较好些。上次会是灌而不进，没有经验。这次会议有了两个月的经验，一共不到五个月的经验。民主革命搞了二十八年，犯了多少错误！死了多少人！社会主义革命搞了十七年，文化革命只搞了五个月，最少得五年才能得出经验。一张大字报，一个红卫兵，一个大串联，谁也没料到，连我也没料到，弄得各省市呜呼哀哉。学生也犯了一些错误，主要是我们这些老爷们犯了错误。

毛问李先念：你们今天会开得怎样？（李答：财经学院说，他们明天要开声讨会。我要检查，他们不让我说话。）毛说：你明天还去检查，不然人家说你溜了。（李说：明天我要出国。）毛说：你要告诉他们一下。过去是“三娘教子”，现在是“子教三娘”。我看你精神有点不足。

他们不听你们检讨，你们就偏检讨。他们声讨，你们就承认错误。乱子是中央闹起来的，责任在中央。地方也有责任。我的责任是分一、二线。为什么分一、二线呢？一是身体不好，二是苏联的教训。马林科夫不成熟，斯大林死前没有当权，每次会议都敬酒，吹吹捧捧。我想在我没死之前，树立他们的威信，没有想到反面。（陶铸说：大权旁落。）毛说：这是我敌意大权旁落。现在到闹独立王国，许多事情不与我商量，如土地会议，天津讲话，山西合作社，否定调查研究，大捧王光美。本来应经中央讨论作一个决定就好了。邓小平从来不找我，从一九五九年到现在，什么事情都不找我。六二年，忽然四个副总理、李富春、谭震林、李先念、薄一波到南京来找我，后又到天津，我马上答应，四个又回去了，可邓小平就不来。武昌会议我不满，高指标弄得我毫无办法。到北京开会，你们开了六天，我要开一天还不行。完不成任务不要紧，不要如丧考妣。遵义会议以后，中央比较集中。三八年六中全会以后，项英、彭德怀（新四军皖南事变、彭德怀的百团大战）搞独立王国，那些事情都不打招呼。七大后中央没有几个人。胡宗南进攻延安，中央分两路，我同周恩来，任弼时在陕北，刘少奇、朱德在华北，还比较集中。进城以后就分散了，各搞一套。特别分一线、二线，就更分散了。一九五三年财经会议以后，就打过招呼，要大家互相通气，向中央通气，向地方通气。刘、邓两人是搞公开的，不是秘密的，与彭真不同。过去陈独秀、张国焘、王明、罗章龙、李立三都是搞公开的，这不要紧。高岗、饶漱石、彭德怀都是搞两面手法。彭德怀与他们勾结上了，我不知道。彭真、罗瑞卿、陆定一、杨尚昆是搞秘密的，搞秘密的没有好下场。犯路线错误的要改。陈、王、李没改。（周恩来插话：李立三思想上没有改。）不管什么小集团，什么门头，都要关紧关严，只要改过来，意见一致，团结就好。要允许刘、邓革命，允许改。你们说我是和稀泥，我就是和稀泥的人。七大时，陈其涵说不能把犯王明路线的选为中央委员。王明和其他几个人都选上中央委员了。现在只走了一个王明，其他人还在嘛！洛甫不好，王稼祥我有好感，东崮一战他是赞成的。宁都会议洛甫要开除我，周、朱他们不同意，遵义会议他起了好作用，那个时候没有他们不行，洛甫是顽固的，少奇同志是反对他们的，聂荣臻也是反对他们的。对刘少奇不能一笔抹煞。你们有错就改嘛！改了就行，回去振作精神，大胆放手工作。这次会议是我建议开的，时间这样短，不知是否通，可能比上次好。我没想到一张大字报，一个红卫兵，一个大串联就闹起来了这么大的事。学生有些出身不太好的，难道我们出身都好吗？不要招降纳叛，我的右派朋友很多，周谷城、张治中。一个人不去接近几个右派，那怎么行呢？哪有那么干净？接近他们就是调查研究嘛，了解他们的动态。那天在天安门上我特意把李宗仁拉在一起，这个人不安置比安置好，无职无权好。民主党派要不要？一个党行不行？学校党组织不能恢复太早。一九四九年以后发展的党员很多，翦伯赞、吴晗、李达都是党员，都那么好吗？民主党派都那么坏？我看民主党派比彭罗陆杨就好。民主党派还要，政协也还要，同红卫兵讲清楚，中国的民主革命是孙中山搞起来的。那时没有共产党，是孙中山领导搞起来的，反康、反梁、反帝制。今年是孙中山诞生一百周年，怎样纪念呢？和红卫兵商量一下，还要开纪念会。我的分一线、二线走向反面。（康生说：八大政治报告是阶级斗争熄灭论。）毛说：报告我们看了，这是大会通过的，不能单叫他们两个负责。

工厂、农村还是分期分批。回去打通省、市同志们的思想，把会议开好。上海找个安静的地方开会。学生闹就让他们闹去。我们开了十七天会，有好处，象林彪同志讲的，要向他们做好思想工作。

斯大林在一九三六年讲阶级斗争熄灭论了，一九三九年又搞肃反，还不是阶级斗争？你们回去要振作精神搞好工作，谁会打倒你们！

邓小平耳朵聋，一开会就在我很远的地方坐着。一九五九年以来，六年不向我汇报工作，书记处的工作他就抓彭真。你们不说他有能力吗？（聂荣臻说：这个人很懒。）

对形势的看法，两头小，中间大。“敢”字当头的，只有河南，“怕”字的多数。真正“反”字的还是少数。反党反社会主义分子有薄一波、何长工、汪锋，还有一个李范五。

真正四类干部（右派）也就是百分之一、二、三。（周恩来说：现在已经大大超过了。）多了不怕，将来平反嘛！有的不能在本地工作，可以调到别的地方工作。

河南一个书记搞生产，其余五个书记搞接待。全国只有刘建勋（河南省委第一书记）写了一张大字报，支持少数派，这是好的。

聂元梓现在怎么样？（康生说：还是要保。李先念说：所有写第一张大字报的人都要保护。）对！

（谈到大串联问题时，周恩来说：需要有准备地进行。）要什么准备，走到那里没饭吃？

对形势有不同的看法，天津万晓塘死了以后，开了五十万人的追悼会，他们也认为这是大好形势，实际上是向党示威，这是用死人压活人。

李富春休息一年，计委谁主持工作，我都不知道。富春是守纪律的，有些事是对书记处讲了，书记处没有向我讲，邓小平对我是敬而远之。

在中央工作会议上的讲话毛泽东1966.10.25

我讲几句，讲两件事。

十七年来，有些事情，我看是做得不好，比如文化意识方面的事情。

想要使国家安全，鉴于斯大林一死，马林科夫挡不住，发生了问题，出了修正主义，就搞了一个一线、二线、现在看起来，不那么好。我处在第二线，别的同志处在第一线，结果很分散。一进城就不那么集中了。搞了一线、二线，出了相当多的独立王国。所以，十一中全会对一线、二线的问题，就做了改变。

十一中全会以前，我处在第二线，不主持日常工作，有许多事情让别人去做，想让他们在群众中树立威信，以便我见马克思的时候，国家不那么震动。以前的意思是那样。大家也赞成这个意见。但处在第一线的同志处理得不那么好。现在，这个一线、二线的制度已经改变了。但红卫兵还不知道已经改变了。

我也有责任。为什么说我也有责任呢？第一是我提议搞书记处，政治局常委里头有一线、二线。再，就是过于信任别人。

引起警觉，还是“二十三条”那个时候。

从许多问题看来，这个北京就没有办法实行解决，中央的第一线中存在的问题就是这样。所以，我就发出警告说，北京出了修正主义怎么办？这是去年九十月间说的。我感觉到，在北京我的意见不能实行，推行不了。为什么批判吴晗不在北京发起呢？北京没有人干这件事，就在上海发起。姚文元同志的文章，就是在上海发表的。

北京的问题，到现在可以说基本上解决了。

我要说的再一件事，就是这次文化大革命运动。

我闯了一个祸，就是批发了一张大字报；再就是，给清华大学附属中学红卫兵写了一封信；再，我自己写了一张大字报。

给清华大学附属中学红卫兵的信，并没有送出，但是他们已经知道了，传出去了。

文化革命运动时间还很短。六月、七月、八月、九月，现在十月，五个月不到。所以，同志们不那么理解。

时间很短，来势很猛。我也没有料到，一张大字报（北大的大字报）一广播，就全国轰动了。给红卫兵这封信，我还没有发出，全国就搞起红卫兵来了。各种各派的红卫兵都有，北京就有三四个司令部。红卫兵一冲，把你们冲得不亦乐乎。

上次会议，我说，会议的决定，有些人不一定执行。果然好多同志还不理解。经过两个月以后，碰了钉子，有了一些经验，这次会议就比较好了。

这次会议有两个阶段，头一个阶段的发言不那么正常，后一个阶段就比较顺了。你们自己的思想有了变化。

总而言之，这个运动才五个月。可能要搞两个五个月，或者还要多一点时间。那个时候还会有新的经验，还要总结。

我们的资产阶级民主革命，搞了二十八年才胜利，开始谁也不知道怎么革法，包括我自己在内。从一九二一年起到一九四九年，二一、三一、四一到一九四九年，二十八年。我们自己也是逐步地在实践中间总结经验，找出道路来的。民主革命搞了二十八年，社会主义革命也搞了十七年了。这个文化革命只有五个月，所以，不能要求同志们现在就那理解了。

自从去年十一月批判吴晗开始，许多同志也没有看文章，也不大去管。京戏改革，批判《武训传》，批判俞平伯的《红楼梦研究》，批判胡适，等等，更不用讲了。

过去，没有全盘抓起来。我说这个责任在我。谁让你没有系统地抓起来呀？个别的抓了，头痛医头，脚痛医脚，不行，问题不能解决。

这一次文化大革命运动的以前几个月，去年十一月、十二月，今年一月、二月、三月、四月、五月，虽然有那么多文章，中间，五月十六，又发了一个“通知”，可是，并没有引起多大的注意。我看，还是大字报、红卫兵一冲，你们不注意也不行。拿同志们的话来讲，叫“革命革到自己头上来了”。那末，赶快总结经验吧。

为什么两个月以后，现在又来开这次工作会议呢？就是要总结一下经验，做政治思想工作。林彪同志讲，要做政治思想工作。很对。你们回去有大量的政治思想工作要做。中央局、省一级、地一级、县一级，至少这四级要开一个十几天的会，真正把问题讲清楚。也不要企图所有的干部统统弄得清楚，不可能，总有一些人不那么清楚，思想不通。

好几个同志对我讲，“原则上我是赞成的，到了具体问题上又糊涂了”。这种话我就不那么相信。原则上你又理解，具体问题又不得解决，是什么道理？现在我看，恐怕也有一点道理。不然为什么老这么讲？原则上是赞成的，碰到具体问题又处理不好，恐怕还是政治思想工作没有做好。比如上次开会回去以后，就没有开好会，有些地方就根本没有开，有些地方开了，也不是那么充分，被红卫兵一冲就乱了。假如有十个书记，就要有七个或者八个去接见红卫兵。接见慢了要冲进来。学生们生了气，自己还不知道，又没有准备回答什么问题，以为表面上一应付，表示欢迎，就解决问题了。人家有一肚子气，几个问题一问，不能回答，就处于被动。这个被动也可以改变的，可以改变为主动的。

我对这次会议以后的情况，信心增加了。我就不讲上次会议讲过的话了，说这一次会等于不开，回去还是老章程，维持现状，跟红卫兵对立，跟一派红卫兵对立，利用另一派红卫兵保驾。这种状况，我看会改变，情况开始好转了。当然，不能过高要求。中央局、省、地、县这几级，还不讲县以下广大的干部，全部都那么快地就通了，不一定。总有一些人想不通，有一小部分，还是会要对立的。但是，我们相信大多数会讲得通的。

我讲这么两件事。一件事是历史，讲一线、二级的问题。第二件事，是文化大革命的问题。

文化大革命这个火是我放起来的。时间很仓促，只几个月。跟二十八年的资产阶级民主革命，十七年的社会主义革命比较起来，这个文化革命只不到半年。不那么通，有抵触，这是可以理解的，是自然的。很多同志，过去尽搞经济工作，工业、农业、交通运输，或者做一些别的政治工作、行政工作，就没有设想到搞这场文化大革命。现在学生不是冲得厉害吗，没有设想到的事情来了。来了就来了。这一冲，我看有好处。过去多少年我们没有想的事情，这一冲就要想一下了。无非是犯了一些错误，那有什么了不起的呀？路线错误，改了就是了。谁人要打倒你们呀？我是不要打倒你们的，我看红卫兵也不一定要打倒你们。有两个红卫兵说，他们到全国跑了一趟，他们没有料到有些老前辈这么害怕红卫兵。他们说，红卫兵有什么可怕的？有一位同志，他家里有四个红卫兵，就是他的儿女，分成四派，还有他们的同学，有很多人到他家来，大概有十几个二十个吧！他接触了那么一点人。另外也有接触几十个人的，也有接触一二百人的。我看小接触很有益处。大的接触，一百五十万人，我们一个钟头就搞完了。这也是一种形式，一种方式。各有各的作用。

这一次会议的简报，差不多我全都看了。你们过不了关，我也着急呀。时间太短，可以原谅，不是存心要犯路线错误，有的人讲，是糊里糊涂犯的。也不能完全怪刘少奇同志、邓小平同志。他们两个同志犯错误也有原因。

过去中央第一线没有领导好。时间太短，对新问题没有精神准备，政治思想工作没有做好。所以，这一次又做了十七天。我看，以后会好一些。


在讨论工矿十条和农村十条时的谈话

毛泽东

1966.11.00

先有事实，然后有概念。没有事实，怎么能形成概念？没有实际，哪能有理论？有时理论与实际是并行的。有时理论先行，但是实际总归是第一位的。工人不先把革命闹起来，哪儿来的几条规定？


第七次检阅文化革命大军时对一些负责人的谈话

毛泽东

1966.11.10

你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。


关于派军队干部训练学校师生的谈话

毛泽东

1966.12.00

派军队干部训练革命师生的方法很好。训练一下和不训练大不一样。这样做，可以向解放军学政治，学军事，学四个第一，学三八作风，学三大纪律八项注意，加强组织纪律性。驻京部队派干部训练革命师生的经验很好，很有成效，应当在全国推广。


关于不要公开引用《炮打司令部》等的批语

毛泽东

1966.12.25

关锋同志：

都不要引用。


对李雪峰在华北局机关的检讨要点的批语

毛泽东

1966.12.26

伯达同志：

此件不知中央常委、中央文革小组各同志都有没有？请你们议一议，此件是否是正确的，是否有发给各地作参考之用的价值？因为各地很多同志至今还没有如实地诚恳地作自我批评的决心，极有帮助他们的必要，你看如何？


毛泽东七十叁岁生日的谈话（节选)

1966.12.26

（选自《王力回忆录》）

我看到不少国内的和国际的研究中国文化大革命的着作，都不知道或者忽略了毛泽东七十叁岁生日的一次重要谈话。这样，对于“一月夺权”及其以后一系列重大历史事件的背景，对于中国的文化大革命，对于毛泽东，就难以做出科学的评价。所以我先把它客观地加以介绍，然后再提出我自己的看法。

一九六六年十二月二十六日毛主席过生日，晚上临时通知，毛主席和江青请陈伯达、张春桥、王力、关锋、戚本禹、姚文元到中南海的游泳池吃饭。没有林彪、总理、陶铸、康生、李富春。我们到时毛主席早就在等着了。那天屋里很热。吃饭是按他们的惯例，他招待外国人也是这样，四菜一汤。今天每人加了一小碗面条，还有烤白薯、煮玉米。

吃饭前毛主席说了很多话。他从来不过生日，这次过个生日。这实际上是个重要的会。这次毛主席的讲话我印象很深的是。

毛主席说：社会主义革命发展到新的阶段，苏联复辟了，十月革命的策源地不行了。苏联的教训说明，无产阶级夺取政权以后能不能巩固政权，能不能防止资本主义复辟，这是新的中心课题。问题出在党内，堡垒最容易从内部攻破。阶级斗争没有完结，无产阶级文化大革命是同资产阶级、特别是小资产阶级在党内代理人的全面较量，这种较量从夺取政权开始就存在。

毛主席说：我这次搞了个文件《五一六通知》，广播了一张大字报，搞了个红卫兵大串联，大串联使全国革命连成一片。整个文化大革命的过程都是同资产阶级反动路线较量，现在还在继续。资产阶级在党内还有一定的市场，还有大批干部世界观没有改造或者没有改造好，这就是资产阶级在党内的市场。他们为什么能蒙蔽群众？因为他们是共产党。共产党打了天下，工人地位有了改善，农民得了土地，都拥护共产党。这些人贪天之功为己功，把自己当成党的化身。他们说什么，就叫党的领导，相信党就要相信他个人。他们提倡不讲原则，提出无条件服从。不是服从党中央的正确领导，而是无条件服从直接上级。提倡盲从，提倡奴隶主义。我同他们的分歧，这是一个重大分歧。我不赞成他们保护自己，反对群众，提倡盲目服从。我一直坚持，只服从坚持革命路线的正确领导，对危害革命的错误领导要批判。这是政治原则也是组织原则。要按照这个原则来做，并且要让群众也懂得，为群众所掌握。这样走资本主义道路的人以及顽固坚持资产阶级反动路线的人就缴械了。一个要把社会主义革命进行到底，一个要保存资本主义的秩序，老框框、老组织、老规矩。一个要革，一个要保，就是两条路线斗争的继续。

毛主席说：最近时期出现新的局面，广大工农兵起来了，冲破了各种阻力，建立了自己的革命组织，投入了文化大革命。另外，革命学生起了变化，发展壮大了，提高了。革命学生到工人农民中去，同工农相结合。还有一个特点，党和国家机关的革命干部起来造反了。主力是工人，没有学生和工人的结合也不行，没有机关干部也不行。中国现代史上的革命运动都是从学生开始，发展到与工人、农民、革命知识分子相结合，才有结果。这是客观规律。五四运动就是这样，文化大革命也是这样。

毛主席讲话总的概念是：全国全面的阶级斗争。吃饭时毛主席举杯祝酒，说：“祝全国全面的阶级斗争”。这话在吃饭前也说过。除上述的话外，他吃饭前还说了很多话。这些话在后来的文章中找得到。虽然没有用黑体字，但思想是毛主席的。“全国全面的阶级斗争”，这话是正确地概括他对当前形势和今后作法的想法。

有人说毛主席说“要开展全国全面的内战”，这次我没有记得听他说过。他说的“全国全面”，是指的工矿企业和农村。他说一定要搞工矿企业和农村的文化大革命，不然文化大革命就会半途而废。

“抓革命促生产”这一口号，毛主席说是抓革命才能促进生产，人的思想革命化了，才能解决生产的方向道路问题，才能把妨碍生产力发展的旧的框框搞掉，搞出一套新的规章制度，才能推动生产力的发展。毛主席说，有人借口抓生产来压革命，他们关心的是自己的乌纱帽，他们关心的是保存资本主义修正主义的那些旧框框。他们害怕群众革命革到他自己头上。他们过去靠旧框框吃饭，离开旧的一套就不会走路，就不会说话。挑动群众停止生产，挑动群众斗群众，就是资产阶级反动路线。沿着这条路走下去，自己就要成为走资派。任何阻挡这场文化大革命发展到工人农民中去，一切抵制工人农民搞文化大革命的论调都应该驳斥，都是错误的。工人农民参加文化大革命是不可阻挡的历史潮流，一切企图阻挡的人都要被历史潮流冲掉。

毛主席说，他同陶铸分歧的实质就是这个。那时相当多的人包括我自己对此都不理解。原来说是地委以下都不搞文化大革命。后来工矿企业和农村也要搞文化大革命了。这两个指示都是根据毛主席的指示起草的，可是我这起草人之一，开始也没有认识到毛主席为什么要做出这样重大的改变。毛主席过生日的谈话后我才知道。

毛主席还说：斗、批、改，改什么？光在文化部门、机关学校改，改些什么？整个国家文化大革命改些什么？作为社会经济基础的工矿农村还是老一套，那还改什么呢？那就没有目标了。至今人们大概也还不知道这个问题的背景。文化大革命是个悲剧，毛主席没有达到他原来设想的目的。有的人真的以为毛主席就是为了天下大乱，可是，自己打下的江山，为什么要叫它乱？这次毛主席过生日才说得比较透彻。

毛主席认为旧机器要改成新机器，旧方法要改成新方法，旧秩序要改成新秩序，旧制度（不是指社会主义制度，是说旧的规章制度）要改成新制度，旧纪律（对直接上级绝对服从）要搞掉。毛主席关于大民主的思想，就是这样来的。他认为我们旧的一套同资本主义、封建主义、同苏联差不多。他认为大民主好，便于攻击敌人，也能对各级领导机关、领导人直接监督，造成新的社会风气。

毛主席还讲了无产阶级专政是无产阶级大民主的保障，没有无产阶级专政，不但没有大民主，连小民主也没有。专政机关，必须保障人民的民主权利，专政机关要保障群众大鸣大放、大字报、大串联的正常进行，专政机关不能干涉甚至压制，不能乱抓人。只能对确有证据的杀人、放火、放毒（放毒不是指说怪话反对领导，而是真正地去放毒药。）制造交通事故、暗害、间谍活动这些现行反革命要专政，依法制裁。革命群众要发动起来，帮助监督专政机关，保障实现无产阶级大民主。

毛主席反复讲，放毒不是中指思想上的问题，思想反动的，坚持资产阶级思想的，只要没有违法，就不能抓。要摆事实讲道理，同他辩论。他说，专政限于很小范围。党内问题，不管走资本主义道路的当权派也好，顽固坚持资产阶级反动路线的也好，在党内、政府内、民主党派内部，即使确有证据的特务，也要一人不杀。这一条，文化大革命中我听毛主席讲过多次。这一点他是坚持的。但他没有坚持大部不抓。过去说大部不抓，是指确有证据的间谍特务都大部不抓。可是后来扩大到对打倒的大部都要抓了。他没有坚持过去的大部不抓。

毛主席说，看起来党内两条路线斗争还不能说已经解决了。他说，这个斗争不是文化大革命才开始的，从一搞社会主义就开始了。究竟是搞社会主义，还是搞资本主义？这两条斗争反映到党内，就是两条路线的斗争。他说，这一斗争现在也没有了结。刘少奇之后这斗争还是在斗。各级、各个领域都存在这个问题。他们在党内占据领导地位，在很多方面都有影响。清除这些影响，使各方面、各领域从思想上解决问题，还要作深入细致的工作，还要有很长时间的斗争。

毛主席说，一定要有革命领导干部参加文化大革命，要打破清规戒律，打破束缚群众的框框，到群众中去，同工人农民学生在一起，参加斗批改，实现机关革命化。要坚持分清两类不同性质的矛盾，对领导干部的批判要治病救人，团结大多数，团结两个百分之九十五。毛主席看来，越来越多的领导人会站到革命群众方面来，支持他发动的群众的革命运动。他说极少数不肯回头、坚持错误、阳奉阴违、耍两面派的人，一定要被群众打倒，这极少数人是“咎由自取”（这四个字毛主席用的是陶铸的话）。

毛主席在吃饭之前说了上面一些话。这是他提出的“全国全面阶级斗争”的基本内容，也是他一月份号召全面夺权的根据。这也是他反复强调反对无政府主义的根据。这一番话，也比较完整地表述了他发动文化大革命的思想。饭桌上没有说什么话，只是祝酒说了一句。吃完饭闲谈几句各人就回去了。

毛主席过生日的这次谈话，是文化大革命中比较重要的一次谈话。这次谈话以后，我有一些想法，认为自己的思想落后于毛主席，落后于运动。觉得毛主席总是站在前边，我们总是赶不上。认为毛主席讲得很深刻，文化大革命搞了半年，他作了概括的总结，使我们比较清楚地懂得了一些东西。当时我是拥护毛主席的路线的，这是主要的方面。不象别人的回忆录说的，自己当时就对毛主席的错误进行了坚决的斗争。这是事后圣人，反正当时我没有看见过一个坚决斗争的。那时自己是否没有疑问？也不是。这样的搞法，到底怎么样？我有点担心。当时听了毛主席讲话之后一两天，我对给我开车的中联部司机王贵说：文化大革命搞了半年，还要大搞，看起来所有的干部都要被打倒。后来一九八二年我从秦城出来后，王贵对我说：你看得真准，后来果然是所有领导干部都被打倒了。但是，当时我并没有提出不同意见。

上文选自《王力遗稿：王力反思录》上册，香港北星出版社P322-329


按照系统实现革命的大联合

毛泽东

1967.00.00

各工厂、各学校、各部门、各企业单位，都必须在革命的原则下，按照系统，按照行业，按照班级，实现革命的大联合，以利于促进革命三结合的建立，以利大批判和各单位斗批改的进行，以利于抓革命、促生产、促工作、促战备。


必须把小资产阶级思想引导到无产阶级革命的轨道

毛泽东

1967.00.00

必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。


必须实行革命的“三结合”，建立革命委员会

毛泽东

1967.00.00

在需要夺权的那些地方和单位，必须实行革命的“三结合”的方针，建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。这个权力机构的名称，叫革命委员会好。


军队办学习班要有战士参加

毛泽东

1967.00.00

军队办学习班要有战士参加。


无产阶级教育革命要依靠无产阶级革命派

毛泽东

1967.00.00

进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人，要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。


要节约闹革命

毛泽东

1967.00.00

要节约闹革命。


要相信和依靠群众、人民解放军和干部的大多数

毛泽东

1967.00.00

要相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数。


对军队文化大革命的指示

毛泽东

1967.01.00

一、我认为十三个军区不要同时搞，要有前有后。

二、地方文化大革命正在猛烈开展，夺权斗争还在激烈进行，我们军队要支持地方革命左派进行夺权斗争，因此军队和地方文化大革命要叉开。

三、现在国际上帝、修、反正在利用我们文化大革命继续大搞反华活动。如苏联在镇压学生，新疆边境飞机活动多了，地面部队也在调动。凡是前线的大军区部队要有警惕，要有所准备。如济南、南京、福州、广州、昆明军区。所以文化大革命的时间要稍推一下。将来一定要搞的，顾大局。


张春桥上海来电请示夺权问题的答复

毛泽东

1967.01.00

如果权本来就在右派手里，夺过来！如果再被别人夺过去，仍然在右派手里，没有什么了不起，还可以再夺。


印关于夺权问题

毛泽东

1967.01.00

毛问周恩来：夺权怎么样？公安局是夺权机关。

周：才夺一天多。

毛：要抓典型。

周：市局开了会，夺权有几种形式：干部是当权派。（一）是黑帮，影响很深程度的黑帮。（二）走资本主义道路的当权派。（三）顽固坚持资产阶级反动路线。（四）承认错误，但还有严重错误。（五）有个别一般错误（这种人数较多）。

毛：前两种面要划小，孤立打击极少数，接管本身就是革命。建立新的，根据不同情况也有五种形式：（一）全部改组（上海张春桥、姚文元）。（二）接管后对当权派不同形式处理，边检讨边工作，监督留用（根据指示工作）。（三）停职留用。（四）撤职留用。（五）撤职查办。

周：那种办法好。一边斗争，一边留用，有了对立面可以壮大队伍。把许多面压在身上也很被动（指造反派）。留用，一边斗争一边工作。科学院左派队伍壮大了，抓革命促生产搞得很好。让那些当权派扫街，扫完睡大觉，太便宜他们了，便宜事都叫他们办了，不要把自己队伍流于事务之中（要注意这个问题）。你们要拿大权，监督他们，一个单位几个战斗队，观点不同不奇怪，有事商量比不商量好。

毛：接管是个大事情，会引起一系列的变动，是个革命。要解决接管的目的，解决什么问题。接管办公，遇到问题怎么处理要有具体政策（局、科、部、科员怎么办）。现在夺了权，也许还会夺走，有的单位夺过来夺过去，是个锻炼。要巩固住，主要靠左派力量壮大。左派力量小时，夺权少，夺过去很快又被夺走。左派要壮大。我支持夺权。夺权后要抓革命促生产。


关于外国友人参加文革的指示

毛泽东

1967.01.00

外国朋友中真正革命的可以参加中国的无产阶级文化大革命。


无产阶级革命派联合起来夺权

毛泽东

1967.01.00

无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派夺权！


在军委扩大会议上的讲话摘要（周恩来传达）

毛泽东

1967.01.00

一、军队对文化大革命的态度开始时是不介入的，但实际上是已介入了（如材料送到军队保管，有的干部去军队）。在现在的形势下，两条路线斗争非常尖锐的情况下，不可能不介入。介入就必须支持左派。

二、老干部多数到现在对文化大革命还不理解，多数靠吃老本。过去有功劳，要很好地在这次运动中锻炼改造自己，要立新功。要坚决站在左派方面，不能和稀泥，坚决支持左派，然后在左派的接管和监督之下搞好工作。

三、夺权后的老干部和新夺权的干部要共同搞好业务，保守国家机密。


在中央常委会上的四点指示

毛泽东

1967.01.00

（1）大家要挺身而出，同群众见面，接受群众的批评。要进行自我批评，引火烧身。

（2）大家要挺身而出，向群众解释党的政策，被戴高帽子，抹了黑脸的，洗洗脸继续上班工作。

（3）从长远利益出发，团结多数。牛鬼蛇神就是地、富、反、坏、右，是少数。有些人就是犯了严重错误，也得挽救他，使他改过自新，不然怎么团结百分之九十五以上呢？

（4）说服干部，使干部懂得不要人人过关，都搞得灰溜溜的。两个挺身而出，不能躲躲闪闪，怕字当头。敢字当头，再大的问题也能解决。怕字当头，价钱越来越高。


对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语

毛泽东

1967.01.06

总理：

此件请你酌处。我看还是不宜去讲。请你向学生方面做些工作。


对中央文革小组就《文汇报》、《解放日报》夺权事件的谈话

毛泽东

1967.01.08

《文汇报》现在左派夺了权。四日造反。《解放日报》六日也造了反。这个方向是好的。《文汇报》夺权后，三期报都看了，选登了红卫兵的文章。有些好文章可选登。《文汇报》五日《告全市人民书》、《人民日报》可以转载，电台可以广播。内部造反很好，过几天可以综合报道。这是一个阶级推翻另一个阶级，这是一场大革命。许多报，依我说，封了好。但报总是要出的，问题是有什么人出。文汇、解放改版好，这两张报一出来，一定会影响华东、全国各省市。

搞一场革命，先要搞舆论。六月一日《人民日报》夺了权，中央派了工作组，发了《横扫一切牛鬼蛇神》的社论。我不同意《人民日报》另起炉灶，但要夺权。唐平铸换了吴冷西，开始群众不相信，因《人民日报》过去骗人，又未发表声明。

两个报纸夺权，是全国性的问题，要支持他们造反。我们报纸要转载红卫兵的文章，他们写得很好，我们的文章死得很。中宣部可以不要，让那些人在那里吃饭，很多事宣传部、文化部管不了，你（指陈伯达）我都管不了，红卫兵一来就管住了。

上海市革命力量起来，全国就有希望，它不能不影响整个华东，以及全国各省市。《告全市人民书》是少有的好文章，讲得是上海市问题，是全国性的。

现在搞革命，有些人要这要那，我们搞革命，自一九二○年起，先搞青年团，后搞共产党，哪有经费、自行车。我们搞报纸，同工人很熟，一边聊天，一边改稿子。

我们要各种人，左、中、右都要发生联系。一个单位统统搞得那么干净，我历来就不赞成。（有人反映吴冷西他们现在很舒服，胖了）太让吴冷西舒服了。不主张让他们都罢官。（留在工作岗位上，让群众监督）。

我们开始搞革命，接触的是机会主义，不是马列主义，年青时《共产党宣言》都未看过。

要讲抓革命促生产，不能脱离生产搞革命。保守派不抓生产，这是一场阶级斗争。你们不要相信“死了张屠夫，就吃混毛猪”，以为没有他们不行，不要相信那一套。


关于陶铸问题的讲话

毛泽东

1967.01.08

陶铸问题很严重。陶铸是邓小平介绍到中央来的。这个人极不老实，邓小平说还可以。陶铸在十一中全会以前坚决执行了刘邓路线，十一中全会后也执行了刘邓路线。在红卫兵接见时，在报纸上和电视里照片有刘邓镜头，是陶铸安排的。陶铸领导下的几个部都垮了。那些部可以不要，搞革命不一定非要部。教育部管不了，文化部管不了，我们也管不了，红卫兵一来就管住了。

陶铸的问题我们没有解决了，红卫兵起来就解决了。


机关文化大革命的重要性

毛泽东

1967.01.09

机关的无产阶级文化大革命是非常重要的。如果仅仅有学生运动、农民运动、工人运动，没有机关干部起来积极投入到这场文化大革命中去，是不成功的。有好多重要问题，就是依靠机关来揭露的。


对《上海革命造反派向资产阶级反动路线发起总攻击》等两篇电讯稿的批语

毛泽东

1967.01.10

伯达同志及小组同志们：

（一）此两件很好；（二）请你们在二三日内，替中央、国务院和中央军委起草一个致上海各革命造反团体的贺电，指出他们的方针、行动是正确的，号召全国党、政、军、民学习上海的经验，一致行动起来。起草好了之后，开一次较大的会通过发表。

关于反经济主义的文件不要发了，上海这个就很好。但需要写一篇解释文章。


四点指示（张春桥传达）

毛泽东

1967.01.17传达

（1）今年搞文化大革命的指导思想是《红旗》和《人民日报》元旦社论，展开全面的阶级斗争。

（2）要抓四个重点：北京、上海、天津、东北。责任是在造反派身上，要团结多数，造反派队伍要超过一倍以上。

（3）上海很有希望，许多学生、工人、机关干部起来了，这是当前文化大革命的形势。

（4）红卫兵要向解放军学习，一定要朴素。

张春桥还说：毛主席在元旦祝酒时说：“祝你们明年过社会主义关。”


对南京军区党委关于是否派军队支持造反派的请示报告的批语

毛泽东

1967.01.21

林彪同志：

应派军队支持左派广大群众。请酌处。

以后凡有真正革命派要求军队支持、援助，都应当这样做。所谓不介入，是假的，早已介入了。此事似应重新发出命令，以前命令作废。请酌。


关于将贵州各方代表找到北京研究问题的批语

毛泽东

1967.01.21

总理：

似应将李再含、军区司令员、省委个别革命干部及若干群众革命造反派的可靠领袖，共若（约）十几人，找来北京，加以研究、确定政策，然后叫他们回去执行。请与文革小组商量决定。

每一个省、市似可都照这样办，一个一个地解决。


在延边自治州党委要求中央文革小组去电制止冲突报告上的批语

毛泽东

1967.01.21

总理：

应当把延边反革命派手中的权力夺过来，请你部署一下。毛远新去延边工作一个月，那里大有起色。他今天去哈尔滨，如尚未走，可找他谈一下。


关于广播系统夺权的谈话

毛泽东

1967.01.23

听说中央电台的革命派夺了权，很好！听说现在又要分裂，内部争吵。还有广播学院革命派夺了权，又分化。要劝他们团结，以大局为重，搞大团体主义，不要搞小团体主义。管他反对不反对自己，反对自己，反对错了的人也要善于团结。和反对自己的人不能合作，我就不赞成。内部有分裂，应按人民内部矛盾来处理，有不同意见可以商量解决。


张春桥电话传达的毛泽东对姚文元的讲话

张春桥毛泽东

1967.01.23

〖一月二十四日上午十一时五分驻市委北航红旗战士许志新来电话：昨天上海联络站来电话，张春桥同志给中央文革打电话，就夺权问题毛主席和姚文元同志做了如下回答，大意如下。〗

毛主席：如果权落在右派手里，权本来就在右派手里，夺过来。如果再被别人夺去，仍然在右派手里，没有什么了不起，还可以再夺权。

姚文元：要搞大联合，要我们做出榜样来，我们自己去闯，闯出一条路来。不要学过去那样试探试探，不要有那些框框，跳出那些框框，大胆去干。上海正准备筹备上海公社，望北京走在他们前边。


对军委八条命令稿和中央通知稿的几段批语

毛泽东

1967.01.26，02.03

所定七条，很好，照发。

再加上一条关于管教干部子女的问题。

冲击领导机关问题。过去如果是反革命冲击了，要追究，如果左派冲击了，不追究。今后右派冲击，要抵制，左派冲击，要欢迎。

此文件经过讨论修改后，再发出。

对于冲击军事领导机关问题，要分别对待。过去如果是反革命冲击了，要追究，如果是左派冲击了，可以不予追究。今后则一律不许冲击。


关于接管问题的指示

毛泽东

1967.01.26

接管是不可避免的现象。我们这个政府是上面派去少数干部和下面大多数留用人员组成的政府，不是工人农民起来闹革命夺得来的政府。这就很容易产生、保留封建主义、修正主义的东西。


叶剑英传达毛主席的指示

叶剑英毛泽东

1967.01.27

一、我认为十三个军区不要同时搞，要有前有后。

二、地方文化大革命正在猛烈开展，夺权斗争还在激烈进行，我们军队要支持革命左派进行斗争，因此军队和地方文化大革命要差开。

三、现在国际上帝、修、反正利用我们文化大革命继续大搞反华活动。如苏联在镇压学生，新疆边境飞机活动增多了。地面部队要有所警惕，要有所准备。如济南、南京、福州、广州、昆明等地区。所以文化大革命时间要稍推一下。将来一定要搞的，顾大局。


在章伯森反映湖南问题报告上的批语

毛泽东

1967.01.27

总理：

湖南也应照贵州那样予以处理。章伯森是去年运动初期在省委坚持工作、没有逃跑的唯一省委书记。似可找他来商量一下，看有无别的较好干部以及造反派领袖，可以找来共同商量？请酌处。


周恩来传达毛主席在军委扩大会议上的讲话

周恩来毛泽东

1967.01.27

（一）军队对文化大革命的态度，在运动开始时，是不介入的，但实际上已介入了。（如材料送到军队去保管，有的干部去军队。）在现在的形势下，两条路线的斗争非常尖锐的情况下，不能不介入，介入就必须支持左派。

（二）老干部到现在多数对文化大革命还不理解，多数靠吃老本。过去有功劳，要很好的在这次运动中锻炼改造自己。要立新功，立新劳。（这是毛主席引用了《战国策》上的“触碧说赵太君”），要坚定站在左派方面，不能合稀泥，坚决支持左派，然后在左派的接管和监督之下搞好工作。

（三）关于夺权。报纸上夺走资本主义道路当权派和坚持资产阶级反动路线顽固分子的权，不是这样的能不能夺？现在看来不能仔细分，应夺来再说，不能形而上学。否则受限制，夺来后是什么性质的当权派，在运动后期再判断。夺权后报国务院同意。

（四）夺权后的老干部和新夺权的干部，共同搞好业务，保守国家机密。

摘自《新北内红色造反联络总部》稿


对谭震林关于国务院农口几个单位情况报告的批语

毛泽东

1967.01.30

林彪、恩来同志：

此件值得一阅。党、政、军、民、学、工厂、农村、商业内部，都混入了少数反革命分子、右派分子、变质分子。此次运动中这些人大部都自己跳了出来，是大好事。应由革命群众认真查明，彻底批倒，然后分别轻重，酌情处理。请你们注意这个问题。谭震林的意见是正确的。此件请周印发较多的同志看，引起警惕。


王力传达毛主席对广播系统的指示

王力毛泽东

1967.01.30

中央电台的革命同志夺了权，很好！听说现在又要分裂，内部吵，还有广播学院。革命派掌了权，又分裂，要劝他们团结，以大局为重，要搞大团体主义，不要搞小团体主义。管他反对不反对自己，反对自己反对错了的人，也要善于和他们团结，反对自己的人，就不能合作，我就不赞成。


在《红旗》杂志社论稿《论无产阶级革命派的夺权斗争》中写的一段话

毛泽东

1967.01.30

惩前毖后、治病救人，这是党的传统政策。只有这样才能使犯错误的本人心悦诚服，也才能使无产阶级革命派取得大多数人的衷心拥护，使自己立于不败之地，否则是很危险的。


关于斗争方式方法问题的指示

毛泽东

1967.02.00

斗争要文明些。我们是无产阶级专政，要高姿态，高风格。北京街上标语水平不高，到处都打倒，砸烂狗头。哪有那么多狗头，都是人头。这样搞群众很难理解。搞喷气式飞机，照象片、登报，贴在大街上让外国记者搞走了。现在要将斗争水平提高，现在水平太低。八月初也没有这么凶嘛！斗倒、斗臭，要在政治上斗臭。要对后代进行教育，不然，将来他们掌权了，也这样干。这就太简单化了。他们认为这样斗臭了，还有把别人生活上的问题摆出来，也叫斗臭了，我看不合适，主要是政治上的斗臭。


关于实行大联合的谈话

毛泽东

1967.02.00

目前斗争形势很好，成绩很大，经验很多，全国都在前进中。革命派在优势情况下，可以按系统、按部门、按单位实行大联合。要注意保守势力把革命派吃掉。不要用解散组织的办法实行大联合。


文化大革命是发动广大群众揭发黑暗面的一种方式

毛泽东

1967.02.00

过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面。


周恩来传达毛泽东对《郑州日报》问题的批示

1967.02.00

准备查封军管，时机宜迟几天，让骂解放军的多骂几天，然后左、右两派各派数人来谈。


关于坚持文斗、反对武斗的一封信

毛泽东

1967.02.01

恩来同志：

最近以来，许多革命师生和革命群众来信问我，给走资本主义道路当权派和牛鬼蛇神戴高帽子，打花脸游街，是否算武斗？我认为是武斗的一种形式。这种作法起不了教育人的目的。这里我顺便强调一下，在斗争中一定坚持文斗，摆事实，讲道理，以理服人，才能斗出水平，才能达到教育人的目的。应当分析武斗的大多数是党内一小撮别有用心的资产阶级反动分子挑起的，他们有意破坏文化大革命，破坏党的政策，降低党的威信。凡动手打人应依法处之。请你转告给革命师生和革命群众。


关于应说服红卫兵让王任重就医的批语

毛泽东

1967.02.02

我意应说服红卫兵，让他就医。红卫兵有事，视王病情许可，随叫随到。


周恩来给陈伯达江青的信及毛泽东的批示

周恩来毛泽东

1967.02.02

（注：毛泽东在此信上批示：“此件不用，退周。”）

一、提议今后每星期一、三、五晚十时起在钓鱼台开碰头会，以文革为主，我参加，讨论形势和政策及有关文件草案，其他有关同志按问题性质临时通知参加。明（3）日，我提议讨论初中和小学开学文件、工业生产问题（文件在印发），下一次讨论农业。

二、提议今后每星期二、四、六下午三时半在怀仁堂或国务院会议室开碰头会，以常委四同志（周、陈、康、李）为主，副总理（陈、李、谭、聂、谢）和剑英参加。务请文革江青同志或指定的同志参加，分别讨论党政一些业务问题。


接见卡博和巴卢库时的谈话（节录）

（速记草稿，未经本人审阅）

1967.02.03

毛：我这个人是不大行的，你们同志们也知道。你们看看，中国搞得这么乱，没有搞好嘛。现在天下大乱。什么时候谢胡同志到中国来的呀？

周恩来：去年五月。

毛：去年五月我就向他讲这个问题，究竟还是修正主义胜利，还是马列主义胜利，这两条道路，两个阶级，还是资产阶级胜利，还是无产阶级胜利；还是马列主义胜利，还是修正主义胜利。我也说，究竟哪一方面胜利现在还看不出来，还不能作结论。有两个可能，第一个可能是资产阶级胜利，修正主义胜利，把我们打倒；第二个可能就是我们把修正主义、资产阶级打倒。我为什么把第一个可能放在我们会失败这一点上呢？我感觉这样看问题比较有利。就是不要轻视敌人。

多少年来，我们党内的斗争没有公开化。比如，一九六二年一月，我们召开了七千人的县委书记以上干部大会，那个时候我讲了一篇话，我说，修正主义要推翻我们，如果我们现在不注意，不进行斗争，少则几年十几年，多则几十年，中国会要变成法西斯专政的。这篇讲演没有公开发表，在内部发表了。以后还要看一看，里面也许有些话还要修改。不过在那个时候已经看出问题来了。一九六二年，六三、六四、六五、六六，五年的时间。为什么说我们有不少工作没有做好？不是跟你们讲客气的，是跟你们讲真话。就是过去我们只抓了一些个别的问题，个别的人物，比如十七年来，就有和高岗、饶漱石的斗争，他们一个集团，我们把他整下去了。这是一九五三年冬到一九五四年春。然后是一九五九年，把彭德怀、黄克诚，张闻天这个集团整下去了。此外，还搞了一些在文化界的斗争，在农村的斗争，在工厂的斗争，就是社会主义教育运动，有些情况你们也知道。这些都不能解决问题，就没有找出一种形式，一种方式，公开地、全面地、由下而上地来揭发我们的黑暗面。

这场斗争也准备了一个时期，前年十一月，对一个历史学家吴晗发表一篇批判文章，这篇文章在北京写不行，不能组织班子，只好到上海找姚文元他们搞了一个班子，写出这篇文章。

卡：受毛泽东同志指示写的。

毛：开头写我也不知道，是江青他们搞的。搞了交给我看。先告诉我要批评。他们在北京组织不了，到上海去组织，我都不知道。文章写好了交给我看，说这篇文章只给你一个人看，周恩来、康生这些人也不能看，因为要给他们看，就得给刘少奇、邓小平、彭真、陆定一这些人看，而刘、邓这些人是反对发表这篇文章的。文章发表以后，各省都转载，北京不转载。我那个时候在上海，后头我说印小册子。各省都答应发行，就是北京的发行机关不答应。因为有些人靠不住嘛！北京市委就是针插不进，水泼不进的市委。现在不是改组了吗？改组了的市委还不行，现在还要改组。当着公开发表北京市委改组的时候，我们增加了两个卫戍师。现在北京有三个陆军师，一个机械化师，一共有四个师。所以，你们才能到处走，我们也才能到处走。原先那两个师是好的，但是，分散的一塌糊涂，到处保卫。

现在的红卫兵当中也有不可靠的，是保皇派，他们白天不活动晚上活动，戴眼镜，戴口罩，手里拿着棍子、刀，到处捣乱，杀了一些好人，杀死了几个人，杀伤了好几百。多数都是一些高级干部的子弟，比如象贺龙、陆定一、罗瑞卿这些人的子弟。所以，我们的军队也不是没有问题的。象贺龙是政治局委员，罗瑞卿是书记处书记，总参谋长。把罗瑞卿的问题处理了，那是前年十二月；把北京市委这些人处理了，是去年五月。发动大字报运动，是去年六月一号。发动红卫兵，是去年八月。你们有人不是见了北京大学聂元梓吗？谁人去见的呀？

卡：什图拉同志。

毛：她在去年五月二十五号写了一张大字报，那个时候我在杭州，到六月一号中午我才看到，我就打电话给康生、陈伯达，我说要广播。这一下大字报就满天飞了！

巴：大字报就发出信号。

毛：也不是我写的，是聂元梓她们七个人写的。红卫兵是清华大学附属中学、北京大学附属中学两处搞起来的，他们有一篇材料给我看到了。到了八月一号，我就写了一封信给两个学校的红卫兵，后来就大搞起来了。八月十八号我接见了红卫兵几十万人。接着八月上旬到八月中旬就开了中央八届十一中全会，这个时候我自己才写了一张二百个中国字的大字报，说，从中央到地方某些负责人，站在资产阶级的立场上，反对学生，反对无产阶级，搞白色恐怖。这才揭露了刘少奇、邓小平的问题。现在，两方面的决战还没有完成，大概二、三、四这三个月是决胜负的时候。至于全部解决问题可能要到明年二、三、四月或者还要长。才别相信我们这个党里都是好人。好几年以前我就说要洗刷几百万，那不是讲空话吗？你有什么办法？毫无办法。只有发动群众才有办法，没有群众我们毫无办法。他不听。一个《人民日报》（中央机关报），就不听我的。《人民日报》是夺了两次权的，第一次是去年六月一号；第二次是最近一月份。过去我公开声明，我说，《人民日报》我不看。当着《人民日报》总编辑也说，我不看你的报纸。讲了好几次，他就是不听。我的这一套在中国是不灵的，所有大中学校都不能进去。因为控制在刘少奇、邓小平、陆定一的宣传部、周扬的文化部这些人手里，还有高等教育部、普通教育部这些人的手里，毫无办法。

我们党内暴露出许多人，大概可以分这么几部分：一部分是搞民主革命的，在民主革命阶段可以合作，他的目的是民主革命，要搞资本主义。打倒帝国主义，打倒封建主义，他是赞成的；打倒官僚资本主义，他也赞成；实际上打倒民族资本主义他就不赞成了。分配土地，他是赞成的，分到农民手里，要组织合作社他就不赞成了。这一部分人，就是一批所谓老干部。

第二部分入就是解放以后才进党的一批人，百分之八十是一九四九年以后进党的。其中有一部分人当了干部，支部书记、党委书记，甚至更高的县委书记、地委书记、省委书记，还有中央委员，这么一批人。

第三部分就是我们收容下来的国民党的这些人，其中有些过去是共产党被国民党抓去，然后叛变了，在报上登报反共。那个时候我们不知道他们反共，不知道他们所谓“履行手续”是一些什么东西。现在一查出来，是拥护国民党，反对共产党。

第四部分人就是资产阶级、地主、富农的子弟，解放以后他们进了学校，甚至进了大学，掌了一部分权。这些人也不是都坏，有许多是站在我们方面的。但是，有一部分是反革命分子。

大概就是这么几部分人。总之，在中国人数并不多，百分之几。他们的阶级基础只有百分之几，比如地主、富农、资本家、国民党等等，顶多有百分之五。那么，七亿人口里面也不过是三千五百万人。他们也分散，分到各个乡村、各个城市、各个街道。如果三千五百万人集中到一起，手里有了武器，那就是一股大军了。

巴：尽管合在一起也是一个没有思想的军队。

毛：他是灭亡的阶级，他们的代表人物，在三千多方人里顶多有几十万人，也分散，分到各城市、各街道、各农村、各学校、各机关。所以，大字报一出来，群众运动一出来，红卫兵一出来，他们吓得要死。

另外，还有一些什么东西也搞得很乱，又是什么毛泽东思想，又是什么毛泽东主义，我就不喜欢这个“主义”，就不喜欢这个“ism"。

周恩来：我们说就是将来也用毛泽东思想，这也是一个体系嘛。

毛：又给我封了好几个官，什么伟大导师、伟大领袖、伟大统帅、伟大舵手，我就不高兴。但是，有什么办法！他们到处这么搞。有人建议保留一个Teacher，我是个小学教员嘛，就是一个普通教员多好。至于什么Professor（教授）谈不上，我没有

进过大学，你们都进过大学吧？

卡：一个都没有。

毛：马克思是大学生，列宁是大学生，斯大林读了中学，我也是只读了中学。大学生，有很大一部分人我是怀疑的，特别是读文科、社会科学的。这些人如果不进行教育，不搞文化大革命，很危险，这些人将来就是修正主义。搞文学的不能写小说，不能写诗；学哲学的不能写哲学文章，也不能解释社会现象。还有学政治的、学法律的，都是一些资产阶级的东西，我们没有搞出什么好的教科书。还有学经济的。修正主义分子可多了。但是，现在看来有些希望，斗得厉害。

毛：取得了相当的胜利，巨大的现在还没有。在明年这个时候也许可以讲。但是，我们还不能断定。也许我们这批人要被打败，我时刻准备着，打败就打败，总有人起来继续战斗。中国这个国家有人吹牛皮说是什么“爱好和平”，才不是那样，爱斗争，动不动就打，我也是一个。

毛：不过红卫兵也在不断的分化。在去年夏天左派是极少数，站在我们这边，受压迫，他们被打成“右派”、“反革命”等等。到了冬季起了变化，少数派变成多数派。你们到过清华大学吗？

卡：去过。

毛：“井冈山”，过去是少数派，是受打击的；北大的聂元梓也是少数派，受打击的。现在变成多数派。过去受压迫，他们少数派很革命，一到了冬季变成多数派，

去年十二月，今年一月有一些就分化了。有一部分人夏季是革命的，到了冬季就变成反革命的。当然，聂元梓、蒯大富这两个人，我们是在那里做工作，说服他们。但是，这种人究竟靠得住靠不住，我们还要看。不过，闹起来总会有好人在里头。

现在流行着一种无政府主义思想，口号是一切怀疑，一切打倒，结果弄到自己身上。你一切怀疑，你自己呢？你一切打倒，你自己呢？资产阶级要打倒，无产阶级呢？

他那个理论就是不行。不过，整个潮流看来，斗来斗去那些错误的人总是最后站不住脚。你们看，北京街上有打倒我的标语，打倒林彪同志的标语。什么打倒周恩来、康生、陈伯达、江青等等的标语都有。至于要打倒李富春、谭震林、李先念、陈毅、叶剑英、聂荣臻、肖华的标语就更多一些。比如杨成武，他是代总参谋长，总参管好几个部，其中一个作战部的部长、副部长写大字报要打倒他。那是贺龙挑起来的。打倒肖华是北京军区司令员挑起来的，要搞他。、昨天挑起打倒肖华，过了一两天他自己被人家打倒了。中国第二大军区呀！一个军区司令，一个政委还有个副政委张南生几个都倒了。但是，有一条真理永远是真理，天不会掉下来的，绝大多数人民，工人、农民、知识分子、干部、党员、团员是好的，我们要坚决相信这条真理。

巴：他们都是活生生的力量。

毛：虽然有些人有些错误、缺点。我也不来包庇叶剑英、杨成武、肖华、王树声一点缺点，但是他们基本上是好人。

巴：工作上可以犯错误，可以改呀。

毛：可以改嘛！我也犯了一些错误嘛，只有人家犯错误我就不犯？我就犯了一些错误。政治、军事各方面都犯了一些错误。至于犯了一些什么具体的错误，现在没有时间，你们如果多呆几天可以跟你们讲，我不隐瞒自己的错误。有些人吹，说我一点错误也没有，我就不相信，我就不高兴。你那么吹我就不相信，我是一个啥人，自己还不知道？有一点自知之明嘛。

如果中国天黑了，地也黑了，你们也不要怕，要相信一点，全黑也不会的。秦始皇统治十六年就倒了，有两个人首先起义，一个叫陈胜，一个叫吴广，他们都是那个时候的农奴。现在中国贴大字报的红卫兵，在去年夏季被打击，被打成“反革命”的这些人，就是陈胜、吴广。我们都是斯巴达克，在社会上是没有地位的，被看不起的小人物，受压迫，组织共产党。

（注：这是中央档案馆提供的中央办公厅印发的记录稿。）


在西藏军区党委一份电报上的批语

毛泽东

1967.02.07

林彪、恩来、叶、聂、徐各同志：

请你们研究一下，张国华、周仁山、王其梅等究竟是好人、坏人，一二日内拟电告我，发出表态，是为至盼！

有些问题处理太慢了。新疆问题应当快点解决。

另有一些重大问题处理太快，不经常委从容讨论，似乎不妥。


和卡博、巴卢库同志的谈话

（一九六七年二月八日）

按：这是毛泽东一九六七年二月八日会见阿尔巴尼亚劳动党中央政治局委员、中央书记处书记、共和国部长会议第一副主席希斯尼?卡博和阿尔巴尼亚劳动党中央政治局委员、共和国部长会议副主席兼国防部部长巴卢库等的谈话。

问：“谢胡同志什么时候来中国的？”

答：“去年五月。”

当时我就说，究竟是马列主义胜利，还是修正主义胜利，这是两条路线斗争的问题。我还说过，究竟那一方面胜利，现在还看不出来，现在还不能作结论，有两种可能。修正主义打倒我们，有可能我们战胜修正主义。我为什么把失败放在第一可能呢？这样看问题有利，可以不轻视敌人。多年来，我们党内斗争没有公开化。一九六一年七千人大会，那时我讲了一篇话，我说修正主义要推翻我们，如果我们不斗争，少则几年，多则十几年或几十年，中国就可能变颜色。这篇讲话没有发表，不过那时已经看出一些问题。六一年到六五年期间，为什么说我们有许多工作没有作好呢？说的不是客气话。说的是真话。我们过去只抓了个别问题。个别人物。五三年冬到五四年斗了高饶，五九年把彭德怀、黄克诚整下去了。此外，还搞了一些在文化、农村、工厂的斗争，即社会主义教育运动，你们已是知道的，但都没有解决问题，没有找出一种形式，公开的，全面的，自下而上的揭发我们的黑暗面，所从这次要搞文化大革命。对文化大革命也进行了一些准备。一九六五年十一月对吴晗发表批判文章，在北京写不出，只好到上海找姚文元。这个摊子开始是江青他们搞的，当然事前也告诉过我。文章写好后交给我看，她还说，只许我看，不能给周恩来、康生，不然，刘、邓这些人也要看。刘、邓、彭、陆是反对这篇文章的。文章发表后，全国转载了，北京不转载（原话如此—一编者）那时我在上海。我说把文章印成小册子，各省打印发行，就是北京不打印发行。彭真通知出版社，不准翻印。北京市委是水泼不进，针也插不进。现在不是改组了吗？还不行，还得改组，当发表改组北京市委时，我们增加了x个卫戍师，现在还是x个卫戍师。以前X个师是好的，但太散了。现在红卫兵帮助我们，但也有不可靠的，有的戴黑眼镜，口罩，手里拿着棍子，刀，到处捣乱，打人，杀人，杀死了三口人，杀伤三人。这些人多数是高干子女，如贺龙、陆定一的儿女。所以军队也不是没有问题的。一九六五年十二月解决了罗，一九六六年六月一日第一张马列主义的大字报广播了，八月红卫兵出现，发动了群众。去年聂元梓写的一张大字报，当时我在杭州，一天中午我看到这张大字报，我打电话给康生。陈伯达要广播这张大字报，这样大字报就满天飞了。清华、北大两附中写了两件材料，我看了，八一我写了一封信给这两个学校的红卫兵，后来红卫兵大搞起来，八一八接见了八十万红卫兵，接着开了八届十一中全会，我写了一张二百多字的大字报，就从中央到地方，一些负责人反对学生运动，反对无产阶级专政，搞白色恐怖，这样才揭发了刘、邓问题。现在双方决战还未解决。今年三、四月可能看出眉目，解决问题可能到明年三、四月份，也可能更长一些时间。

好几年前，我就要洗刷几百万，那是空话，他们不听话嘛！毫无办法。人民日报夺了两次权，就是不听我的话。我去年就声明，人民日报我不看，讲了好几次，他就是不听。看来我这一套在中国不灵了，因为大中学校长期掌握在刘邓子里，我们进不去，毫无办法。

我们党内暴露出来的问题，可以分几部分人：

一部分是搞民主革命的，在民主革命时期可以合作。打倒帝国主义，封建主义他是赞成的，打倒官僚资本主义他也是赞成的，打倒民族资产阶级他就不赞成了，把土地分给农民他是赞成的，合作化他就不赞成了。这一批其中有的是所谓老干部。

第二部分是解放后才进党的人，有百分之八十解放后进党的，其中一部分当了干部，有的当了支部书记，县委书记。

第三部分是收留下的国民党，这些人有的过去是共产党，以后叛变了，登报反共（指薄一波、安子文等61人叛徒案——注）。那时不知道，现在查出来了，他们不拥护共产党，反对共产党。

第四部分是地、富、反、坏、资产阶级子弟，解放后他们进了大学，掌了一部分权。不都是坏人，有的是站在我们方面的。但有些是反共的。总之，坏人在中国不多，大概也不过百分之几，如地、富、反、环顶多百分之五约三千五百万人。他们是分散的，分散到各乡村、城市和街道。如果集中到一起。手中拿了武器，那就是一股大敌了。他们是灭亡了的阶级其代表人物，在三千五百万人中顶多不过几十万，也是分散的。所以大字报、群众运动、红卫兵一出来，他们就吓得要死。

大学生中有很大一部分我是怀疑的，特别是文科，不搞文化革命他们就要变修正主义分子了，搞修正主义了。文科不能写文章，哲学不能解释社会现象，还有经济学的，可多呢！现在看来有希望，斗得很厉害。（卡博、巴卢库说：斗得厉害好，清醒一下好。）群众都发动起来，什么坏东西都可以扔掉。巩固无产阶级专政，我们是乐观的，从去年我和谢胡同志谈话时，比较乐观些了。（卡博同志说：见毛主席为代表的革命路线取得了巨大胜利。）

现在只能讲取得了相当的胜利，到明年这个时候，可以这样说了。但是也许我们被敌人打败，打败就打败嘛，总是有人革命的。有人说中国爱好和平，那是吹牛，其实中国就是好斗，我就是一个！好斗，出修正主义就不那么容易了。

（卡博同志讲：不搞斗争是不成的，不然，革命怎么实现呢？）

（巴卢库同志说：就是要斗争，才能取得革命的胜利。）

就是嘛！中国搞修正主义不象苏联那么容易，中国是半封建半殖民地国家，受压迫一百多年。我们的国家是军队打的，学校原封不动，党和政府的领导人，有的是委派去的，如曹荻秋、陈丕显不是派去的吗？以后选举的，选举，我是不大相信的。中国两千多个县，一个县选举两个就四千多，四个就一万多，哪有这么大的地方开会？那么多人怎么认识？我是北京选的，许多人都没有看见我嘛！见都没见怎么选呢？不过是闻名而已，我和总理都是闻名的，还不如红卫兵，他们的领导人还同他们讲过话呢！红卫兵也是不断分化的，夏季是革命的，冬季成了反革命。夏季是少数，冬季由少数变成多数。井岗山，聂元梓受过压迫，很革命。去年十二月份的，今年一月份分化了。但不管怎么样，总是好人多。现在流行无政府主义，怀疑一切，打倒一切，结果弄到自己身上了，不行了的。不过斗来斗去，错误的人总是站不住脚的。省上有打倒xxx的大字报，打倒Xxx的就更多了。杨成武是代总长，管好几个部，xx部要打倒他。打倒肖华是福建军区司令部的人提出的，不几天自己就被打倒了。但有条永远的真理：那就是绝大多数党员、团员和人民是好的。


对《关于军队在支持无产阶级革命派夺权斗争中不准任意开枪的规定》稿的批语

毛泽东

1967.02.09

有一些修改。

关于支持真正左派广大群众问题，现在出现许多搞错了的事，支持不是左派而是右派，陷于被动。此事应总结经验，写出几条指示。请速办。

打在两条路线斗争中争取和团结大多数哈尔滨师范学院毛泽东思想红卫兵红色造反团1967.02.10

《人民日报》编者按：毛主席教导我们：要注意争取团结一切可以团结的人们。无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。

在当前无产阶级革命派大联合、大夺权的决战时刻，革命造反派不仅要在毛泽东思想伟大红旗下联合起来，而且要团结广大革命群众，组成一支浩浩荡荡的无产阶级革命大军，这样，才能保证从党内一小撮走资本主义道路的当权派手里，把党权、政权、财权、文权统统夺过来，取得无产阶级文化大革命的彻底胜利。

哈尔滨师范学院革命造反派，遵照毛主席的教导，坚持了毛主席的无产阶级革命路线，在和走资本主义道路当权派以及坚持资产阶级反动路线的顽固分子进行坚决斗争的过程中，对那些受蒙蔽的群众，本着“惩前毖后、治病救人”的方针，采取“团结──批评──团结”的方法，耐心地进行说服教育，从而把大多数群众团结在自己的周围。

哈尔滨师范学院革命造反派的经验很好，可供各地参考。

＊＊＊

在无产阶级文化大革命运动中，“彻底孤立最反动的右派，争取中间派，团结大多数，经过运动，最后达到团结百分之九十五以上的干部，团结百分之九十五以上的群众。”这是伟大领袖毛主席的战略思想，是关系到无产阶级文化大革命成败的决定性因素。我们本着毛主席这一伟大思想，在肃清资产阶级反动路线的斗争中，坚持了“既要弄清思想又要团结同志”的原则，牢牢掌握住运动的大方向，全团动手，人人做争取和团结大多数的工作。随着对资产阶级反动路线的深入批判和资产阶级反动路线的全面破产，红色造反团由开始的三百余人，发展到二千五百多人。保字派的八八团由二千多人，减少到一百多人。不仅双方力量的对比发生了根本的变化，更重要的是使伟大的毛泽东思想和以毛主席为代表的革命路线，在我院广大群众中占领了巩固的阵地。我们在一月十二日进行了夺权斗争，红色造反团成了我院唯一的权力机关，为文化大革命在我院的彻底胜利创造了最根本的条件。

我们是怎样争取和团结大多数的呢？

团结大多数是革命斗争的需要

在无产阶级文化大革命中，红色造反团和八八团之间斗争的焦点，一直集中在对党内走资本主义道路的当权派、反革命修正主义分子，是“革”还是“保”的问题上。后来，八八团还在党内走资本主义道路的当权派和省委工作队的指使下，对我们进行围攻，整理我们的黑材料，把我们打成“反革命”、“反党分子”。

在这种情况下，还要不要通过斗争来团结八八团的多数群众一道干革命呢？这是摆在我们面前的一个重要课题。

在斗争的实践中，我们的许多战士认识到，毛主席亲自发动的伟大的无产阶级文化大革命是世界上规模最大、最广泛、任务最艰巨、最光荣的群众运动，光靠我们少数同志是不能完成这个伟大历史使命的。如果让八八团的战士继续被党内走资本主义道路的当权派操纵、蒙蔽，站在资产阶级反动路线一边，那末走资本主义道路的当权派怎么能彻底斗倒，斗垮，斗臭？修正主义的根子怎么能彻底挖掉？无产阶级文化大革命怎么能进行到底呢？团结教育那些犯了错误并愿意改正的同志回到毛主席的路线上来一道革命，也是我们红色造反者应尽的责任。我们反复学习了毛主席的《学习和时局》、《论反对日本帝国主义的策略》、《目前抗日统一战线中的策略问题》等光辉著作。毛主席说：“组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。”并告诫我们，不能把“千千万万”和“浩浩荡荡”都赶到敌人那边去，把自己孤立起来。有的战士还引用了鲁迅的一段话：“因为从旧垒中来，情况看得较为分明，反击一戈，易制强敌的死命。”来说明八八团的战士过来后的作用。

经过学习讨论，很快就出现了全团动手，人人做争取和团结大多数工作的局面，并在实践中，认识不断提高，工作越来越细，成绩也越来越大。

掌握斗争大方向是团结大多数的关键

毛主席教导我们：争取中间派的一个重要环节，就是“我们对顽固派作坚决的斗争，并能一步一步地取得胜利。”八八团中的一些人，和党内走资本主义道路的当权派，有着千丝万缕的联系，他们受走资本主义道路的当权派和资产阶级反动路线的毒害很深。因此对资产阶级反动路线和党内走资本主义道路的当权派，作坚决的斗争，彻底的揭发，无情的批判，不仅能保证运动的大方向正确，而且能使受蒙蔽的人猛醒，争取和团结大多数。

斗争的事实就是这样。当我们把八八团死保的反革命修正主义分子拉下马后，他们就有二百多人退出八八团加入造反团。当我们把他们的后台黑龙江省党内最大的走资本主义道路的当权派打倒之后，又有二三百人参加了造反团（包括八八团的外围群众）。在我们把顽固坚持资产阶级反动路线的党委文革办公室主任彻底罢官之后，又有一大批人，退出八八团加入了造反团。

原八八团四连连长说：“保啊，保啊，结果保的净是些坏蛋。”八八团中大多数人都是受蒙蔽的，是要革命的。当他们认识到了“保的净是些坏蛋”并且看见造反团的大方向始终正确时，他们就摆脱反动路线，回到毛主席革命路线上来。参加造反团，就是理所当然的了。

批判的过程是教育团结大多数的过程

红色造反团从它成立的一天起，就紧紧地抓住了批判资产阶级反动路线这个纲，随着资产阶级反动路线的全面破产，不仅彻底解放了被打成“反革命”的群众，同时也教育和争取了八八团中受蒙蔽的群众。我们的具体作法是：

平反靠自己。去年八月中旬，我们就着手平反工作。当时在造反团内就有争论。大多数人主张依靠自己的斗争解决平反问题，他们认为这是发动群众自己教育自己、自己解放自己的最好办法。同时认为平反问题，不只是给几个被打成“反革命”的人恢复名誉的问题，更重要的是教育那些在两条路线的斗争中，受蒙蔽的群众站到革命方面来。只有一小部分人主张平反靠省委。他们怕自己平反搞不好，又会给被平反的人增加新的“罪过”。为了解决这个问题，我们学习了十六条和毛主席有关群众路线的论述，使思想认识统一了。群众性的平反运动，使被打成“反革命”的人挺起了腰杆，也使八八团中受蒙蔽的群众受到了很大教育。很多人明白了党内走资本主义道路的当权派为了镇压革命群众，颠倒黑白，混淆是非，捏造事实的种种罪恶之后，异常气愤。有的同学当场扯下八八团的袖章，要求参加造反团。

平反和控诉相结合。为了向全团，更主要的是向八八团中受蒙蔽的同学进行阶级教育，我们把平反和诉苦会结合起来进行。政治系贫农儿子董学章，干部子弟齐亚杰和烈士子弟寇方玉，在会上控诉自己遭到党内走资本主义道路当权派的迫害和受到不明真相的八八团一些成员围攻的经过，使大家受到很深的教育。八八团去偷听的十几个人也受到了教育。政治系党总支副书记也难过地说：“他们都是我的学生，在资产阶级反动路线影响下，我整理了他们的材料，准备打成‘反革命’，这是非常错误的。”生物系平反会上，二十多名八八团同学听了别人的控诉后，当场声明退出八八团，坚决要求参加造反团。

“杀回马枪”。组织退出八八团加入造反团的同学“杀回马枪”，是教育和争取八八团中受蒙蔽的人站到革命方面来的好方法，因为这些同志都在八八团中干过一段，是八八团内幕的知情者，用自己受蒙蔽的经过现身说法，回头批判八八团推行的资产阶级反动路线，最有说服力。在“杀回马枪”的过程中，不断有人从八八团退出，要求加入造反团。

按政策办事是团结大多数的根本保证

造反团和八八团的斗争，是无产阶级和资产阶级两个阶级的斗争、社会主义和资本主义两条道路的斗争在群众团体之间的反映。这一斗争是关系到能否把无产阶级文化大革命进行到底的大问题。因此在斗争中，必须坚持原则，决不能搞折中，搞调和。但是我们和八八团广大群众的矛盾，又属于人民内部矛盾，因此，对待他们必须按照毛主席的教导，本着“惩前毖后、治病救人”的方针，采取“团结──批评──团结”的方法，注重在思想上真正解决问题。这样才能从根本上达到团结，而不是停留在形式上的所谓“团结”。我们采取的方法主要是：

个别谈心。这一工作，开始遇到许多阻力。这是因为我们有的同志不会做说服教育工作，态度生硬；有时遭到八八团同学的冷遇，结果往往不欢而散。后来改进了方法，有的利用过去关系好、同乡等有利条件，有的跟到工厂去，找各种机会和八八团同学接近，怀着满腔热情，耐心说服教育，效果越来越好。

开欢迎会。凡是退出八八团加入造反团的同学，我们都召开欢迎会或座谈会，欢迎新战友，谈心叙怀。回顾文化大革命以来的历史，把仇恨集中在资产阶级反动路线上。大家都共同的认识到，我们都是反动路线的受害者，过去的隔阂，都是资产阶级反动路线的影响造成的。在一次欢迎会上，有人提出“老造反，新造反”的词句，立即遭到造反团同志的批评，并且共同学了毛主席关于革命不分先后的教导，使大家都受到了教育，使新参加造反团的同学心情舒畅。

要“活材料”不要“死材料”。在要黑材料的过程中，开始，有些人对黑材料看得很重，甚至与八八团发生纠纷。为了解决这个问题，全团进行了两次大辩论，统一了认识。大家认为：黑材料都是党内走资本主义道路的当权派指使搞的，责任不在群众，应该“揪上不揪下”。同时，光要“死材料”，不触及灵魂，不能从思想上真正解决问题，将来还会根据记忆把黑材料整理出来。于是我们又提出“不要‘死材料’，而要‘活材料’（指抓对方的活思想）”的口号。由于把材料问题放在真正解决思想问题上，这样，就不仅杜绝了要黑材料时的纠纷，不少整理黑材料的人还自动交出了黑材料。

新老战士一视同仁。最初，造反团中有的人，不容许退出八八团新参加造反团的同学对造反团有一个熟悉的过程，嫌他们认识跟不上趟，同时八八团的坚定派也造谣，说参加造反团受歧视。针对这种情况，我们组织学习了毛主席的《学习和时局》一文中“放下包袱，开动机器”一节，提高了认识，在新老战士之间，增强了相互学习的空气。不少退出八八团参加造反团的同学，被选为各级组织的负责人。这样做不仅使内部更加团结了，而且对争取受蒙蔽的同学起了很大作用。

坚决支持受蒙蔽的同学起来造反

毛主席说：“任何有群众的地方，大致都有比较积极的、中间状态的和比较落后的三部分人。”随着资产阶级反动路线的破产，八八团也开始分化，其中有一部分骨干分子坚持错误，大部分开始动摇，还有不少人起来造八八团的反。根据这三种不同情况，我们采取了区别对待的方法，帮助他们摆脱错误路线的影响。

八八团中的一些骨干分子，坚持错误的现象很严重。对他们的错误，我们进行了严肃的批判，但也不放弃对他们进行耐心的说服教育。我们写了许多批判八八团错误的文章和传单，揭露八八团在走资本主义道路的当权派指使下成立的经过，摆出他们的错误事实，说明八八团执行的是一条错误路线。在事实面前，他们中的一些人，对错误有了不同程度的认识，促使他们退出了八八团。

我们坚决支持八八团中的造反派。当八八团的“大民主公社”起来造反时，他们感到困难和阻力很大。这时我们就和他们一起学习毛主席著作，坚决支持他们的这一革命行动。

“大民主公社”的同志们，克服各种困难，用摆事实、讲道理的办法，对八八团中的动摇派进行说服教育，促成了八八团的开门整风。八八团骨干见开门整风对他们形势不妙，只开了九个小时，就关起了大门。结果不仅“大民主公社”的同学全部退出八八团，参加了造反团，同时也影响一些动摇派相继退出八八团，从此八八团一蹶不振。

退出八八团参加造反团的人，遇到的最大压力，是来自八八团坚定派的讽刺和打击，骂他们是“叛徒”、“托洛茨基”、“甫志高”、“动摇分子”，见面还向他们吐唾沫。

我们抓住这个活思想，除了更加关怀他们之外，还和他们一起学习毛主席语录：“下定决心，不怕牺牲，排除万难，去争取胜利。”坚定了他们摆脱资产阶级反动路线，站到毛主席革命路线上来的决心。原八八团宣传队副队长姜声等人学了《毛主席语录》之后说：“我们向毛泽东思想投降，向真理投降，感到无上光荣，无比自豪。”“我们过去受到错误路线的影响，现在我们站到毛主席正确路线一边来，这是斗争的胜利。”

开门整风是个好方法

红色造反团，从它成立那一天起，就坚定地站在毛主席革命路线一边，大方向始终是正确的。但因为它是新生事物，由于我们缺乏经验，也出现过一些缺点和错误。为了加强思想建设和组织建设，克服我们的缺点和错误，整顿队伍，团结对敌，我们决定整风。

怎样整法？是开门整风还是关门整风呢？

开始在团内有两种不同的意见：少数人认为，开门整风，八八团会乘机钻空子。多数人认为，红色造反团所作所为都是光明磊落的，自己的缺点不怕别人知道。我们的整风除了改正自己的缺点外，还要教育那些受蒙蔽的群众。在讨论的过程中学习了毛主席《为人民服务》一文。毛主席说：“因为我们是为人民服务的，所以，我们如果有缺点，就不怕别人批评指出。不管是什么人，谁向我们指出都行。只要你说得对，我们就改正。你说的办法对人民有好处，我们就照你的办。”经过学习，统一了思想，决定开门整风，提出了“革命的整不垮，不革命的整垮活该！”的口号，热烈欢迎全院、全市的革命同志们帮助我们整风。

在整风过程中，除团内开展批评与自我批评外，八八团和团外人士给我们提出了不少意见，如不讲斗争策略，方法简单生硬等等。我们虚心接受，并作了认真检查。于是，造反团的威信更加提高了。我们不但没被整垮，而且在整风中发展壮大了。八八团提意见的人，都退出了八八团，参加了造反团。

开展团内的思想斗争

随着资产阶级反动路线的破产，毛主席的革命路线被越来越多的革命群众所掌握。原八八团和其他受蒙蔽的同志纷纷加入红色造反团，使造反团的人数一天天的增加。这是一件好事，但是也出现了新问题，使团内思想斗争逐渐突出起来了。在新参加造反团的同志中间，一些人毛主席著作学得好，狠触自己的灵魂，思想改造抓得紧，很快地就成了真正的造反派。但也有一部分人，毛主席著作学得较差，特别是没有很好触及自己的灵魂，加入造反团之后，把一些错误思想，错误观念也带进了造反团，这些人迎合团内政治上落后的人，形成了造反团内的“八八派”，他们在思想上、行动上和广大红色造反者很不一致。

毛主席说：“我们主张积极的思想斗争，因为它是达到党内和革命团体内的团结使之利于战斗的武器。”为了使全团在思想上行动上真正的在毛泽东思想的基础上团结起来，我们在团内积极开展以两条路线斗争为中心的思想斗争。

开始，个别同志主张把“八八脑袋”都开除出去，经过辩论，大家认识到，团内存在思想斗争是社会上两条路线斗争的必然反映，是正常现象。这些问题的解决，不能用简单的办法，只能按毛主席的教导，一方面必须对于错误思想进行严肃的斗争，另一方面必须充分地给犯错误的同志留有自己觉悟的机会。

在团内思想斗争中，我们充分运用了大民主的形式，开展大鸣、大放、大辩论、大字报、大串连。我们认为最有效的方法有两种：一种是“触灵魂会”，另一种是抓住典型问题全团辩论。

触灵魂会。参加的人可多可少，规模可大可小，但小规模的效果最好。利用这种形式，最初有的同志往往纠缠在小事小节上。学习了毛主席的教导“批评要注意政治”之后，“触灵魂会”就逐渐把注意力集中在两条路线斗争上了。新战士和老战士都要触灵魂，尤其干部要带头触灵魂。艺术系分队长带头触自己的灵魂，检查自己在大反复时期，对资产阶级反动路线认识不清，抵制不力，对大家教育很大。有的新战士听了之后，自己也认真的触了灵魂。

全团辩论。抓住典型问题全团辩论的效果也很好。在辩论中要坚决按“十六条”办事，采取摆事实，讲道理，以理服人的方法，不以势压人，即使错误的意见，只要不是反对毛主席，反对党，炮打无产阶级司令部的，就允许申辩，允许保留。例如在我团内有人散布说八八团大方向对，造反团大方向错了。大家认为它代表了团内的一种思想，于是就抓住这个问题，在全团展开了大辩论，对全团肃清资产阶级反动路线的影响，增强在毛主席革命路线上的团结，产生了很好的作用。

在实践中，我们深深体会到，必须积极的开展团内的思想斗争，在斗争中紧紧抓住两条路线斗争的纲，非如此就不能使全团达到真正的团结，而且搞不好还会改变造反团的颜色，不能造反到底。

一九六七年，是全国全面展开阶级斗争的一年，摆在我们红色造反者面前的任务，是十分艰巨的。我们坚决响应林彪同志的伟大号召，活学活用毛主席著作，把红色造反团办成毛泽东思想的大学校，锻炼成一支非常无产阶级化，非常战斗化的革命队伍，牢牢地掌握运动的大方向，运用毛主席的战略和策略，提高斗争艺术，争取和团结大多数，把无产阶级文化大革命进行到底。


张春桥二月二十四日传达毛泽东接见张春桥、姚文元时的谈话

1967.02.12－18

上海的工作总的方向是好的。

你上次去的时候（安亭事件时），不是只有一、两千人吗？那么现在已经到了一百万工人了，工人组织将近一百万了，这就说明上海工人群众发动得比较充分。

你们那个时候，学生不是都到码头吗？那现在这些学生是不是还在码头啊？（张、姚：当我们陪卡博同志到码头去的时候，我们还是碰到很多学生在那里。）很好！

这一场革命，我们现在这个革命──无产阶级文化大革命，这是无产阶级专政下的革命，是我们自己搞起来的。这个革命是我们自己发动的。

这是因为我们的无产阶级专政的机构中间，有一部分被篡夺了，这一部分不是无产阶级的，是资产阶级的，所以要革命。

（张、姚谈到：我们一个大学生刚刚毕业，有的大学还没有毕业就要管一个上海市是很难的。）我看当一个大学校长也不行。当个大学校长，学校很复杂，你是在一个学校里刚刚毕业、还没有毕业，全校的情况也不大了解。

有些老的人也不能够都不要。当然罗，周谷城再教书恐怕不行了吧！看哪些人还行呀？

我们应该相信，百分之九十五以上的群众，百分之九十五以上的干部是会跟着我们走的。只要我们善于引导，他们（指小资产阶级）也会跟着我们走的。

“怀疑一切”、“打倒一切”的人一定要走向反面，一定被人家打倒，干不了几天。

我们这儿还有一个单位，连副科长都不要。这种副科长都不要的人，这种人搞不了几天的。

巴黎公社是一八七一年成立的，到现在诞生九十六年了。如果巴黎公社不是失败而是胜利了，那据我看，现在已经变成资产阶级的公社了，因为法国资产阶级不允许法国的工人阶级掌握政权这么久。这是巴黎公社。再一个苏联的政权的形式，苏维埃政权一出来，列宁当时很高兴，是工农兵的伟大创造，是无产阶级专政的新形式，但当时他没有想到这种形式，工农兵可以用，资产阶级也能用，赫鲁晓夫也可以用。从现在的苏维埃看来，已从列宁的苏维埃变成赫鲁晓夫的苏维埃了。

英国是君主制，不是有国王吗？美国是总统制，本质是一样的，都是资产阶级专政。还有很多例子：南越伪政权是总统制，它旁边柬埔寨西哈努克是国王，哪一个比较好一点呢？恐怕是西哈努克比较好一点；印度是总统制，它旁边的尼泊尔是王国，这两个，哪一个好一些？看起来还是王国比较印度好点，就现在的表现来看啊。中国古代是三皇五帝，周朝叫王，秦朝叫皇帝，太平天国叫天王，唐高宗（即武则天的丈夫）叫天皇。你看，名称变来变去。我们不能看名称，问题不在名称，而在实际，不在形式，而在内容。总统制、国王制、君主制，所谓资产阶级民主制，这些都是形式。我们不在名称，而在实际；不在形式，而在内容。总统这名称在英文里和校长是一个名称，是一个词，好象校长就低得多，总统就高得多，在英文里是一样。

名称不宜改得太多。还有历史上的王莽，这个人是最喜欢改名字的了。他一当皇帝就把所有的官职，如现在有人不喜欢那个“长”啊，都统统改了，把全国的县名统统改了，有点象红卫兵把北京街道名称全改了差不多。他改了后仍不记得，还是记老名子，王莽皇帝下诏书都困难了，改得连县名都不知道了，那么下诏书他就要写上，譬如咸阳是陕西一个县，改成祁酉，诏书里就写上“祁酉即咸阳”，把老名称写在诏书里面，这样，使公文来往非常麻烦。

话剧这形式，中国可以用，外国也可以用；无产阶级可以用，资产阶级也可以用。主要经验是巴黎公社、苏维埃。也可以设想，中华人民共和国，两个阶级都可以用，资产阶级可以用，无产阶级也可以用。如我们被推翻了，资产阶级上台，他们也可以不改名字，还叫中华人民共和国，但不是无产阶级专政，是资产阶级专政。和苏联一样，他都不改，还叫苏联共产党，还叫苏维埃共和国。这个问题主要是看哪一个阶级掌握政权。谁掌权，这是根本的问题。所以，是不是咱们还是稳当一点好，不要改名字了。

（各省、市都叫“人民公社”）这样就发生改变政体、国家体制、国号问题。是否要改成“中华人民公社”呢？中华人民共和国的主席是否改变成中华人民公社的主任或叫社长？出来这个问题，紧跟着改。不但出来这个问题，如大小都要改，就发生外国承认不承认的问题。因为改变国号，外国的大使都作废了，重新换大使，重新承认。这个问题，我估计苏联是不会承认的，他不敢承认，因为承认了会给苏联带来麻烦，怎么中国出了个中华人民公社问题？资产阶级国家可能承认。如果都叫公社，那么党怎么办呢？党放入在那里呢？因为公社里有党员、非党员、公社的委员里有党员和非党员，那么党委放在那里呢？总得有个党嘛！有个核心嘛！不管叫什么，叫共产党也好，叫社会民主党也好，叫社会民主工党也好，叫国民党也好，叫一贯道也好，它总得有个党，一贯道也是个党。公社总要有个党，公社能不能代替党呢？我看还是不要改名字吧！不要叫公社吧！还是按照老的办法，将来还是要人民代表大会，还是选举人民委员会。这些名字改来改去，都是形式上的改变，不解决内容问题。现在建立的临时权力机构是不是还叫革命委员会？大学里还是叫文化革命委员会好，因为这是十六条所规定的。

上海人民很喜欢人民公社啊！很喜欢这个名字，怎么办啊？你们是不是回去商量一下，想几个办法，第一种是不改名字。（仍用“人民公社”）这个办法有好处，也有缺点。好处是可以保护上海人民的革命热情，缺点是全国只有你们一家，那不是很孤立吗？现在又不可以在《人民日报》上登载。一登，全国都要叫。否则，人家有意见：为什么只准上海叫，不准我们叫？这样不好办。第二种是全国都改，那么就要发生上面的问题，改变政体，改变国号、旗号，承认不承认的问题。第三个办法，上海改一下，和全国一致了。可以早一些改，也可以晚一点改，不一定马上改。如果大家说不想改，那么你们就叫一些时候吧！你们怎么样？能不能说得通啊？


张春桥二月十九日在上海群众大会上传达的毛泽东指示

1967.02.12─16

一、三结合问题

夺权一定要三结合。福建问题不大，贵州问题也不大。内蒙问题不大，乱就乱一些。现在山西百分之五十三是革命群众，百分之二十七是部队，百分之二十是机关干部。上海应该向他们学习。一月革命胜利了，二、三、四月更关键，更重要。

怀疑一切、打倒一切的口号是反动的。上海市人委机关向总理勒令，要把所有的部长都取消，这是极端的无政府主义，是极端反动的。这是谁搞的？现在都不愿叫×××长，叫勤务员、服务员。其实这只是形式，实际上总是还有长的，要看内容。

湖南有一个口号：“现在的无产阶级专政要改变”，这是反动口号。

二、关于上海人民公社

（上海）人民公社成立以来，一系列问题你们考虑过没有？如果全国都成立公社，那中华人民共和国要不要改名？改的话，就改成中华人民公社，人家承认你吗？苏联就可能不承认，英法倒可能承认。改了以后，驻各国大使怎么办？等等一系列的问题，你们考虑过没有？现在许多地方都向中央申请成立人民公社，中央有公文，除上海人民公社外，其它地方都不准搞人民公社。上海还是改一下，改成革命委员会或者是改成市委和市人委。

（上海）人民公社在镇压反革命问题上手软了一些，有人向我告状，公安局前门进后门出。

学校的权力机构可为文化革命委员会或文化革命领导小组。

三、关于中央文革紧急指示（指一月三十日就炮轰张春桥问题给上海红革会的电报）我看了，写得很好，有造反的气派。最后一点说“将采取必要措施。”这一次炮轰张春桥大会开的话，一定要采取必要的措施抓人。

四、有几笔帐以后还要算：

1．市人委机关向总理的勒令；

2．红革会问题；

3．广革会反对电台军管；

4．龙华机场反对军管。

五、其它：

1．现在用得很多的“天下者，我们的天下……”这是一九二○年讲的，自己也记不住了，以后不要用了。

2．以后不要提“打倒坚持资产阶级反动路线的顽固分子”，还是提“打倒走资本主义道路的当权派。”

3．刘少奇的《论共产党员修养》，我看过几遍，这是反马列主义的。现在我们的斗争方式要高明一些，不要、不能老是“砸狗头”、“打倒×××”。我看大学生应该研究一下，选几段写些文章批判。

4．文艺界也要回原单位进行文化大革命。

5．文汇报搞得很好，很同意他们对斗争里弄干部的观点。我支持他们。

二、三、四月份是夺权的决战时刻。当前有四大任务：1.夺权；2.抓革命，促生产；3.镇反；4.内部整风（整思想、整作风、整组织）。

要搞三结合，对于革命的领导干部不结合要犯很大错误，要走到反面去。

《论共产党员修养》是欺人之谈，对资产阶级有利，要好好批判。


对王明昆关于成立“西安地区革命造反委员会”等情况汇报的批语

毛泽东

1967.02.14

林彪、恩来同志：

排斥交通大学一派，支持极左派的主张，值得研究。应当继续做调查工作，不必急于公开表态。破坏工厂，极左派是有嫌疑的，而交大不主张破坏工厂。以上请酌。并告文革小组。


关于派人调查总结北京两所中学军训经验的批语

毛泽东

1967.02.14

林彪同志：

请派人去调查一下，这两校军训的经验是否属实？核实后，可以写一1000字左右的总结，发到全国参考。又大专学校也要作一个总结，发往全国。请酌。


谭震林给林彪的一封信及林彪和毛泽东的批语

谭震林林彪毛泽东

1967.02.17

林彪将此信送毛泽东阅，并给毛泽东写了一封信，信中说：“主席：谭震林最近的思想竟糊涂堕落到如此地步，完全出乎意料之外。”毛泽东批示：“已阅”，“恩来同志阅，退林彪同志”。

昨天碰头会议上，是我第三次反击，第一次是上前天在电话中，第二次是昨天一早写了一封信。我所以要如此，是到忍无可忍的地步。他们不听主席的指示，当着主席的面说：“我要造你的反”。他们把主席放在什么地位，真比武则天还凶。他们根本不作阶级分析，手段毒辣是党内没有见过的。一句话，把一个人的政治生命送掉了，名之曰‘冲口而出’，陶铸、刘志坚、唐平铸等等，一系列人的政治生命都是如此断送的。对于这些的错误批评过吗，只批评陶铸，其他人都未批评，而且，批评陶铸为时很短，根本不给人改过的机会。老干部，省级以上的高级干部，除了在军队的，住在中南海的，几乎都挨了斗，戴了高帽，坐了飞机，身体垮了，弄得妻离子散，倾家荡产的人不少，谭启龙、江华就是如此。我们被丑化到无以复加了。北京《群丑图》出笼后，上海、北京照办。真正的修正主义、反革命分子，倒得到保护。这些无人过问，他们有兴趣的是打老干部，只要你有一点过错，抓住不放，非打死你不可。……我想了好久，最后下了决心，准备牺牲。但我决不自杀，也不叛国，但决不允许他们，再如此蛮干。

总理，已被他们整得够呛了，总理胸襟宽，想得开，忍下去，等候等候。等到何时，难道，等到所有老干部都倒下去了再说吗。不行，不行，一万个不行。这个反，我造定了，下定决心，准备牺牲，斗下去。拼下去。请你放心，我不会自杀。


对北京卫戍区关于在大、中学开展军训的两个总结报告的两条批语

毛泽东

1967.02.19－03.23

林彪同志：

（一）此两件应即转发全国。

（二）大学中学和小学高年级每年训练一次，每次二十天。上课以后，在军训的二十天中，军训时间每天不要超过四小时，同时学校原课程每天相应减少时间四小时。

（三）党、政、军、民机关，除老年外，中年青年都要实行军训，每年二十天。以上请酌办。都不要发表。各地经验已超过北京。我的批语也有些不适应新情况。因此都不宜发表。


关于了解广东省委领导干部情况等问题的批语

毛泽东

1967.02.24

总理：

请告广州军区，查一查赵紫阳、区梦觉二人政治态度如何，其他省委书记、常委如何，是否可找赵、区二人来京和陈郁、黄永胜一道谈一次，加以开导。


关于要注意反革命复辟现象的批语

毛泽东

1967.02.28

从上至下各级都有这种反革命复辟的现象，值得注意。


对报纸的指示

毛泽东

1967.03.00

文化大革命以来，在报纸上有三个不够：调查得不够，揭露得不够，批判得不够。


关于“三相信、三依靠”的谈话

毛泽东

1967.03.00

这是一个很好的报告。（指林彪三月二十日在军级以上干部会议上的讲话）

一、依靠群众。这一条是主要的。我们都是从群众中来的嘛！群众就是工、农、兵、学、商。中央办公厅所属机关的干部都是群众嘛！工作主要是群众作的，靠少数领导人是不行的，也是不够的。哪一样也不能离开群众，要有群众观点。

二、依靠军队。我们的军队不仅会打仗，而且会做群众工作、宣传工作、生产工作等。军队内的很多干部，从小参加军队，很少读书，文化是在部队慢慢提高的，思想比较单纯。军队与地方不同，没有地权，没有财权，说走就走了。省里有地盘，军队没有地盘。军队还有一条，组织性纪律性强，动作快。如沈阳军区的支左、支工、支农经验，中央批转以后，全军二十一天内就行动起来了。如果是地方，传来传去，动作很慢。

三、要依靠干部。干部绝大多数是好的。很多事要让干部去办，政策靠他们去执行。有些省委书记要赶快解放出来，要他们好好检讨。有的省过去犯了错误，就是因为他们害怕群众，动员一些人去“保护”他们，结果害了自己。


关于两条路线斗争的基本问题

毛泽东

1967.03.00

我们党内两条路线斗争，基本问题是在无产阶级夺取政权之以后，即新民主主义革命胜利以后，中国究竟走资本主义道路，还是走社会主义道路的问题。资产阶级要走资本主义道路，这是很明显的。在我们共产党内部，我们要走社会主义道路；但有一部分人却认为中国是个很穷困的国家，中国资本主义发展水平很低，不能发展社会主义，必须在一段时间内走资产阶级道路，然后再走社会主义道路。

走什么道路问题，解放初期有这个问题，现在仍然有这个问题。苏联搞了五十多年，仍是这个问题。


在沈阳军区组织机关干部到工厂宣传毛泽东思想情况简报上的批语

毛泽东

1967.03.03

林彪、恩来同志：

此件可印发军级会议各同志。军队不但要协同地方管农业，对工业也要管。沈阳军区派遣大批人员进厂做宣传和做调查的办法是很好的。二十七军在无锡、五十四军在重庆、二十三军在伊春、苇河等处也有好的经验。总之，军队不能坐视工业生产下降而置之不理。


对《红旗》杂志社论稿《论革命的“三结合”》的批语和修改

毛泽东

1967.03.07

从上至下，凡要夺权的单位，都要有军队或民兵参加，组成“三结合”。不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样做。县以上都派军队代表，公社以下都派民兵代表，这是非常之好的。军队代表不足，可以暂缺，将来再派。


在关于天津延安中学以教学班为基础实现全校大联合的报告上的批语

毛泽东

1967.03.07

林彪、恩来、文革小组各同志：

此件似可转发全国，参照执行。军队应分期分批对大学、中学和小学高年级实行军训，并且参预关于开学、整顿组织、建立三结合领导机关和实行斗、批、改的工作。先作试点，取得经验，逐步推广。还要说服学生，实行马克思所说只有解放全人类才能最后解放无产阶级自己的教导，在军训时不要排斥犯错误的教师和干部。除老年和生病的以外，要让这些人参加，以利改造。所有这些，只要认真去做，问题并不难解决。


关于各地成立革命委员会的程序的批语

毛泽东

1967.03.10

各省、市亦宜照此办理。凡条件不成熟者，要等待条件成熟，然后举行。处于无政府状态者，则先实行军管。


关于《毛泽东选集》注释问题的批示

毛泽东

1967.03.16

一、注释不要修改，这些人名都不要删掉，这些都是历史。没有司马懿、司马师、司马昭何以成为《晋史》？

注释修改，要费很多时间，现在没有时间。

二、《关于若干历史问题的决议》写得不好，可以不收。

三、《整顿党的作风》中引用刘少奇的一段话，没有必要，可以删去。

四、新印《毛选》仍用原来日期。

五、《毛选》五六两卷一年以后再说，现在你们没有时间，我也没有时间。

六、《语录》第二百O八页引用刘少奇的一段也删去；另二百O四页标题“思想意识修养”改为“纠正错误思想”。


对《齐齐哈尔铁路局运输状况严重混乱》材料的批语

毛泽东

1967.03.19

林彪、恩来同志：

此件请阅。一切秩序混乱的铁路局，都应实行军事管制，迅速恢复正常秩序。一切好的铁路局，也应派出军代表，吸取那里的好经验，以利推广。此外，汽车、轮船、港口装卸，也都要管起来。只管工业，不管交通运输，是不对的。此事请研究酌处为盼！


关于干部问题的指示

毛泽东

1967.04.00

一、我们这些干部是经过长期锻炼的，还是要有些人站出来。现在的情况是：站出来就打。我们的事情总是要有人挂帅的。红卫兵能挂帅吗？今天上台，明天就会被打倒，原因是政治上不成熟。现在我们要做很多工作，使那些主要干部站出来，那怕是黎元洪式的人物也是好的，出来两年也好。红卫兵不行，没有经过锻炼，这样大的事情，信不过他们。

二、要依靠干部，干部绝大多数是好的，很多事是要让干部去办，政策靠他们去执行。有些省委书记要赶快解放出来，要让他们好好检讨。有的省委书记过去犯了错误，就是因为他们害怕群众，动员一些人去“保护”他们，结果害了自己。

三、对于犯有错误的干部，要正确对待，不能一概打倒。只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。惩前毖后，治病救人，这是党的传统政策。只有这样才能使犯错误的本人心悦诚服，也才能使无产阶级革命派取得大多数人的衷心拥护，使自己立于不败之地，否则是很危险的。


谢富治四月二十九日传达的毛泽东关于干部联系群众的谈话

1967.04.00

（三结合）要有群众参加。十八年了，我们脱离了群众。四九、五○、五一、五二年群众欢迎我们。那个时候干部吃住很简单，吃小米子，住帐蓬。进城后搞薪金制，群众就不欢迎我们了。不要看不起年青人，二十几岁三十几岁都可以接受他们做事情。不把新一代搞上来怎么使他们受到锻炼？三结合，老中小要结合，不主张把老干部都打倒，老干部一天天见上帝了。国家机关的改革最根本的一条就是联系群众。五二年以后群众对我们冷淡了，过去党团员受到《修养》的影响脱离了群众，没有独立的意见，成了驯服工具。各地群众不赞成过早地恢复党团组织，过半年或一年以后再恢复。文化大革命不仅是对干部，而且也是对党团员的大审查。通过审查，大多数一定是好的。有的干部，群众意见较大，可过二、三年以后再说工作，有些干部可以立即恢复工作。五二年以后我们党脱离了群众，群众不欢迎了，这次文化大革命就是要改变我们脱离群众的问题。对于犯错误的人，要给改正的机会。“联动”要放出来，没有右派就没有左派。搞薪金制，搞军衔我从来就反对。


在中央关于安徽问题决定稿中加写的一段话

毛泽东

1967.04.01

许多外地学生冲入中南海，一些军事院校冲进国防部，中央和军委并没有斥责他们，更没有叫他们认罪、悔过或者写检讨，讲清问题，劝他们回去就行了。而各地把冲军事机关一事，却看得太严重了。


接见谢富治时的谈话

毛泽东

1967.04.19

我祝贺你，祝贺这次大会成功，（指北京市革命委员会成立大会），请代向北京市的革命造反派祝贺。

致敬电是全世界无产者联合起来的大宣言，说不要写宣言了。

青年人要参加你们的工作，使前辈人不脱离群众，使青年人得到锻炼。青年人不能脱产，不然会造成脱离群众的。要半官半民。北京的形势还有反复，无政府主义就是对机会主义的惩罚。要不怕犯错误。各种反动观点的群众组织，他们是极少数的。就是反动的组织，也要做工作，但是还得斗争。


无政府主义是对机会主义的惩罚

毛泽东

1967.04.20

过去的八条，现在的十条结合起来是对的。左派起来了，对立面也起来了，这也不要紧，有点反复有好处。无政府主义是对机会主义的惩罚，要走向反面。

（现在号召斗、批、改，有人屁股坐不住）毛说：要学生坐得住，要到夏天。


对《陕西驻军负责同志虚心听取群众意见改进工作》材料的几段批语

毛泽东

1967.04.23

林彪、恩来同志：

建议将此件印发军委扩大会各同志。军队这样做是很正确的。希望全军都采取此种做法。

不要怕批评，全军在这种批评过程中，将会正确地认识世界，并改造世界。

开展谈心活动，这个方法很好。

附：

陕西驻军负责同志虚心听取群众意见改进工作

陕西军区司令员黄经耀、政委袁克服、驻陕部队首长胡炜等负责同志，四月中旬以来，连续召集西工大和西大革命派，交大文革总会代表座谈，听取他们对支左问题的意见和批评。

座谈中，同学们批评了部队在前段支左工作中，旗帜不鲜明，调查研究不够，没有支持真正的革命造反派，有的还支持保守派组织，压制革命派。批评部队没有把训练内容和西安地区文化大革命联系起来，而是“采取压制的与世隔绝的方法”，搞“关门军训”，所以训练过程中几次出现贴军队大字报高潮，说部队“在学校执行了资产阶级反动路线”等等。（不要怕批评，全军在这种批评过程中，将会正确地认识世界，并改造世界。──毛主席注）

黄经耀、胡炜等同志欢迎和感谢同学们对部队的诚恳、善意、坦率的批评。随后黄经耀和胡炜等同志，因势利导转入讨论如何紧紧地掌握斗争的大方向，做好促进造反派大联合的准备工作。李世英同学（交通大学学生领袖，曾经被打成反革命，并几乎被迫死亡，后被救活者。──毛主席注）对军区支左提出了八条意见。即：

军区支左必须旗帜鲜明，态度明朗；

对新成立的群众组织，要进行调查研究，区别对待；

对保守派组织要在承认错误和斗争大方向一致的基础上，主动争取团结；

部队要帮助工总司整顿，进行调查清理，为大联合扫清障碍；

切实做好各大组织头头的工作；

抓好活思想；

相信大多数干部和群众；（这是最基本的一条。──毛主席注）

在做好各院校工作的基础上，采取互相串连的方法，广泛开展谈心活动，加强相互间了解，增强团结，促进两大造反派之间的大联合。（开展谈心活动，这个方法很好。──毛主席注）

黄经耀、胡炜同志认为，李世英同学提出的意见是对的，表示支持。并决定四月二十一日召集西工大、西电、冶院和交大四大院校的负责人，就如何紧紧地掌握斗争的大方向、促进造反派大联合，作进一步协商和讨论。


关于将河南两派领导人调来北京商谈解决问题等的批语

毛泽东

1967.04.23

林彪、恩来同志：

河南问题争得厉害，请商陈再道、钟汉华、刘建勋诸同志，是否将两派领导人调来谈一次，省军区只保一个赵文甫，将刘建勋、文敏生、纪登奎、戴苏理、杨蔚屏都不要，这种看法是否适当，值得研究。又湖北问题也很大，几乎省委大都是坏人，也应快点研究为宜。


印发四川省释放被捕、拘留、收容审查人员情况报告的批语

毛泽东

1967.04.23

加印发给军委扩大会议各同志。犯错误是难免的，只要认真改了，就好了。四川捉人太多，把大量群众组织宣布为反动组织，这些是错了，但他们改正也快，看此件就知道。现在另一种思潮又起来了，即有些人说，他们那里军队做的事都错了，弄得有些军队支左、军管、军训人员下不得台，灰溜溜的。遇到这种情况，要沉得住气，实事求是地公开向群众承认错误，并立即改正。另外，向军队和群众双方都进行正面教育，使他们走上正轨。我看现在这股风，不会有二月那样严重，因为军队和群众都有了经验。伟大的人民解放军一定会得到广大群众拥护的。


在“五一”和“五一”的前两天召开的中央常委、文革小组和政治局会议上的讲话（摘要）

毛泽东

1967.04.29-05.01

我们一定不要脱离群众，不能脱离群众是一条；另外一条就是不能脱离马列主义。

我们党在四九年、五○年、五一年这三年当中，群众是拥护我们的，是尊重我们的，因为当时是艰苦朴素的，吃小米，住帐蓬。当时刚打完仗，还有饱满的革命热情，和群众有密切的联系。

一九五二年以后情况就发生了一定的变化，我们干部在群众当中开始受冷落。当时，在干部当中实行了薪金制，军队住了营房，机关盖了高楼大厦。过去和群众在一起吃、穿、住，现在有些脱离群众了。为什么会这样？就是没有听我的话。刘少奇、高岗、彭德怀学习了苏联那一套。薪金制我是不赞成的。学苏联那一套我也是不赞成的。我们这次文化大革命要把它改变过来。

我们现在要搞三结合，要使青年参加各方面的领导工作。不要看不起青年人，二十几岁，三十几岁都可以接受他们作事情，不把新一代搞上来怎么使他们受到锻炼？这个三结合就是老、中、小，就是二十岁以上就行了。

我们提倡青年人上台，有人说青年人没有经验，上台就有经验了。过去也提培养无产阶级革命事业接班人，那是从形式上讲的，现在要落实在组织上。

三结合，老、中、小要三结合，不主张把老干部都打倒，老干部一天天见上帝了。

国家机关的改革最根本的一条就是联系群众，机构改革要适合联系群众，不要搞官僚机构。


对江西军区文件的批语

毛泽东

1967.05.00

林彪、恩来、文革小组同志：

江西军区与群众对立情绪为什么越来越激烈？江西军区某些负责同志对群众的态度是否正确，值得研究。此外，还有，××、××、××三个省军区对待群众的态度是否对，也值得研究。


对上海市革委会的指示

毛泽东

1967.05.00

一、这次双方都有经验，这股风不会刮得很大，我们要遵守“八条”，解放军得遵守“十条”。

二、解放十几年来，我们脱离群众是很厉害的。青联、妇联、团中央都是空架子。我们的要求是不脱产，既当官，又当老百姓。假如不当老百姓，有什么办法呢？一个月里当一个星期的官，三个星期的老百姓。假如不当老百姓，工人运动的领袖，这样下去就可能变。这个是大方向问题。办法是否好，同志们可以提出来。


接见阿尔巴尼亚军事代表团时的谈话

毛泽东

1967.05.01

我在一九六二年七千人大会上曾讲过：马列主义与修正主义的斗争，胜利还没有分晓，很可能修正主义胜利，我们失败。我们用可能失败提醒人家，有利于促进大家对修正主义的警惕性，有利于防修反修。实际上共产党内的两个阶级、两条路线的斗争始终是存在着的，任何人否认都否认不了的。我们是唯物主义者，我们当然不应该去否认它。自这次大会以后，两条路线、两个阶级在我们党内的斗争表现是形“左”实右与反形“左”实右；反对阶级斗争存在与强调阶级斗争存在；折衷主义与突出无产阶级政治等等。在这以前适当的文件中也有了论述。

今天，贵国是以军事代表团来了解我国文化大革命的，我首先就这个问题谈谈看法。

我国的无产阶级文化大革命应该从一九六五年冬姚文元同志对《海瑞罢官》的批判开始，那个时候，我们这个国家在某些部门、某些地方被修正主义把持了。真是水泼不进、针插不进。当时我建议××组织一下文章批判“海瑞罢官”，但就在这个红色城市无能为力，无奈只好到上海去组织，最后文章写好了，我看了三遍，认为基本上可以让××拿去发表，我建议再让一些中央领导同志看一下，但××建议：“文章就这样发表的好，我看不用叫恩来同志、康生同志看了。（林彪同志插话：有人说毛泽东同志就是拉一派打一派，现在中央领导同志凡是在群众在有威信的，全是毛主席事先将文化大革命的底交给他们了，所以他们未犯错误。我看无产阶级文化大革命倒是一个不考试的考试，谁能紧跟马列主义毛泽东思想，谁就是无产阶级革命派。所以我总说对毛泽东思想理解的要执行，暂时不理解的也要执行。）姚文元的文章发表以后，全国大多数的报纸都登载了，但就是北京湖南不登。后来我建议出小册子，也受到抵制，没有行得通。

姚文元的文章不过是无产阶级文化大革命的讯号。这个信号一出来后，遭到了彭真等坚决反对。因为敌人是特别敏感的，这里有一个信号，他那里就有行动。当然我们也必须行动。所以我在中央常委会主持制定了五月十六日的通知。这个通知中央已明显的提出了路线问题，也提出了两条路线的问题。当时多数人不同意我的意见，有时只剩下我自己，说我的看法过时了。我只好将我的看法带到八届十一中全会上去讨论。通过争论我才得了半数多一点的同意。当时有很多人仍然是不通的。李井泉就不通，刘澜涛也不通。伯达同志找他们谈，他们说：“我在北京不通，回去仍然不通”。最后我只能让实践去进一步检查自己。

八届十一中全会后，重点是在一九六六年十、十一、十二月对资产阶级反动路线进行了批判，这是公开挑开了党内的矛盾。由对这一路线的批判，启发了许多革命派的革命激情。这里边革命的知识分子，青年学生起了先锋作用，这是符合革命发展规律的。这里顺便提起一个问题，就是广大工农党团骨干，在批判反动路线过程中受了蒙蔽。我们研究，对受蒙蔽的同志怎样看？我从来认为广大的工农兵是好的，绝大部分党团员是好的。无产阶级各个时期的革命他们全是主力军，无产阶级文化大革命更不能例外。广大工农兵是具体劳动者，自然了解上层的情况少，加上广大党团骨干内心对党、对党的干部无限热爱，而走资本主义道路的当权派又都是打着红旗反红旗，所以他们受了蒙蔽，甚至较长一段时间内转不过来，这是有历史因素的。受了蒙蔽改了就好了嘛！随着运动深入发展，他们又成了主力军了。一月风暴就是上海工人搞起来的，随着全国工农兵起来了。广大工农一起来，才较彻底地冲垮了资产阶级那一套，革命的知识分子青年学生不得不退居到从属的地位，不是吗？工人一起来就冲垮了反革命经济主义，夺了走资本主义道路当权派的权，促进了革命的大联合、三结合。这是革命发展规律，民主革命是如此，无产阶级文化大革命也是如此。五四运动是知识分子搞起来的，充分体现了知识分子先知先觉。但真正的北伐长征式的彻底革命就要依靠时代的主人做主力军去完成，靠工农兵完成。工农兵实际上只不过是工农，因为兵只不过是穿军装的工农。批判资产阶级反动路线是知识分子，广大青年学生搞起来的，但一月风暴夺权，彻底革命就要依靠时代的主人广大工农兵做主力军去完成。知识分子从来就是转变、觉察问题快，但受到本能的限制，缺乏彻底革命性，往往带有投机性。

无产阶级文化大革命，从政策策略上讲，大致可分为四个阶段，从姚文元同志文章发表到八届十一中全会，这可算做第一阶段，这主要是发动阶段。八届十一中全会到一月风暴，这算做第二阶段，这主要是扭转方向阶段。自一月风暴夺权大联合三结合，这可算做第三阶段。自戚本禹的《爱国主义还是卖国主义》及《修养的要害是背叛无产阶级专政》以后，这可算做第四阶段。第三、第四阶段都是夺权问题。第四阶段是在思想上夺修正主义的权，夺资产阶级的权。所以这是两个阶级、两条道路、两条路线斗争决战的关键阶段，是主题，是正题。本来在一月风暴以后，中央就一再着急大联合的问题。但未得奏效。后来发现这个主观愿望是不符合阶级斗争客观发展规律的，因为各个阶级、各派政治势力都还要顽强地表现自己，资产阶级、小资产阶级思想没有任何阻力的泛滥出来了，因此破坏了大联合。大联合捏是捏不成一个大联合的，捏合了还是要分，所以中央现在的态度是只是促，不再捏了，拔苗助长的办法是不成的。这个阶级斗争的规律不以任何人的主观意志为转移，在这个问题上是有很多例子说明的，××市的工代会、红代会，农代会，除了农代会彼此打得好一点外，工代会，红代会，彼此打得都热闹。

本来想在知识分子中培养一些接班人，现在看来很不理想。在我看来，知识分子包括仍在学校接受教育的青年知识分子，从党内到党外，世界观基本上还是资产阶级的。因为解放十七年来，文化教育是修正主义把持了，所谓资产阶级思想溶化在他们的血液中。所以要革命的知识分子，必须在两个阶级、两条道路、两条路线斗争的关键阶段，很好地改造世界观，否则就走向革命的反面。在这我问大家一个问题，你们说：无产阶级文化大革命的目的是什么？（当场有人答是斗争党内走资本主义道路当权派。）斗争党内走资本主义道路的当权派这是主要任务，绝不是目的，目的是解决世界观问题，挖掉修正主义根子问题。

中央一再强调要群众自己教育自己，自己解放自己。因为世界观是不能强加的，改造思想也必须是外因通过内因去起作用，内因是主要的。世界观不改造，无产阶级文化大革命怎么能叫胜利呢？世界观不改造，这次出现了两千走资本主义道路的当权派，下次可能出四千。这次文化大革命代价是很大的。虽然解决两个阶级、两条道路斗争问题，不是一、二次，三、四次文化大革命所能解决的，但这次文化大革命后，起码要巩固它十年。一个世纪内至多搞上它两、三次，所以必须从挖修正主义根子着眼，增强随时防修、反修的能力。在这里我问大家另外一个问题，你们说什么叫做走资本主义道路的当权派？（众不语）所谓走资本主义道路的当权派，就是这些当权派走了资本主义道路吧！就是说这些人在民主革命时期，对反对三座大山是积极参加的，但到全国解放后，反对资产阶级了，他们就不那么赞成了。打土豪分田地时，他们是积极赞成并参加的，但到全国解放后，农村要实行集体化时，他们就不那么赞成了。他不走社会主义道路，他现在又当权，那可不就叫走资本主义道路当权派吗？就算是老干部遇到新问题吧！这都叫老干部遇到新问题，但具有无产阶级世界观的人，就坚定的走社会主义道路，具有资产阶级世界观的人，就要走资本主义道路。这就叫资产阶级要按照资产阶级世界观改造世界，无产阶级要按照无产阶级世界观改造世界。有人在无产阶级文化大革命中犯了方向路线错误时，也说这是老干部遇到新问题，但既然叫犯了错误，这就说明你这个老干部资产阶级世界观还未得到彻底改造。大家不是主张灭资兴无吗？在社会主义条件下有很多有利条件，所以资产阶级思想是能够被消灭的，所以走资本主义道路的当权派是能够被打倒的，资产阶级世界观是能够被改造的，打倒有利于改造。今后老干部会遇到更多的新问题，要想保证坚决走社会主义，就必须在思想上来个彻底的无产阶级革命化。做为革命左派，更应灭资兴无。否则资产阶级思想长期不清理，也要走向事物的反面，你不信吗？我问大家，你们说究竟怎样具体的由社会主义走向共产主义？你仔细考虑过吗？这是一个国家的大事，也是世界的大事。所以今后要不犯走资本主义道路的错误，真正关心国家大事，就要在世界观的改造上狠下功夫。

我说革命小将革命精神很强烈，这很好，但你们现在不能上台，你们现在上台，明天就会被人赶下台。但这话被一位副总理以自己的话说出来了，这很不对。对革命小将是一个培养问题，不应在他们犯有错误的时候，用这话给他们泼冷水。有人说选举很好，很民主，我看选举是个文明字句，我就不承认有真正的选举。我是北京区选我做人民代表的，北京市有几个真正了解我？我认为周恩来当总理，就是中央派的。也有人说中国是酷爱和平的，我看就不那么达到酷爱的程度，我看中国人民还是好斗的。

对干部必须首先建立一个相信百分之九十五以上的人是好的或比较好的信念，不能离开这个阶级观点。现在这个“革命无罪，造反有理”就不能乱用。“革”与“保”全是有强烈的阶级性的，对革命的领导干部，就是要保，要理直气壮的保，要从错误中把他们解放出来。就是走了资本主义道路，经过长期教育，改正了错误，还是允许他们革命的。宁左勿右，形左实右，从表面上看来，永远比实事求是更革命些，但永远是我们所不提倡的，这是资产阶级范畴的东西。真正的坏人并不多。在群众中最多百分之五。党团内部只是百分之一至百分之二，顽固走资本主义道路的当权派只是一小撮。但这一小提党内走资本主义道路当权派，我们必须做主要对象打，因为他们的影响及流毒是很深远巨大的，所以也是我们这次文化大革命的主要任务。群众中的坏人最多只是百分之五，但他们是分散的没有力量的。以百分之五、三千五百万算，如果他们组成一个军队有组织的反我们，那确实是值得我们考虑的问题。但他们分散在各地没有力量，所以不应做为无产阶级文化大革命的主要对象，但要提高警惕，尤其在斗争的关键阶段，要防止坏人钻空子。所以大联合应有两个前提：一是破私立公，一是必须经过斗争，不经过斗争的大联合是不能奏效的。这次文化大革命的第四个阶段是两个阶级、两条道路、两条路线斗争的关键阶段，所以安排大批判的时间应比较长。中央文革还在讨论，有人认为今年年底为宜，有人认为明年五月份为宜，但时间还得服从阶级斗争的规律。


在“五一”节中南海晚会上的谈话

毛泽东

1967.05.01

毛听到江青介绍京剧一团有人被打的事后，问：“现在还打不打了。”答：“现在我们都团结一致了。”

毛说：“不打了，好！”

毛还问了谭富英一些老演员的情况。

在演唱中，毛问：“现在还有没有反二簧，反西皮？”演员们说：“在革命现代戏中，反二簧，反西皮可不可以用？”毛说“我看可以用。”


在庆祝“五一”活动中的谈话

毛泽东

1967.05.01

毛对阿尔巴尼亚的客人说：“我们还是有困难的。中国是有希望的，世界是有希望的。当前主要任务就是大批判，大斗争，尽快实现三结合。（有人谈到象“九评”那样批判《修养》。）毛说：“不要写长文章，两千字就够了，不要超过三千。”

我们今天是老、中、小相结合的大会。（这时向朱德）我们都是七、八十岁的老人了，中年的四、五十岁了，广场上是小将。今天的大会是个大联合。

我们看干部要从历史上全面地看干部。今天除刘、邓、陶之外，其他的都来了。各省第一书记都要回去，还是要作工作，江华、江渭清、谭启龙不是三反分子。陈丕显思想上，作风上蜕化，应很好改造。廖承志过关了没有？应让他过关。王震不是三反分子，是个粗人，建议谭震林同志去拜访他。余秋里讲假话，谷牧三六年被捕过，比较困难一些。

地质学院的一些红卫兵对老帅的一些历史一点也不懂。有人找我摸底，我说：“所有老帅统统打倒怎么办？你们来做行吗？”打倒谭震林，今天还不是在这里开会吗？徐向前主持全军文革（徐说：“我身体不好，请肖华代替我工作。”）还是你搞吧！

邓和刘有区别，邓历史上闹独立王国，不理我，在中央书记处还临阵脱逃，以后反王明路线是我一派的。

刘少奇二五年被捕过，后来被人保出来了，住在北京。刘少奇一条路线，一个理论，一个班子。六人小组，谣言很多，完全是造谣。

“联动”大部分是好的，少数不好，有什么要紧啦！全都让他们承认错误就行了，他们不是承认了错误吗？不是改得很快吗？

毛在天安门上与王震握手，说：“王胡子，我很久没有看到你了，有人要打倒你，能打倒吗？是打不倒的吧！你对打倒你的人要宽大嘛，宽大嘛！”


关于大批判的谈话

毛泽东

1967.05.02

大批判要慎重，要确实，要调查清楚。调查清楚，批判才有力量，否则就会一风吹。引他（指刘少奇）的话不能只顾头不顾尾。批判要站得住。

“托拉斯”这个名词，不能一概驳，主要驳他走资本主义道路。有些旧名词要赋予新的意义。

“驯服工具论”要批判，但也要有无产阶级纪律。服从、团结，那是有条件的。

今年形势好，布、粮还是要抓。社论要搞快一些。

批判文章文字要短。一、二千字，写一个问题，一个问题说明了就行，不能超过三千字。长了没有人看，看了也记不清。

彭、罗、陆、杨可以称为“反革命修正主义分子”，其他人称“修正主义分子”。“中国的赫鲁晓夫”，文章中提，在标题上不要提。


对《（修养）的要害是背叛无产阶级专政》一文加写的二段话

毛泽东

1967.05.07

这种对于共产主义社会的描绘，不是什么新的东西，是古已有之的。在中国，有《礼运·大同篇》，有陶潜的《桃花源记》，有康有为的《大同书》，在外国，有法国和英国空想社会主义者的大批著作，都是这一路货色。

照作者的意见，共产主义社会里，一切都是美好的，一点黑暗也没有，一点矛盾也没有，一切都好了，没有对立物了。社会从此停止发展，不但社会的质永远不变化，连社会的量似乎也永远不变化了，社会的发展就此终结，永远一个样子。在这里，作者把马克思主义一个基本规律抛掉了──任何事物，任何一个人类社会，都是由对立斗争，由矛盾而推动发展的。作者在这里宣扬了形而上学，抛弃了伟大的辩证唯物论和历史唯物论。


对广东省军管会关于支左干部集训情况报告的批语

毛泽东

1967.05.07

林彪同志：

此件似可转发，供各地参考。

各地军队都应整训一个短时期，时间以十天至十四天为宜，方针和办法采用广州的较好。已经整训过的，一个月或两个月后再整训一次。全军三支两军人员，每一个月或两个月都应整训一次，发扬成绩。纠正错误，以利再战。以上，请酌定。


在山东省军区关于山东地区把斗争锋芒指向解放军的报告上的批语

毛泽东

1967.05.07

林彪、恩来、文革小组各同志：

此件请阅。看来山东学生、工人出事地点（就全省说，占少数），省军区、军分区、县人武部，大都可能有些问题。此事应如何解决，请你们研究出办法，告我为盼！

山东及各省，正规军弄错的较少。重庆54军有电报说关于支持重大八·一五是否错误问题，宜找两方面人都来，和梁、张、甘、韦诸同志共同商处。


对反映济南地区问题来信的批语

毛泽东

1967.05.10

此件送总理阅后，交文革小组一阅，退林彪同志存。

此件表现这一时期军队许多人的心情。遇到这种情况，应当沉着镇静，多做工作，发扬成绩，纠正错误，问题总是可以得到解决的。

这是张春桥、姚文元同志未到济南时学生、工人们表现的情况。其实不是那样严重。


关于甘肃实行军管和成立省革委会问题的批语

毛泽东

1967.05.14

林彪、恩来同志：

此件请阅。所见似有理由，请与张、冼、詹大南诸同志商处。胡继宗同志等既已站出来，所见与军区一致，积极支持三司，是否可不实行军管，而照军区意见，做一时期工作之后即可成立省革命委员会。以上请商酌。


为转发广东省军管会、湖南省军区关于支左工作报告写的批语

毛泽东

1967.05.14

各大军区，各省军区，各军区分，各人民武装部，各军各师各团，直属各军种、兵种：

（一）现将广州军区、湖南省军区报告两件发给你们，望参照执行。

（二）凡犯了错误的必须坚决改正。如不改正，越陷越深，到头来还得改正，威信损失就太大了。及早改正，威信只会比前更高。

（三）不要动动摇摇，游移不决。听信老婆孩子从保字号那里带来的错话，信以为真。

（四）要受得住工人、农民、学生、战士、干部的批评，加以分析，好的接受，错的解释。解释不通，暂时搁下，将来再说。

（五）要坚决相信绝大多数群众是好的，坏人只是极少数，不过百分之一、二、三。这样一想，就什么都通了。


对《伟大的历史文件》一文的一段修改

毛泽东

1967.05.18

对《伟大的历史文件》一文的批语和修改〔１〕（一九六七年五月十八日）

一

即退王力〔２〕同志。改了一点，请小组〔３〕酌定。

毛　泽　东

五月十八日上午二时半

（根据手稿刊印）

二

在社会主义社会里，特别是在生产资料所有制的社会主义改造基本上完成以后，还有没有阶级和阶级斗争？社会上的一切阶级斗争是不是还集中在争夺政权的问题上？无产阶级专政条件下还要不要革命？革谁的命？怎样进行革命？这一系列重大的理论问题，马克思、恩格斯当时不可能解决这些问题。列宁看到了无产阶级夺取政权以后，被打败的资产阶级甚至比无产阶级还要强大，时时企图复辟，同时小生产者不断生长新的资本主义和资产阶级，威胁无产阶级专政，因此要对付这些反革命威胁，并且战胜它，必须在长时期里强化无产阶级专政，舍此没有第二条路。但因列宁逝世过早，没来得及在实际上解决这些问题。斯大林是个伟大的马克思列宁主义者，他在实际上解决了很大一批钻进党内的反革命资产阶级代表人物，例如托洛茨基，季诺维也夫，加米涅夫，拉狄克，布哈林，李可夫之流。他的缺点是在理论上不承认在无产阶级专政整个历史时代社会上存在阶级和阶级斗争，革命的谁胜谁负没有最后解决，弄得不好，资产阶级就有复辟之可能。在他临死的前一年，他已觉察到了这一点，说是社会主义社会存在矛盾，弄得不好，可能使矛盾变成对抗性的。毛泽东同志充分注意了整个苏联历史的经验，在他的一系列伟大著作和指示中，在这个伟大的历史文件中，在他亲自发动和领导的无产阶级文化大革命的伟大实践中，正确地解决了这一系列问题。

根据一九六七年五月十八日《人民日报》刊印。（有毛泽东修改件）

三

现在的文化大革命，仅仅是第一次，以后还必然要进行多次，毛泽东同志近几年经常说，革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。

根据一九六七年五月十八日《人民日报》刊印。（有毛泽东手稿）

注　释〔１〕　《伟大的历史文件》是《红旗》杂志、《人民日报》为一九六七年五月十七日公开发表一九六六年五月十六日《中国共产党中央委员通知》（又称“五·一六通知”）而写的编辑部文章。这篇文章分别发表在一九六七年五月十八日《人民日报》和五月二十日出版的《红旗》杂志第七期。本篇一是对中共中央文化革命小组组长、《红旗》杂志总编辑陈伯达五月十七日送审的文章修改稿的批语；本篇二是对送审稿中一段话的修改，其中用黑字排印的是毛泽东加写和改写的文字；本篇三是在送审稿末尾加写的一段话。〔２〕　王力，当时任中共中央文化革命小组组员、《红旗》杂志副总编辑。〔３〕　指中共中央文化革命小组。

摘自：建国以来毛泽东文稿第十二册


对黄永胜与“广州工联”造反派座谈时讲话摘要的批语

毛泽东

1967.05.23

林彪、恩来同志，并告文革小组：

黄永胜同志讲话一篇，建议发给各大军区，各省军区，各军、各军种兵种作为参考。我觉得这种小型的谈心会很好。当地最高首长出面与小将平等地谈心，不摆架子，有错爽直承认，而不吞吞吐吐，并且立即改正，这些都很好。如同意，请酌处。


中央军委转发五十四军对反对派进行工作情况报告的批语

毛泽东

1967.05.27

各军区、各军、各军种兵种：

五十四军在重庆的工作做得不错，可供你们参考。凡属两派革命群众组织互相对立很严重的，只要进行细致的思想政治工作，问题总是可以解决的。对于有群众的保守组织，甚至反动组织，也要细致地进行思想政治工作。


对一些高干子弟参与抄家一事的批语

毛泽东

1967.05.28

如不教育好，会成为将来反革命复辟的祸根之一。好在还不占干部子弟的多数，多数还是较好的。


在唐闻生、王海容来信上的批语

毛泽东

1967.05.29

林彪、恩来同志，文革各同志：

此件请阅。极左派的观点是错误的，请文革同志向他们做说服工作。


周恩来传达毛泽东有关江西省军区报告的批示及他自己的指示

周恩来

1967.05.30

〖时间：1967年5月30凌晨2：10〗

五月三十日凌晨二时十分周总理来电话，转告了毛主席在一个文件上的批语：

林彪、恩来同志、文革小组同志：

江西军区与革命群众的对立情绪为什么愈演愈烈？江西军区某些负责同志对待群众的态度是否正确，值得研究。此外，还有××、××、××三个省军区对待群众的态度是否对，也值得研究。

刘培善（签字）6.1

同时总理指示：

1．江西军区在“三支”、“两军”中犯了一些缺点错误，革命群众认为犯了方向路线性错误。你们应该很好解决。

2．江西日报问题不要争论下去了，“江西日报”四个字可以暂时去掉，改出一个时期的新华电讯。

3．不要把刘瑞森的问题看得太严重了。

4．刘培善先作检查，军区那个检查，你们（指军区）自己研究。


对八三四一部队支工工作的指示

毛泽东

1967.06.00

1．下去后要做好宣传工作，要做深入的、细致的、艰苦的思想政治工作。厂子里女工多，要派些女同志下去，便于工作。

2．下去后不要匆匆忙忙急于表态，经过调查研究，如果两派都是革命的群众组织，就要逐步地把他们联合起来。就是两派严重对立的群众组织，群众也是愿意联合的，不愿意联合的只是少数的几个头头。

3．要向工人群众学习，不怕犯错误，错了就改。要关心群众的生活，组织个医疗组，给他们看病。


关于对外宣传的指示

毛泽东

1967.06.00

有些外国人对我们《北京周报》，新华社的对外宣传有意见，宣传毛泽东思想发展了马克思主义。过去不搞，现在文化大革命以后大搞特搞，吹得太厉害，人家也接受不了。有些话何必要自己来说？我们要谦虚，特别是对外，出去要谦虚一点，当然不要失去原理。昨天氢弹公报我就把伟大的领袖，伟大的导师，伟大的统帅，伟大的舵手统统勾掉了，把“光焰无际”也勾掉了。世界上的光芒哪里有无际的？都有“际”，所以勾掉了。“万分喜悦和激动的心情”，我把“万分”也勾掉了。不是十分，也不是百分，也不是千分，而是万分，我一分也不要，统统勾掉了。


关于意识形态方面容易出修正主义的谈话

毛泽东

1967.06.00

反革命修正主义分子钻进了无产阶级内部。

容易出现修正主义的，第一个是中央里的人物，第二是新闻记者，第三就是文科大学的。都是在意识形态方面。


关于首先要把北京、上海、天津的文化革命运动搞好的一段话

毛泽东

1967.06.08

中国革命的胜利，主要不是搞地下斗争，而是武装斗争。

就是全世界都黑了，只要中国是光明的，那世界就有希望，没什么问题。

无产阶级文化大革命，首先要把北京、上海、天津这几个地方搞好。上海就是工人这个队伍比较好，所以上海的局势中央也比较放心。


傅崇碧传达毛泽东关于逐步实现大联合，恢复党组织的谈话

1967.07.00初

开快车要翻车，要听打招呼。当前主要搞好大联合、三结合。坏人挖出来，牛鬼蛇神挖出来。党组织恢复，各级党代表大会、人民代表大会召开，我看要到明年这个时候。大家不要有疲劳的感觉，不要想脱身。


关于“八一”建军节的指示

毛泽东

1967.07.00

“八一”不能改，这是很重要的一天。我们打响了第一枪，为井冈山的斗争揭开了序幕。

这个问题是历史问题，历史问题是不容颠倒的。


教育要彻底改革

毛泽东

1967.07.00初

（大学斗批改）一种可能是彻底翻身，一种可能是走回头路，一种可能是改良，就看能否在下阶段打硬仗了。

斗批就是破，改就是立。这次教育革命一定要彻底改革，否则是改良，和过去一样，到后来是改不下去的。

视察华北、中南和华东地区时的谈话毛泽东1967.07─09

七、八、九三个月，形势发展很快。全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。

形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有像这次发动得这么广泛，这么深入。全国的工厂、农村、机关、学校、部队，到处都在讨论无产阶级文化大革命的问题，大家都在关心国家大事。过去一家人碰到一块，说闲话的时候多。现在不是，到一块就是辩论无产阶级文化大革命的问题。父子之间、兄弟姐妹之间、夫妻之间，连十几岁娃娃和老太太，都参加了辩论。

有些地方前一段好象很乱，其实那是乱了敌人，锻炼了群众。

再有几个月的时间，整个形势将会变得更好。

在号召各地革命群众组织实现革命的大联合时，毛说，在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。一个工厂，分成两派，主要是走资本主义道路的当权派为了保自己，蒙蔽群众，挑动群众斗群众。群众组织里头，混进了坏人，这是极少数。有些群众组织受无政府主义的影响，也是一个原因。有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的嘛。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。这样才有利于革命的大联合。

在谈到革命大联合以谁为核心时，毛说，什么“以我为核心”，这个问题要解决。核心是在斗争中实践中群众公认的，不是自封的。自己提“以我为核心”是最蠢的。王明、博古、张闻天，他要做核心，要人家承认他是核心，结果垮台了。什么是农民，什么是工人，什么打仗，什么打土豪分田地，他们都不懂。

要正确地对待受蒙蔽的群众。对受蒙蔽的群众，不能压，主要是做好思想政治工作。

在谈到向坏人专政的问题时，毛说，政府和左派都不要捉人，发动革命群众组织自己处理。例如，北京大体就是这样做的。专政是群众的专政，靠政府捉人不是好办法。政府只宜根据群众的要求和协助，捉极少数的人。

一个组织里的坏头头，要靠那个组织自己发动群众去处理。

关于干部问题。毛说，绝大多数的干部都是好的，不好的只是极少数。对党内走资本主义道路的当权派，是要整的，但是，他们是一小撮。我们的干部中，除了投敌、叛变、自首的以外，绝大多数在过去十几年、几十年里总做过一些好事！要团结干部的大多数。犯了错误的干部，包括犯了严重错误的干部，只要不是坚持不改，屡教不改的，都要团结教育他们。要扩大教育面，缩小打击面，运用“团结──批评和自我批评──团结”这个公式来解决我们内部的矛盾。在进行批判斗争时，要用文斗、不要搞武斗，也不要搞变相的武斗。有一些犯错误的同志一时想不通，还应该给他时间，让他多想一个时候。要允许他们思想有反复，一时想通了，遇到了一些事又想不通，还可以等待。要允许干部犯错误，允许干部改正错误。不要一犯错误打倒。犯了错误有什么要紧？改了就好。要解放一批干部，让干部站出来。

正确地对待干部，是实行革命三结合，巩固革命大联合，搞好本单位斗、批、改的关键问题，一定要解决好。我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。

关于上下级关系问题。毛说，有些干部为什么会受到群众的批判斗争呢？一个是执行了资产阶级反动路线，群众有气。一个是官做大了，薪水多了，自以为了不起，就摆架子，有事不跟群众商量，不平等待人，不民主，喜欢骂人，训人，严重脱离群众。这样，群众就有意见。平时没有机会讲，无产阶级文化大革命中爆发了，一爆发，就不得了，弄得他们很狼狈。今后要吸取教训，很好地解决上下级关系问题，搞好干部和群众的关系。以后干部要分别到下面去走一走，看一看，遇事多和群众商量，做群众的小学生。在某种意义上说，最聪明、最有才能的，是最有实践经验的战士。

要讲团结。干部有错误，有问题，不要背后说，找他个别谈，或者会议上讲。

我们现在有的严肃、紧张有余，团结、活泼不足。

关于教育干部的问题。毛说，干部问题，要从教育着手，扩大教育面。不仅武的（军队），还要文的（党、政），都要进行教育，加强学习。中央、各大区、各省市都要办学习班，分期分批地轮训。每省都要开县人武部以上各级干部会，一个省二三百人，多则四五百人，大省应到千人左派。半年之内争取办好此事，否则，一年也可。

今后，争取每年搞一次，每一次的时间不要太长，大体上两上月左右。

毛还说：对红卫兵要进行教育，加强学习。要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。要用我们自己犯错误的经验教训，教育他们。对他们做思想政治工作，主要是同他们讲道理。

毛在视察中，高度赞扬了广大工农群众、人民解放军指战员、红卫兵小将、革命干部和革命知识分子，在一年多来的无产阶级文化大革命中建立的功勋。毛号召他们，要斗私、批修，要拥军爱民，要抓革命促生产，促工作，促战备，把各方面的工作做得更好，把无产阶级文化大革命进行到底。


关于制止建造毛泽东塑像的批语

毛泽东

1967.07.05

林彪、恩来及文革小组各同志：

此类事劳民伤财，无益有害，如不制止，势必会刮起一阵浮夸风。请在政治局常委扩大会上讨论一次，发出指示，加以制止。


关于派部队制止赣州武斗的批语

毛泽东

1967.07.06

林彪、恩来同志：

赣州问题严重，涉及整个赣南十多县，调一个师去，只能管南昌、吉安、宜春、抚州等处，对赣南鞭长莫及。是否可从广州军区调一个师，至少一个团进驻赣州，将事情办好后仍返广东。此事请先考虑，待面商。


接见某会议全体人员时的谈话

毛泽东

1967.07.07

新武器、导弹、原子弹搞得很快，两年另八个月出氢弹，我们的发展速度超过了美国、英国、苏联、法国，现在在世界上是第四位。导弹、原子弹有很大成绩，这是赫鲁晓夫帮忙的结果，撤走专家逼着我们走自己的路。要给他一吨重的勋章。


要集中批判党内最大的走资本主义道路的当权派

毛泽东

1967.07.07

我个人觉得目前存在这样一个苗头，就是放弃对敌人斗争，对最大的党内走资本主义道路当权派的斗争。上次在这儿座谈的时候，曾经提出这个问题，我也讲过应该上纲，这个纲针对党内最大的走资本主义道路当权派。现在这个矛盾不集中，很分散，这样就难批臭党内最大的走资本主义道路的当权派。


傅崇碧传达的毛泽东最新指示

傅崇碧毛泽东

1967.07.13

〖在军代表会议上传达〗

开快车要翻车，要听打招呼。当前主要搞好大联合、三结合，坏人挖出来，牛鬼蛇神挖出来。党组织恢复，各级党代表大会召开，人民大表大会召开，我看要到明年这个时候。大家不要有疲劳的感觉，不要想脱身。


接见军队领导干部时的谈话

毛泽东

1967.07.13

不要怕闹，闹得越大、越长，越好。七闹八闹，总会闹出名堂来的，可以闹清楚。不管怎么闹，不要怕，越怕鬼越来。但也不要开枪，什么时候开枪也是不好的。

全国大闹不可能。那里有脓包，有细菌，总要爆发的。

南京街上闹得很厉害，我越看越高兴。闹得第三派那么多人，反对内战，反对武斗，这很好嘛！

（张春桥：有人讲第三派是走第三条道路的。）

哪有什么第三条道路呀！人家要大联合，大批判，你要诱导嘛！


关于军队支左的谈话

1967.07.15（康生传达）

支左有很大好处，就是使军队本身受到教育，他们会从实际斗争中体会到这个问题。支左不仅支革命群众，支左派组织，不但看到社会各方面存在两条路线的斗争，同时也能看到军队里存在两条路线的斗争。要看到阶级斗争也反映到军队里边，军队通过支左，把问题暴露在社会上，从而更加提高我们军队的思想水平，这才是辩证唯物主义。


在《给武汉市革命群众和广大指战员的一封信》稿中所加的一段话

毛泽东

1967.07.25

党中央号召：犯错误的人们觉醒过来，只要他们能够认真改正错误，取得革命群众谅解，这种人还是好的。


中央关于武汉“七·二○事件”给武汉军区党委的复电

毛泽东

1967.07.25

中共武汉军区党委：

七月二十四日二十时十分来电并所附武汉部队公告全文已经收到。中央进行了讨论。认为（一）你们现在所采取的立场和政策是正确的。公告可以发表。（二）对于犯了严重错误的干部，包括你们和广大革命群众所要打倒的陈再道同志在内，只要他们不再坚持错误，认真改正，并为广大革命群众所谅解了之后，仍然可以站起来，参加革命行列。（三）要向思想不通的某些部队人员和百万雄师做工作，使他们转变过来。（四）要向左派做工作，不要乘机报复。（五）要警惕坏人捣乱，不许破坏社会秩序。


康生传达关于山西文化大革命的指示

（传达时关锋在场）

1967.07.28

六十九军在山西文化大革命中，地位很重要，要跟六十九军同志说一下，要站在刘格平同志一边，坚决支持刘格平同志。


谢富治传达毛泽东关于更进一步开展文化大革命的谈话

1967.08.00

现在无产阶级文化大革命，不必快结束，而是更深入、更大规模开展起来。更集中力量批判党内最大的一小撮走资本主义道路的当权派。要宣传十一中全会，要好好讲成绩，讲方向，把最大的走资本主义道路的当权派打倒。不仅要从组织上，而且要从政治上、思想上、理论上把他们打倒。这是国家大事，世界大事。不打倒修正主义，他们就要搞复辟。这是一个伟大的历史任务，要向前看，这个任务远远没有完成。

不能把我们军队搞乱了，解放军内部有问题，可以一个省一个省地来谈判。


要把斗争矛头指向资产阶级代表人物

毛泽东

1967.08.00

在这一场伟大的斗争中，一定要把矛头指向反党、反社会主义的资产阶级代表人物，指向党内走资本主义道路当权派，指向修正主义分子。这些人中有些钻进党内居领导地位，他们是一些牛鬼蛇神和支持者和包庇者。这些人都是剥削阶级的野心家、阴谋家、伪君子，他们阳奉阴违，两面三刀，当面说人话，背后说鬼话，常常以马列主义的词句做幌子，在“但是”后面大做文章，那些打着红旗反红旗的更加阴险得多，这一点不能不引起我们的警惕。


注意奖励坚持生产、作出成绩的职工

毛泽东

1967.08.00

凡是坚持下井，坚持生产，作出成绩的职工，不论属于那个群众组织或者未参加组织，都应当给予表扬和适当奖励。


对张际春关于美术院校使用模特儿问题来信的批语

毛泽东

1967.08.04

画画是科学，就画人体这问题说，应走徐悲鸿素描的道路，而不应走齐白石的道路。


中共中央转发毛主席关于《水浒》的谈话

1975.08.14；中央文件 ［1975］ 196 号

《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。

《水浒》只反贪官，不反皇帝。屏晁盖于一百零八人之外。宋江投降，搞修正主义，把晁的聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。

这支农民起义队伍的领袖不好，投降。李逵、吴用、阮小二、阮小五、阮小七是好的，不愿意投降。

鲁迅评《水浒》评得好，他说：“一部《水浒》，说得很分明：因为不反对天子，所以大军一到，便受招安，替国家打别的强盗──不‘替天行道’的强盗去了。终于是奴才。”（《三闲集·流氓的变迁》）

金圣叹把《水浒》砍掉了二十多回。砍掉了，不真实。鲁迅非常不满意金圣叹，专写了一篇评论金圣叹的文章《谈金圣叹》（见《南腔北调集》）。

《水浒》百回本、百二十回本和七十一回本，三种都要出。把鲁迅的那段评语印在前面。


对《评陶铸的两本书》一文的几段批语

毛泽东

1967.08.20，28

文元同志：

看了一遍，很好。题目似可改为《评陶铸的两本书》，小题目不要。此外，有些地方似太简略，宜于加以发挥。但文章已不短，再加或显得太长。究应如何，可与你的写作班子同志们一商，他们可能提出些好的意见。

看过，极好。我只改了几个字，加了一段话，是否妥当，请酌定。建议在北京发表，前一天广播，以便同北京在同一天在全国各报发表。还要先送北京，在中央文革，中央碰头会，以三四天时间加以讨论。如有好的意见，加以吸收。

还宜在二三个月写几篇批刘文章，你是否有时间担负起来。明后日拟和你一谈。


关于“五·一六”集团的谈话

毛泽东

1967.09.00

中国历次革命及我亲身经历的革命，真正有希望的人，是能够想问题而不出风头的人。现在大吵大闹的人，一定要成为历史上昙花一现的人。革命学生应该联合起来，打倒反革命阴谋集团“五·一六”。


视察湖南文化大革命时的一些讲话

毛泽东（根据黎源、华国锋、章伯森传达记录整理）

1967.09.00

工人阶级内部没有根本利害冲突，为什么要分两大派呢？两派要互相少讲别人的缺点，多做自我批评才有利于革命的大联合。

（在谈到群众两派对立时说）两派都是工人，一派造反，一派保守，保守是上头有人蒙蔽了他们，对受蒙蔽的群众不能压。

（在谈到湘潭情况时说）这样多的产业工人，不会一辈子保皇，要正确对待，至于他们的头头，靠下面自己起来造反。

（在谈到要正确对待干部时说）干部大多数是好的，我们要团结大多数，包括犯过错误向群众做了检讨的，除了极少数坏人，打击面宽了不好，对干部除投敌、叛变、自首者外，过去十几年，几十年总做过一些好事嘛！要扩大教育面，缩小打击面，进行批判斗争时，要用文斗，不要武斗，不要侮辱。

（在谈到造反派要加强学习时说）对造反派也要进行教育，现在正是犯错误的时候。青年人不要性急，现在紧张、严肃有余，团结、活泼不足，缺乏民主作风，不平等待人，打人骂人拍桌子，把我们的情况搞乱了，把我们坚持团结──批评──团结的公式搞乱了。

曾思玉刘丰传达毛泽东视察湖北时的指示曾思玉刘丰毛泽东1967.09.00

〖曾思玉：武汉军区司令员，刘丰：武汉军区政委〗

刘丰政委：我们这次很幸福，毛主席对我们很关心。毛主席身体很健康。毛主席这次视察了三区六省，在武汉呆的时间最多。毛主席接见了我们，咱们这个地方也到了。在这个地方停留了两天多三夜。两次出去都是白天，我们出于关心毛主席的安全，劝他下半夜去，主席说不行，要白天出去看市容，而且是坐吉普车，他老人家看了之后很高兴。他老人家夜里二点钟回来，讲到两点十分，春桥同志说主席该休息了，又讲了几句。我们在他讲话时不插话，总是听他老人家讲，那里有这么好的机会。在讲话中，主席经常看语录，讲语录，边讲边笑，一直很高兴。二十三号一时我们上街去看了一下很痛心，大字报都划掉了，在国庆节之前应搞起来，搞得更好。按毛主席讲：武汉问题已经基本解决了，不象某些人估计的那样，形势那么严重。

1）首先只能讲精神，慢慢传达原文。

2）不准大字报上街。

曾司令员：主席总的讲党的历史，从讲党的历史联想到文化大革命中的一些问题，主席他老人家总是用马列主义、党的历史教育群众，我们的党从无到有，从小到大，我们军队也是如此。讲到整个中国历史，外国历史，从历史上说明问题，说明我们整个社会是怎么一回事，教育我们。我们回忆起来，有：

1）主席对湖北文化大革命，他认为形势大好，空前大好，出了一个七·二○事件，问题就是不破不立，坏事变好事，烂透了就会好，当权派搞的一些鬼看得很清楚。党内一小撮走资本主义道路的当权派被彻底打倒了。无人权，无文权，无财权，主席看是一个好事情。文化大革命在湖北的情况主席说好得很，很乐观。主席要到市面上去看一看，我们要晚上走，他一定要第二天早上走。主席看了之后，说湖北问题基本解决了。主席的战略部署是一步一步地解决，第一批解决了七个省市，第二批，我们就是第二批，我们文化大革命取得了伟大的、决定性的胜利。今冬明春搞什么，主席是走群众路线的。主席认为大势已定。主席问我们：“美国人会不会打起来？”主席就很乐观：“我看不成，它打不起来。”“南越原来只有九条步枪，后来越南搞得美国骑虎难下，”主席说：“美国没有什么了不起。”主席总是看大问题，今年又风调雨顺，主席是很高兴的。乱透了就好，好解决问题。所以讲基本解决了。“三结合”问题基本解决了，七大组织是造反派，造反派组织是现成的，军队是现成的，地方干部如何，我们心里也没有把握，形势好得很。主席考虑到战略布暑，考虑到大问题，如果我们错过了机会就不行了。主席讲：“这个机会错过了，那以后超不上。”国庆前后应联合起来，再搞臭走资派，搞斗批改。

基本解决并不等于（完全）解决问题，我们还要作艰苦工作，离革命委员会还有一段路，主席对武汉寄有很大希望，我们应该谦虚谨慎。

2）解放一大批干部，主席又从历史上讲起，从中央苏区讲到延安整风，主席讲，犯错误的干部要允许人家犯错误，不能打倒一切，怀疑一切。打倒一切对党不利。主席原文：“打击面要缩小，教育面要扩大。”在古田，陈总对军队问题解决不了，又把主席请回来，开了古田会议，讲了十条，从正面批评了那些“主义”。主席没有到过外国，主席就是根据马列主义。朱德、李德不听主席的话，打了败仗，后来才长征，在遵义会议上王稼祥投了主席一票，主席为核心，所以核心不能自封，以主席为核心一直到今天胜利。

主席讲：“八一南昌起义是首先向国民党开第一枪，所以是革命行动。”“我这个人五次是被人家排挤的，后来又要请我回来。”所以群众领袖不是自封的，是在群众斗争中成长的。什么叫长征，长征是打出来的，是追出来的。长征之后质量就高了。就是现在这些干部，哪个在战场上没有受伤，在革命中不犯错误，我下一道命令，这些人还是会上战场打仗的。允许人家革命，允许人家改正错误，打倒一切，怀疑一切不好，对党不利。

主席讲：“对百万雄师怎么样，听说对百万雄师独立师揪得太厉害了，这样不好。”主席每个事情都知道，主席光注意看小报，你们的每一个小报他都看了，中央的一些大文章都是按他的思想写的。你们揪得太凶，就有可能脱离群众，这样不好。主席对我们说：“你来时不是有人要打倒你吗？”我说打倒没关系。（刘丰：今天有人写信给我，要为百万雄师翻案，不翻案就没有好下场。署名狂人）坏人总是少数，好人总是大多数，广大群众是好的，好多战士，看到了主席，就是不往外传。凡事要请示报告，我们这样大的国家，一个个来决定，决定错了怎么办呀。

3）主席要文斗，不要武斗，主席（原文）：“体罚这个作法我反感，是不是把我考察报告里打土毫劣坤的那一套办法都拉出来了，那是对付敌人的，现在是文化革命要触及灵魂，这样搞会脱离群众。

“凡是要整人的人，整来整去就整到自己头上来。”

4）团结──批评──团结

主席说：“我有三句话八个字，团结、紧张、严肃、活泼，现在紧张、严肃有余，团结、活泼不足，这里又谈到团结问题。我们这些人叫什么勤务员，有的是大司令，比我们还大。（众笑）官一大了，有时就不民主。”主席对我讲：“你这个人太急躁了。”又对刘政委讲：“他要是急躁起来，你这个政委就给他泼点冷水。”（刘政委：江青九·五讲话可能是主席的。）

“要全面的看问题，要历史的看问题，又要比较的看问题。他承认山头，这是历史问题，要消灭山头，是要团结问题。反面教员要几个，没有几个反面教员叫独裁。要团结一切可以团结的人们。”

“当了权之后，不要脱离群众，不要盛势凌人。”

5）广播车喇叭问题：康老对这个问题不满意。

那天三司革联开大会，很多车子，都被主席碰上了，主席说这些车子都该全去拉粮食，粮食都没拉回来。我对刘政委说，“今天是三司革联开大会。”主席才没作声，给你们解了围。

你们要有一个战略部署，国庆前后联合起来，联合起来再怎么办。

曾司令员：联合不起来是主席早就发觉了。主席七月十八号就发觉了，就提出最新批示：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”（是在咱们武汉发现的，现在给大家交个底。）

联合不起来有三个原因：一、党内一小撮走资派的干扰和破坏。二、地、富、反、坏、右不甘心死亡。三、小资产阶级思潮的影响，山头主义，无政府主义以极左的面目出现，以派性代替党性。我们支左不支派性。形“左”实右，“左”右夹击，我们也要注意。

要扫除一切非法的宣传品。作什么思想工作总要做上前。（一）矛盾不能上交。（二）按中央文革指示办事，不要搞经济主义。

刘政委：形势大好，湖北、河南形势他看了都很满意。我们无产阶级革命派不能辜负他老人家，要为他老人家争气，我们七大组织都在他老人家那里挂了号的，武汉解决的好坏关键在于你们。他老人家对我们这里的情况是比较了解的，他来之前就了解了不少，他对你们各个小报都看了，好坏在他老人家都有评价，有些小报派特别强，纸又特别好。解放大多数干部，确实要做到：“打击面要缩小，教育面要扩大。……”“坏人总是少数，广大群众是好的，独立师广大干部和群众都是好的，受蒙蔽的。”

毛主席他老人家对我们武汉文化革命确实十分关心，他特别强调工人必须联合起来。他老人家讲：“工人阶级分两派，我就想不通。”不要吞并，群众要加入你那是没有办法，如果不加入你，也要跟别人联合，不要吞并，要联合。那个“九·一三”加入工总我就有点想不通，中央点名的，为什么他们取消？百万雄师还没转过来的，就硬把他弄到我们组织里来，这不是件好事。

主席教育我们：“多给你们讲讲历史。”“过去一个苏区里面打内战，无非是一个马列主义多一点、少一点的问题。”

干部要训练，你们工人在国庆后可不可以开个工代会，使工人团结起来。

张体学这个人如果今后检讨了，划清了界限，你们看可不可以用，你们考虑考虑。

在大好形势下，要搞好大批判，大联合。

按照他老人家的想法，解决问题是七个省市，河南、湖北是基本解决，领导班子都换了。大家考虑一下，十月份搞一些人出来，搞个筹备小组，争取在元旦开个会，再在腊月十五左右开个会，春节放假，好好让大家过个年。

大联合应该是无条件的，一讲条件就搞不成，我们大家都要向前看。响应总理“联合起来！过好国庆节”的号召。要警惕，防止有黑手。联合起来揪后台。

“五·一六”我们这里有，我这个说法不是没有根据的，希望大家警惕。主席讲：“现在是轮到革命小将犯错误的时候！”防止坏人利用山头主义，用更左的口号来搞得我们犯错误。

那天把主席送走，回来看到大字报都搞坏了，我心里很不舒服。我总怀疑这里面不一定是小将搞的，很可能有坏人以更“左”的口号挑动我们犯错误。

我个人意见：我们红卫兵小将不要多去干涉工人的事情。


刘巨成传达的毛主席江青关于国庆的指示

刘巨成毛泽东江青

1967.09.13

中央文革文艺组刘巨成同志九月十三日晚在文化部向国庆游行各单位领队及编导人员传达了毛主席及江青同志关于今年国庆的指示。他说：

毛主席说：“今年国庆要充分地宣传文化大革命的成就。”

江青同志一再指示：“今年的国庆一定要比往年搞好，宣传的好。”


刘建勋传达毛主席最新指示

刘建勋毛泽东1967.09.26

〖时间：下午4时，记录稿，未经本人审阅。〗

革命派的战友们，同志们：

在无产阶级文化大革命的凯歌声中，传来了振奋人心的好消息。我们伟大的领袖毛主席视察了华北、中南和华东地区，调查了河南、湖北、湖南、江西、浙江、上海等省市文化大革命的情况。现在我传达一下毛主席接见我、王新、纪登奎同志的情况。

主席精神焕发、红光满面，满脸笑容，身体非常健康。在坐的有杨成武、张春桥同志。

主席见到纪登奎同志时说：“你是纪登奎，老朋友了。”我说：他被关了四个月，挨了四个月的斗争。这时主席笑了，说：“你说一点好处都没有吗？”纪登奎同志说：大有好处。主席说：“那是文敏生、赵文甫、何运洪他们搞的。”又说：“我上次路过郑州时，看到一张大标语：大局已定，二七必胜。河南形势很好么！”

当我们汇报到河南各级都站出来一些革命干部时，主席说：“这是何运洪干的好事，何运洪那么厉害呀！”

当汇报到调武装干部到北京集训时，主席说：“集训也要去好人。”

当汇报到开封的情况时，主席说：“不讲‘俘虏政策’不好，要给八·二四做工作，我赞成你们的意见。”

当汇报到少数人不大讲政策，随便开枪，有时还打死人时，主席说：“群众起来议论，不赞成他们，群众起来都反对，就收场了。”主席又说：“抓军内一小撮的口号搞不久，现在已经不那么响了，他们不拥军，一拥军就没有对象了。”王新同志说：主要在理论上把他们的错误理论，思想批倒。主席说：“对。”

现在把张春桥同志传达主席沿途讲话精神讲一下，我们归纳为四个问题。

一、形势大好，全国已解决了七个省，基本上解决了八个省（包括河南、湖北），争取今年再解决十个省，南方五个省，北方五个省，一共二十四，黑龙江是解决两次。中央是支持黑龙江革命委员会的，革命委员会不能垮，坚决支持。文化大革命七、八、九三个月大进了一步，春节前全国要基本解决，要纳入轨道。形势和任务就是如此。

二、上下级关系为什么搞得那么残酷？打、罚跪、挂牌、戴高帽不好，把团结──批评──团结的原则破坏了。对干部要扩大教育面，缩小打击面，对干部不要一棍子打死，最顽固的也要给一碗饭吃。北京开武装干部会，不仅是武的去，文的也要去、党、政、群干部也要去，左派也要去，红卫兵也要去。红卫兵权力很大又很凶，也要训练。对干部不能不教而诛，教也不能诛。要扩大教育面。主席在上海谈了几次，并在许多省都讲了，中央文革也认真讨论了的。

三、大联合的问题。那条语录（指：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织”）是七月十八号主席在武汉第一次讲的，这个话没有被接受。武汉问题如果用这个思想去解决就更好。主席反复谈这个问题。七月谈过，八月也谈过，在上海把这条语录给工人讲了，很灵。上海大联合的高潮就是主席这几句话搞起来的。主席关于大联合的指示，全国一宣传，效果很好。

杨成武代总长插话：主席是这样讲的：“一个工厂都是工人阶级，没有根本利害冲突，为什么分别为势不两立的两大派，我就想不通。这是有人操纵，无非是走资派的操纵，第二是地、富、反、坏、右搞鬼，第三是小集团主义思潮影响。”

张春桥同志讲：反复宣传主席这个思想，主要是工人，对学生、机关干部也有效。工人阶级要真正成为文化大革命的主力军，要工人来左右局势。上海最有发言权的是工人，不是学生说了算数。上海一乱，主席就问我：“乱得起来吗？”我说，不要紧，工总司不动，就不会乱。要确定工人阶级的领导地位，不要被学生牵着鼻子跑。

四、主席讲：“上海军、干、群三个方面的关系比较好。”主要是经常开门整风，三方面整风。这次以军队为主，下次以群众组织为主，依次轮流，请别的方面代表参加。这个制度比较好。工总司每天坚持半天学习毛著，半天工作，天塌下来也不管，军队不再召集。

干部问题是一个重要条件。上海部、局长已经解放了百分之五十至六十。杨成武代总长插话：主席说：“绝大多数是好的，要解放干部、教育干部，使用干部。干部中除了走资派，为什么斗那么凶？有些干部官做大了，坐汽车了，房子好了，工资高了，这都还可以。但是不要有架子，不讲民主，脱离群众，所以，一有机会就起来攻你。

我（刘建勋）问：北京五·一六是什么意思？

张春桥同志讲：五·一六是个反革命组织，它有三条：一是反中央；二是反解放军；三是反革命委员会。姚文元同志文章的后一段，关于革命委员会，就是主席亲自加的。

毛主席这次来河南视察，是对我们的最大关怀，最大支持，也是最大鞭策。毛泽东思想，是最高水平的马列主义，毛主席的话水平最高一句顶一万句。我们要不折不扣的贯彻执行毛主席的最高指示，搞好革命大批判，大联合。

让我们祝愿伟大领袖毛主席万寿无疆！万寿无疆！

我们伟大的领袖毛主席万岁！万万岁！


对林彪在国庆十八周年庆祝大会上的讲话稿的批语

毛泽东

1967.09.29

退林彪同志。

此件很好，气势磅礴，又扎实、不浮夸。是一篇一年斗争的总结文章。


廖政国对《解放日报》记者谈毛主席在上海的情况

廖政国毛泽东1967.10.00

〖廖政国：上海警备区司令〗

毛主席在上海视察情况。

毛主席身体很好，睡也好，饭量很大，工作也很紧张。散步步子稳健，快。好多同志看到，矮小的同志跟不上，要小跑。

主席红光满面，神采奕奕，精神非常充沛，健康。这是世界人民最大幸福。

主席在上海近两个月，正是上柴联司搞得最凶之际。

过去好多工作受到刘邓封锁，现在直接领导，主席在上海，电报、文件亲自审阅的，看得非常多，报纸、小报等不是一般地看，一来就看，总是看完的。

对警卫同志、周围同志总是非常慈祥、亲切。主席招手叫他们过来，对服务、炊事员等同志问长问短。对部队也是非常亲切关心，这次从上海到武汉，是南京军区江腾蛟陪同的。到了武汉，主席对江讲：“现在你可以回去了。”非常亲切，并讲：“我走得很急，很仓促，未找一些同志谈谈，与廖带了信，代我问好，下次有机会，我谈谈。”在主席旁边的是汪东兴，他跟主席20多年了。汪讲：“这次在上海，向为主席服务过的同志问好。”主席点点头。

主席讲：“这次在上海很满意，上海很静，很好！”主席在上海视察时，直接领导全国文化大革命，重大政策问题都到上海来向他汇报。主席在上海很注意看上海报纸、小报、传单，看到许世友反毛主席。主席讲：“许世友反我，我还未发现。”小报上揪许世友、杜方平，主席讲：“许世友紧跟张国焘，许参加第四方面军，张是首长，许跟他也是自然的。许世友应该保。”这时总理来电：表态保。主席讲：“《红旗》社论揪军内一小撮是错误的。”

中央的拥军爱民号召，主席也在上海作修改。中央给武汉的一封信，林付主席批示的，送主席处，其中陈再道“同志”两字是主席加的。不准抢枪的命令，也是主席批的，添了一句“可以还击”。

主席在上海看了批斗陈、曹电视：“假检讨，真反扑。”主席很满意说：“这是说理斗争大会，教育意义很大。”也看了三军斗陈、曹大会，看了一半。上海攻联司的电影也看了。

主席在上海作了许多指示，看到江西一个报告，枪支被抢。主席讲：“我不信，不是抢的，是人武部发的。”（明抢暗送）主席在上海时，全国武斗最凶的时候，主席就讲：“形势空前大好。”主席站得高，看得远。

“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织”，也是在上海讲的。“提出以我为核心，这很蠢。”也是的。

姚文元同志的《评陶铸的两本书》是主席看了修改的，评价很高。讲到武斗，主席一贯反对的，也包括“喷气式”。


张春桥接见上海市革命委员会工交财贸组时传达毛泽东指示

张春桥毛泽东

1967.10.03

张春桥同志十月三日接见上海市革命委员会工交财贸组时，说：

毛主席对陈再道问题讲：“他能够改得好，检查得好，也是高兴的。”

（王少庸同志说：“还要群众谅解。”）毛主席都谅解了，还不是大家都谅解了？

陈毅问题，毛主席讲：“要保他；他是第三野战军司令，外交部长。现在没人搞，还要他来搞。”

毛主席最新指示：

这事要向小将们讲清楚，小将们现在掌了权，如果不讲政策，不讲策略，最后还要到垮台的地步。


中共中央关于毛主席视察各地讲话的通知

1967.10.07；中发［67］313号

各省、市、自治区革命委员会（筹备小组）、军管会，各大军区、各省军区：

在无产阶级文化大革命取得决定性胜利的关键时刻，我们伟大的领袖毛主席，最近两个多月视察了华北、中南和华东地区，调查了河北、河南、湖北、湖南、江西、浙江、上海等省市无产阶级文化大革命的情况。在视察过程中，毛主席对各地区的无产阶级文化大革命运动作了极为重要的指示。

现将毛主席视察华北、中南和华东地区时的重要指示记录稿转发给你们。希望你们组长群众认真学习，深刻领会，以伟大领袖毛主席的重要指示为武器，总结前一阶段运动的经验教训，制定贯彻执行的具体措施，紧跟毛主席的战略部署，把无产阶级文化大革命运动推向一个新的阶段。

各地要将贯彻执行的情况报告中央。

记录稿未经主席审阅，不要在大小报纸和刊物上发表。

毛主席视察华北、中南和华东地区时的重要指示

（记录稿，未经本人审阅。）

毛主席说，七、八、九三个月，形势发展很快。全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。

形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有象这次发动得这么广泛，这么深入。全国的工厂、农村、机关、学校、部队，到处都在讨论无产阶级文化大革命的问题，大家都在关心国家大事。过去一家人碰到一块，说闲话的时候多。现在不是，到一块就是辩论无产阶级文化大革命的问题。父子之间、兄弟姐妹之间、夫妻之间，连十几岁娃娃和老太太，都参加了辩论。

毛主席说，有些地方前一段好象很乱，其实那是乱了敌人，锻炼了群众。

毛主席说，再有几个月的时间，整个形势将会变得更好。

毛主席号召各地革命群众组织实现革命的大联合。毛主席说，在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。一个工厂，方成两派，主要是走资本主义道路的当权派为了保自己，蒙蔽群众，挑动群众斗群众。群众组织里头，混进了坏人，这是极少数。有些群众组织受无政府主义的影响，也是一个原因。有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的嘛。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。这样才有利于革命的大联合。

在谈到革命大联合以谁为核心时，毛主席说，什么“以我为核心”，这个问题要解决。核心是在斗争中实践中群众公认的，不是自封的。自己提“以我为核心”是最蠢的。王明、博古、张闻天，他要做核心，要人家承认他是核心，结果垮台了。什么是农民，什么是工人，什么是打仗，什么打土豪分田地，他们都不懂。

毛主席说，要正确地对待受蒙蔽的群众。对受蒙蔽的群众，不能压，主要是做好思想政治工作。

向坏人专政的问题。毛主席说，政府和左派都不要捉人，发动革命群众组织自己处理。例如，北京大体就是这样做的。专政是群众的专政，靠政府捉人不是好办法。政府只宜根据群众的要求和协助，捉极少数的人。

一个组织里的坏头头，要靠那个组织自己发动群众去处理。

关于干部问题。毛主席说，绝大多数的干部都是好的，不好的只是极少数。对党内走资本主义道路的当权派，是要整的，但是，他们是一小撮。我们的干部中，除了投敌、叛变、自首的以外，绝大多数在过去十几年、几十年里总做过一些好事！要团结干部的大多数。犯了错误的干部，包括犯了严重错误的干部，只要不是坚持不改，屡教不改的，都要团结教育他们。要扩大教育面，缩小打击面，运用“团结—批评和自我批评—团结”这个公式来解决我们内部的矛盾。在进行批判斗争时，要用文斗，不要搞武斗，也不要搞变相的武斗。有一些犯错误的同志一时想不通，还应该给他时间，让他多想一个时候。要允许他们思想有反复，一时想通了，遇到一些事又想不通，还可以等待。要允许干部犯错误，允许干部改正错误。不要一犯错误就打倒。犯了错误有什么要紧？改了就好。要解放一批干部，让干部站出来。

毛主席说，正确地对待干部，是实行革命三结合，巩固革命大联合，搞好本单位斗、批、改的关键问题，一定要解决好。我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。

关于上下级关心问题。毛主席说，有些干部为什么会受到群众的批判斗争呢？一个是执行了资产阶级反动路线，群众有气。一个是官做大了，薪水多了，自以为了不起，就摆架子，有事不跟群众商量，不平等待人，不民主，喜欢骂人，训人，严重脱离群众。这样，群众就有意见。平时没有机会讲，无产阶级文化大革命中爆发了，一爆发，就不得了，弄得他们很狼狈。今后要吸取教训，很好地解决上下级关系问题，搞好干部和群众的关系。以后干部要分别到下面去走一走，看一看，遇事多和群众商量，做群众的小学生。在某种意义上说，最聪明、最有才能的，是最有实践经验的战士。

要讲团结。干部有错误，有问题，不要背后说，找他个别谈，或者会议上讲。

我们现在有的严肃、紧张有余，团结、活泼不足。

关于教育干部的问题。毛主席说，干部问题，要从教育着手，扩大教育面。不仅武的（军队），还要文的（党、政），都要进行教育，加强学习。中央、各大区、各省、市都要办学习班，分期分批地轮训。每省都要开县人武部以上各级干部会，一个省二、三百人，多则四、五百人，大省应到千人左右。半年之内争取办好此事，否则，一年也可。

今后，争取每年搞一次，每一次的时间不要太长，大体上两个月左右。

毛主席教导我们，对红卫兵要进行教育，加强学习。要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。要用我们自己犯错误的经验教训，教育他们。对他们做思想政治工作，主要是同他们讲道理。

毛主席在视察各地的过程中，高度赞扬了广大工农群众、人民解放军指战员、红卫兵小将、革命干部和革命知识分子，在一年多来的无产阶级文化大革命中建立的功勋。毛主席号召他们，要斗私、批修，要拥军爱民，要抓革命促生产，促工作，促战备，把各方面的工作做得更好，把无产阶级文化大革命进行到底。


对陈伯达、江青关于选编《刘少奇言论》报告的批语

毛泽东

1967.10.09

林彪、恩来同志阅后，退陈伯达同志办理。《说明》中，不提邓小平。是否妥当，请酌定。以什么机关为出版单位的问题，请在一次会议上商定。


徐景贤谈毛主席对发表姚文元《评三家村》的指示

徐景贤毛泽东

1967.10.26

65年11月毛主席在上海亲自领导了文化大革命的舆论准备阶段，《评新编历史》剧（海瑞罢官）》是主席直接关怀、江青同志亲自领导、张春桥同志直接帮助的，但当时不少地方就是不发。陈丕显枪毙了姚文元同志的《评吴晗的政治立场》一文，认为发表会使北京市委被动。

他们还把《评三家村》中非常重要的一段话，现在有一小撮反革命修正主义分子正在玩弄丢卒保车、丢车保帅的把戏，陈、曹（即陈丕显、曹荻秋）怕得要死，坚决砍掉了。

主席在上海看了《评三家村》，将原名《反党反社会主义的大黑店──三家村》改为《评三家村》，并说题目要大一些，并要征得作者同意，要作一些修改，要立即发表。这样文章才发得出来。

但陈丕显在医院打电话，要把姚的名字拿掉，企图归功于上海市委，并对姚一直封锁毛主席的指示。后来张春桥同志来，戚本禹同志也来了，将姚文元同志文中的被砍掉的一段加进原文，变成五段。这篇文章在上海被彭扣了两个月，后来才在上海修改发表。


关于“九大”和整党问题的谈话毛泽东1967.11.05

今天还是谈九大和整党问题。

关于九大问题，第一批反映已经来了，可否综合一下，通报各地，继续征求意见。

各地对整党问题，有些什么意见，也要继续收集。

不少地方的意见还没有反映上来，因为那里还乱着。

打了一年多仗，搞出了不少坏人。现在要打出一个党来。当然，坏人还是搞不干净，一次搞干净，是不可能的。

整党不可能在九大以前统统整好，九大以后，根据新的党纲、党章，继续重新整党、建党。

过去，一是听话（做驯服工具），一是生产好，有这两个条件就可以入党。听话要看听什么话，做驯服工具不行。一个支部书记说了就算，什么事情都不同大家研究，不商量，不向大家征求意见。支部作决议是要征求党员意见的，一次不够，再征求，要让党员讲意见，征求一次不够再征求。但是过去有很多地方不是这样，是个死党，一塘死水。

过去青年人入团可困难啦，比入党更困难。党团组织被一些人把持着。老党员把持党支部，老团员把持团支部。支部书记就象个皇帝。沙石峪大队党支部书记就是这样，他把持全大队的党、政、财大权，搞贪污，两个孩子都上了大学。只有沙石峪是这样，我就不信。

有些党员官大了，架子就大了，不讲民主，不跟下级商量，遇事不先征求人家意见，自己说一通，喜欢训人。陈老总就喜欢拿自己多少年的经验包括反对我的经验，去训人。

党员要那种朝气勃勃的，死气沉沉的，暮气沉沉的，就不要加入这个党。革命的党死气沉沉怎么行？有些人二三十岁，年岁不大，暮气却很大，到处住休养所，小病大养，无病也养。这次文化大革命，群众一冲，病没有了，坐喷气式飞机，反而治好了他的病。现在到医院去的很少了，起了很大的变化。才不要都听医生的话，我多少年没量血压了，前几天发烧三十八度五，医生要听心脏，我不让听，吃两片药就好了。当然，有的人是真有病，如心脏病，要治。

我把李大夫放下去支工，可有点意思。他们到北京针织厂。去的时候我就交代了几条，一是先做调查研究，当群众的小学生；二是不轻易表态；三是推动工人群众在革命原则基础上实行大联合。跑到一个地方就哇剌、哇刺干什么？那个厂有两派，斗得很厉害，开始两派都说他们搞阴谋，但他们顶住了，一直做调查研究。后来我说了几句话，就是工人阶级内部没有根本利害的冲突，救了他们，否则，人家要赶他们走。现在两派联合起来了。那个厂一个派一千二百多人，一派八百多人。八百人的一派说一千二百人的那派保得厉害。两派争位置，结果人多的一派采取高姿态，问题反而解决了，一派六个，一派七个，无派的出二人，共十五个人组成革命委员会筹备小组。还有一些人去化工厂，这个厂比较复杂、知识分子多，去的人被围攻。人家出了一条标语，我们去的人乱加评论，讲错了话，结果被人家抓住了。

文化大革命就是整党、整团、整政府、整军队，党、政、军、民、学，都整了。张本这个人，谁知道她历史有问题。这次文化大革命搞出了很多问题，当然一次搞不干净，但搞出了不少。

我赞成康生同志意见，一个是叛徒、特务，一个是文化大革命当中表观很坏而又死不悔改的人，不能再参加党的组织生活，这就很宽了。

我们的党要吸收新血液。工人、贫农、红卫兵中的积极分子要吸收到党里来。旧血液中二氧化碳太多，要清除掉。一个人有动脉、静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个党也要吐故纳新，不清除废料，就没朝气。

怎样整党，你们拟出几条办法，也是征询意见性质，十一月能够发下去，十二月再发一指示。

恢复组织生活，不要恢复老样子。有些党员对无产阶级文化大革命不积极，一听说要恢复组织生活，他们又神气起来了。我看这些人要检讨。他们对无产阶级专政下的革命，对广大人民群众的革命运动不积极，什么理由？无非要做驯服工具。

这样的人都不要，就太多了，但要做检讨。有的人，不想当党员，就算了嘛。

接受新党员，要经过群众议一下。

党纲要修改。我在看联共党史，他们建党，建了几次。也不要象联共的党纲，写得太长。从政治经济学、商品二重性一直到剩余价值，写得很长，烦琐得很。我们党纲不要写得太长，长了看的人就很少。党纲写成一本书，工人怎么看？农民怎么看？横直是废话，会一散，就完了。我们的党纲，就是党章上开头的那个总纲。

组织纪律性还要有，但我们讲的是自觉的纪律。盲目服从，做驯服工具不行。

组织纪律性要有条件，第一，这个纪律是自觉的，第二，是联系群众的，第三，是在正确的政治路线领导之下的。做陈独秀、瞿秋白的驯服工具就是不行。八七会议我们反陈独秀时，就没有做陈独秀的驯服工具。

组织纪律是有条件的，相对的。无条件不行。列宁在《左派幼稚病》里就讲了三个前提。如果你是革命的，政治路线正确，人家自然就会服从。打了胜仗以后，战士都高兴，对领导上不讲闲话，打了败仗，闲话就多。人民解放军的纪律最好，打开锦州的时候，那么多苹果一个没动，这纪律就是建立在为革命的基础之上的。当然解放军战士也有个别犯纪律的，不是绝对的。

现在报上都讲好的，内部情况报导困难多，才不要相信。我就不相信天下都黑了。

刘邓互相合作，八大决议不经过大会主席团，也不征求我的意见就通过了。刚通过，我就反对。六三年搞了个十条，才隔三个月，他们又开会搞后十条，也不征求我的意见，我也没到会。邓小平要批，请军委准备一篇文章。我的意见还要把他同刘少奇区别一下，怎样把刘邓拆开来。

两件事：

关于九大，第一批反映材料综合一下，通报下去。

关于整党，整个什么样的党，老党员怎样一分为二，新党员入党，恢复组织生活又不要恢复老样子，这些问题怎么办，搞几条办法出来。

废除级别问题，也要谈一谈。

（注：这是毛泽东同中央文革小组成员的谈话。此件是中央档案馆提供的戚本禹记录稿。）


关于无产阶级政党也要吐故纳新的谈话

毛泽东

1967.11.05

一个人有动脉、静脉，通过心脏进行血液循环，还要通过肺部进行呼吸，呼出二氧化碳，吸进新鲜氧气，这就是吐故纳新。一个无产阶级的党也要吐故纳新，才能朝气蓬勃。不清除废料，不吸收新鲜血液，党就没有朝气。


关于对浙大“红暴”应以联合为原则的批语

毛泽东

1967.11.22

林彪、恩来同志阅。

浙江的红暴，与湖北的百万雄师不同，是个犯过错误的老造反派，有许多群众，似宜同意姚文元同志意见，以帮助，批评，联合为原则。究应如何，请讨论酌处。


对大树特树绝对权威的提法等的批语

毛泽东

1967.12.17

林、周、中央及文革各同志：

（一）绝对权威的提法不妥。从来没有单独的绝对权威，凡权威都是相对的，凡绝对的东西都只存在相对的东西之中，犹如绝对真理是无数相对真理的总和，绝对真理只存在于各个相对真理之中一样。

（二）大树特树的说法也不妥。权威或威信只能从斗争实践中自然地建立，不能由人工去建立，这样建立的威信必然会垮下来。

（三）党中央很早就禁止祝寿，应通知全国重申此种禁令。

（四）湖南的集会应另择日期。

（五）我们不要题字。

（六）会议名称，可同意湖南建议，用第一方案。

以上各点请在一次会议上讨论通过为盼。


办学习班是个好办法

毛泽东

1968.00.00（初）

办学习班，是个好办法，很多问题可以在学习班得到解决。


共产党基本的一条就是直接依靠广大人民群众

毛泽东

1968.00.00

团结一切可以团结的广大群众，确立无产阶级对少数资产阶级分子的全面统治。

我们的权力是谁给的？是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的。我们代表了无产阶级，代表了人民群众，打倒了人民的敌人，人民就拥护我们。共产党基本的一条，就是直接依靠广大革命人民群众。


关于工人阶级是领导阶级的一段话

毛泽东

1968.00.00（夏）

我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。


关于徐州两派群众组织要大联合的几条意见

毛泽东

1968─1969

徐州两派都是革命群众组织，要大联合。

徐州已经翻了几个个了，再也不能翻个了。

一派不灵，两派才灵。一派掌权不行，两派联合才行。

讲明政策，多数人是能接受的。


论述文化大革命“必要性”的一段话

毛泽东

1968.00.00

这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。


派别是阶级的一翼

毛泽东

1968.00.00（上半年）

派别是阶级的一翼。


对北京大学一学生反映“伍豪启事”来信的批语

毛泽东

1968.01.16

此事早已弄清，是国民党造谣污蔑。


对中央军委、中央文革转发江西省军区教育部队经验批示稿中加写的一段话

毛泽东

1968.02.10

我们国家有大量的地方部队（独立师、团、营、连），各大军区、各省军区、各野战军，有责任帮助他们，犯过错误的帮助他们改正错误，有成绩的要宣扬他们的成绩，把他们看作是和自己一样的阶级兄弟。当然，首先要使自己弄正确。如果自己有错误还没有改正，那是不能完成这个任务的。这是一个伟大的任务，我们必须在一年左右完成这个任务。


关于革命委员会的基本经验

毛泽东

1968.03.00

革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重叠的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。


对黑龙江省革委会关于大专院校毕业生分配工作报告的批语

毛泽东

1968.03.30

总理、伯达同志：

我看这个文件好，可否转发各地参考，请酌定。因毕业生分配是个普遍问题，不仅有大学，且有大量中、小学。


关于无产阶级文化大革命实质的一段话

毛泽东

1968.04.00

无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。


在中央同意湖南省成立革委会的批示稿上的批语

毛泽东

1968.04.06

退周再阅。建议在这个文件上，杨成武、张平化均不点名，留有余地，将来要点也不迟。请酌定。

支持美国黑人抗暴斗争的声明

(一九六八年四月十六日)

最近，美国黑人牧师马丁·路德·金突然被美帝国主义者暗杀。马丁·路德·金是一个非暴力主义者，但美帝国主义者并没有因此对他宽容，而是使用反革命的暴力，对他进行血腥的镇压。这一件事，深刻地教训了美国的广大黑人群众，激起了他们抗暴斗争的新风暴，席卷了美国一百几十个城市，是美国历史上前所未有的。它显示了在两千多万美国黑人中，蕴藏着极其强大的革命力量。

这场黑人的斗争风暴发生在美国国内，是美帝国主义当前整个政治危机和经济危机的一个突出表现。它给陷于内外交困的美帝国主义以沉重的打击。

美国黑人的斗争，不仅是被剥削、被压迫的黑人争取自由解放的斗争，而且是整个被剥削、被压迫的美国人民反对垄断资产阶级残暴统治的新号角。它对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞。我代表中国人民，对美国黑人的正义斗争，表示坚决的支持。

美国的种族歧视，是殖民主义、帝国主义制度的产物。美国广大黑人同美国统治集团之间的矛盾，是阶级矛盾。只有推翻美国垄断资产阶级的反动统治，摧毁殖民主义、帝国主义制度，美国黑人才能够取得彻底解放。美国广大黑人同美国白人中的广大劳动人民，有着共同的利益和共同的斗争目标。因此，美国黑人的斗争正在获得越来越多的美国白色人种中的劳动人民和进步人士的同情和支持。美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。

我在一九六三年《支持美国黑人反对美帝国主义种族歧视的正义斗争的声明》中说过：“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。”我现在仍然坚持这个观点。

当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。我呼吁：世界各国的工人、农民、革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑人的斗争以强大的声援!全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义及其帮凶们发动持久的猛烈的进攻! 可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。

根据一九六八年四月十七日《人民日报》刊印。


机关工作人员要学点生产知识

毛泽东

1968.05.00

你们在机关工作的一些人，不懂工、不懂农，工作太单纯。你们机关要办一两个小型工厂，学点生产知识。


要相信百分之九十以上的干部

毛泽东

1968.05.08

要相信百分之九十以上的干部是好的和比较好的。犯了错误的人，大多数是可以改的。


同林彪等人的一段谈话

毛泽东

1968.05.11

对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。


关于加强军队组织纪律性的一段谈话

毛泽东

1968.05.20

现在有一种说法：要抵制错误的领导。这样在群众中是可以的，但在军队中不能这样。如果各人按各人的意见办，军队怎能打仗？军队各人都按各人的意见办怎么行，这样军队就不像个样子了。……还是你说的：“理解的要执行，不理解的也要执行。


关于大学教育改革的一段谈话

毛泽东

1968.07.12

大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。


对北京市公安局军管会《关于举办释放学生犯学习班的情况报告》的批语

毛泽东

1968.07.24

这样做很对。对犯罪者应当扩大教育面，缩小打击面。


召见首都红代会“五大领袖”时的谈话

毛泽东1968.07.28

毛：（聂元梓、谭厚兰、韩爱晶、王大宾走进接见会场，毛站起来同他们一一握手）都是年轻人！

（毛同黄作珍握手）你叫黄作珍？我还不认识，没有打死？

江青：好久不见了。

毛：还不是天安门上见过，又没有谈话，不行嘛！你们是无事不登三宝殿，但是你们的小报我都看过，你们的情况，我都了解。

蒯大富怎么没来，是出不来，还是不愿来？

谢富治：恐怕是不肯来。

韩爱晶：不会的。这个时候，他要知道中央文革接见会不来？他见不到主席会哭的，肯定是出不来。

毛：蒯大富要抓黑手，这么多工人「镇压」「压迫」红卫兵，黑手是什么？现在抓不出来。黑手就是我嘛！他又不来，抓我就好，来抓我嘛！本来新华印刷厂、针织总厂、中央警卫团是我派去的。我说大学武斗怎么解决？你们去工作看看，结果去了三万人。其实他们恨北大，不恨清华。（对聂）工人、学生这么搞，几万人游行，听说你们那里搞招待还好，是你们，还是井冈山？

聂元梓：我们在门口摆开水供给……

温玉成、黄作珍：不是他们。北大和那个单位冲突了？

聂：是与农科院。他们骂我们是老保。

毛：你们没跟他们打？

聂：互相打了。

毛：北大抓黑手，这黑手不是我，是谢富治。我也没有这么大的野心。我说你们去那么一点人，跟他们商量商量。蒯大富说有十万。

谢：不到三万人。

毛：你们看大学武斗怎么办？一个是统统撤出去，学生也不要管，谁想打就打，过去革委会、卫戍区对大学的武斗不怕乱，不管、不急、不压，这看来还是对的。另一个是帮助一下，这个问题深得工人的赞成，深得农民的赞成，深得多数学生的赞成。大专院校五十几个，打得凶的，也就大概五、六个，试试你们的能力。至于如何解决，你们一个住南方，一个住北方，都叫新北大，打个括弧（井冈山）、（公社），就像苏联共产党（布）。要么军管，请林彪同志挂帅，还有黄永胜，问题总要解决嘛！你们搞了两年文化大革命了。斗批改，现在是一不斗、二不批、三不改。斗是斗，你们是搞武斗，人民不高兴，工人不高兴，农民不高兴，居民不高兴，多数学校学生不高兴，你们学校多数学生也不高兴。就连拥护你的一派，也有人不高兴。就这样统一天下？你新北大，老佛爷是多数，是哲学家。新北大公社、校文革里就没有反对你的人了？我才不信呢！当面不说，背后还是会说怪话。王大宾，你的事情好办一些吧？

王大宾：那几个反对谢富治的跑了。

谢：他的二把手要夺权，说他右了。

毛：他就那么左，马克思？

王：那是他们挑拨关系。他是一个好同志，出身又好，苦大仇深。这个人很正直，革命干劲也大，革命性强，就是急一些，不大会团结人，工作方法生硬一些。

毛：你能团结他吗？一个左，一个右，很好团结嘛！你坐过来，到我这里来。

林彪：来嘛！

谢：去！去！（王大宾坐到毛身旁）

毛：坐下，坐下。

事情要留有余地，都是学生。他们也没有搞黑帮，最近有些学校斗了黑帮，画了像。新北大搞了几十个，就那么点黑帮？我看不止那么点黑帮。就是关键在于两派，忙于武斗，心都到武斗上去了。现在不搞斗、批、改，就搞斗批走。学生不讲了嘛，斗批走，斗批散。现在逍遥派那么多。现在社会上说聂元梓、蒯大富的坏话多起来了。聂元梓的炮灰不多，蒯大富的炮灰也不多，有时三百人，有时候一百五十人，哪像林彪、黄永胜那么多。这回我一出就是三万多。

林：天下大事嘛，分久必合，合久必分。把武斗工事统统拆掉，什么热武器、冷武器，要刀枪入库。聂元梓，他们叫你「老佛爷」、「佛爷老窠」。还有你这个谭厚兰同志，梳两个小辫子，你要求下放，在学校里读了十几年书，大家都同意你下放，我怕你走不开，你走了，谁代替你呢？

谭厚兰：都安排好了。

毛：你们这五大将，我们都是护你们的，包括抓黑手的蒯大富。我们有偏向。（北大）井冈山、四·一四（师大）兵团就会对我们有意见。我不怕别人打倒。清华四·一四说：四·一四思潮必胜，我就不高兴，说打江山的人不能坐江山，无产阶级打天下，不能坐天下。四·一四有个理论家叫周泉缨，理论家何必抓他？人家是一派的理论家，写篇文章你抓他干什么？把他放出来。人家有意见，让他再写嘛！不然说没有自由了嘛。我说你老佛爷，也大方一点，你北大井冈山几千人，那一河水放出来，大水冲了龙王庙，你受得了受不了？你这个老佛爷，不然就实行军管。第三个办法，按着辩证法，不要住在一个城里，就一分为二，或者你搬到南方，或者井冈山搬到南方，一个南，一个北，根本不见面，打不起来，各人清理自己内部，一统天下。不然你也害怕，把你老佛爷老窠一捅，捅得你睡不着觉。你怕，他也怕。稍微留一手，是必要的，何必那么紧张呢？怕人家打，你不留点后手，人家一冲怎么得了啊？听人家说了，不是有个凶手要戳你吗？知道了凶手是谁也不一定要抓，算了，明明知道是他也不要说了。不过你以后要注意一点，不要一个人到处乱跑。

江青：她有人保镖。

聂：没有。

毛：你哥哥也不好，姐姐也不好。你那个娘家就是不好嘛。哥哥不好是哥哥嘛，姐姐不好是姐姐嘛，为什么一定要牵连妹妹呢？（有人报告找不到蒯大富）

蒯大富是不愿来，还是来不了？

谢：广播了，点名中说中央文革要找，请蒯大富开会。他就是不肯来。

江：是他不肯来，还是出不来？

谢：我估计有人控制他。

姚文元：有可能。

毛：蒯大富这个人我看是好人，出面多。操纵他的人是坏人，蒯大富以及出面的人是好人，这个经验很多。王大宾，你那里没有打架？

王：没有。六六年九月二十三日与保守派干了一架，是伯达同志派人救了我们，以后我们取得了胜利。

毛：那就好，以后一个你，一个韩爱晶不要打架。韩爱晶，很会出主意啊，是个谋士啊，是不是韩信的后代？

康生：听说蒯大富是司令，韩爱晶是政委。

韩：蒯大富周围有一批人，里边比较复杂。运动初期靠写大字报起家的人数极少了，武斗这批人多了，要求改组总部，蒯大富控制不了。

康：不是你说得那样吧！

毛：谭厚兰，文化革命两年了，你那个一、二百人的兵团也弄得睡不着觉。你暂时还不能走，你是一个女皇。今天到会四个，有两个女的，真了不起！我看你暂时不能走。你要给他们粮吃，出入无阻，那些人也够惨的。造反团是省无联式的大杂烩，还要搞反夺权。别的学校也参与了，你（指韩），蒯大富都有份。

韩：我也参加了。

江：那是韩爱晶去颠覆人家。

毛：你有份，我们的蒯司令也有份。年青人就是要作些好事，也会作些坏事。你们说中央文革没打招呼，林彪同志，周总理在三月二十四日、三月二十七日讲了话，又开了十万人大会。这次黄作珍同志、温玉成同志都讲了话，可是下面还打，好像专门和我们作对。我们这个道理，第一条要文斗，不要武斗。如果你们要打，也可以。越打越大，两方都有土炮，你们算什么打嘛！你们的打法算不了啥。把卡宾枪、大炮都使出来，像四川一样把高射炮对天上打。

江：败家子。

毛：你这个老佛爷那么大神通，调起兵来也只有那么两三百，你的兵跑那里去了？还得依靠工人、复员军人作主力，没有那个你还不行，林彪同志兵多，给你几千几万，可把“井冈山”通通消灭嘛。这问题也不要在这里答复，商量商量，也可以开会讨论讨论，但是首先还是要联合。

林：首先还是要联合。主席讲了四个方案：第一是军管；第二，一分为二；第三，斗批走；第四，要打就大打。

毛：一分为二，因为结了仇，双方紧张得很，两方都睡不着觉。搬家可是个问题，找地点，在北京就会争起来。我看，这个大会堂很空的，中南海地方很大，可容四、五万红卫兵，办个学校还不行？或者聂元梓来，或者候汉卿来（北大井冈山头头之一）。

你们不是叫「杀牛宰猴炖羊肉」嘛？牛是牛辉林，猴是侯汉卿，羊是杨克明。这三个人我只知道杨克明，杨克明也是个年青人嘛！还到过十一中全会，那张大字报杨克明还帮了忙。你们这张大字报分成两家，这种社会现象是不以人们的意志为转移的，谁会料到这么打起来？原来打算停课半年，登了报，后来不行，延长一年，不行再延长一年、二年、三年。我说，如果不行，要多长时候给多长时候，反正人是会长的，你一年级现在就是三年级了，再搞两年、四年、八年的，还不是……

斗批走也是个办法，谭厚兰不是想走吗？走光，扫地出门。大学要不要办呢？要不要招生呢？不招也不行。我那个讲话是留有余地的，大学还要办，讲了理工科，并没有说文科都不办，搞不出名堂就拉倒。我看高中、高小、初中基础课跟大学差不多，上六年、十年顶多了。高中重复初中，大学重复高中，基础课都是重复。这专业课，先生都不懂专业，哲学家讲不出哲学，还学什么？你聂元梓不是哲学家吗？

聂：我不是哲学家。

江：她是老佛爷。

毛：这个哲学有什么学头呢？这个哲学是能够在大学里学出来的吗？又没有做过工人、农民，就去哲学，那个哲学叫什么哲学？

林：越学越窄，是「窄学」。

毛：如果学文学呢？就不要搞文学史，但要学写小说，每周给我写一篇稿，写不出来就到工厂去当学徒，当学徒就写当学徒的过程。现在学文学的，写不出小说。上海的胡万春原来还写了很多东西，以后就没有看到什么了。

周恩来：还有高玉宝，都进了大学，后来头脑就僵化了。

毛：我跟你们讲讲马恩列斯，除了马克思、列宁读完了大学，其他人都没有读完。列宁读法律读了一年，恩格斯只上了一年半，中学还没有读完，父亲叫他到工厂当会计。后来工厂搬到英国，在工厂里接触了工人。恩格斯的自然科学怎么学的？他是在伦敦图书馆里学的，在那里呆了八年，根本没有进过大学。斯大林没有进过大学，教会中学毕业的。高尔基只读了两年小学，比江青还差。江青是高小毕业，读了六年，高尔基只读了两年。

叶群：江青同志自学很刻苦。

毛：你不要吹她。学问才不是靠学校里学来的。从前我在学校里是不守规矩的，只是以不开除为原则的。考试嘛五、六十分以上，八十分以下，七十分为准。好几门学科我是不搞的，要搞有时没办法，有的考试我交白卷，考几何我就画一个鸡蛋，这不是几何吗？因为是一笔，交卷最快。

林：我读中学读了四年，没毕业就走了，自动退学，没有中学文凭，就去当小学教员，喜欢自学。

毛：现在办的军事学校害死人，黄埔军校你们知道多长？三个月、六个月！

林：第一、二、三期只有三个月，第四期起加长了。

毛：就是训练一下，改变一下观点。至于有什么学问，不那么多，实际学习一些军事教练。

林：有一点，学了就忘了。学几个礼拜的东西到军队几天就一目了然，百闻不如一见。

毛：我就没有上过什么军事学校，我就没有读过什么兵法。人家说我打仗靠「三国演义」、「孙子兵法」，我说“「孙子兵法」我没看过，「三国演义」是看过的。

林：那时候你叫我给你找，我没给你找到。

毛：遵义会议的时候，跟××辩论，他问我「孙子兵法」看过没有？我问他「孙子兵法」一共有多少篇？他也不知道。我问他第一篇是什么题目，他还是不知道。后来我写什么战略问题，才把「孙子兵法」粗望一遍。

什么叫兵法？谁学英语──「阿特米尔」就是兵法。这是学英语好，我半路出家，外

文吃亏了。学外文要赶年青的时候学好。谭厚兰，你学什么？（分别问了每人，王大宾学俄文）学地质没有外文不行，还是学英文好！学外文要从小学学起。

韩：主席，文化革命完了，就叫我当兵去吧。

毛：当兵半年就够了。当那么长干什么？当半年一切就范，再当一年农民、二年工人，那是真正的大学校啊！真正的大学校就是工厂、农村。你说林彪同志还算个知识分子，上过中学，黄永胜、温玉成算什么知识分子啊？算土包子。黄永胜同志，你念过几年书？

黄永胜：一年半。

毛：你家是什么成份？

黄：算下中农。

毛：温玉成，你念过几年书？

温：三年。

毛：你家是什么成份？

温：算贫农。

毛：都是土包子，就这么点学问。黄永胜那么点学问，当总参谋长，你信不信？

林：黄埔军校有个×××，蒋介石奖他一只表，后来在南京，打仗就是不行。

叶：他是反对主席的。

毛：在世界上不被人反对还行？反对就让他反对。

林：×××在南京军事学院，很多学科都能考五分，就是不能打仗。

毛：斗批走也是办法，是谭厚兰的道路。谭厚兰现在不是想走吗？我并没有说文科不要办，但要改变方法。学文学的要写点小说、诗歌，学哲学的要写论文，论述中国现在的革命斗争过程。至于法律，恐怕是不学为好。听说天派是反谢富治，不了了之，天派又不反了。「砸烂公检法，砸烂谢富治」，实际上砸烂公检法是谢富治第一个提出来的。北京公安局三万人，才弄出几百，几十个地、富、反、坏、右。因此提出砸烂公检法，公安部只留下几十人，其余办学习班。你们也提口号，谢富治是中央的人，一定要打倒，匆匆忙忙的抓。人大三红总部不讲话，用个小战斗队的名义出大字报打倒谢富治，一去追究责任呢，就说「我们总部没有打倒谢富治，只是一个战斗队」。他提出打倒赵桂林。赵桂林，我不认识。你们那点材料我看了，赵桂林怎么反革命呢？聂元梓，侯汉卿你们还没有提反革命吧？

聂：他们在社会上搞了个反动集团，恶毒攻击毛主席、林副主席。

毛：我们这些人诬蔑些也不要紧。牛辉林的纲也上得不好（北大井冈山的头头之一），又不是什么大的政治问题。

法律也不一定要否定。政法学院，一个政法公社，一个政法兵团，他们听了要不高兴吧？

鞍钢有个审讯侦缉的案子，由群众办，消息灵通，多少年没查出来的案子搞出来了。公安局预审，没有别的办法，打人。由侦缉得来的材料不确切。

军管会还不是丘八？温玉成这个人不认识几个人，就根据侦缉，能行吗？我们说学习群众，说一不要杀，二不要判刑太长，判他两年、三年算了。军队过去也关禁闭，现在有没有了？逃兵你们还抓吗？

温：禁闭取消了，逃兵不抓了。

毛：人家想逃，你抓回来干啥？斗批走，要走就算了。为什么要走呢？还不是斗了他，批了他，打了他，不舒服？或者家里有事，或者军队太苦了，他受不了。逃兵不抓，不关禁闭，反而比过去少了，我们是人民解放军。现在学校里抓了人就当俘虏，逼供信，不供就打。打死了，打伤了。我看知识分子是不文明，你说什么知识分子最文明，我看最不文明。我看老粗最文明，黄永胜、温玉成他们就不抓逃兵，不关禁闭。现在发明了一种喷气式，这个罪魁祸首就是我。我在「湖南农民运动考察报告」里讲「戴高帽子游街」，但我可没讲坐飞机。我是罪魁祸首，罪责难逃啊！

今天怎么样，以为抓你们来坐禁闭吗？井冈山他们这个作法不好，我说的是蒯司令的井冈山，打死了四个人，打伤针织总厂五十个，就是这个社会影响。我也不是看一个人，损失就最小最小最小。

林：值得，损失最小。

周：林副主席说得好，损失最小最小，成绩最大最大。

毛：如果以后有工人到你们那里去，应采取欢迎的态度，你们不要采取蒯大富这个方法。

周：六六年下半年，去工厂串连，人家欢迎你们，就没有打你们。

毛：让他们宣传嘛，不要开枪，是工人嘛，是中央派去的嘛。不是说工人阶级是领导阶级嘛？工人阶级专政，专你们学校里少数坏人的政。你们都是知名人士，你们要专学校坏人的政，不能专工人的政，包括蒯司令在内。

现在还在搞串连会，又在清华开会，又在北航开会。还在什么和平里开会。很多是外省来的，又是广西的四·二二，四川的反到底，辽宁八·三一的一部分，锦州的糟派，黑龙江的炮轰派，广东的旗派……不要搞这套。

林：我们没有开九大，他们就开了。

周：也没有开十二中全会。

毛：还说什么中央开十二中全会，闹得一塌糊涂，斗争很激烈，什么「社会斗争是中央斗争的反映」。不是社会斗争反映中央，应当是中央斗争是社会斗争的反映。

周：北航开什么国防系统会议，开了没有？

韩：一吓没敢开。

周：不要开了。你知道的嘛，国防机密嘛！

毛：我为啥子不找你们的反对派呢？今天找你们来谈这事，使你们有准备啊！我是历来不搞录音的，今天录了，不然你们回去各取所需。如果你们各取所需，我就放我这录音。你们先去讨论讨论。这么一搞多人都被动。

搞了这么多天不算数。开了这么多天会，开始黄作珍讲话不算数，找蒯大富也不算数，一定要让中央直接表态。除了开始管一下，后来事多，也就管不上了。北京有谢富治来管嘛。过去召集你们开会，我也不到的，林彪同志也不到的，当官僚了。这次怕你们把我开除党籍，官僚主义就开除，我又是黑手，镇压红卫兵。

林：昨天我开车子，我说去看看大字报，我问怎么没有北大、清华的大字报啊？人家说：他们武斗。我说，你们脱离群众，群众要求制止武斗的呼声很高。

毛：群众就不要打内战。

林：你们脱离了工农兵。

毛：有人讲，广西布告只适用于广西，陕西布告只适用于陕西，在我这里不适用。那现在再发一个全国性的布告，谁如果还继续造反，打解放军，破坏交通、杀人、放火，就是犯罪。如果有少数人不听劝阻，坚持不改，就是土匪，就是国民党，就要包围起来，还继续顽抗，就要实行歼灭。

林：现在有的是真正的造反派，有的是土匪、国民党，打着我们的旗号造反。广西烧了一千间房子。

毛：在布告上写清楚，给学生讲清楚，如果坚持不改，就抓起来，这是轻的。重的实行围剿。

林：广西烧了一千间屋子，还不让救火。

毛：国民党还不是这样！这是阶级敌人一种垂死挣扎。烧房子要犯大错误。

林：我长征进广西，和白崇禧打仗，他也用此计，先放火冒充共产党。现在是旧计重用。

韩：蒯大富是骑在虎背上下不来。

康：不是你说得那种情况！

毛：骑虎下不来，我把老虎打死。

周：广西佬躲在你北航。国防科委系统你怎么召集会议？

毛：你们把广西四·二二藏起来了。广西学生住在北航。

康：他们想控制全国运动。

韩：那个会不是我们召集的。可以调查，是广东武传斌召集的。我有病，住院前在体院。学校里打来电话，接待两个省革委会常委。别人讲「上有天堂，下有北航」。五四学代会，好多外省造反派头头我没有热情接待，大家说：老大作风，骄傲自满，又说我们是富农，不革命了。于是我说接待了。送行时他说要开全国形势串联会，我说北京开会就是黑会，北京还有天派地派之分，很复杂。我同意找几个可靠的造反派头头，革命委员会负责人聊聊，只搞情况，不谈办法。我、蒯都去。后来我住院了。会议一开，大家都感到不妙，地质参加了筹备会就不参加了，蒯大富听了一会吓跑了，井冈山也吓跑了。同学纷纷给我反映情况，我说赶紧写报告，谁知批评已经下来了。

毛：你们对韩爱晶讲得太多了，他才二十三岁嘛！

江：在运动初期，北航也好，北大也好，外地上访，你们接待他们，作了很多工作。你们把他们藏起来，我们也委托。现在变了，要认识到现在再搞这个不行了，他们反对的是各省革命委员会和人民解放军。谭厚兰，「九·七」是谁给你稳定局面的？

谭厚兰：是毛主席、中央、中央文革。

谢：是江青同志。

江：对师大兵团我也不一定有多大好感。这么大热天，断水、断电、断粮，三伏天三个月不见阳光，亏你们做得出来！我听了就要流泪。他几百个、几十个人也是群众嘛。开头是韩爱晶不对，去颠覆人家。

韩：我错了。

毛：相当有点无政府主义。世界上无政府主义是跟有政府相对的。世界上只要有政府，无政府就不能消灭，这就是过去说的奴隶主义、驯服工具的走向反面，对右倾机会主义的惩罚，是对中央右倾机会主义的惩罚。

江：我对你们那个对立面并没有好感。据说兵团是反对我们的，我们不是替他们说话，你们把他们放了吧！无产阶级要讲无产阶级人道主义，就是几十个反革命，也是年青人。绞死我，我不怕别人油炸，北大井冈山说要油炸江青。

姚：油炸也只是说一说。

毛：还有什么绞死蒯大富。

谢：牛辉林不好。

江：牛辉林可能有点问题，也可以教育嘛！聂元梓，我还有点发言权没有？我躲着为你们难过！你们现在都是群众斗群众，坏人藏了起来。我说过四·一四必胜吗？四·一四是专门反对中央文革，也反对总理、康老，可是它是群众组织啊！我住的

地方你们都知道，要绞死就绞死，要油炸就油炸好了，我们都是一同患难过的，就不能容人家。将来还治国平天下？我看你们不学习主席著作，不学主席作风，主席向来是团结反对他的人的。

毛：可以不提了。「杀牛、宰猴、火炖羊肉」。牛宰了干什么，可以耕田嘛！你们例举的无非是攻击江青、林彪，我可以统统一笔勾销，人家在小屋子里讲讲嘛，又没有到外面贴大字报。

江：贴大字报我也不怕。

毛：前年，那是什么人啊，反对林彪同志？

周、叶群：是伊林、涤西吧。

毛：此外，北外六·一六领袖刘公凯反对总理，总理一直保护他。有人讲总理宽大无边，我就同意总理这样做。联动这些人开始不应该抓，抓多了。是我点了头。

谢：这与主席无关，是我抓的。

毛：你不要给我开脱错误，给我掩盖。抓也是我叫抓的，但放也是我同意放的。

谢：没叫我抓那么多。

毛：放了就上八宝山、天安门，骑着自行车，搞了两个月，他们也没意思了。有些人耍流氓，无非是弄几个钱，玩弄一个女人，彭小蒙不是那么反动吧？

周、姚：不好，她的父母很坏，与伍修权搞在一块。

江：四·一四是专门反对中央、中央文革的，但他们是群众组织。

毛：他们几千人是搞不掉的。北大井冈山几千人也搞不掉。有坏人自己揪，「杀牛、宰猴、炖羊肉」不要再提了。牛可耕田，猴宰它干什么？

江：我们对你们是有政治责任的。在政治上帮助你们不够。你们自己去搞，抓出黑手，搞联合。

聂：井冈山下山一千多，正在办学习班。

毛：你那下山的人都靠不住。你那井冈山大多数身在曹营心在汉，身在老佛爷，心在井冈山。不要去搞牛辉林，让他上山，有自由。我们不勉强，不要污辱人家，尤其不要打，不要搞逼供信。我们过去犯过很多错误。你们初犯，也怪不得你们。

江：樊立勤怎么样？

聂：没搞他，他和彭言反革命集团搞在一起。

毛：牛辉林把他看起来了吗？

聂：他内部看的，一部分同意，一部分不同意。

毛：候汉卿是学生还是教员？

聂：是研究生，他父亲在六三年投机倒把。

江：最坏的不是他们，他们是几个组织联合起来的。里边有坏人，外围特务。他们还搞什么单线联系。

毛：这作风不好。

你们今天来了两个地派两个天派。地派支持清华四·一四、北大井冈山，天派的保护蒯司令、老佛爷。这个天派、地派我也搞不清，学校那么多，总而言之，你们五大将我们是清楚的，就是一个叫聂元梓？一个叫谭厚兰（女将），一个叫蒯大富，一个叫韩爱晶，一个叫王大宾。其它各个学校都有领袖？著名的就这五个。你们作了很多工作。不管你们工作有多少缺点错误，都要护着你们，你们工作也确实有很多困难。文化革命我没有经历过，你们也没有经历过。多数学校没有打，少数学校打，影响工人、军队，也影响内部统一。所以为什么这么多逍遥派，炮灰那么少呢！你们想过这个问题没有？

谢：主席爱护你们是红卫兵小将，林副主席、总理、中央文革，特别是江青同志关心你们。这个事情说起来主要责任在于我，帮助你们不够，我可以向你们检讨。

毛：首都大专院校的学习班，又不向中央报告，引起聂元梓他们不满。你们又开学习班，又不让串连，人家就开大串联会。不准串连不对，不过你们打倒谢富治也不对。

谢：对我帮助很大。

毛：北京有个习惯，今天打倒这个，明天打倒那个。

林：一场大雨，就把打倒的大标语吹了。

毛：小孩子搞大字报纸当废纸卖，几分钱一斤？

谢：七分钱一斤，小孩子发大财。

毛：我才不相信那一套哩。中国人有个好处，有意见他要讲出来。讲不让串联是对的，但一点也不让串连也不好，人家还在串连。砸三旧派在串连，反砸三旧派也在串连。串连一下为什么不行？天派、地派串连一下为什么不行？我讲串连一下可以，实际在串连。你不让好人串连，坏人在串连。多数人是好人，百分之九十以上是好人，坏人是极少数的。

（黄作珍报告蒯大富来了。蒯进来就大哭。毛站起来上前握手，江青笑了。蒯一边哭一边告状，说清华告急，黑手操纵工人进清华镇压学生，是大阴谋。

毛：你叫黄作珍，那里人？

黄：江西×都人。

毛：老表嘛，久闻大名。黄作珍同志讲话不算数，谢富治同志讲话也不算数，市革委会开会也不算数，不晓得我们中央开会算不算数？我变成了黑手，把我抓到卫戍区去吧！

姚：伸出红手，宣传毛泽东思想，我们都紧跟。

毛：四个办法，是哪四种？

姚：军管，一分为二，斗批走，要打大打。

毛：一是军管，二是一分为二，三是斗批走，你们一不斗，二不批，三不改，一直打了几个月？

周：去年开始。

毛：第四再大打，打它一万人。工人撤出来，把枪还给你们大打，像四川一样。

江：败家子。

毛：我才不怕打哩，一听打仗我就高兴。北京算什么打，无非冷兵器，开了几枪。四川才算打，双方都有几万人，有枪有炮，听说还有无线电。

以后布告出来要广泛宣传。再不听的，个别的抓起来，个别的包围消灭，反革命嘛！

江：广西围了快两个月了。

周：你们也不想一想，广西布告为什么是毛主席的伟大战略部署？说关心国家大事，你们五个也不发表联合声明表示态度，做做工作。

毛：他们忙啊！

周：这就是国家大事嘛！

毛：不要分派了。

江：希望你们团结起来，不要分天派地派，什么张家派、李家派，都是毛泽东思想派！

毛：不要搞两派，搞成一派算了，搞什么两派？困难是有的。

××：教改搞不上去。

毛：教育革命搞不上去，我们也搞不上去，何况你们。这是旧制度害了你们，为什么搞不上去呢？我们的陈伯达同志在中央的会议上着急，我说不要着急，过几年，人家走了，就算了吗。我看无非是这么几条，搞什么教育革命，搞不成还不就散了。这是学生讲的，我还不是从逍遥派那里得点消息！马克思搞哲学研究，他的一本什么书，他的「资本论」第一卷为什么不能出版？你说创造党就这么容易？第一国际至少分三派：一个是马克思主义，一个是普鲁东主义，一个布朗基主义，一个拉萨尔，布朗基的所谓报告，根本无政府。为什么搞不下去呢？第一国际还不是四分五裂。

现在我们来管这些事情，我看不公道，打一点内战无关紧要嘛，所以四条中有一条要打就大打。

姚：我倾向有些学校斗批散，斗批走。

毛：地球一转一年，十转十年。两派这样下去，我看不走也得走，要打就让他们大打，空出地盘来。让人家写小说的去自修，学文学的你要写诗，写剧本。学哲学的你给我搞家史、历史，写革命的过程。学政治经济学的不能学北大教授，北大有什么出名的教授？这些东西不要先生教。先生教，这是个害人的办法。组织个小组，自己读书，自修大学。来来去去，半年一年，二年三年均可。不要考试，考试不是办法。一本书考十题，一本书一百个观点，不只是十分之一吗？就考对了，对其它百分之九十怎么办呢？

谁考马克思？谁考恩格斯？谁考列宁？谁考林彪同志？谁考黄作珍同志？群众需要，蒋介石当教员。我们都是这样。中学要教师，但要删繁就简。

姚：办好几个图书馆。

毛：让工农兵都有时间去，到图书馆读书是个好办法。我在湖南图书馆读了半年，在北大图书馆读了半年。自己选择图书，谁教啊？我只上了一门新闻学。新闻班算我一个。那个哲学研究会，办哲学研究会的，没有诚意，胡适签的名，还有谭平山、陈公博。

大学办得那么死，这个大学应该比较自由一些。

江：现在是搞武斗。

毛：武斗有两个好处，第一是打了仗有作战经验，第二个好处是暴露了坏人。对武斗要作全面分析，社会现象不以人的意志为转移。现在工人去干涉，如果不行，把工人撤出来，再斗十年，地球照样转动，天也不会掉下来。

江：我们真痛心你们，瞎说什么不要大学生啦，我们是要你们的。你们有的有时还听我们一些，有的听，有的当面一套，背后一套。你们后头的东西我们也搞不清。

毛：背后不听，我们这里有个办法，工人伸出「黑手」，用工人去干涉，无产阶级去干涉。

（聂元梓要求派解放军去北大）

毛：你要合你胃口的，一定要六十三军，别的你又不要。三十八军可以不可以？如果井冈山三十八军真支持，我就给你派六十三军。你应该去作三十八军的工作。

江：聂元梓应该去作三十八军的工作，你们欢迎三十八军行不行？

毛：去一半三十八军，一半六十三军。三十八军不像你们讲得那么坏，根子在杨成武和北京军区。北京军区开了两个会，第一个会不太好，第二个会就比较好，郑维山作了检讨。

谭厚兰，其实你的炮位一直是在聂元梓身上，你谭厚兰这么女将轰了一炮，郑维山够紧张的。郑维山正好不在北京，到保定、山西解决问题去了，我们不是没见他吗？各军都不知道这个军长是好是坏，把将军们都吓坏了。他找你（指谭）的麻烦没有？

谭：没有，同学对他有意见。

毛：过去是有历史原因，有点历史，这些事情不是偶然的，不是突如其来的。

陈伯达：紧跟主席教导，坚决照办。

毛：不要讲什么教导。

姚：主席今天语重心长。

陈：六六年上半年比较好，北京大专院校在全国煽风点火，搞革命风暴是对的。现在脑子膨胀了，自以为了不得，想要统一天下。蒯大富、韩爱晶到处伸手，又没有知识学问。

毛：二十几岁嘛，不能轻视年青人。周瑜出身骑兵，才十六岁，你们不要摆老资格。

江：我们十几岁参加革命。

毛：不要膨胀起来，全身膨胀，全闹浮肿病。

陈：你韩爱晶对毛主席的思想，对中央意见没有好好考虑、思索，凭小道消息开秘密会议，个人第一，要走到危险道路上去。

毛：第一条是我官僚主义，一次未见你们。人家不要抓黑手，我还不会找你们哩。让蒯大富猛醒过来。

陈：蒯大富，你应该猛醒过来，悬崖勒马，道路是危险的。

林：悬崖勒马，承认错误。

毛：不要说承认错误。

陈：蒯大富不尊重工人群众，再不听就是不尊重中央，不尊重毛主席，这是危险的道路。

毛：是相当危险，现在是轮到小将犯错误的时候了。

周：主席早就讲，现在是轮到小将犯错误的时候了。

林：蒯大富，我们对你的态度是通过卫戍区和市革委会的，你说你不了解中央的态度，今天是毛主席亲自关心你们，作了最重要的、最正确的、最明确的、最及时的教导，这次还置若罔闻，要犯很大的错误。你们红卫兵在文化大革命中起了很大作用，现在全国很多学校实现了革命大联合。大联合问题，你们有些学校落后了，要赶上去，你们没有看到运动每个时期需要干什么。

毛：谭厚兰那里对立面只有二百多人，一年还不能压服。其它学校对立面更大了，怎么能征服呢？曹操用武力征服孙权，打了败仗。刘备要用武力征服孙权，失了街亭，打了败仗。司马懿要征服诸葛亮也不成，头一仗打得很长，张邰剩了个马。

叶群：那是失街亭。

林：打走资派是好事情。文艺界的牛鬼蛇神也必须斗。现在有些人不是搞这个，而是搞学生斗学生，群众斗群众，他们大多是工农子弟，被坏人利用。有的是反革命，有的是开始革命，慢慢革命性少了，走向反面。有的主观上要革命，但客观上行动是相反的。有一小撮人主观客观都是反革命。你们脱离群众。

毛：工农占全国总人口百分之九十几。你们学校百分之九十以上是比较好的，打内战的比较少，北京只有六所。

谢：清华二万人，参加武斗的不到五千人。

林：那些不参战的人就是不同意。

毛：他们也是上了老虎的背，想下也没个好办法下。蒯大富可以下来嘛，下来照样当官作老百姓。蒯大富应该欢迎工人。

谢：工人手无寸铁，只带三件武器：一是毛主席语录，二是毛主席最新指示，三是「七·三」布告。

康：清华的枪是北航给的，支持清华两汽车枪。蒯大富是司令，韩爱晶是政委。

韩：没那回事，根本没那回事。卫戍区到我们那里去检查了好几次，枪一支不少。

谢：就都是你正确，又全是你对。我批评了你几次你都不接受，你毫无自我批评。

陈：是否把他的枪给收回来？

韩：主席，我有一个要求，给我派一个解放军监督我。很多事情不是那么回事。我是很爱蒯大富的，我也知道，跟他很多事情要受牵连。但我觉得，要努力保他，不让他倒台。他的命运与全国红卫兵的命运是有联系的。给我派了解放军，这样什么事情都清楚了。

陈：没有自我批评精神。

江：我有错误，宠了你。谢富治，你比我还宠，宠坏了，现在下点毛毛雨，还是主席这个办法好。

毛：不要老是批评。杨成武搞多中心，国防科委搞多中心论。全国可以搞几千个几万个多中心。都是中心就没有中心。各人皆以为自己天下第一，还有什么中心？

江：韩爱晶，我批评了你好几次，你就一直没给很好表个态。

毛：不要说他。你们专门责备人家，不责备自己。

江：我是说他太没有自我批评精神。

毛：年青人听不得批评，他的性格有点像我年青的时候。孩子们就是主观主义强，厉害得很，只能批评别人。

江：蒯大富有点笑容了。轻松一下，别那么紧张。

（蒯报告，井冈山总部陈育延是女同学，被工人抓了。）

陈育延出来没有？陈育延是个女孩子，要保护。

蒯：陈育延在北航睡觉呢！

毛：你们要抓黑手，黑手就是我。对你毫无办法。我们倾向你们这一派。四·一四必胜思想我不能接受。但要争取他们中间群众，包括领袖中一些人。周家缨的主要观点是打天下的人不能坐天下，说蒯大富只能把权交给四·一四。

我们叫工人去作宣传，你们拒绝，黄作珍、谢富治讲了话，毫无办法。工人是徒手，你们拒绝，打死打伤工人。正像北大一样，我们倾向聂元梓一样，偏向你们五大领袖，你不知道几万人到清华去干什么事情？没有中央决定他们敢？你们很被动，四·一四反而欢迎，井冈山反而不欢迎，你们搞得不对头。今天来的就没有四·一四，（北大）井冈山，四·一四思想不对嘛，井冈山、红旗飘中坏人多一些，聂元梓一派好人多一些。

聂：王、关、戚插了一手。

毛：你们反王、关、戚好嘛。你们搞串连，我也禁止不了。韩爱晶、蒯大富你们不是好朋友吗？你们两个以后还要作好朋友。韩爱晶以后要帮助他，政策上作得好一些。

现在四·一四高兴，认为井冈山要垮了。我就不信，我看井冈山还是井冈山。我就上过井冈山，我不是说你的老佛爷的井冈山。

姚、谢：革命的井冈山！

江：不要把我搞得爱莫能助。

毛：有很多打工人的，不是你们，听说是外地来的。

周：你们那里还有没有人呢？

蒯：有。

毛：今天晚上睡觉。你们都还没有睡觉呢，蒯大富你没有地方睡觉到韩爱晶那里去睡，韩爱晶好好招待。韩爱晶，你要好好招待他。你们几个人找到一起，都到韩爱晶那里去，休息一下，然后开个会。

周：韩爱晶，你能帮他想点办法。

毛：蒯大富，你们的行动是不是对抗中央？黄作珍讲话不听，谢富治讲话不听，市革委会开会不算数，只好伸出「黑手」，调动工人制止武斗。武斗这么多天，工人敲锣打鼓来，你们又不理。你们脱离群众，脱离工农兵、大多数学生，脱离你们自己人。说你坏话的不少，清华直接没打招呼，间接是打了招呼的。

吴德：昨天我找蒯大富谈过，他不听。

毛：四·一四欢迎工人，你们井冈山很蠢，很被动。我才不高兴那个四·一四。

江：四·一四是骂我的。

毛：他们抬尸游行，他们搞砸电缆。在这个时候，四·一四也没有知道，为什么他们欢迎？这一次你们很蠢，让四·一四欢迎工人。

江：就是四·一四的群众，他们也说蒯大富偏左，沈如槐（四·一四的头头）偏右的。清华搞大联合，没有蒯大富还是不行的。

毛：蒯大富，你能不能当校长？井冈山二人，四·一四一人，沈如槐当副校长。

蒯：我不能当了，当不了。

毛：还是要联合，是要蒯大富，没有蒯大富是不行的，蒯大富是偏左的，井冈山两个。四·一四右的。

江：现在你们五个先做起来，反正先不要打。

毛：第一军管。第二一分为二。四·一四分一个，你蒯大富分一个。第三斗批走，这就是提出来的，他们不愿干了。你们一不斗，二不批，三不改，集中精力打内战，当然打内战是几个月。第四把工人撤出来，把枪都还给你们，无非是大打，要打就大打。文科要不要办呢？文科还是要办的。至于如何办法，研究出另一个办法，过去的办法是培养修正主义的。

谭：师范大学要不要办？

毛：不办，谁教高中？谁教中专？外语学院不办怎么行？一风吹不行，吹那么几年也可以，天塌不下来。欧洲大战一打几年，不但大学没有办，其实中学、小学也都没办。鸡飞狗跳的。

江：改是个艰苦的工作，你们屁股坐不下来。

毛：学问不是学校里学来的，林彪同志刚才不是讲了嘛！他的学问哪里学来的？难道是黄埔军校学来的？黄永胜同志学了一年半，温玉成学了三年还是幸运的。温玉成，你是长岗人，也就认得几个字。社会是个最大的大学嘛！坐在那个槽里怎么行？整个社会是个最大的大学。

江：读那些厚本本，几十种。而马克思、恩格斯和毛主席的书都成了参考资料，辅助材料，他们老师的书才是正式教材。

毛：小学六年太长，中学六年太长，荒废无度。不要考试，考试干什么？一样不考才好哩！对于考试一概废除，搞个绝对化，谁考马、恩、列、斯，谁考林彪同志，谁考我？谢富治同志，把他们统统都招回来，统统回学校。可能有些生了气，不勉强，把四·一四留在学校里，井冈山反而在外面，这样不好，井冈山统统到人大会堂来。对四·一四的头头要有区别，分别对待。

韩：主席，我问一个问题。如果几十年以后，一百年以后中国打起内战来，你也说是毛泽东思想，我也说是毛泽东思想，出现了割剧混战的局面，怎么办？

毛：出了也没啥大事嘛！一百多年来，中国清朝打二十年，跟蒋介石打了几十年，中国党内出了陈独秀、李立三、王明、博古、张国焘，什么高岗，什么刘少奇，多了。有了这些经验比马克思还好。

林：有毛泽东思想。

毛：有了这次文化大革命的经验，比没有好。当然也不能保证，聂元梓，以她的哥哥、妹妹不好来攻她，你那个姐姐聂元素我不清楚，哥哥姐姐为什么一定和妹妹联系起来呢？

周：我的弟弟周永爱跟王、关、戚混在一起，我把他抓送到卫戍区去了。

毛：我那个父亲也不高明，要是现在也得坐喷气式。

林：鲁迅的弟弟是个大汉奸嘛。

毛：我自己也不高明，读了哪个就信哪个。以后又读了七年，包括在中学读半年资本主义，至于马克思主义，一窍不通。不知道世界上还有马克思，只知道拿破仑、华盛顿。在图书馆读书实在比上课好，一个烧饼就行了，图书馆的老头都跟我熟了。

陈：韩爱晶过去就是提过这个问题，有林彪同志这个毛主席的好接班人，有毛泽东思想，我不怕出修正主义。

毛：不能保证这次文化大革命以后就不搞文化革命了，还是会有波折的。不要讲什么新阶段，好几个新阶段，我讲上海机床厂，又是什么新阶段。一次文化革命可能不够。

姚：这个问题，主席已经讲过了。

周：林彪同志主席著作学得好，包括苏联在内对马列著作都没掌握好，林副主席掌握了。

江：韩爱晶给我写几次信，讲这个问题，韩爱晶为什么提出这个问题？一是脱离工农，二是脱离实际。一到我跟前就想将来，总说几十年以后的事。还问我第三次世界大战什么时候打？

毛：想得远好。这个人好啊！这个人好啊！我们有几种死法，一是炸弹炸死，二是病死，被细菌钻死，三是被火车、飞机砸死，四是我又爱游泳，被水淹死，无非如此。最后一种是寿终正寝，还是细菌么！

听说刘少奇也救活了。刘少奇、薄一波几乎死了，得了肾炎、心脏病、高血压、糖尿病，四种病。四、五个医生抢救，两个护士才救过来，脱离危险期了，你们听说了吗？

姚：历史发展规律总是前进的，曲折的，前途是光明的。相信毛泽东思想，相信群众。我批评韩爱晶是悲观主义。

韩：一次总不能胜利，肯定有曲折，按辩证法。

毛：一次前进是没有的，历史前进总是曲折的。

咏慷：毛泽东接见首都红卫兵“五大领袖”的谈话

    昨天（按：指1968年7月28日）凌晨3点30分，当聂元梓、谭厚兰、韩爱晶、王大宾等4人来到人民大会堂湖南厅时，早已等候在这里的毛泽东一一同他们握手，说了句“都是些年轻人。”然后便请他们坐下。

    毛主席说：“都知道，都认识。还不是天安门上见过，又没有谈话。你们无事不登三宝殿。其实你们的小报我都看过，你们的情况我都了解。蒯大富怎么没来？是(被围)出不来了？还是不来？”

    (韩爱晶插话：这个时候他要知道中央接见不会不来的。他要见不到主席会哭的。肯定是出不来。)

    毛主席说：蒯大富要抓“黑手”，这么多工人“镇压”“红卫兵”。“黑手”是什么？“黑手”就是我么。他又不来抓。你们来抓我好了。本来新华印刷厂、针织总厂、中央警卫团是我派去的。我向军代表说：大学武斗如何解决？我说你们去做做工作，看看。结果派去3万人……你们看大学武斗怎么办？一个是统统搬出去。学生也不要管，谁想打就大打。过去革委会、卫戍区对武斗的态度是不怕乱，不管、不急、不压。另一个是帮助解决一下，这看来还是对的。这个问题深得工人赞成，深得农民赞成，深得多数学生赞成。大专院校五十九个，打得凶的也就五六个。试试你们的能力。至于怎么解决呢？你们提出意见。

    文化革命搞了两年，一是斗，二是批，三是改。你们现在是一不斗，二不批，三不改。斗是斗，你们是搞武斗。现在是工人不高兴，农民不高兴，居民不高兴，部队不高兴，多数学校学生也不高兴，就连拥护你们那一派的也有人不高兴。你们脱离了工人，脱离了农民，脱离了部队，脱离了居民，脱离了学生的大多数。社会上说你们坏话的越来越多。有些学校搞了些斗黑帮，但很不够。逍遥派那么多，就是因为分了两派，忙于武斗，现在不搞斗批改，而去搞斗批走、斗批散。我说大学还是要办，讲了理工科，但并没有讲文科都不办。文科要不要办呢？还是要办的。至于怎么办？研究出另一个办法。过去旧的制度、旧的方法是不行的，是培养出修正主义的。学制要缩短，教育要革命，要无产阶级政治挂帅。学文学的要写小说、诗歌，学哲学的要写论文，论述中国现在革命斗争的过程。法律也不一定要否定。(谭厚兰插话：师大要不要办？)不办谁教高中？谁教中专？外语学院不办怎么行？一风吹不行。吹那么几年可以，天塌不下来。欧洲大战一打几年，不仅大学没办，其实中学也都没办，鸡飞狗走。还是要文斗，不要武斗，把武斗工事统统去掉，什么热武器、冷武器，要刀枪入库。

    现在提出四个办法：(一)实行军管。(二)一分为二。就是两派可以分两个学校，住两个地方。中南海、大会堂那么大，都可以住嘛！办个学校还不行？我看天下大势，合久必分，分久必合。你们北京大学，要那么大干啥？如果解决不了，不一定都要住在北京。可以一个住在南方，一个住在北方，都叫新北大。一个叫新北大(公社)，一个叫新北大(井冈山)，就像苏联共产党(布)一样。根本不见面，打不起来，各人清理自己内部的问题。(三)斗批走。(四)继续打下去，大打，打他十年、八年，地球还是照样转动。这个问题不必现在答复。回去你们商量商量，讨论讨论，但是首先还是要联合。

    聂元样，他们叫你老佛爷，难道你认为新北大公社、校文革就没有人反对你？我不信。当面不说，背后还是有人说你坏话的。人家说你哥哥不好，说你姐姐不好。哥哥不是好哥哥，姐姐不是好姐姐，妹妹也可能好嘛!为什么要牵连妹妹呢？你聂元榨是哲学家吗？(聂答：我不是。)这个哲学是能够在大学里学出来的吗？又没有作过工人、农民就学哲学，那么哲学叫作“窄学”。学问不是学校里学出来的。社会就是最大的大学嘛。坐在那个大楼里，怎么能行？现在学文学的写不出小说、诗歌。上海的胡万春原来还写过很多东西，以后就没见过什么了。

    (周总理插话：还有高玉宝，都进了大学，后来头脑都僵化了。)

    我跟你们讲了马恩列斯，除了马克思大学读完了，其他人都没有读。列宁读法律读了一年，恩格斯中学还没读完。父亲叫他到工厂当会计，后来工厂搬到英国，在工厂里接触了工人。恩格斯的自然科学是怎么学的呢？他是在伦敦图书馆里学的，在那里学了八年，根本没有迸大学。斯大林没有进大学，他是教会中学毕业的。高尔基只读了两年小学，比江青还差。江青是高小毕业，读了六年，高尔基只读了两年。我们比高尔基高明得多。数学家华罗庚，就是中学生，自学的。苏联把卫星送上天的是个中学教员。发明蒸汽机的是个工人，不是大学老师。(叶群插话：江青同志自学很刻苦。)你不要吹她。学问不是学校里学来的。我看我们的一些孩子读书读十几年，把人毁了，睡不着觉。一个孩子读历史不懂阶级斗争。历史就是阶级斗争的历史，可是读了好几年，就是不懂阶级斗争。小学6年太长，中学6年太长，荒废虚度，又要考试。考试干什么呢？一样不考才好呢！谁考马恩列斯？谁考我？……以前我在学校里是很不守规矩的，我只是以不被开除为准则。考试吗？六十分以上八十分以下，七十分左右。好几门功课我是不考的，有的考试我交白卷，考几何我就画了个鸡蛋，因为“0"就是几何么！因为一笔，交卷就快。现在办军事院校，真是害死人。黄埔军校你们知道多少天？三个月，六个月。就是训练一下，改变一下观点。至于有什么学问呢？不太多。实际上学一些军事训练。我就没上过什么军事学校，没读过什么兵法。人家就说我打仗靠《三国演义》、《孙子兵法》。我说《孙子兵法》我没看过，《三国演义》我是看过的。遵义会议的时候我跟××辩论。他问我《孙子兵法》你看过没有？我问他：“同志，《孙子兵法》有多少篇？”他也不知道。我问他第一篇是什么？他还是不知道。后来我写《战争与战略问题》时，才把《孙子兵法》马马虎虎看了一遍。什么叫兵法？谁学英语？“阿特米尔”是兵法。“阿特米尔孙”就是《孙子兵法》。还是学英语好。我以前没学外语就吃了亏。学外文要赶快，年轻时学好，应从小学学起。当兵半年就够了，当那么长时间干什么？当兵半年，一切就范。再当一年农民，二年工人。那是真正的大学校啊！真正的大学校是工厂、农村。世界上的人没有人反对还成？反对就让他反对才好。没有缺点没有错误的人很少。

    王大宾，你的事情好办一些吧？(周总理插话：他们学校好。)

    你们把韩爱晶的缺点讲的太多了，他才22岁嘛！

    你们这五员大将，包括蒯大富，我们都是保护你们的。这次没有找你们的对立面来，你们回去讲一讲，我们有偏向。北大井冈山和清华414就会对我有意见。

    原来打算停课半年，登了报。后来不行，延长一年，又不行，延长二年。我说三年就三年嘛。

    相当有点无政府。世界上无政府是跟有政府相对的。世界上只要有政府，无政府就不会消灭，就是过去说的奴隶主义、驯服工具的走向反面，这是对右倾机会主义的惩罚。

    有人讲总理宽大无边。我同意总理这样做。

    北京有个习惯：今天打倒这个，明天打倒那个。(林彪插话：一场大雨就把“打倒”吹了。)小孩子揭大字报纸当废纸卖，几分钱一斤？(谢富治插话：七分钱一斤。小孩子发大财。)我才不信那一套呢！中国人有个好处，就是有意见就讲出来。讲不让串联是对的，但一点儿不让串联也不好，人家还在串联。“砸三旧”派在串联，反“砸三旧”派也在串联。串联一下为什么不行？我讲串联一下可以。实际在串联。你不让好人串联，坏人在串联。你不让多数人串联，多数人是好人，90%以上是好人，坏人是极少数。通过串联把观点统一起来，把坏人揪出来。

    (这时黄作珍报告：蒯大富来了！删大富进来，样子狼狈，号啕大哭地告状。江青也哭了，毛主席也流泪。)

    你叫黄作珍？哪里人?(黄答：江西人。)老表嘛！久闻大名。

    不要搞成两派，搞成一派算了，搞什么两派？教育革命搞不上去，这是旧制度害了你们。……到图书馆读书是个好办法，实在比上学好，一个烧饼就行，图书馆的老头儿跟我都熟了。我在湖南图书馆读了半年，在北大图书馆读了半年，自己选择书。

    武斗有两个好处：第一是打仗有经验；第二是战争暴露敌人。这种社会现象，是不以人们的意志为转移的，不以中央为转移。现在工人去干涉，如果不行，把工人撤出来，再斗十年八年，地球照样转动，天也不会掉下来。……不要膨胀起来，全身膨胀，闹浮肿病。现在正是轮到小将们犯错误的时候了。……青年人听不得批评。我们年轻的时候也是听不得批评的。孩子们就是主观主义强，只能批评人。

    (韩爱晶插话：主席，我问一个问题：如果几十年、一百年之后，中国打起内战来，你说毛泽东思想，我也说毛泽东思想，出现割据混战的问题怎么办？)

    出了也没啥大事嘛！一百多年里，中国清朝后出了段棋瑞，军阀搞了十几年、二十年，跟蒋介石打了几十年嘛。中国共产党内出了陈独秀，党就没有了？党内出了李立三、王明路线，那么长，党还是有的，还是要革命的，军队还是要前进的，照样有军队、有政权。解放后又是多少次机会主义路线，多了。我们不照样办军队、办政权？有了这些经验，比马克思还好。你们年纪轻轻就是没有经验，上帝原谅你们。你们可不要以为我们这些人都有什么了不起，有我们这些人在就行，不在天就掉下来了。这也是一种迷信。有了这次文化大革命的经验，比没有好。当然也不能保证，但我们保证要好一点。只要有人民就成。就是把我、林彪以及在座的都消灭，全国人民灭不掉。总不能把全国都消灭掉，不能把人民都消灭。最怕脱离工人、农民、战士，脱离生产者，脱离实际，对修正主义警惕不够，不修也得修。不是这次文化大革命后就不搞文化革命了，还是会有波折的。想得远好。我们有几种死法：一个炸弹，一个细菌，一个火车、飞机，我又爱点儿水，淹死……无非如此。最后一种寿终正寝，无非还是细菌嘛！一次前进是没有的。历史总是曲折的。1927年受挫折，二三次受挫折，胜利后又出现了高饶反党联盟，庐山会议以后彭德怀，现在走资派。......

    ——摘自咏慷《红色季风》（江西，百花洲文艺出版社2000年4月版）158-163页

    说明：《红色季风》是一部文革回忆录，作者咏慷，即陈永康，文革时为北京师大附中高三学生，因是文革前中共北京市委培养入党的极少数中学生党员之一，文革初期被工作组打成彭真“黑市委”培养的“黑典型”，成为被工作组批判的极少数中学生“反革命”著名人物，后成为北京市中学红代会核心组成员、师大附中革委会主任。毛泽东接见“五大领袖”的这个讲话记录，是他参军后回到北京，7月29日在市委大楼见到刚刚散会的市革委副主任丁国钰以及李冬民（北京市革委常委、中学红代会核心组组长）等人，听他们比较详细地介绍的情况。这一记录是大陆公开出版物中首次较详细公布的原始记录，比以前由“五大领袖”商讨后公布的那个记录内容更多一些。但显然仍有不少删节。


聂元梓等整理的《毛主席关于制止武斗问题的指示》

聂元梓毛泽东林彪

1968.07.30

〖传达要点〗

七月二十八日凌晨三点半到八点半，我们伟大领袖毛主席和他的亲密战友林彪副主席召见了我们五个人。主席的主要指示精神，是要我们欢迎和支持首都工人毛泽东思想宣传队到少数有武斗的大学宣传毛主席最新指示和“七·三布告”，劝说学生停止武斗，上交武器，拆除工事。要我们支持、尊重人民解放军。

召见时在座的有总理、伯达、康生、江青、姚文元、谢富治、黄永胜、吴法宪、叶群、汪东兴同志。还有温玉成、吴德、黄作珍等同志。

毛主席身体非常健康，他老人家看到了我们进到会场时，一一和我们握手，毛主席叫我们坐下。

江青同志说：好久不见了。

毛主席说：还不是天安门上见过吗？又没有谈话，你们无事不登三宝殿。不过，你们的情况，我是知道的。

伟大领袖毛主席非常非常关心我们红卫兵小将和关心学校文化大革命运动。向我们进行了极为重要极为深刻的教导。下面传达主席关于制止武斗问题指示精神的要点，这是根据我们自己的记录整理的，可能记录不够准确。

毛主席说：

今天是找你们来商量制止大学的武斗问题，怎么办？文化大革命搞了两年！你们现在是一不斗，二不批，三不改。斗是斗，你们少数大专学校是在搞武斗。现在的工人、农民、战士、居民都不高兴，大多数的学生都不高兴，就连拥护你那一派的也有人不高兴，你们脱离了工人，脱离了农民，脱离了部队，脱离了居民，脱离了学生的大多数。有些学校搞了些斗黑帮，但很不够，逍遥派那么多，就是因为分了两派、忙于武斗。现在不搞斗批改，而要斗批走，斗批散。我说大学还要办，讲了理工科，但没有讲文科都不办。但旧的制度，旧的办法不行了。学制要缩短，教育要革命。还是要文斗，不要武斗。现在提出四个办法：（一）实行军管；（二）一分为二（就是两派可以分两个学校，住在两个地方）；（三）斗批走；（四）继续打下去，大打，打他十年八年地球还是照样转动。这个问题也不必现在答复，回去你们商量商量，讨论讨论。

我说你们脱离群众，群众就是不爱打内战。有人讲，广西布告只适用广西，陕西布告只适用陕西，在我们这里不适用。那现在再发一个全国的布告，谁如果还继续违犯，打解放军、破坏交通、杀人、放火，就要犯罪；如果有少数人不听劝阻，坚持不改，就是土匪，就是国民党，就要包围起来，还继续顽抗，就要实行歼灭。

林副主席说：

斗走资派是好事情。文艺界的牛鬼蛇神也必须斗。现在有些人不是搞这个，而是要搞学生斗学生，群众斗群众。他们大都是工农子弟。被坏人利用，有的就是反革命。有的人开始是革命的，渐渐地革命性减少了，走向反面。有的人主观上是想革命的，但客观上行动上是相反的，有一小撮人主观客观都是反革命的。

毛主席说：

现在是轮到你们小将犯错误的时候了。不要脑子膨胀，甚至全身膨胀，闹浮肿病。希望你们不要分天派地派，搞成一派算了，搞什么两派。

林副主席说：

今天是毛主席亲自关心你们，做了最正确的，最重要的，最明确的，最及时的教导，这次如果还置若罔闻，要犯很大的错误。你们红卫兵在文化大革命中起了很大作用，现在全国很多学校实现了革命大联合。大联合的问题，你们有些学校落后了，你们没有看到文化大革命每个时期需要干什么。希望你们赶上去。

同时，我们的总理、伯达、康生、江青、姚文元、谢富治、黄永胜等同志都给予亲切的批评和勉励。

在长达五个小时的接见中，深深地教育了我们。伟大领袖毛主席对我们红卫兵和无产阶级革命派无比的关怀和爱护，伟大领袖毛主席最了解我们红卫兵和广大无产阶级革命派，真是爹亲娘亲不如毛主席亲，天大地大不如党的恩情大。我们的工作过去没有做好，有许多缺点和错误，感到无比的惭愧，有些事是很可痛心的。我们决不辜负伟大领袖毛主席对我们的最大的关怀、鼓舞和期望。我们坚决听毛主席的话，按照毛主席的指示办事。我们热烈欢迎、坚决支持首都工人毛泽东思想宣传队，到大学宣传最高指示和“七·三布告”。认真努力学习毛主席著作，老老实实地向工人、农民、解放军学习，彻底改造世界观，紧跟毛主席伟大战略部署，坚决执行“七·三布告”和毛主席的一系列指示，将无产阶级文化大革命进行到底！

北京大学聂元梓

清华大学蒯大富

北师大　谭厚兰

北京航空学院韩爱晶

北京地质学院王大宾

一九六八年七月三十日重印，以此为准。


对姚文元《工人阶级必须领导一切》一文的批语和加写的一段话

毛泽东

1968.08.00

以后不要说史无前例。历史上最大的几次文化大革命是发明火，发明蒸汽机和建立马克思列宁主义，而不是我们的革命。

有些自己宣布自己为“无产阶级革命派”的知识分子，一遇到工人阶级触动他那个小小的“独立王国”的利益的时候，就反对起工人来了。这种叶公好龙式的人物，在中国还是不少的。这种人就是所谓轻视工农、爱摆架子、自以为了不起的人物，而其实不过是现代的一批叶公而已。凡是知识分子成堆的地方，不论是学校，还是别的单位，都应有工人、解放军开进去，打破知识分子独霸的一统天下，占领那些大大小小的“独立王国”，占领那些“多中心即无中心”论者盘踞的地方。这样，成堆的知识分子中间的不健康的空气、作风和想法就可以改变，他们也就有可能得到改造和解放。


关于派工人随同军管人员进驻军队院校的批语

毛泽东

1968.08.00

如工人条件成熟，所有军事院校均应派工人随同军管人员进去。打破知识分子独霸的一统天下。


对解放军报社两个座谈会情况简报的一条批语

毛泽东

1968.08.13

这两个座谈会所提出的意见，有很多都值得注意，应当采纳。他们的意见，无非是说，不应当关门办报，应当面向群众，要有大方向，又要新鲜活泼。


为准备发表调查报告《上海工人技术人员在斗争中成长》写的《红旗》杂志编者按

毛泽东

1968.08.31

此件是上海市革命委员会八月二十九日送给中共中央、中央文革的调查报告，现在本刊发表。我们请全国各大、中、小工业城市的革命委员会予以注意，对你们那里的工程技术人员的情况给以调查，陆续送给中央，我们将择要予以发表。从根本上说来，走从工、农、兵及其后代中选拔工程技术人员及其他意识形态工作人员（教授、教员、科学家、新闻记者、文学家、艺术家和马克思主义理论家）的路，是已经确定的了。同时，对过去和现在的大专院校毕业生和在学学生，党和工人阶级、贫下中农、人民解放军有责任，热情地、严肃地帮助他们中间一些至今还不懂得或还未下决心同工农兵结合、为工农兵服务的人们，逐步地改变过来。对于已经结合或者愿意结合的人们要加以鼓励，这方面的动人事迹及其变化过程也要加以调查和择要发表。顽固的走资派或其他被广大群众认为不好的人，只是我国人口中的一小撮。对于这种人，也要从教育入手，以期使他们虽顽固而能转化，虽不好而能变好。总之是要给出路。不给出路的政策，不是无产阶级的政策。这些是我党长期以来一贯的传统政策，应向一切人讲清楚。文化大革命是一场严重的阶级斗争，也是一次伟大的教育运动。


为调查报告《从江镇公社“赤脚医生”的成长看医学教育革命的方向》加写的一段话

毛泽东

1968.09.00

这个从城里下到农村的医生证明，从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。不信，请看上海川沙县江镇公社的那个医生。


为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》写的《红旗》杂志编者按

毛泽东

1968.09.03

这是上海市的又一个调查报告，现发表，供参考。全国各大、中、小工业城市所属各工厂的工程技术干部情况如何，各理工科高等、中等学校教育革命的情况如何，希望各地革命委员会组织一些人做些典型的调查，报告中央，本刊将择要予以发表。这里提出一个问题，就是对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的人们，要注意对他们进行再教育，使他们与工农结合起来。其中必有结合得好的并有所发明创造的，应予以报导，以资鼓励。实在不行的，即所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。上述各项政策，无论对于文科、理科新旧知识分子，都应是如此。


对召开中共八届扩大的十二中全会报告的批语

毛泽东

1968.09.20

请林彪同志先看，我再看，然后在一次至二次会上讨论才能作出决定。我认为暂时不宜成立中央革委会，中央全会也不要扩大很多人，有100多人就够了。


对《柳河“五·七”干校为机关革命化走出条新路》一文的批语

毛泽东

1968.09.30

此件似可在人民日报发表。广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动。


在中共八届扩大的十二中全会开幕会上讲的两段话

毛泽东

1968.10.13

过去我们南征北战，那种战争好打。因为敌人清楚。这回无产阶级文化大革命，比那种战争困难得多。

问题就是犯思想错误的，同敌我矛盾的，混合在一起，一时还搞不清楚。

在中共八届扩大的十二中全会上的讲话毛泽东1968.10.13

会议大概开七天到十天，想一想有些什么问题要提出来。形势问题：一个国内，一个国际。国内要总结上次全会到现在两年多的工作。两年文化大革命，无非是两种意见，一是不错，基本上是正确的；二是也有人说，不见得。十一中全会时我就说过，我在十月工作会议上，也打过招呼：不要认为会议通过了都能执行，在会上举手是一回事，真正闹意见是另外一回事。后来证明还是不理解，有的人出了问题。

有一位同志叫张鼎丞也没有发现有叛徒、特务、反革命问题，为什么没有来开会？是什么原因？邓老你是很熟悉的。（周恩来：大连会议他参加了。高岗、饶漱石、徐海东他们四个人，徐海东同高岗抱头痛哭，说中央亏待了他，没有他在陕北打胜仗，中央就站不住脚，这正是公布高岗当付主席的时候，他同高岗联盟有勾搭，值得审查。）

山东谭启龙，从小当红军，没有别的问题，就是工作错误。山东不谅解他，现在还不能解决问题。山东要揪他回去斗，我们不让。（周恩来：揪回去了，现在在济南。）山东的同志要作说服工作。

湖北张体学，是好同志犯了错误。回湖北检讨得好，群众就谅解了。群众都欢迎他。他还要检讨，群众说不要再检讨了。

王任重是内奸，国民党。陶铸也是历史上有问题。湖南王延春，这个人不行了。邓小平还没有发现他历史上有什么问题，就是发现他在七军开小差那回事。（张云逸：他在红七军当政委时，情况紧张了，他藉口到中央去汇报工作，在××地方开了小差，叶季壮同志死前也揭发过此事。）主要问题还是到北京后搞独立王国，他不服气，他说他不揽权，实际上他是刘少奇那个司令部里摇鹅毛扇子的。但是有时我还找他说几句话的，他在抗日战争、解放战争，他是打敌人的。又没有查出来他历史上投敌叛变自首这一类问题。这个人一个是错误不小，一个是自己写了个自传检讨，可以给大家看看。他要求不要开除党籍，最好还是找点工作。一说工作，许多同志摇头。很大的工作也很难作了，我说给点室内整理材料之类的工作还可以吧！

江华这个人，我是保过他的，许世友同志，你也是保过他的。霍世廉揭出他的问题，看样子不能保了，你还保吗？（许世友：主席说不能保，就不保了。）

有些事我看我们工作没做好。比如徐海问题，那里一个南京，一个济南，不怪两个军区，就是我们没作工作。现在办学习班，就好转了嘛。军队内部分成两派，野战军也分成两派。有几千人跑到南京，几千人跑到济南。要把人叫回来。（许世友：我有错误，没听主席的话。）

军队是可以讲清楚的。军队两派也好，三派也好，抓紧了就好解决。比如广西吧，也是两派。野战军地方军有两派。工作做好了，军队也就合作了。军队统一了，什么“4．22"也好，“联指”也好，军队问题解决了，群众问题很好解决。当时不是说要××吗？我说不要这个办法，我们出布告“7．3"、“7．24"布告。这是一个发明。过去也搞过十条、八条，也不在群众中宣传，群众也不知道。你不宣传，群众也不懂得。你怪谁呀？也不办训练班，办训练班是从内蒙古开始的。内蒙两派那么对立，来北京办训练班，一个月就解决了问题。

同志们经验很多。可以设想，无产阶级文化大革命究竟要搞，还是不要搞？成绩是主要的，还是缺点是主要的？文化大革命究竟能不能搞到底？大家议议。比如浙江问题，“红暴”到现在还没有解决好，也是一个工作问题。

徐海的“支派”，北跑济南，南跑南京上海，踢派搞一党政权。徐州一个“支派”一个“踢派”，还是军队不一致，两边都是共产党，共产党与共产党打架。可以作工作嘛，问题是可以解决的。

福建问题很大。韩先楚你那里不是天下大乱吗？（韩先楚：现在形势很好。）看到了。你们的报告很好。工作一做，还不是解决了嘛！问题是可以解决的，怎么不能解决呢？

中央各部门，地方有二十九个单位，地方是徐州、保定、重庆，还有些问题，还得解决一下。

四川可打得厉害，双方都是几万人，无线电指挥，有什么不得了？天塌不下来。谁叫你搞“二月逆流”，一抓就是十万人？中国人多得很，四川也不少。你抓错放了就是了。你说问题不得解决吗？不是都放了吗？（张国华：还剩五百人，都是坏人。）你放了九万九千五百嘛，还不是自己搞错了，放了就是了。

要总结经验。过去南征北战，解放战争好打。秋风扫落叶，一扫三年半扫完了。那时候敌人是比较清楚的。现在搞文化大革命，困难多，仗不好打。文化革命总比过去快一点。过去打了22年，从1927年到1949年，文化革命只打了两年半。

问题就是有思想错误同敌我矛盾混合在一起，一下搞不清楚。只好一个省、一个省的解决。比如辽宁省三大派，打了八个月，天下大乱。不是解决了吗？还是能够清楚的。

自己要多负担些责任，使下面轻一点。主要是思想问题，人民内部矛盾。内部也夹一些敌人，是少数，是做好工作的问题。

比如，浙江省的“红暴”派，说来北京观礼的人数少，自己跑来21人。“省联总”要把他们抓起来，用绳子捆回去。清华工宣队做了工作，这次工作做好了，双方做了自我批评，不争了。（周恩来：看了放焰火，都高兴地回去了。）浙江两派也是工作问题，不是别的。

你们把九大的问题先谈谈，在尾巴上另外再谈谈这方面问题。还有一个多中心论的问题。这是从总参谋部杨成武那里开始的，搞了一个“大树特树”，其实就是树他。

后来，北京学校都分成两派，都有武装，谁的话也不听。一个学校只能有一派，有两派的就多了一个。还不是多中心？工厂也分成两派，北京有例子，很多。

我觉得上海比北京强。一百二十万工人，掌握了局势。北京八十万工人，现在才掌握了形势，办法就是工人开进学校去。那里知识分子成堆。要掺砂子。他们是粘土板结了，不透气，不长庄稼。

知识分子多的地方，就是不好办。“9．16"炮轰聂荣臻。这个机关里谁办的？七

机部也难办，听说有十万人，就有七万人是大学生。国防科委“9．16"他们炮轰

你，还是很客气的。还得开工人宣传队进去。有些地方，就用这个办法，开宣传队进去。

就讲这么一点。国际问题，以后有时间再讲。（向林彪）你讲一讲。

（林彪：主席讲得很多，总理讲得很多，我没有什么讲的。）

肖×还是打过仗的，国庆节上了天安门，这次没有去，他是什么问题？我也不清楚（周恩来：他有段历史不清楚。他在潮安县一个村庄打了一仗，向敌人交了枪，还回家成了一个党。这次被造反派查出来了。）

×××呢？（周恩来：大革命失败以后，他在梧州开书店被抓后，向敌人乞降，原判死刑，改为徒刑，他又乞降，放出来时他跪下说：“再不当共产党。”。经过调查，确有此事，需要审查，现在不能参加这个庄严的会了。）

哪个是李德生？你们安徽的事件办得不错，你们整芜湖整的不错嘛！

（李德生：是主席批的“七·三”布告起了作用，是舆论造得好。）

就是要造舆论。好像一个发明，搞了几十年，不懂得造舆论。搞了几十年，就是造舆论嘛。不然那里能搞起八路军、新四军？没有群众，哪有无产阶级专政？没有群众，没有军队，谁收你这个党？

现在到处分派，有“8．15"、“反到底”、“支派”、“踢派”。清华有“井冈山”、“4．14"；七机部有“9．15"、“9．16"。到处都有这些事情，我们开始也没有想到。南京三派，后来又冒出一个“红总”，势力那么大。

十一中全会讲，我们要文斗，不要武斗，结果他们就要武斗，不要文斗。一个学校两派斗，各有武器，一个工厂两派斗，两个中心，一个部也是两派斗。

基本群众还是工农兵，兵也是工农。然后才是知识分子。对知识分子的大多数要争取、团结、教育。知识分子的缺点是容易动摇，主要是没有和工农兵结合。

不能一讲就是臭知识分子，但是臭一点也可以。知识分子不可不要，也不可把尾巴翘到天上去了。

大学两年不办。叫他们统统毕业，下去同工农兵去混。两年不办，天塌不下来。以后重新搞，从农村、工厂中工作好的中学生选来上学。

军事院校，谁知道办了一百一十个，“1．1．1"。其中确实有“妖”。只怪我们

自己，办那么多干什么呀？又没人管，叶剑英你不是管吗？搞四清不行，还是统统开进工人，开进解放军去。

这场无产阶级文化大革命究竟能不能搞到底？我们讲要搞到底，什么到底呢？这是一个问题。估计三年差不多，到明年夏季差不多了。到底就是包括大批判、清理阶级队伍、整党、精兵简政、改革不合理的规章制度。

工厂不整你们看，不搞文化大革命怎么得了？比如北京一个木材厂，有那么千把人，是两个资本家合起来的。有的厂三朝元老，有的四朝元老。还有新华印刷厂，北洋军阀时期它给印票子，日本来了给日本人印报纸传单。国民党接管的，共产党来了也吃得开，它都吃得开，有一部分三开、四开干部，其中有的是隐藏的反革命。我们的人也不得力，思想状态、精神状况也不好。隐藏的反革命不清理一下，工厂究竟是谁的呀？

按说农村要好一些，也有问题。没有搞好的公社、大队，要好好抓一下。靠人民解放军、省地县革命委员会。有一个省组织了一百万人的宣传队，解放军只有几万，百分之九十是贫下中农。就是广东。江西也不错。江西是个中等省，两千二百万人，有的地方人太多，省级机关就七千人，至少要减六千人，减到哪里去？还不是中国境内？一个工厂，一个农村，还是下放农村为主，工厂不能容纳好些人。


关于清理阶级队伍的意见

毛泽东

1968.10.31

清理阶级队伍，一是要抓紧，二是要注意政策。

在中共八届扩大的十二中全会闭幕会上的讲话（记录传抄稿）毛泽东1968.10.31

大家有什么意见？有意见就发表。我没有什么话说了，林总都讲了，同志们讲了很多。这次会议我看开得可以，开得很好嘛。是否有些同志对二月逆流这件事不了解，经过十八天比以前了解了。过去高级干部也不清楚，我们没有透风。过去各省来解决问题，也没有工夫来讲这些事情。在这次会上有犯错误的同志说明问题，同志们质问他答复。质问再答复，比较清楚了。这件事要说小嘛也不算小，要说大嘛，依我看也不是十分了不起，是一种自然现象。他们有意见嘛，总是要讲嘛。几个人在一起，都是政治局委员、副总理、军委付主席，讲一讲也是允许的。党的生活也是允许的，是公开讲的。两个大闹就是公开讲的嘛。有些细节，过去我也不太清楚。细节如来往多少次，有过什么交往，不要过分注意这些，不要把党内生活引到细微末节。不注意大问题就不好了。这不是一件小事，你说天就塌下来？！地球就不转了？！照样转，还能不转吗？！我倒是佩服邓老，一直顶住。要是我，就不理，结果你还是搞出一篇自我批评。他早就有自我批评了，比如北戴河会议的时候就有自我批评了，有些老同志将来是否可以要工作，打倒的谭启龙、江渭清，过几年以后，大家气消了，也可以做点工作嘛。不作主要工作，×××、×××，身强力壮，将来总得给点事做吧！邓华来了吧？（邓站起来）好久不见了。在四川几年没有人说他不好，不晓得红卫兵又把他关起来了，你这个人跟彭德怀犯了错误，改正错误就好了。在北京的有黄克诚、谭政。犯错误的人，允许人家改正错误，要给他时间，直至多少年。因为群众还要看他的表现嘛。

现在正搞大批判，清理阶级队伍。这件事一是要抓紧，二是要注意政策。不是要稳、准、狠嘛？稳，有右的，稳就不稳了。狠就可以搞得很“左”，就搞过了火。重点就是“准”字。否则，不准，稳也稳不了，狠也狠不起来。要调查研究，要注重证据，不要搞挂黑牌子、喷气式，不要打人。我在1927年写了湖南一篇文章，对土豪劣绅，戴高帽子，游乡，其实几十年都不搞了。红卫兵就按那个办法逐步升级，挂黑牌子，搞喷气式，还有各种各样的。对特务、汉奸、死不悔改的走资派，要调查研究，注重证据，不要重口供，不要打人、戴高帽子、搞喷气式那一套。这样结果并不好。在北京有杜聿明、王耀武嘛。过去对敌人俘虏也不搞这一套。有些死不悔改的人，你整他，他也不悔改。冯友兰你不叫他搞唯心主义一套，我看也难。还有一个翦伯赞，北大教授，历史学家，资产阶级历史权威嘛。你不要他搞帝王将相也难。对这些人不要搞不尊重他人格的办法。如薪水每月只给24元，最多的给40元，不要扣得太苦了。这些人用处不多了。还有吴晗，可能还有某些用处。要问唯心主义，要问帝王将相，还得问一问他们。在坐的范老，也是搞帝王将相，郭老也算一个吧。那时没有别的书看嘛，都是二十四史之类的。要反帝王将相，还要知道什么是帝王将相。不然人家问你答不出来。我可不是劝你们在坐的人去搞帝王将相。你们还是按总理讲的，按那几个文件去搞。我也不赞成青年学生去搞。少数人去搞。比如范老，你不搞，帝王将相不就绝种了？不是要再出帝王将相，而是历史要人去研究。

清理阶级队伍，对这些人你们要注意，有好的，中间的，极右的三种。我说的对右的，应当如何对待他们。世界上总有左中右。没有右，你左从哪里来呀？没有那么绝。统统是左派，我不赞成。哪有的事？那样纯也不见得。我们的党通过这场文化大革命，我看比较纯了。从来没有这样搞过。但太纯了也不太好。比如九大代表，二月逆流的同志不参加就是缺点。所以我们还是推荐各地把他们选作代表。陈毅同志说他没有资格，我看你有资格，代表左中右的那个右派嘛。你对九大代表三个条件中的第二条不那么符合，可以协商嘛。有少数人参加有好处。

现在情况同两年前十一中全会时不同了，很大的不同了。运动还没有完，就是九大开过了，运动也不见得马上就完。因为这涉及到每个工厂、每个学校、机关。我今天就讲这么一点。

（毛在别的人讲了几句之后又讲：）

注意政策，注意稳准狠中的准字。总还有一些不那么准的，狠过了头的，也有太稳了狠不起来的。

比如上海同志讲，还存在有“老大难”的问题。几百万人的城市，不平衡状态哪里都存在，不平衡是自然现象，北京也是。

对学术权威不要搞得过分。

对老同志犯错误的，条件不那么符合，用协商的方法，选他们当“九大”的代表。一个代表大会有不同意见，是好事。基本部分能反映工农兵意见就好了。你们谁有话，谁就讲。（当时李、朱、陈表态，略）滕代远搞湖南农民运动，你当什么县的委员长，叶得会就是在你手里杀掉的嘛。这个人是前清的翰林，对于这种大知识分子，我看杀掉不那么妥当。你们各省都有，我总想找个机会给同志们讲讲，就这一次讲吧。

对大知识分子，要给他们出路。翦伯赞、冯友兰是放毒的，我们对他们就是批。批是要批的，也是一批二保，给他们碗饭吃，叫他们受工农兵再教育。

还有×××，也是权威。这些人我们是保的。对这些人不要过分，会议上讲一讲。个别讲不行，报纸写社论也不行。一写他们就过关的。不批不行，批还是要批的，保还是要保的。校长不一定当了，官不能作了，教授的头衔还得有，好领薪水。广东有个杨国荣、赵吉安这两位是尊孔夫子的。拥护孔子的，在坐的还有郭老。我看范老你基本上也是尊孔的。你那个书上还有孔子的像。冯友兰也是拥护孔夫子的。我这个人有点偏向，不向孔夫子。不赞成说孔夫子是新兴阶级的代表人物。他是代表奴隶主的。我同郭老在这点上不那么对，你那个“十批判书”我不赞成。范老把孔子也作为新兴阶级的代表。这是古董，我劝同志们不要研究这一套。

人家讲老子是唯物论者，我不赞成。天津有个杨××说老子是唯心［物？］论者，我就注意了这个人，调查一下什么人。原来是个大右派。上海周谷城、刘大杰，刘著一部中国文学史，周写了中国通史。谈家祯是搞遗传学的，你们斗得很厉害吧？这个人是搞摩尔根学派，改了可以用，不改也可以。资产阶级的遗传学家，全国也没有几个。苏步青，复旦大学教授，数学家，对这些资产阶级学者也不要太过分了，我讲的就是这一点。

清理阶级队伍，注意调查研究，注意准字。对老同志，一批二保三看。保就是帮助，看就是观察他的表现。我看改也可以，不改也可以。不能强迫人家改。地球照样转，胡弦不能拉得太紧了。对学术权威要注意，交给学生七斗八斗他就没命了。薪水扣了之后，有的只给20元，多的40元，他一家老小要吃饭嘛。我们无产阶级对旧社会有名望的知识分子还得养一批。

至于民主党派，有人提议不要，为甚不要？不如要一些好。因为问题决定不在民主党派，而在共产党里边。民主党派就是有问题也是第二位的。共产党不出刘邓陶之类，民主党派要造反也造不起来。与其要他秘密地搞，不如让他公开地搞。对政协、民主党派现在还没有取消。至于是否要，这次还来不及讨论。这次有人提不要，考虑一下，下次会议再议。要不要，你们考虑考虑。我们派出作工作的人，也不太好。比如统战部的李维汉、徐冰。少数人研究帝王将相，为了反帝王将相，要搞一点。比如科学院、大学里等。关于大学开社会科学学科这个问题，还没有解决。政治经济学、哲学、文学之类，这些东西十八、九年还没有解决，没有什么好结果。读四、五年大学，搞社会科学的不懂得马列主义，不懂阶级斗争，还不如劳动锻炼几年。先搞阶级斗争，再回去搞两年。大学还有两、三年，不是五年吗？已经两年了，再搞两三年就走光了。我相当赞成斗、批、走。总要走吧。这批大学生都到工农兵中去，这是帮助他们的方法。他们没做工，也没有种地，大学两年不招生让他们到工农群众中去改造。

上海的同志有什么意见？还有北京的？

此人叫王洪文，站起来看看。上海工总司负责人，上海市革命委员会委员会。前年安亭事件是他搞的。这次会，有年青的同志参加很好。但太少了，还有尉风英（尉站起来后问了年龄。）哪一位是刘殿英呀？（刘站起来）你多大年纪，（刘答：32岁）你好象是个军人，他还是青年嘛，年轻的是你们三位代表了，还有年轻的没有？（周恩来：还有青海的达洛38岁，藏族）你会讲汉语吗？（达洛站起来答：“会”），你是真藏族还是假藏族？（达洛答：真藏族）

新疆，我讲过你们那里团结起来，你们那里还有些问题。哪个是龙书金？（龙站起来）你还是我的老乡咧。还有王恩茂。你有些作法很笨，到飞机场搞欢迎那一套干嘛呀？结果搞的一派赞成，一派反对。总有人给你出主意，摇鹅毛扇子的。

还有陈永贵（陈立即站起来），你那个打扮还是农民的本色，大寨也有灾难，每天一万人参观，不影响粮食生产吗？（陈答：很好，对我们是个促进）

冼恒汉，广西佬吧？你认识韦国清吗？（冼答：不认识）你们都是红七军的吧，怎么不认识？（冼答：都是兵）不要老死不相往来。

青海的张××，久闻大名，未见其人。你在哪里？（张答：四川达县）多大年纪？（张答：52岁）没有那么大吧，虚报年龄。

不要认为四方面军出了一个张国焘，四方面军就没有好人。谁说四方面军就没有好人？！在坐开会的就有很多四方面军的嘛，没有那回事。

不要以为中央出了个陈独秀，就没有好人了，陕西出了个高岗就没有好人了。共产党出了个陈独秀，认识他的人不少，总理认识吧？（周恩来：康老也认识。）将来写党史没有陈独秀的名字不好。开始是他，后来不好，他整个思想是社会民主党的思想。不要以为我们这个党出了陈独秀、瞿秋白、王明、李立三、张国焘、高岗、饶漱石、彭德怀、张闻天、贺龙等人，就说我们党不是光荣的、伟大的、正确的。我看不能这样说。坏人是有的，开始不是以坏人面貌出现的。井冈山两个师长范××、杨××，还有两个团长都叛变了，有这么多叛变的，井冈山矮了一截吗？没有。我前几年去过，还是那个老样子，还是那么高。

这次又清出了刘邓陶、彭罗陆杨这些人。邓小平大家要开除，我有点保留。应该说，邓小平同刘少奇有区别。事实上也有点区别。要开除一个人很容易，我们这些人一举手还不容易！你们要开除，将来开除好了。我是有保留的。至于怕他造反，我看不要怕。他造不起来。邓小平的特点是太脱离群众了。我这个思想可能有点保守，不合你们的口味。我给他讲几句好话。不过邓是摇鹅毛扇子的，真正决策的还是刘少奇。八大时搞招降纳叛，七大时审查代表，是刘少奇、彭真他们搞的。他们在延安召开了一个白区工作会议。

过去说对贺龙是一批二保，因为他是二方面军的代表。现在看来不能保了，因为他搞的事以前不知道。从成钧、许光达、廖汉生等的揭发材料看来，他是破坏我们这个军队的。他背地搞篡军反党企图是有的，但是没有来得及。有贺龙、刘震、王尚荣、许光达这些人。不要扯远了，就到此为止，散会。

在中共八届扩大的十二中全会闭幕会上的讲话（节录）毛泽东1968.10.31

我就没有什么话讲了。林彪同志讲了那么多，同志们也都讲了很多。这一次会呀，我看是开得还可以，开得好嘛。特别是有些同志，特别是对于所谓“二月逆流”这件事，就不大了解。经过差不多半个月，十三号，（周恩来：今天是十八天。）十八天，就比较了解了。象高级干部都不大清楚，我们过去也没有通风。过去嘛，各省也都有人来，每省解决问题，也没有功夫来讲这些事情。在这个全会上，由于他们犯过错误的同志，说明他们的问题，大家又对他们有些质问，又再说明他们的问题，又再质问，好象经过这么几次反复嘛，大家就比较清楚了，每天都有简报。

这件事嘛，要说小，就不那么小，是件大事。要说那么十分了不起呢，我们在北京的人看，也没有什么十分了不起，是一种很自然的现象。因为他们有意见嘛，不同嘛，他要说嘛。要说嘛，就是要谈一谈嘛，几个人在一起，又都是政治局委员，又是副总理，有些是军委副主席，我看也是党内生活也是许可的了。他们也是公开出来讲的，也不是完全不公开的。不是两个大闹吗？一个大闹怀仁堂，一个大闹什么？

（周恩来：京西宾馆。）

毛：京西宾馆嘛。他这个大闹嘛，就证明他是公开出来的嘛，他没有什么秘密嘛。不过有些细节，大家不晓得，我也不知道。最近简报上才看到那些情况。我看倒是细节无须乎多过问，还是大纲节目要紧。那些细节呀，比如讲往来多少次呀，谈哪，在桌边上讲过一些什么小道消息呀，我看那些事情哪，倒是不需要那么着重。如果党内生活注意那些事情去了呢，把人引导到注意那些很小的细微末节，而把大问题呀反倒不大注意了，就不那么好罗。所以，我说嘛，事情是相当大一件事，不是一件小事。但是说是那样天就会跌下来呀，或者地球就不转了呀，我看也不一定。，地球还是照样转。你那六、七个人反对这个地球让它不转吗？

对于这一批人呀，请你们注意，在清理阶级队伍里头，对于学者，这个学者，无非是比较好的、中间派，比较右的这么三种。我现在着重讲的就是这个比较右的，我们怎么对待他们？这个世界上面，你总是左、中，右嘛，你没有右，你这个左那儿来的呀？为什么人长两只手呀？这个叫右手，这个叫左手。长一只不行吗？他就要长两只呀。统统是左派，我就不那么赞成。要那么纯，纯得那么很厉害呀。我们这个党，经过这一次，我看是比较纯一些，经过这一次文化大革命。从来没有这么搞过。但是太纯了，我看也不大好。你比如就讲九大嘛，九大代表，这个“二月逆流”的同志们如果不参加呀，我看就是个缺点。所以，我们还是推荐你们在各地方把他们选举为代表。陈毅同志，我看了他讲话，说他没有资格。我看，你就是那个右的那一方面的资格，以这个身份来参加“九大”。对于我们那个条件，那个三条，第二条是不那么合。作为协商，有这么少数人参加呀，我看也有好处。

我主要就是这么几点，就是一个讲清理阶级队伍。清理阶级队伍，注意调查研究，注意一个“准”字。对于党内一些老同志嘛，要一批二保还有三看嘛，是不是呀？所谓保者，就是帮助他们嘛；看嘛，就是看他们以后的情况嘛，改不改嘛。我的意见，改了也可以，不改也可以。强迫人家改，我就不那么赞成。你有这么几位有啥要紧啦，我看。我刚才不是讲了吗，地球照样转。这个胡琴不要拉得太紧了。

（注：此件是中央办公厅秘书局提供的速记稿。）


历史的经验值得注意

毛泽东

1968.11.04

历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。


对军委办事组转报的一份情况简报的批语

毛泽东

1968.11.14

军队领导不袒护部队所作坏事，替受害人民伸冤，这种态度，是国家兴旺的表现。


赞成越南又打又谈的方针*

(一九六八年十一月十七日)

因为最近没有什么仗打，所以你们想同美国谈判。可以谈，要把它谈走也困难。美国也想同你们谈判，因为它的处境相当困难。它要顾及三个地区的问题，一个是美洲——美国，一个是欧洲，一个是亚洲。但是它把重兵放在亚洲搞这么几年，已经不平衡了，在欧洲投资的美国资本家在这方面就不满意。同时美国在历史上历来是让别国打，打到半路它再参加。只是在第二次世界大战后才先打朝鲜战争，然后打越南战争，它一国当头，别的国家很少参加。不管它叫什么特种战争，还是局部战争，对美国来说都是全力以赴的。现在它对别国顾不上，例如它在欧洲的军队就哇哇叫，说人少了，有经验的战士和指挥员给抽走了，好的装备也抽走了。不论是它在日本、朝鲜还是在亚洲其他地方的军队，还不是照样抽吗? 它自己国家不是说有两亿人口吗?但是它经不起打，只出几十万兵，兵力有限。

你们打了十几年之后，就不要单看自己的困难了，要看到敌人的困难。日本在一九四五年投降到现在已有二十三年了，你们的国家照样存在。曾经有三个帝国主义国家侵略你们：日本、法国、美国。但是，你们的国家照样存在，而且还得到了发展。

帝国主义当然要打。它打的目的，一是为了灭火。你们那个地方起火，它要灭火。二是为了军火资本。为了灭火，就要制造灭火机械，就可以赚钱。美国每年在你们那里要消耗三百亿美元以上。

美国的规律是不愿意打长。他们的战争大概都是四年左右。你们那里，火灭不下去，反而烧得更大了。他们资本家分成派别，这个集团得利多，那个集团得利少，分赃不匀，内部就要闹乱子。这些矛盾都可以利用。赚钱较少的垄断资本家不愿意坚持打下去。从两派的竞选演说中可以看出这个问题来。特别是，美国有个记者叫李普曼，最近发表了一篇文章，说要提防再掉进一个陷阱。他说在越南已经掉进一个陷阱了，现在的问题是要想办法如何爬出这个陷阱。他还怕掉到别的陷阱里去。所以你们的事业是有希望的。

一九六六年，我在杭州同胡志明主席谈话，那时美国对北越已经又打起来了，但还没有恢复轰炸。我说美国大概打到今年就差不多了，因为今年是美国的选举年。不管哪个总统上台都有这个问题：它是继续打下去，还是现在退出? 我看继续打下去它的困难会增多。整个欧洲的国家都没有参加打，这同朝鲜战争时的情况不同。日本大概不会参加打，它经济上帮一点儿忙是可能的，制造军火它是赚钱的。我看美国人过去是把自己的力量估计太大了。现在美国又是过去的做法，把兵力过于分散了。这不只是我们这样说，就是尼克松也这样说。 它不但在美洲、欧洲把兵力分得这么散，就是在亚洲也是把兵力分散的。我原来不相信它会打北越，后来它轰炸北越，这话不灵了。现在它不轰炸了，这话又灵了。也许我的话就又不灵了。但总有一天要灵的，它又要停止轰炸。所以你们做几种打算我看是好的。

总而言之，这么多年来，美国的陆军是没有进攻北越的，它也没有封锁海防，也没有轰炸河内市区。它是留了一手的。它有个时候说是要“穷追”，可是你们的飞机从我们国内飞来飞去，它也不“穷追”。所以它那是说的空话。你们的飞机在我们的机场来往，它根本不提。又例如，中国有那么多人在你们那里工作，它是知道的，但它一个字也不提，好像没有这么回事似的。至于我们在你们那里的现在没有用的那部分人，可以撤回来，你们讨论过没有? 如果它再来，我们再出去嘛! 你们考虑一下，哪些可以留，哪些不要留，对你们有用的就留，现在没有用的就撤。等到将来又有用了再去。这和你们的飞机利用中国的飞机场一样，需要利用时就利用，现在不需要了就不利用。大体就是这样。

我赞成你们又打又谈的方针。我们有那么一些同志，就是怕你们上美国人的当。我看不会。这个谈判不是同打仗一样吗? 在打仗中间取得经验得出规律嘛!有时是要上些当的，正如你们所说，美国人说话不算数。约翰逊曾公开说，甚至条约有时也不算数。但是事物总是有个规则的。例如你们的谈判，难道要谈一百年吗? 我们的总理说，尼克松再谈两年不解决问题，他下一届再当总统就困难了。

还有一点，是南越傀儡政府非常害怕南越民族解放阵线。美国有人说，真正有效的，在南越人中有影响的，不是西贡政府，而是解放阵线。这话不是在美国的国会里讲的，而是记者报道的，但谁说的又不讲名字，只说是所谓美国官方人士。这话就提出这么个问题,在南越谁是真正有威信的政府?是阮文绍〔1〕还是阮友寿〔2〕? 所以，名义上美国吹阮文绍怎么了不起，并说他不去巴黎参加谈判，实际上不是那么一回事。美国知道没有南越民族解放阵线参加谈判，就不能解决问题。

根据谈话记录稿刊印。

* 这是毛泽东同越南民主共和国总理范文同谈话的主要部分。

1阮文绍，一九二三年生。当时任南越傀儡政府“越南共和国”总统。

2 阮友寿，一九一○年生。当时任越南南方民族解放阵线中央委员会主席团主席。


关于知识青年到农村去的号召

毛泽东

1968.12.00

知识青年到农村去，接受贫下中农的再教育，很有必要。要说服城里干部和其他人，把自己初中、高中、大学毕业的子女，送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。


在中共中央、中央文革关于对敌斗争中应注意掌握政策的通知稿中加写的两段话

毛泽东

1968.12.00

在犯过走资派错误的人们中，死不改悔的是少数，可以接受教育改正错误的是多数，不要一提起“走资派”，就认为都是坏人。

即使是反革命分子的子女和死不改悔的走资派的子女，也不要称他们为“黑帮子女”，而要说他们是属于多数或大多数可以教育好的那些人中间的一部分（简称“可以教育好的子女”），以示他们与其家庭有所区别。实践结果，会有少数人坚持顽固态度，但多数是肯定可以争取的。


对北京新华印刷厂在对敌斗争中执行“给出路”政策的经验报告的一段批语

毛泽东

1968.12.01

建议将此件转发各地参考。对反革命分子和犯错误的人，必须注意政策，打击面要小，教育面要宽，要重证据，重调查研究，严禁逼、供、信。对犯错误的好人，要多做教育工作，在他们有了觉悟的时候，及时解放他们。


订计划要留有充分的余地

毛泽东

1969.00.00年初

在订计划的时候，必须发动群众，注意留有充分的余地。


斗批改阶段要认真注意政策

毛泽东

1969.00.00年初

无产阶级文化大革命的斗、批、改阶段，要认真注意政策。


关于世界大战的两种可能性

毛泽东

1969.00.00年初

关于世界大战问题，无非是两种可能：一种是战争引起革命，一种是革命制止战争。


无产阶级是人类历史上最伟大的一个阶级

毛泽东

1969.00.00年初

无产阶级是人类历史上最伟大的一个阶级，是思想上、政治上、力量上最强大的一个革命阶级。它可以而且必须把绝大多数的人团结在自己的周围，最大限度地孤立和打击一小撮敌人。


要认真总结经验

毛泽东

1969.00.00年初

要认真总结经验。

到一个单位去了解情况，要了解运动的全过程，开始怎样，后来怎样，现在怎样，群众是怎么搞的，领导是怎么搞的，发生过一些什么矛盾和斗争，这些矛盾后来发生了什么变化，人们的认识有什么发展，从中找出规律性的东西。


在一封要求选江青为中央政治局常委的来信上的批语

毛泽东

1969.01.00

徒有虚名，都不适当。

又李讷、毛远新二人不宜为代表。


关于不要批判与“二月逆流”有关的老同志及家属的批语

毛泽东

1969.01.03

所有与二月逆流有关的老同志及其家属，都不要批判，要把关系搞好。


对新当选中委的基层干部的要求

毛泽东

1969.04.00

要注意，要他们不要脱离群众，不要脱产，又要工作。


关于抓好典型和面上工作问题

毛泽东

1969.04.00

一定要抓好典型。

面上的工作要先抓好三分之一。


在中国共产党第九次全国代表大会上的讲话

毛泽东

1969.04.01

同志们！

中国共产党第九次全国代表大会现在开幕。

我希望，我们的大会，能够开得好，能够开成一个团结的大会，胜利的大会。

我们党，从一九二一年成立，到今年已经有四十八年这么长的时间了。第一次代表大会，只有十二个代表。现在在座的还有两个，一个就是董老，再一个就是我。有好几个代表牺牲了，山东的代表王尽美、邓恩铭，湖北的代表陈潭秋，湖南的代表何叔衡，上海的代表李汉俊，都是牺牲了。叛变的，当了汉奸、反革命的，有陈公博、周佛海、张国焘、刘仁静四个，后头这两个还活着。还有一个叫李达，在早两年去世了。那个时候，全国的党员只有几十个人，大多数是知识分子。后头就发展了。第一次、第二次、第三次、第四次代表大会，每次到会的代表都很少，十几个人，二十几个人。第五次代表大会在武汉开，人数比较多一些，有几百人。第六次代表大会在莫斯科开，几十名代表，恩来同志、伯承同志参加了。第七次代表大会在延安开的，开了一个团结大会。那个时候，也是党内分歧，因为有瞿秋白、李立三、王明的错误，特别是王明路线。那个时候，有人建议不要选王明路线那些同志到中央，我们不赞成，说服他们选举。结果呢？结果，就有几个不好了，王明跑到国外反对我们，李立三也是不好的，张闻天、王稼祥犯了错误，就这么几个。其他一些，比如刘少奇呀，什么彭真、薄一波这些人，我们不知道他们不好，他们的政治历史我们不清楚，也选进来了。经过“八大”到现在，搞得比较清楚了。在政治路线上，组织路线上，思想方面，都搞得比较清楚。因此，我们希望这一次大会，能够开成一个团结的大会。在这个团结的基础上，我们能不能取得胜利？就这个大会来说，能不能开成一个胜利的大会？大会以后，能不能在全国取得更大的胜利？我以为，可以的。可以开成一个团结的大会，胜利的大会，大会以后，可以在全国取得更大的胜利！


毛泽东主持中共九大实况记录

（1969.4.1-1969.4.28）

说明

    中国共产党第九次全国代表大会，是在1969年4月1日下午5时正式开幕的，一直开到4月23日下午结束。接着开九届一中全会。同日结束。下面是当年这届代表大会上毛泽东作为大会主持人的全部讲话记录，为录音记录传达稿，未经整理、修饰、增删。

一九六九年四月一日下午五时

    同志们，中国共产党第九次全国代表大会现在开幕！

    今天要选举大会主席团，通过大会议事日程。大会议事日程主要包括三项：林彪同志代表中央委员会作政治报告；第二项，修改中国共产党党章；第三项，选举党的中央委员会。

    现在选举主席团。要不要读？你们都知道了嘛。主席 团这么多人，一百七十六名，行不行呀？有毛泽东、林彪、周恩来、陈伯达；有董必武、刘伯承这些人；有于会咏、王体、王震这些人。一共一百七十六人。你们手上都有，赞不赞成？赞成的举手。（全体代表举手）多数吧？通过了。（总理：请当选主席团成员上来。）大会主席团要推选一个主席，一个副主席，再选一个秘书长。哪几个当合适呀？我看林彪同志当主席。（总理：毛主席当合适。）（林副主席：毛主席当主席，我们伟大领袖毛主席当主席。）（鼓掌）林彪同志当主席，我当个副主席，好不好？（林副主席站起来说：不好！不好！我们伟大领袖毛主席当主席！毛主席万岁！赞成的举手。）（全体举手一致通过）（林副主席：好！全体通过。）一定要我当主席也可以。我提议林彪同志当副主席，同不同意？赞成的请举手。（一致举手）没有意见，通过。谁当秘书长呀？我提议周恩来同志当主席团秘书长。好不好？（鼓掌通过）我希望我们第九次全国代表大会能开得好，开成一个团结的大会，胜利的大会。

    大会以后，在全国取得更大的胜利。从一九二一年到现在，我们已有四十年的历史。这么长的时间了。第一次代表大会，只有十二个代表。现在在座的还有两个，一个董老，还有人不认识吧？（董老站起来）再一个就是我，其他好几个牺牲了，山东的王晋美，邓恩明；武汉的陈潭秋，湖南的何叔衡，上海的李汉俊，都牺牲了。叛变的、当汉奸的有四个：陈公博，周佛海。张国焘，刘仁静这两个人还活着，张国焘到加拿大去了，刘仁静在北京，是个托派，见过托洛茨基。

    另一个李达，武汉大学的校长，早二年去世了。那时全部党员只有几十个人，六七十个人，大都是知识分子，后来就发展了。从那一个时候发展到现在这种情况。第一次代表大会，第二次代表大会，第三次、第四次，人都很少，几十个人。第五次是在武汉开的，人多一些，可能有百把人。第六次是在莫斯科开的，几十个人。（总理：还有刘伯承同志。）

    第七次是在延安开的，开了一个团结的大会。清算了瞿秋白、李立三、王明的错误路线，特别是王明路线。那时党内有分歧。有人提议，不选王明路线的人到中央。我不同意，说服大家选了他们。结果有几个人不好，，王明跑到国外去了，反对我们，不好！张闻天不好！李立三不好！李维汉不好！（总理：还有王稼祥。）王稼祥犯了错误。其他几个，刘少奇、薄一波、安子文这些人，那时不知道不好。对他们政治历史我们不清楚，也选进来了。从“八大”以来，现在搞清楚了。政治路线、组织路线都比较清楚了。因此，希望我们这次大会能开成一个团结的大会。在这个团结的基础上，我们能不能取得胜利？开一个胜利的大会。大会以后，能不能在全国取得胜利？我认为是可以的。开一个团结的大会，胜利的大会，是可以的。庆祝党的这次大会的胜利！

现在请林彪同志代表中央作政治报告。

    （林彪同志作了政治报告以后）

一九六九年四月十一日下午五时至六时半

    （首先对李雪峰同志说）北京有人攻你了吧？北京攻得厉害呀，多少次检查也不放，检讨一下就行了。为什么检讨那么多？到天津又有人攻，是山西发动的，他是山西人啊。（总理：给刘格平打了个招呼，是张日清他们搞的。）（张春桥：是刘芝兰、陈叔中搞的。） 　　找同志们来，想商量一些事。这个会就是开小会开下去，还是开一次大会？我们谈过一次大会，然后再开小会。我想开一次大会，通过政治报告、党章。但还不发表，文字修改交秘书处。这个政治报告增加几段，一个是民主党派，一个是统一战线。共分八段，每段加个题目。明后天，今天是十一号，十二、十三讨论两头，十四号开大会。此外，看是不是这样。我看到一份简报，北京市的一个简报，说清理阶级队伍有一 个倾向，就是扩大化。这个问题在碰头会上谈过好几次了，清理阶级队伍要把叛徒、特务、死不改悔的走资派和现行反革命分子、没有改造好的地、富、反、坏、右找出来，要搞这一些人。有些地方搞得好，有些地方扩大化，这种情况是可以理解的。

    由中央提出要搞，一搞他们就扩大化了，历史上也有不少这种事。比如延安整风，开始时是为了召开“七大”，事先把问题搞清楚。搞清楚了，不在大会上批评那些犯错误的人，我讲开一个团结的大会，胜利的大会，结果是团结起来了，是胜利了嘛。不仅是土地革命时期三次“左”倾，瞿秋白、李立三、王明。我说是难免的，既与他决裂（指第一次国共合作），于是“左”起来。四中全会康老是有研究的，王明反李立三，说是三中全会搞得还不够，不是反他们的“左”是反他们的右。一次比一次厉害点，李立三比瞿秋白厉害，王明比李立三厉害，把红军搞得差不多了，就舒服点了。抗日时，王明回国又右了，他们说红军光中央苏区就有五十万，他们不是打日本，不是依靠群众，是依靠国民党。我们说主要是抗日。民族矛盾加深了。国内矛盾降到次要的地位，总有一个主要矛盾，结果掩盖了另一个矛盾，……发生了皖南事变，一个事件有一个主要倾向，如打日本，民族，统一战线掩盖了独立自主，掩盖了阶级矛盾。后来批判了王明，现在还有人说整风不应该那么整，整错了。我说将来还有人说的。第一次国共合作孙中山还在世，既然合作，就放在合作上去了。他们和我们口号也是一样，是打倒帝国主义、打倒土豪劣绅。独立自主不能说没有，不然就不能发展那么大。学生运动、工人运动、农民运动主要是湖南、湖北、江西、广东，广东东边是海陆丰，西边是广宁，广西是东兰，韦国清来了没有？（总理：没有。）

    到后来，一天天地突出出来了，到蒋介石杀人前夜，没有想到搞根据地这个问题呀，我看请大家酝酿一下。蒋介石杀人把掩盖的一面就突出出来了，拿枪干起来了。同国民党干起来了，而刘少奇就在武汉交枪，别处也有。有的打了一仗打败了。上海“四.一二”事变，那时不知道到乡村去，到乡村也是敌人叫我们去的。因为城市杀人，既然打起来就一齐打倒，××农不在其列。民族资产阶级不分什么资本家、工商业、小资本家都打倒，所谓民主，民主革命是一句空话。我们说民族资本家不搞合作，内战犯了三次“左”倾错误，为什么“左”呢？不是说要打吗？所以表现形式呀总是“左”。到了抗日第二次合作，就提出一切经过统一战线，一切服从统一战线，掩盖了独立自主，搞根据地，扩大红军发动群众，直到日本投降。

    日本投降以后，开头国民党请我去谈判，没有结果就回来了。然后就是董老、总理你们去了。写了协议应该算数嘛！我在重庆时有人在延安搞了个“和平民主新阶段”。（董老：我们在重庆不知道。）（曾思玉：晋察冀是聂荣臻传达的。）东北没传达。（林副主席：我们在东北没传达，发了个电报给中央。这个电报就是说现在不是“和平民主新阶段”，而是内战期间。是同刘少奇对抗，反对刘少奇的。）

    “ 七大”是团结的大会，胜利的大会，因为把蒋介石打败了嘛！我们进城以后，那个时候把刘少奇，把刘、邓团结起来了。除邓小平没有发现历史问题以外，另外，薄一波、安子文等都和国民党有一些关系。也有一些人是跟着走的，不一定是叛徒、特务问题。例如山东的谭启龙，算这类。共和国建立了，社会主义就开始了，但我们没有宣布，土改以后才逐步宣布。土地改革彻底？就不那么彻底。有的是和平土改。至于对民族资产阶级利用、限制、消灭它。（张春桥：利用、限制、改造。）

    在几年内，国内主要矛盾，是无产阶级和资产阶级，已经指出了，但是没有经常讲，所以广大干部不知道，所以这一次又来了二次革命，叫文化大革命。是从文化开始的，叫不叫大革命？以后历史学家去做。叫文化大革命也可以，名称叫什么都可以。主要是对上层建筑，机关、学校、工厂，这个工作还没有完，恐怕还要一个时期要认真抓一下。当个革命委员会主任不容易，我这个主任也管不了那么多。（姚文元：主席是全国革命委员会主任。）我也算一个主任。比如北京还不是谢富治、温玉成去管，与过去不同是可以插手了。（谢富治：主要是靠主席抓的。）（林副主席：主要抓了典型。）（张春桥：陶铸抓了生产，不叫抓革命。）工厂、农村，六六年十月、十二月发了两个文件，现在还是要搞。一个工厂、一个农村、一个机关、一个学校，部队也搞了嘛。（黄永胜：搞了。）可是要谨慎啊。有些专案组的材料不一定准确，南口专案组八个人搞一个党委书记，要注意，搞专案的人总想多搞几个好。过去我们行军，没事捉虱子， 总想多捉几个，专案组好像捉虱子，要超出，超出一点好说话。我这个人没搞专案，就可以说，搞了的人就不好说话。一个大学捉了九百多人，怎么得了？人关起来了，捉有捉的理由，放更要有个理。（春桥同志讲上海关的人数。）我看不止一个上海，其他地方都有。至于 关在牛棚里的人更不少，恐怕各地都有。上海关的人干什么？春桥同志：在扫地。）

    苏联人讲我们整知识分子，秦始皇杀了四百几十个人，我们还没有杀一个人吧，是关牛棚。（康老：苏联红星报上登了彭真坐喷气式的照片。）喷气式不要搞。我说罪魁祸首还是我；我在十二中全会上讲了，说：我在一九二七年文章上说了，地主戴高帽子游乡，既然给地主可以戴，为什么不可以给彭真戴？给彭真××（听不清）牛鬼蛇神戴，我们几十年没有搞了，这次红卫兵就翻出来了，坐喷气式。三反五反时天津就搞过，我们不主张戴高帽子，搞这一套 。抓人还是大部不抓，抓了怎么办？还是事出有因，查无实据嘛！别的想不到了，现在扩大化了，许多同志要注意。想到我们党的历史，总是个主要倾向掩盖之下，另外一种倾向就忽略了。我讲的就是这点。完了。（停一会儿）

    报告通过了，也不要公布，文字修改交秘书处；会后再公布。（康老：主席早就说过，工作同睡觉，吃饭同大便，在延安时就讲过，一个时候总有一个。）在延安没有讲。（康老：诸如主席是讲辩证法，要有一个过程，我们是吃饭多于大便，像小孩吃 奶一样，一面吃一面拉屎。）（大家笑）

    我们行军拉屎挖坑，也有自己挖坑的。（总理：我们犯错误，就没想到挖坑。）（许世友：到营房以后，就不挖了。）营房把我军与工农隔离了，不是好事情，当然不搞一点也不好，老百姓也讨厌，所以专门搞个营房总不好。什么是三支两军呀？人家看不懂。（林副主席：要写全称。）三民主义，五权宪法。三民主义我还记得，五权宪法我就背不下来了。（总理：还有三反、五反。）（张春桥：五反也记不得了。）那你们去开会好不 好？（张春桥：十四日发公报。）（姚文元：公报不要搞太长了。）（总理：比上次要长一点。）十四日基本通过，下一步搞选举。这个比例范围，人选还是过去的办法，小组提议，还是大组提议？（总理：还是小组提议。）但是，我提议几位老同志，就是你们讲的几个老机会主义，都选进去。我开幕讲话就有这个意见。王明、李立三、张闻天、王稼祥，“七大”时不选他们，也是作了工作，才选进去的，张闻天在遵义会议是同我合作的，以后也是好事作得多嘛！

    王明回国以后，他们没有站在王明方面，是站在我们这边的。这次能不能把张闻天、王稼祥选进去，再考虑。几位老帅，李先念、李富春要 选。（许世友：应当选。）王明他们（江青：王明不同。）有几个反动派有什么要紧！（许世友：他们反了几十年，选进去了，他们还是要反，怎么办？）我们就永远准备他反。（许世友：主席下命令就选。）那不就成命令主义。只能说服，不能压服嘛；朱德、叶剑英、徐向前、聂荣臻、李富春、李先念，要选进去。（董老：几个老帅选进去是可能的，张闻天、王稼祥要选进去有困难。）（康老：王明说他们传播了马克思主义。）他们哪一年传播过，一不做工人运动，二不做农民运动，三不会打仗。张闻天、王稼祥还做过。（下面问李雪峰）李雪峰同志，你们小组有多少人呢？（答：六十几个。三结合的五个，地方五十五个。）（问郑维山同志）你们不在一起呀？军队怎么开会呀？多少人呀？（答：军队另编一组，三十二个人。）（问张国华同志）现在没有人反你了吧！还有人打倒你吗？原来要打倒你这个土皇帝的，西藏叫他土皇帝，也来了嘛！所以不要认为反对过你的人都不好。武斗全国都斗不过四川，至于清华、北大，不算数，它那里双方都有一万多人，有电台指挥，真枪真炮。（张国华：有几百部电台。）从什么地方搞的？（张国华：有从学校的，有搞来的。）我们过去搞演习是假的，这次真枪真炮我看是个训练。

一九六九年四月十三日下午

    有什么消息呀？（总理：准备今晚传达主席上次的讲话，开大组会。）

    这要传达干什么？（总理：主席的话不传达，说咱们封锁。）

    不是，我讲的是否合符事实。（总理：都符合的。）（康生：叫他们翻一翻《学习和时局》。）（ 这篇文章在八九一页上。）

    四个问题，还有一个文件。一个党的大会，我作过一次报告，讲主要矛盾、次要矛盾。国内矛盾降为次要矛盾，讲完后，然后讲民族统一战线。（这就是三三二页上，一九三七年三月三日《中国共产党在抗日时期的任务》这个上面。）发给刘少奇、彭真等不赞成。我说蒋介石抗日了，过去他们不抗日，不发动群众。（李雪峰：苏区党代会，有个学生叫杨诚说，抗日抗日，民主民主。）（康生：是十二月会议。）（程世清：我们发现，主席未发表过 的三篇文章，一个是告前线将士书。）那恐怕不对。（程世清：报上发表过。）（陈伯达：一切联合，否定斗争。也有一切斗争，否定联 合，……《农村调查序言》、《论政策》两篇文章写入了。）（《论政策》是七二○页，《农村调查序言》是七四七页。）这个《论政策》有吗？（陈伯达：有。）总结我们过去几十年翻来覆去犯的错误，就是一切联合，否定斗争；一切斗争，否定联合。如湖南李维汉下去，他们赞成把农民关在班房里。如湘乡比较好。一个李维汉，一个夏曦。那是一种倾向，既与国民党联合，还与他们批评作斗争。如果要批评，批国民党那是不行的。比如武汉那时，我已离开武汉去长沙了，当省委书记。

    总工会刘少奇（总理：留下的还有向忠发、项英。）所谓联合，是联合资产阶级，所谓资产阶级和蒋介石、汪精卫，当买办资产阶级也是逐步当起来的，也不是一下子的。他们被群众吓坏了。党内也有被吓坏的。有个华北代表团的曾义，他们怕吓了蒋介石，就不敢提民主的口号，不到时机也提不出这个口号。南昌暴动以后，到了城市蹲不住了，往乡下跑，这就是过去掩盖着的一个矛盾。就是被国共合作掩盖着的一个矛盾。其实从中山舰事件就有。（总理：有个名字姓蒋，什么先，还有个特务营。）他相信蒋介石的话，蒋介石有篇校长训词，因为这个人我熟悉，他在长沙师范，后来又在安源。不仅武汉，连广东的陈延年，这些同志都在学，所以这些情况就很值得注意。一个时期有一股风，这股风是正确的。如合作呀，但这股风掩盖另一股风。独立自主呀！发动群众呀，就不提了。

    第二次不同了，民族斗争掩盖了阶级斗争，以后总有暗潮，如现在反修不算又引起反苏。中国过去对外国人不分好坏都反对。几十年直到共产党成立，才懂得把外国人分为两种，一种是劳动人民，与他们接触少，所以还是出这一套。老同志搞了几十年，总懂得点吧！王洪文同志，你就没有经过几个时期。（王洪文：很多事情我就不懂。）所以等到南昌暴动，“八.七”清算陈独秀，有时呢，也有右的，但主要是“左”的。

    我说的是江西AB团，他提出几个口号：打倒毛泽东，拥护朱德、彭德怀、黄公略。彭德怀聪明，马上发表声明，说是敌人挑拨。要把我捉起来杀掉。这个送信人叫朱××（名字没有听清楚），他躲在山上，现在内务部曾山，当时是江西苏维埃主席，不赞成这个口号，所以也把他打倒。恐怕各根据地都有一点。（总理：有的。）军队我就不相信就那么平安无事，那么太平吗？太平只能太平一个时候。既与国民党决裂，就决裂吧，就一切斗争，没有联合了。如城市里小作坊都得没收。富农该联合，也不分田。资产阶级要分阶层，空喊反帝反封建，打倒帝国主义。对资产阶级我们不打倒，还在城市，只要不反对，一概不论。

    筹款还是要筹的，帝国主义、洋行它不来了，口号喊喊而已，我们住在乡村也像城市，政策方面是瞿秋白、李立三，都没有搞几天，主要是王明。瞿秋白、李立三这两个人都不是苏联赏识的，现在苏联吹瞿秋白了，还有李大钊、……我看党内最危险的主要有三次，一次陈独秀，二次王明，三次刘少奇，其他是局部的，如瞿秋白、李立三、张国焘、彭德怀，高、饶也是带全党性的。张国焘是局部的，在军队自搞一套，他不看方针正确与否作标准，只看势力大小，他看四方面军大，一方面军小，出发时大了，那时三万，他看不上眼。以后基于我们党不要分裂，罗章龙湖南人哪，我相当熟的。不晓得怎么搞的，在上海另立中央。中央这么坏，你在中央搞嘛，一次张国焘，一次罗章龙，罗章龙没有军队，群众也不多，罗章龙没有搞几天嘛。（总理：对，张国焘也没有搞几天。）（许世友：他三零年末去的。）

    那是以后了，我认识他很早。这个人是北京大学的学生，我相当熟。他在长辛店，“五.四”运动以前教职工夜校，他当教员，我 跟他发生关系。在××。一九一八年一次大会，湖北英山，刘元震。（江青：张国焘很早是叛徒，有大印。）那可能真的，但影响是大的。这个人历来有大少爷味道。

    第三次大会，他是反国共合作的，蔡和森都到了，他不到，刘元震当他的代表，那时反的不少，刘元震、李立三、张国焘，一个在武汉，一个在安源，一个在北京，总的在北京。那个反对是不对的，当中央一查，不少独立性，有没有？（董老：本来独立性就是独立自主。）独立自主偏偏不搞军队，军队里也派了代表，实际上这个权在军阀手里，现在还要增为营教导员，连支部，团、师都有政委。在土地革命时，犯“左”的错误是有原因的。你决裂吗，不管你小资本家一概打倒。列宁说富农都没敢……。但中国的富农不发达的，雇、贫、中农也按赞成人口分地，按人口平分，后头“六大”就按人口平分，是彻底解决土地问题的好办法，我很欣赏这句话，但“六大”也未解决把资产阶级分为两部份，未解决乡村包围城市，重点在乡村。有些城市，大点的小城市如吉安、赣州等。但两次打，两次打不开。可以不打了。我说，把张闻天、博古、王稼祥等犯错误的人，他们也属于二十八个半，但在苏区吃过苦的，王稼祥在二、三次反围剿帮过忙的。一个时候红卫兵大字报一贴，现在要选作中委也难，其实他们与朱德、陈毅差不多，就是没让进。

    朱德、陈毅，许世友说，他们反了几十年，其中也有不反的。于红军“七大”后，他们领导开了八次代表大会，总想夺军权，想当前委书记才满意，夺了军权又不会指挥，他心里也不踏实。要到中央，到中央去请示，请不回去……（不清）可见是要夺军权了。第二次是项英，他又不指挥，又不想张打。要到后边去，搬到苏区就搞五次围剿那套，总是听洋人的。这样军队又遭遇不少灾难。只有王明他没到过任何一个根据地。以前工人运动，农民运动也没有搞过，又没有打过仗，横直要说二十八个半，吃得开，成了一股风。我们这些人就成了右派，黄永胜不知道这些事，你那时干什么呀？（黄永胜：当排长。）项英来后当营长，（黄永胜：当团长了。）升得那么快呀！（黄永胜：是个小团，等于营。）许多人如黄永胜，我就不认识。到北京才认识你。认识一个人呀要谈一次话，不谈不晓得他的历史。这是那个时期了。以后就抗日时期了，又一个浪潮，民族矛盾把阶级矛盾掩盖了，一个打时期，一九三八年、三九年到四一年初，项英还未转过来，皖南事变发生了，这是得到许多教训。打摩擦仗。有华北朱怀冰、张荫梧，华东韩德勤，山东李仙洲，河北石友三，还有鹿钟麟，这些人教育了我们，我说，单是马克思不行，还受帝国主义国民党教育，然后就决裂了。

    农民进城抓地主，工商业许多是地主办的，中小城市那就破坏了，那些小市镇要注意保护，不然对工农都不利。所以对民族资产阶级、小资产阶级是个麻烦事呀！不能不利用它、限制它。你跟它就办五六年敲锣打鼓搞公私合营，我与陈叔通说……（不清楚）他不赞成，以后分歧比较大了。《人民日报》一篇社论下去，有计划把他们牛鬼蛇神都放出来了，有什么都在报上放。这次文化大革命，一方面在群众中有无政府主义思潮；一方面不少人乘机放毒，我看这些都无关大局。包括战斗。所有的材料我都看了，都不如四川张国华那里。双方几万人，穿上群众衣服，实际上是退伍军人，改换过衣服指挥，这些都没有啥大事。好像很不得了，以为军队不得了，对于军队就是地方军和野战军，如保定、浙江、江西、四川是不是这样？（江青：是。）贵州、云南也是一样，野战军和地方军都是我们自己经过的，这些矛盾过去没有暴露过，这次暴露出来，我看是好事。这些同志我看是可以讲清楚的，转过来了由他们自己讲，我是怎么想把你消灭。

    现在讲，和我看有些干部，将来有些干部犯了错误群众谅解就是了，有些抓住不放，比如杨勇。当然他也有错误。是哪里下的命令？至今我还不知道。（江青：几个老帅下的命令，叫郑维山执行的。）他们倒打一耙，嫁祸中央文革，我们哪里能下命令抓人呢，至于肖华是有问题的，杨成武有问题的，不在其内。杨、余、傅，杨、余大一些，不过傅也不是老实人，不讲真话。这三个人都不讲真话，所以这场斗争，不是讲落实政策吗？在全国恐怕还要一个时期，不过你不要搞宽了，搞一个、两个，搞三分之一就了不起了。

    一个学校一下就团结起来不行，有三分之一教授、学生就了不起了，经过一个时期就三分之二嘛！剩下的他就站不住脚了。但所有军队宣传队，工人宣传队都不能压。工人阶级叫领导一切不是叫压倒一切嘛！（大家笑。）说我是工人阶级，不然你就是反工人阶级领导，反军代表。有几个学生，说过几句怪话，人家现在冲也不敢冲了嘛。反一下有啥要紧呀？你们武汉曾思玉，恐怕你们也得罪了他们，不过多数人不赞成他闹的。如果标语打倒，你就倒了吗？那就该倒了嘛。张春桥去年不是打吗？有打张国华的，你们打了半天张国华还在这里开会。结果打了半天还拥护你，比原来拥护的那些还好些。

    现在又有一股浪潮，又掩盖了一个什么东西，我现在还看不清。（张国华等人介绍情况。）还有个江西，也搞“二月逆流”，宁拉八河一带（指湖北。），还有江西九江三省交界，跟我们搞根据地一样，哪个地方闹得厉害，那个地方就好一些。（张国华：重庆就好一些。）工人可以控制局面吗？（张国华：基本上可以，他们现在在偏僻的边界上。）（程世清：有个问题，江西的私人工商业现在没有了，我看是个好事。不知对不对。）我在北京看过一个工厂，二百家名为资本家，叫小业主，有的还雇过工人，现在也现代化了嘛。另外一个化工厂十家，恐怕各地方都有。是不是按 上次计划明天开大会。（总理：今天传达主席上次的讲话。）我不谈了，谈了十几次了。现在还扩大，扩大化。（大家笑。）（总理：一点不透风也不好。）你们试试看，闹了几十年革命，我讲的还不是你们的经验。

    大革命破裂，“七大”团结胜利。进城后对资产阶级还是利用他，但是包括一个问题。有些干部搞不清楚敌我矛盾当人民内部矛盾处理。给他定息。（总理：六、七亿。）七、八亿还不是用到中国增加购买力，结果还搞了李先念那里，他要进工会，我说不行，拿定息是可以，进工会是不行的，这讲的是资本家。你抓几个工厂试试看，实质上没有解决。你们抓几个点试试看，形式解决了，形“左”实“右”。例如木材厂，李先念蹲点的，修配厂徐向前蹲点的。权实际上还在资产阶级手里，当然有共产党员，但是走资派搞物质刺激，利润挂帅，奖金挂帅，搞了管、卡、扣、罚。管不管工人阶级。我看实质还没有解决，只能说大部分，不讲全部的话，学校大部分，机关有些是走资派，有些知识分子成堆，这些可以改造。过去是实行用群众改造他们。（许世友：也不赞成的呀。）你那么多工厂管得了吗？要搞发个公布嘛！并照上一次时间不是几个人讲话吗？（总理：都是谁讲呀！纪登奎搞了喷气式。）（叶群：身体、精神都好了。）可见病也可以治好的了。还有一个更惨。几个负责人，康老、伯达讲不？（答：讲。）不要讲长了。你们一讲就长了。（总理：有稿子。康生：是不是讲呀？）你说第二天再来，人家几分钟，不要那么死。康老、总理、黄永胜，你们讲话不要太长了。（康生：不超过十分钟。）反正我有个办法，一天开不完两天、三天，我每一天不超过三个钟头。（康生：党章读不读？）不要。那是形式主义。

    明天还是讲基本通过，还要翻译、翻印。我当过校对的，小报越小越容易错字，那是几年的事了。搞湘江评论时，那时资产阶级世界观。（总理：还是那些人坐前头呢？）要，还让他们坐前面，你们不要，群众不那么看的。我们知道他们的老底，他们不知道。就不要作检讨了，他们一检讨，徐向前在铁路工厂，李先念木匠出身、到北郊木材厂，聂荣臻到新华印刷厂，陈毅到南口，以后再不好说了。

    刚才说了，王洪文你们说负责得了不？（王洪文：很难呀！）明天将选举，好人我不提，我就提这些人，你们一定不赞成，我有啥办法呢？好人我是不提名的，我就提这些人，你们一定不赞成吗？我有啥办法？一个陈其康，他不选王明，“七大”时上，还有蒋光鼐……是黄埔教官，大革命失败后，回到兴国，躲在刘乡村，消极了。我们红军下井冈山，到兴国后，请客吃饭，又出来了。“七大”时还有几个人联名写信，不选王明他们。我说，选他。（郑维山：主席、林副主席说了就行。）也不一定，许世友、王洪文一老一青就不通，我还是赞成你们这一点的。（大家笑。）

    王维同志，（王维：主席讲的传达了。）可以，有一期报（张国华：没有听清楚是什么报，可能是国民党的报。）是国民党十全大会，叛徒其中×××、×××选上了。我知道这两个人，我们提的这些人，在他那里可以是评议会的。我们又没有评议会。只好弄到一起。不晓得怎么没有傅××。（国民党开了十全大会，那儿有几个叛徒，是有的，但有些人没有，还不知道有个傅××。）（康老：可能死了。）也没有叶青。（总理：主席今天又提出了一下张闻天、王稼祥。）（康老、董老：烂了。）（总理：还有杨勇。）杨勇他就是跟彭德怀跟得紧，又不是叛徒，当然在北京不好了。上次许世友提王景山、周志坚打仗好，我还交给许世友。（许世友：好！这人很能打仗。）取一技之长。

    请康老注意一下，与河南谈一下，（康老：曾思玉注意一下。）（许世友：王景山开除了党籍。）（黄永胜：康×是他提的。）（许世友：王景山能打，过得硬。）这些人啊，这些人有功。（江青：杨勇是几个老帅搞的。）那时也是多中心，徐向前、聂荣臻、叶剑英三人，但是在北京军区不太好了（指杨勇）。在北京军区不太好了。你们政委是谁？（郑维山：谢富治、李雪峰同志。）（总理：陈先瑞做实际工作。）你（指李雪峰同志）是不是挂名？你不过问一下？（李雪峰：也参加会。）（郑维山：不是挂名，重要的会议都参加。）不要说了！没有新话，还是那天的老话。

一九六九年四月十四日下午五时零五分

    （我们伟大领袖毛主席和林副主席健步登上主席台，全场热烈鼓掌，高呼：毛主席万岁！万万岁！）

    不要喊口号了。今天的议事日程有三项：

    一是要通过林彪同志的报告，是代表党中央的政治报告；第二要通过中国共产党党章；三，还有几个同志讲话。 　　今天报名发言的有周恩来同志，（总理：先通过，通过了再发言。）这个要通过什么？不要通过。你们发言了以后再通过，谁也可以报名发言嘛！报名发言有伯达、康生、黄永胜、王洪文、陈永贵、尉凤英、孙玉国这么多名字。（周恩来同志发言后，林副主席发言。五时二十七分。）怎么 又喊口号了！陈伯达同志讲话。（五时三十五分）康生同志讲话。（ 五时五十八分）再请一位同志讲话吧，黄永胜同志。（六时十二分）一个挨一个，王洪文同志。（六时十九分）怎么办呀？同志们，别那么忙，（指摄影记者）你们都是很忙呀，叫做争分夺秒、你追我赶。

    （第一位记者进来了。）那么就请陈永贵同志讲话。

    （六时二十九分）陈永贵，你有四十几了？现在请一位同志讲话，孙玉国同志，这位是珍宝岛的，前次战斗，就是三月十五日战斗，就是他在那里指挥的。（孙玉国向毛主席敬礼时，伟大领袖毛主席、林副主席起来鼓掌。

    六时三十八分，孙玉国讲完后，毛主席、林副主席、中央文革、碰头会全体同志起立鼓掌。）你多大年纪？（孙玉国：二十九岁。）二十九岁，你是哪里人？（孙答：东北人。）东北人呀？你老呢？（孙答：河北。）河北啊，他的名字叫孙玉国。

    孙，是赵、钱、孙、李的孙。玉，是玉石的玉，王字加一点。国，国家的国。他是副营长。负伤以后，珍宝岛十五号的自卫反击战就是他指挥的。（孙玉国讲话以后）怎么尉凤英也是辽宁的？尉凤英同志请讲话。（六时五十分）怎么办？别忙。（看表）不到两个钟头嘛。纪登奎同志在哪里？（总理：是河南的。）请你，我的老朋友。他是河南的，他本人是山西人，一向在河南工作，也受到一些灾难啊，就是嘛。你讲。（七时零两分）七点多了，要吃饭了吧？看来今天各位同志发言时政治报告、党章都是赞成的，看全党同志再看一下。但是，还没有发言的多，晓得你们赞成不赞成？（全体代表：赞成！热烈鼓掌。）我们付表决好不好？第一个林彪同志所作的政治报告，赞成不赞成？（热烈鼓掌。）赞成的就举手，（全体举手。主席看看会场后）都赞成，有希望了，通过。这个党章草案是不是赞成呀？赞成的举手。（一致举手。）看来也有希望了，通过。关于这两个文件，可能还有些文字上要斟酌的地方，还要翻成外国文，怎么办？再开一次大会？有同志建议，由秘书处来完成这个任务，可不可以？（全体代表：可以！热烈鼓掌。）今天的工作就告一段落。

    吃饭，散会！（七时零五分，结束。）

一九六九年四月二十三日中午

    李旭英这个人过去好得很。这里有山东同志没有？野战军、华北有几个？（有人说：六个。）六个军只出了一个曾三圣，三圣有请（不清）。其他已“支左”。山西还有张日清。有的军队没有一个，并不意味别的军队差一些，而是已兼了革委会主任。再说明，没有利用的好人还多。有的如好几个老同志，反而上了名单，恐怕那一个时期也会有的。比如程其康、张云逸这两位老同志，也就是因为资格老。总而言之，排上了的，大多数是好的，能领导全党、全国人民。但不一定太神秘，都那么理想。如八位到十位在中央工作，犯过错误，过去也犯过严重错误，你说不排入能行吗？头一次进中委的占大多数，这是第一次。“七大”没有，“ 八大”没有。八届的老人占五十三，新排上的两百多，老的五分之一 不到，则产业工人与农民增多了。

    请各位同志注意不要脱产又要工作。比如这次参加大会的，有的在地、县、社、队、工厂，如长期脱离生产就与我们一样，叫机关工作人员了，要叫他们不要脱产。他们只了解那个单位，不了解全国，犹如我们不了解他们一样。他们在本地方很活跃，但一到中央，到处记者采访，作报告，半年一年就差不多垮台了。要认真负责，我党历史上有过，“六大”以来农民没有过，军队中有。

    现在是大苏维埃，工农兵嘛。如黄永胜算农民算工人呢？（黄永胜：算农民。）听说打张辉瓒你当团长了。（黄永胜：小团。）我也不认识你，听说你认识我。如到场镇，你走你的我走我的，谁晓得谁到哪里了。还有很多没有选上。如刚才说的华北张日清，之所以提名，因为是政委。河北一个也没有。一个没有提，就因为张日清与刘格平打仗，一是现在仗打得不清楚，恐怕各地区都会有，至于会不会变呢？一种是变好，一种是变得不好，那有啥办法呢？再一个，新选进的，我就担心他们脱产，脱离群众。（总理：农民只搞两头，免去中间，如吕玉兰。工人好办，规定劳动时间，张富贵到处跑，到处检讨，没有劳动。）（康生：他也执行了刘、邓路线，也反了红卫兵，看到天安门上主席接见红卫兵，他赞成了。）

    斗完就劳动，群众谅解了。一方面需要这些同志，工厂农村同志，一方面我们要这些积极分子。有的省提不出人，他不熟悉，证明工作有问题，忙于事务。事务工作要做，其实有些事务不管也可以。太多了也不好，不到三百人，二百七十九人也可以。剩下五百人就扩大化了嘛，公道不公道，我也不清楚，大体如此。要说完全公道，我也说不清楚，说不出个道理来。你们提得有理嘛（有同志插话：五本也难摆平。）一个组几本够吗？一个人发一本不好吗？人家当一个代表嘛。如湖南长沙提了个工人，但大产业基地在株州，我不关心我这个家乡。（大家笑）

    胡康呢？（有同志插话：刚加入党。）四川有四川那么大个省，你们提了几个呀？（答：十个。）山东五千万人，（有同志说：两个江苏哩。）恐怕困难的还是这三、四个老同志。要选他的话，如朱德检讨也检讨不清楚，不要写了，写了人家不满意。

    （有人插话：是董老给他解了围。）不能怪他了，他都忘记了，八十几了。如陈毅写了上十次，到了上海又犯了。世界上有这些同志，你有啥办法呢？功劳也有，错误不少，检讨甚多。我看就差不多了，看以后的行动，他们也要看我们的。如在延安整风，提出治病救人，人家不信，也有理由。“七大”一选就相信了，但你尽管选他，王明、李立三都坏了，我看地球照样转。苏联不会写文章，还不如王明呢，他说我们革命委员会搞军事化。王明写的，《共产党人》登的，登了三期。如果那时不选他，他还反得快一些。“八.七”会议没选陈独秀，也没有请他到会。

    （总理说：“六大”请他去。请他去，他不去，我给他谈的。他说你“八.七”会议都丢了我了。）只有李维汉大革命搞农民运动，痞子运动他是右的。但是四中全会就很“左”了。一个他，一个瞿秋白，长征的时候，不带他走，他是组织部长，书记处负责。至于瞿秋白是书生，“左”掩盖了右的实质。实质是本质，形“左”实右，“形”是形式，右的本质。怎么办？你们去议吧，我没有睡觉。

    （总理：除主席外，按笔画排……）共产党比别的党好一些，他不花钱买（选）票，谭言方两边都送票子，还是选省议员。一个国议员要花多少钱呀？我有一个亲戚四、五个人花钱，买一个税务局长，时间三个月，所以赶快刮，把钱刮回来。有这么一个亲戚，也使我长见识。共产党不要买票，不要运动，不要抬棺游行。（南京国大选举，抬棺游行。）目的在保证了领导，就是中央委员会，则有时选举，有时没有。过去经常有的，“六大”我当选了，我并没有到莫斯科去。共产党比较纯洁，政治纲领适合要求的，王明十年之后开除不深入那时情况。后头抗日战争、解放战争胜利了嘛，不只是不买票嘛，党员嘛，总是要准备牺牲的。一不怕苦，二不怕死。如各根据地，无论是豫、鄂、皖、井冈山，活的不多了，抗日以来就多了。此外还有一些问题未解决，如山西、贵州、山东要谈一谈。还要谈一谈，山东军队和省可以合并起来开一个会嘛，所以有的代表团冲一下，我也赞成。一个山东，一个山西。至于黑龙江，工作不错嘛，比如贵州你自我批评也不干，批一下不可以？至于选举还是要选举。一个张日清一个南萍。

    我觉得这次大会，总结这几年的经验，总之，没有刘少奇这伙人了，要翻案就翻这。他们是一批“精华”，我们是一批“糟粕”。行了。还有两句，邓小平和刘少奇要有区别。邓作了许多坏事，一条是弃军逃跑；一条是到北京后与刘少奇、彭真搞到一起。也有些好事，如苏联的二十大，他不同意，也未查出叛徒。有人说打（仗）也不怎么样，总打过些仗。苏区邓、毛、古、谢，（邓小平、毛泽潭、谢维俊、博古）王明是反对的。

    中央苏区邓、毛、古、谢，王明是反对的。差不多了吧？还要选个政治局，又要个常委，中央委员还没选出来嘛。我想还是由下而上的办法比较好。只提一个数目，不提名单。这又要时间，还是想几个问题，你们想一想政治局怎么组成？常委怎么组成？群众路线方法比较好。一个名单叫选苏联的办法，由上指定人叫下面划圈圈，我们这个不是，我们是由下至上提名。今天能搞完预选吗？预选时间可以交头接耳。

一九六九年四月二十八日

    在九届一中全会上的讲话 　 　（九届一中全会选举主席、副主席、政治局、政治局常委，这时主席找总理。）总理呢？（总理当时按照笔划排坐下了，坐在主席台上只有主席和林副主席二人，这时主席叫总理上台，总理上台去了。）

    可以选自己。（检票延长时间，主席向王树声）比较好一点了吗？（王：好一点。） 你就是王国藩吗？王秀珍、王宏坤、王淮湘嘛，你是哪里人？看你年纪不大嘛！（王淮湘：十六军。）王超柱、王辉球、王新亭、邓子恢、王铁人我见了多次都记不清。王白旦三十几岁吗？马福生你河北的？（答：石家庄的。）丁盛哪里人？（答：江西的。）老表吗？（问王国藩）你们县叫什么县？（答：遵化。）王震同志你还在农垦部吗？（答：都下去了。）一个人都没有，你们怎么办呢？（答：到下边劳动去。）年纪太大了。

    宣布选举结果。（这时宣布选举结果，我们主席，当党中央主席；林副主席当党中央副主席，政治局常委是：主席、副主席、陈伯达、周恩来、康生同志。一共二十一名政治局委员，四名候补委员。）

    （宣布结果以后，开九届政治局第一次会议。）

    议程呀？军委怎么组成？（总理：有个建议，有个名单，四十九名，办事组十名。办事组增加李天佑、李德生，原有五位副主席，进行实际工作的，还是办事组。）建议原来五位副主席还任新军委副主席。（林副主席：赞成。）（议事日程完了，军委主席还是毛主席。）我没有话讲了。（姚文元：喊几句口号。）叫别人讲嘛。董老，你讲几句，老资格嘛。

    我的话是些老话，就是大家知道的，没有什么新话。无非是讲团结，团结起来的目的，是要争取更大的胜利。现在苏修攻击我们，什么塔斯社的广播，王明的材料，以及《共产党人》的长篇大论，说我们现在不是无产阶级的党，叫做“小资产阶级的党”。说我们搞一元化，回到了过去根据地那个时代，就是讲倒退了。什么叫一元化呢？他们说就是军事、官僚体制。按照日本人的话叫体制；按照苏联的话叫做“军事官僚专政”。他们一看我们名单里头，军人不少，这就叫“军事”；还有什么“官僚”，大概就是我呀，恩来呀，康生呀，陈伯达呀这批“官僚”。总而言之，你们凡是不是军人，都属于“官僚”系统就是了！所以叫做“军事官僚专政”。这些话嘛，我看让人家去讲！人家怎么讲，就怎么讲。但他有个特点，他就是不骂我们叫资产阶级的政党，而叫“小资产阶级的政党”。而我们呢，就说他是资产阶级的专政，恢复资产阶级专政。

    （以下部分接《建国以来毛泽东文稿》第十三册，第三十五页，无任何插话。）

    同志们，今天开会开到这里，明天分组讨论，请你们发表修改意见。

    散会！


同谢富治等的谈话

毛泽东

1969.04.05

第一、历史问题：

在一个时期总有一个倾向。在第一次大革命以后，只讲合作，就不讲独立自主。讲国共合作，就不讲和国民党作斗争。有一个倾向问题。有时讲倾向，有时讲潮流。有时讲思潮，有时讲浪潮。在一个倾向下就蒙蔽许多人。只想到合作，没想到分裂。破裂了，一九二七年又来了一个倾向：只要工人农民，不要民族资产阶级；只有共产党是革命的，其他党派就不行了。

教条主义主张，对地主不分田，富农分坏田。小党派比国民党还坏。这就是还有欺骗性，不承认有第三势力。在这种势力下，又产生了“左”，其中也有右。这是十年土地革命。

抗日战争时期，又来了一个高潮。第二次国共合作，红军改为八路军，戴国民党的帽子。很多人不理解，想不通。其实我们是独立的。以后王明回来了，带来了国防路线，形“左”实右。（××插话，当时主席提出：坚持团结，反对分裂；坚持进步，反对倒退。这时彭德怀很坏，对资产阶级的东西，很感兴趣，提倡自由、平等、博爱。在太行实行了土改，三起三落。）后来，马歇尔来了。搞三人小组，说什么和平。实际上他们是帮国民党、蒋介石的。我们就准备打。我们准备一段时间，其中的就是准备打。皖南事件，有人认为是主流，实际不是主流，主流是抗日。八年抗战我们没上当，有困难，也有斗争。全国胜利以后，请程潜到北京谈判，他怕把他整垮。我去接他，出他意料之外。我到北京只接过这样一个人。

一个时期总要有一个倾向，要掩盖另一个倾向，分裂中掩盖着联合，联合中掩盖着分裂。

社会主义改造，我们对资产阶级采取的是赎买政策。没收资产阶级不会敲锣打鼓。赎买政策列宁早就提出来了，列宁逝世得早，在苏联没有实行。

第二、落实政策。

现在无产阶级文化大革命，什么事情都上纲很高。北京有个工厂，有八个人的专案组，说他们的厂长是狗特务。经过群众审查，这个厂长是好人。有些专案组我就不太相信。北大一万多人，抓了几百人。宣传队进驻以前，不交待任务，进驻以后，没总结经验，不找他汇报。北大三进三出，这样，对军队也不好嘛！63军就不要走了。这主要是领导不下去，层层听汇报，刘兴是63军政治部付主任，七个月来还没听他们汇报过一次。我原以为远的不好抓，没近的地方工作好做。但也不一定了，蒯大富下放以后，表现不错嘛！

现在不是讲对准刘邓一小撮吗？北大是否抓一小撮？抓千分之一、千分之二、千分之三就可以了，其余的都放走。教授、讲师、付教授手无寸铁，造不起反来，造反再抓嘛。

十六条第七个问题，我就只加了一句：在运动中，除了确有证据的杀人、放火、放毒、盗窃国家机密的现行反革命分子，应予依法处理外，其他一个不抓，一个不杀，一个不关。有些专案组不分青红皂白，关人容易，放人难，就是怕人家说右倾。四二年延安整风时，不是大部不抓，一个不杀么！周兴抓了很多人，不是都放了吗？但是很被动。重大特务案件，也是大部不抓，抓一两个就行了。右派分子不要随便戴帽子，帽子在我们手里，他要造反再戴嘛！戴帽子不是右派一个人的问题，是一家人的问题。为什么把他们推到敌人那里去呢？外调的太多了，收获不大。你关的人太多了，统统放出来，死不悔改的走资派，过一两年也会好的嘛！聂元梓改了，就不错了嘛！

二月逆流几个干将，我就恨不起来。不是这几个嘛！其他地方也有的。有个别跳，他们是公开搞的，不是阴谋。他们反对中央文革，实际上是反对我和林彪同志。九大不要写上了，不象杨成武搞两面派。他们还是一肚子气呢。

每个时期总有一个倾向掩盖着另一个倾向。现在无产阶级文化大革命，将来资产阶级是否要搞反复呢？要一个工厂、一个工厂，一个学校、一个学校，一个公社、一个公社，一个单位、一个单位地搞。搞的时候目标要小，要集中，要具体，抓典型。当然有个过程，关人才不是好办法呢。我们历来不赞成。军队有禁闭，现在还有没有？（答：没有了。）不见得。北京部队还有嘛。惩前毖后，治病救人嘛！到底是真的，还是假的？还是讲讲自己，如实行对犯错误的人分配适当的工作。对延安整风，在无产阶级文化大革命中少数人翻案，对无产阶级文化大革命将来是否有人翻案呢？资产阶级作为阶级总是反对我们的。资产阶级人数虽少，但他们的能量很大，特别是他们的知识分子。

第三、准备打仗。

要准备打仗，东北、西北、华北都要准备。准备好了，不打也没有坏处嘛！要准备敌人飞机轰炸我们的原子反应堆。日本投降时，是他们没有根据地，国小。二是政府投降了。我们的领导都被他们打完了，但是我们下面的人还要打。

苏修兵很穷，纪律不好。苏军进东北时，纪律坏透了。苏修兵一年只发一套衣服，还要人家拿钱。他们一是要东西，二是要女人，三要面子。珍宝岛，他们炮打进我们后方七公里，我们不反击，给他面子。打进七十、七百、七千公里，到郑州才好呢。我们就有办法了。割韭菜，但不是拨韭菜。打起来，我们发动，他们也发动，但他们不会发动。红卫兵很勇敢，很听话，凡是过去学校打得厉害的，这些学校红卫兵就听话。这次分配工作，军队不要，工厂不要，地方也不要。到军队开始不会出早操，睡不起嘛！后来比谁都起得早。开始他们不肯背背包，训练一个时期体力也有了。

加强地方武装，小县一个营，中县两个营，大县一个团。平时搞生产、搞训练，打起来编到野战军。义务兵打起仗来就来不及了。


在中共九大期间的讲话（二）

毛主席1969.04.11

我们这个会，是这样小会开下去，还是开一次全体会议？

开一次全体会议，通过政治报告和党章。先通过不发表，好不好？

……

北京小组简报上说，现在有一种倾向掩盖着另一种倾向。清理阶级队伍有一种倾向，就是扩大化，这个问题在好多会议上讲了几次。

清理阶级队伍要搞叛徒、特务、死不悔改的走资派、反革命分子、没有改造好的地、富、反、坏右分子。有些地方搞得好一些，有些地方就差一些。不太准，扩大化。抓了一些人，不应抓的也抓起来了。群众起来了，多抓了一些人，这也是可以理解的。因为清理阶级队伍是中央搞的，规定了要搞的，一搞就扩大化了，在历史上有不少这种事。

为了开七大把两条路线搞清楚，我在大会上批评了犯错误的人。所以七大开了一个团结的大会，胜利的大会。开过会后，确实团结了，胜利了，比中央苏区内战时期更加团结了。

中央苏区三次“左”倾路线的代表头头是瞿秋白、李立三、王明。在当时情况下，犯错误也是难免的。因为那时候，要与国民党斗争。国民党政府杀人，我们拿起枪对付国民党，所以出现了“左”。七届四中全会后更左了。王明的《为中央更加布尔什维克化而斗争》小册子说李立三是“左”倾机会主义，王明搞得更“左”，把红军搞得差不多了。那时候，他在莫斯科。红军有五十万，后来只剩三万，他就舒服了。

三次“左”倾，一次比一次更厉害。李立三比瞿秋白厉害，王明比李立三厉害。抗日时期，王明回过来搞右倾机会主义。当时有一个情绪，国共合作，就不要独立自主了。王明从苏联回来了，就领导了这种投降主义情绪，犯了错误。国共合作的民主潮流掩盖了独立自主，放手发动群众，壮大人民力量，搞根据地。

延安整风批判了王明路线，纠正了王明的错误路线。现在有人说“整风是错误的”。将来还可能要出，不奇怪。

第一次国共合作时，孙中山还在。那时也说打倒帝国主义、打倒军阀。打倒土豪劣绅也行。有的喊，有的不喊。当时河南省委书记李维汉就不喊。（林彪：李维汉就不喊打倒土豪劣绅。）当时独立自主也是有的。有广大群众运动，土改运动，农民运动，学生运动，主要是农民运动。湖南、湖北、江西、广西、广东都有。过了一个时期，掩盖的矛盾突出了，蒋介石杀人，我们拿起枪干，当时没想到农村建立根据地，有的人跟着刘少奇在武汉缴枪投降，有的地方打败仗。南昌起义不知道到农村去。我们到乡下去，是敌人叫我们去的。因为城里呆不住，蒋介石要杀人。打起来了，一切都打了，资产阶级……工商业、小资本家都打倒，城市作坊也打倒……民主革命一句话，资产阶级分两部分，一部分是官僚资产阶级，一部分是民族资产阶级。民主革命不能……民族资本家。

内战时期犯了三次“左”倾路线。为什么不犯右倾路线而犯“左”倾路线错误？因为当时打仗。第二次国共合作出现了右倾。现在合作了，一切服从统一战线，一切经过统一战线。不要独立自由，不要发动群众，不要军队，不要党的领导。

抗日战争胜利后，重庆谈判。我在重庆时，刘少奇在延安党校作了一个报告说“和平民主新阶段”到来了，结果还向各地发了电报（董必武：我在重庆就没听说。×××：晋察冀在张家口传达了。黄永胜：听说给东北发了电报。林彪：东北也收到了电报。我们没有传达，发了一个电报说不是“和平民主新阶段”而是“内战的开始”。）谈判没有结束我就回来了，准备打仗。后来总理康老去了，写了个协议，签了字。这个协议算不算数呢？按道理说应该算数的，实际上没有算数。

七大是团结的大会，也是胜利的大会。三年多蒋介石打败了。进城后又胜利地把许多人团结起来了，包括刘少奇、邓小平。刘少奇后来查明是叛徒、内奸、工贼，邓小平没有历史问题，薄一波、安子文与国民党有联系。

中华人民共和国建立那天起就标志着社会主义开始，当时我们没有宣布，一直到土改后才宣布。有的地方土改不彻底，和平土改，当时对民族资产阶级是利用，限制，改造的。

七届二中全会提出了主要矛盾是无产阶级和资产阶级的矛盾，但没有经常讲，公开和大家讲。结果广大群众不知道，社会主义革命就是要把资产阶级消灭，但有些人在那里讲利用，不讲限制、改造。

这次无产阶级文化大革命叫不叫文化大革命，由历史做结论。叫文化大革命也可以，因为从文化大革命开始，不管叫什么名字，总能触及了上层建筑，从中央到机关、学校、工厂、农村……

资产阶级知识分子，他们还有后台。这个工作还没有完成，还要一个时期，要认真抓一下。要搞典型、搞调查研究，总结经验，落实政策。（林彪：我们伟大领袖毛主席亲自在北京抓了几个典型。）我管不了那么多，要你们抓。过去北京市委管不了，现在可以了。我只抓了典型，统统去管搞不过来。工厂、学校、机关都要搞典型。要一个一个工厂、一个一个公社、一个一个学校、一个一个单位去抓。（毛问黄永胜的清队工作）我们军队要谨慎。

南口有个工厂，八个人的专案组把党委书记搞成狗特务，后交群众一查，不是特务是好人。搞专案的人搞材料不那末可靠。他们的观点搞得越多越好，象我们过去行军抓虱子，抓少了不过瘾。搞专案的人翻案是不容易，要翻案是有领导错误，我不搞专案。

北京有个大学，九千多人，抓了九百多人，十分之一。把人家关起来了不容易放。要放就得讲个理由，为什么抓我？为什么放我？有的推一推可以下去，拉一拉可以上来。有的关在牛棚里面扫厕所（问张春桥）×××干什么？（张答……）知识分子扫扫厕所是可以的。

王明写文章说我们不要知识分子。秦始皇焚书坑儒，杀了四百多人。我们没有杀，搞喷气式、戴帽子、游街、扫厕所，是一时现象。（康生：苏联报上登了彭真戴高帽子的照片。）戴高帽子是打土豪劣绅的，我在一篇文章里写的。我们几十年没搞了。这次红卫兵翻出来，又给戴上高帽子，土豪劣绅能戴高帽子，彭真为什么不能戴高帽子？我们反对戴高帽子，反对戴黑牌，反对搞喷气式，反对乱抓人。抓了就要放，无非是事出有因，查无实据。

各个时期，主要有一种倾向掩盖另一种倾向。要使同志们彻底了解我党的历史经验，避免犯错误。现在有一种倾向，就是屎急了，才挖坑。事先挖好坑的也是有的。

我们过去行军，到宿营地就挖茅厕。现在住了营房，茅房不搞一点是不行的。在老百姓那里住久了，群众会讨厌我们。我们这次“三支两军”，又使军队与群众的关系融洽了。你们说“三支两军”，外国人不懂。

搞形“左”实右，“左”是形式，掩盖了右的本质。

我提议几个老同志都选进去，朱德、陈云、邓子恢、张鼎函、徐向前、李富春、李先念、陈毅、叶剑英，王明大家不会选他了。王稼祥犯了错误，还是做了工作的。


在中共九大期间的讲话（三）

毛泽东1969.04.13

康老建议学习《学习和时局》这篇文章。

还有一个文件，在延安党代表大会上的一个报告，讲主要矛盾和次要矛盾，讲民族民主统一战线。那时候刘少奇、彭真不赞成。过去几十年翻来复去犯错误，就是一切联合，否认斗争，一切斗争，否认联合。河南李维汉只讲一切联合，否认斗争。那时候一种倾向，既然同国民党联合，就不同他们进行斗争。同国民党斗争是不行的。如武汉那时候，我离开武汉去长沙，当时刘少奇、项英，只要联合，否认斗争。所以联合是联合资产阶级，资产阶级代表就是蒋介石。汪精卫倒向反动阶级，也是倒下来的。党内也有被群众运动吓坏了，就是不敢提民主的口号。南昌暴动后城市呆不住，往乡下跑。这就是过去掩盖的一个矛盾。国共合作时掩盖的矛盾就突出来了。一个时期有一股风。这股风是正确的如国共合作。但这股风也有另外一风，就是不要独立自主，发动群众掩盖阶级斗争。现在反苏修不要掩盖苏联的广大工人、农民，引起反苏。中国过去对外国人不管三七二十一，不管好坏都反了，经过几十年直到共产党成立，才懂得了两种：一种是帝国主义统治阶级，是坏人，一种是劳动人民，是好人。南昌暴动，召开“八·七会议”清算陈独秀右倾错误，以后主要是“左”的错误。有些中间流派，可以联合也不联合。城市的小作坊不该没收的也没收了。富农分坏田，地主不分田。瞿秋白、李立三没搞几天，主要是王明。瞿秋白、李立三这两个人都是不成事的。最大三次，一次是陈独秀，一次是王明，一次是刘少奇，其他是局部的。

彭德怀、高、饶也都是局部的，他不以党中央的正确不正确，而看势力大小。他看四方面军力量大，一方面军力量小，所以另立中央。罗章龙就是湖南人。我对此人相当熟悉。也搞中央，不晓得为什么另立中央。不管当时中央有什么不好，有话可讲嘛！你搞两个中央，不是多了一个吗？一个是张国焘，一个是罗章龙。罗章龙没有军队，没搞几天。张国焘也没有搞几天。张国焘我认识他比较早，是北大学生，五四运动前在长辛店搞过工人运动。搞职工夜校，他当校长。1918年我就与他发生关系。这个人历来有大少爷味道。党的第三次代表大会搞国共合作，他坚决反对，他不到会。

土地革命时，犯右的错误是有原因的。主观打倒资本家，平分土地，可以过得去。六次代表大会解决这个问题，搞人口平分地。

博古、张闻天、王稼祥他们是犯错误的，经过中央苏区斗争的，吃过苦的，三次反围剿时帮过忙的。有个时候红卫兵贴他们的大字报，现在选他们进中央委员困难，其实和朱德、陈毅差不多。有人说朱德、陈毅反了……几十年其实也有时不反的。红四军七次代表大会后，他们开了八次代表大会，是想夺军权，心里又不踏实，到上海中央请示。中央批评是极端民主化。后来请我回军队了，我又不是复辟了吗？项英夺了军权，又不会指挥，要请外国人来指挥。至于王明，没有搞过一个根据地、打过仗，农民运动也没有搞过。那时二十八个半吃得开，我们这些人是右派。

一个时期项英没有转过来，皖南事变发生，吸取了教训。民族资产阶级、小资产阶级是个麻烦事情，不能不利用他，不能不限制他，不能不改造他。他们要反限制。有的敲锣打鼓搞公私合营，有的就反对，树欲静而风不止。

这场文化大革命，一方面群众中有无政府主义思潮，一方面有人乘机放毒，大闹一切。我看这样都无关大局。是指武斗。有的武斗几万人，也没有什么了不起。好象军队稳不住了，其实不然。军队有两派，野战军、地方军各支一派。如保定、浙江、四川、贵州、云南都是如此。这都是我们自己经过的。这些矛盾过去没有暴露过，这次暴露了是好事。这些同志我看是可以讲清楚的。过去搞武斗，现在应该联合，是人民内部矛盾，何必那末记仇。

看有些干部，叫他犯错误检查了没有事。有的人犯了错误，群众抓住不放，譬如杨勇。当然他有错误。是哪个下的命令把他关起来（有人说：是个老帅下的命令，他们大闹一场，还强加于中央文革。）肖华是有问题的，杨成武是有问题的。杨、余、付主要是杨、余的错误大些，不过傅崇碧也不是老实人。不讲真话，这三个都不讲真话。

现在的问题是总结经验，落实政策。要把政策落实，一年左右，自己要亲自抓一个工厂、一个机关、一个学校。所有工宣队、军队宣传队都不能压。工人阶级领导一切，不是工人阶级压倒一切。你反军代表，就说人家反解放军。其实是几个学生说几句话。反工宣队就说人家反工人阶级。这些话不要这样提，反一下不要紧，要作工作。大多数是不同意他们这样做的。街上贴几条标语就倒了，风一吹就倒了。去年有人要打倒张春桥，有人要打倒张国华。打了半天，今年还在这里来开会。现在打的那一派比拥护的那一派还好一些。

所有制的问题，还没有解决。形式上解决了，是形“左”实右。如北京木材厂、车辆厂、领导权实际上掌握在资产阶级手里。他们也有共产党，有的是走资派。他们搞物质刺激，搞奖金挂帅、利润挂帅，关、卡、扣、压。我看所有制还没有解决。不是全部没有解决，是相当一部分没有解决。学校也是如此，领导权在资产阶级知识分子手里。

今天要通过林彪同志的政治报告和中国共产党章程，还有周恩来、陈伯达、康生、黄永胜、王洪文、陈永贵、尉风英、孙玉国、纪登奎九个同志报名要发言。还有谁要发言？谁发言就报名（等了一会，没人报名）先周恩来同志发言。（周恩来：先通过，后发言）不发言谁晓得你们是赞成还是反对啊？

［总理发了言。孙玉国是来自珍宝岛的一个边防站的付站长，65年入伍。三月十五日他在付营长负伤后，代理付营长指挥，打退了敌人三次冲锋。他一上台，朝毛敬礼。毛站了起来，招手致意，在几个人发言时，毛都点名，在康生发言后还说“怎么办？你们都是分秒必争啊！”意思是说发言都很快。孙玉国发言中间，毛数次鼓掌。当孙玉国讲到“中国革命是打出来的，世界革命也一定是打出来的”时，毛、林彪、中央文革成员都鼓掌，微笑，毛问旁边的人：他今年多大了？然后又问孙玉国：］

你今年多大了？三十？（答：29岁）哪里人啊？（答：辽宁的）噢东北人。老家在哪里？（答：河北）打过仗没有？（答：没有）（毛开始向大家）

他叫孙玉国。孙是赵钱孙李的孙。玉是王字加一点的玉，国是国家的国。这次珍宝岛打仗就是他指挥的，打退敌人三次进攻。敌人打仗用了飞机、坦克、指挥车，我们什么也没有。不用飞机、不用坦克、不用指挥车。我们的战士除了一个付营长，都是没有打过仗的。这次破除了一个迷信。没有打过仗的，也可以打胜仗。苏修他们开的乌龟壳也没有什么了不起，他乌龟壳把人的勇敢降低了。我们打仗靠人的勇敢，靠不怕死，靠林付主席的二百米硬功夫。苏联有飞机、乌龟壳，我们是步枪、手榴弹，靠步兵。三月十五日来了许多辆乌龟壳，五百米我们不打，三百米不打，一百米还不打。五十米来了，我们一开火，他们的乌龟壳就翻了，不管用了。我们过去打仗没有乌龟壳，打胜了，还得靠人，靠步兵。乌龟壳我们有一点，但主要不靠他们。装甲兵司令来了没有？（回头看，没有。林彪说：“装甲兵政委黄志勇来了。在下面。”黄站起来）我不是说不要装甲兵政委黄志勇了，也不是说不要吴法宪的空军了。说还要靠步兵。靠二百米。要准备打仗，要做准备，各省都要能生产武器。主要是精神准备，新疆那里也可能要出点事。我们不打出去，边境上小打。可以放进来，给他些甜头，放进来后再打。下面请尉风英同志发言，还是辽宁的。（尉发言。在纪登奎发言前，毛说：）还有一个纪登奎同志发言。我们是老朋友了，他是山西的，在河南受了点灾难。（发言完后）还有谁发言？大家都赞成林彪同志的政治报告和新党章的了。这还是少数。下面先通过林彪同志的政治报告。赞成的举手。（毛也举手，看一看。）有希望噢，大概是多数，通过。通过中国共产党章程。（毛举手，看看）也有希望噢，多数，通过。（然后毛宣布散会）


在中共九大秘书处及各大组召集人会上的讲话

毛泽东1969.4.23

这个名单很难排。比如北京军区六个军，只有×同志（一个军长）排上了。候选名单排上的，大多数是好同志，但并不一定个个都那么好。排上名单的好的是大多数，能保证党的领导。但也有的不那么理想。还有很多好的没排上。这么大数目，怎么能都了解清楚呢？不见得选上的、排上的都合乎理想。有的同志在中央工作犯了错误，不排又不好。也不是没列入的比列入的强。历史上常常证明后来者居上。头一次要进中央委员会的占名单的大多数，“七大”没有这么多人，“八大”也没有这么多人。八届中央委员只到了50多人。

工农代表要做工作。但要帮助他们，不脱离生产，不要脱离劳动。这些同志在地方上很活跃。参加中央工作后，来访的人也多了，就要妨碍他们联系群众和参加劳动。（有的同志从中央到社队都有工作，五种职务。大队和中央的职务留下，其他去掉。）不要脱产，这就是又要工作，又要参加会议。我们安排的县地委一些同志，只是了解本单位的情况。我们要帮助他们了解全国的情况。长期脱产，一到我们中央，这几个坐机关来，什么记者采访、照相，不用一年就要垮台。选工农同志参加中央委员会，过去有，这次是主要的。工农占中央委员会70％以上，解放军是大多数，也是出身于工农的。

选进中央委员会的会不会变化？犯过错误的可能变好，不变就不行了。新选上的不要脱离群众，我就担心他们脱离群众。我们需要工农积极分子。有的省就提不出来，这就说明他们脱离群众。我们这些同志要了解积极分子，要和他们交朋友，开个会，了解不清楚的要和他们谈话。谈话就清楚了。黄永胜同志，打张辉瓒时你干什么？（黄……）到北京才认识。领导同志不要忙于事务。事务工作要做，但有些不管也可以。

这个名单大体上是公道的，但也有些不公道。譬如说正式委员，候补委员为什么这么分？我就说不清楚。比较困难的是几位老同志。

一些老同志排上了还得选他们（许世友：他们反毛主席几十年还选他们呐？）反几十年难说，要你许世友选是困难，这些人资格老，功劳也有，错误不少，检讨甚多。检讨也检讨不清楚，就不要写了。写了大家也不满意，还不如不写。让他们到群众中去。世界上有这些老同志有什么办法？也有功劳，也有错误。我看这样就差不多了。看他们今后的表现。我们看他们的行为，他们也看我们的行为。“七大”选了王明、李立三，王、李代表两条路线，不选他们还行吗？“八·七”会议没有叫陈独秀参加，“六大”叫他参加，他就不来了。李维汉在湖南就很右，他同情把农民运动骂成痞子运动。后来到了中央苏区，很“左”，形左实右。形“左”实右是掩盖右倾的实质。“左”是形式，右是本质。这些人后来都坏了。现在选进坏的也不怕，没有他们，地球还不一样转？

（许世友：毛主席下命令，我们就选。）那不行。只能说服，不能压服么！

我看共产党就比国民党和其他党好。我们选举，起码不用花钱买选票，不要活动费，没有到会的也可以选。“六大”我就没有到莫斯科，也选上了。王明统治四年，太“左”，不适合当时情况。后来抗日战争，解放战争胜利了，由于政策适合当时的情况。资产阶级搞什么议会选举。我认识一个人，为了当税务局长，只当三个月，花了很多钱买选票。当了以后就拼命地刮皮，要不他就蚀本了。我们共产党是灭不了的。我们有政治纲领，是符合社会发展规律的。所以我们共产党不能埋头搞选举，更重要的是要准备牺牲的。我们一不怕苦，二不怕死。不要提“没有功劳也有苦劳，没有苦劳也有疲劳。”我们有许多根据地，活着的不多了，抗战以来，人多了。

在会议过程中，有些代表团提了意见，我是赞成的。黑龙江的工作做得不错。我们这个名单没有刘少奇一伙，王明说他是精华而我们是糟粕。刘、邓要有区别。邓小平在红七军时临阵逃跑，在北京又干了许多坏事。他打过仗。有人说他打仗也不那么行。在中央苏区他是受打击的。

还要选政治局委员。挺麻烦？你们想一想，一步一步做。我想由下而上的方法比较好，只提数目，不提名单。大家想想比较好。搞个政治局常委，想一想群众路线方法比较好。（周恩来：主要在于协商，由下而上。过半数当选。用票数多少比较，不是无产阶级政治的表现。）


在中共九届一中全会上的讲话

毛泽东1969.04.28

我的话是些老话，就是大家知道的，没有什么新话。无非是讲团结，团结起来的目的，是要争取更大的胜利。

现在苏修攻击我们，什么塔斯社的广播，王明的材料，以及《共产党人》的长篇大论，说我们现在不是无产阶级的党，叫做“小资产阶级的党”。说我们搞一元化，回到了过去根据地那个时代，就是讲倒退了。什么叫一元化呢？他们说就是军事官僚体制，按照日本人的话叫体制，按照苏联的话叫做“军事官僚专政”。他们一看我们这个名单里头，军人不少，这就叫“军事”；还有什么“官僚”，大概就是我呀，恩来呀，康生呀，陈伯达呀这批“官僚”。总而言之，你们凡是不是军人，都属于“官僚”系统就是了，所以叫做“军事官僚专政”。这些话嘛，我看让人家去讲！人家怎么讲，就怎么讲。但他有个特点，他就是不骂我们叫资产阶级的政党，而叫“小资产阶级的政党”。而我们呢，就说他是资产阶级的专政，恢复资产阶级专政。

我们讲胜利，就要保证在无产阶级领导之下，团结全国广大人民群众，去争取胜利。社会主义革命还要继续。这个革命，还有些事没有做完，现在还要继续做，比如讲斗、批、改。过若干年，也许又要进行革命。

我们几个老同志，在工厂里头看了一个时期，希望你们以后有机会，还得下去看，还得去研究有关各个工厂里的问题。看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。现在有些工厂已经把他们解放出来了，参加了三结合的领导；有些工厂还没有。但是，工厂里确有坏人。比如二七工厂，就是长辛店铁路机车车辆修理厂，是一个大工厂，八千工人，连家属几万人，过去国民党有九个区分部，三青团有三个机构，另有八个什么特务机构。这个里头当然就要分析了，因为那个时候不加入国民党那个东西是不行呀！有些是老工人了，老工人都不要了吗？那也不行。应该分别轻重，有些人是国民党的挂名党员，不得不加入，只要谈一谈就行了；有些比较负些责任的；有少数，就是钻得很深的，做了坏事的。要分别几种情况。做坏事的，也要分别，坦白从宽，抗拒从严。如果他现在检讨得好，那还应该让他工作，当然不是给领导工作。不让这些人工作，他在家怎么办呢？他的子女怎么办呢？并且老工人一般都是有技术的，虽然技术有些并不那么高明。

我举这么一个例子，就是说明革命没有完。所以整个中央的同志，包括候补中央委员，请你们注意，要过细地做工作。对于这种事情要过细，粗枝大叶不行，粗枝大叶往往搞错。有些地方抓多了人，这个不好。你抓多了人，抓起来干什么呢？他也没有杀人，也没有放火，又没有放毒，我说只要没有这几条，就不要抓。至于犯走资派错误，那更不要抓。工厂里头，要让他工作，要他参加群众运动。人家犯了错误，无非是过去犯的，或者加入国民党，或者做了些坏事，或者是犯了最近一个时期的错误，就是所谓走资派，要他们跟群众一道，如果不让他们跟群众一道，那就不好了。有些人关了两年，关在“牛棚”里头，世界上的事情不知道了，出来一听呀，讲的话不对头了，他还是讲两年前的话。他脱离了两年的生活。对这些人就要帮助了，要办学习班，还要跟他讲历史，讲两年的文化大革命过程的历史，使他逐步清醒。

团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。开头不要全面铺开，可以铺开，但不要一铺开不管了。不要搞了半年或者更久，就是没有人去管它。要一个一个工厂，一个一个学校，一个一个机关地去总结经验。所以，在林彪同志报告里头讲，要一个一个工厂，一个一个学校，一个一个公社，一个一个党支部，一个一个单位地搞。还有一个一个团支部，整团的问题，也提出来了。

此外，过去讲过的了，就是要准备打仗。无论哪一年，我们要准备打仗。人家就问了：他不来怎么办呢？不管他来不来，我们应该准备。不要造手榴弹都要中央配发材料。手榴弹，到处可以造，各省都可以造。什么步枪、轻武器，每省都可以造。这是讲物质上的准备。而主要的，是要有精神上的准备。精神上的准备，就是要有准备打仗的精神。不仅是我们中央委员会，要使全体人民中间的大多数有这个精神准备。我这里讲的不包括专政对象，什么地富反坏那套人。因为那套人是很高兴帝国主义、修正主义打来的，他以为打来了，这个世界就翻身了，他就可以翻身了。还要准备这一条。社会主义革命过程还要革这个命。

人家打来，我们不打出去。我们是不打出去的。我说不要受挑拨，你请我去我也不去。但是你打来呢，那我就要对付了。看你是小打还是大打。小打就在边界上打。大打，我主张让出点地方来。中国这个地方不小。他不得点好处，我看他也不会进来。要使全世界看到我们打仗是有理的，有利的。他进来了，我看比较有利，不仅有理，而且有利，好打，使他陷在人民包围中间。至于什么飞机、坦克、装甲车之类，现在到处经验证明，可以对付。

为了胜利，就是要人多一点了，是不是呀？各方面的人，不管你是哪个山头或者哪一个省的，或者是北方、南方的，还是多团结一点人好，还是少团结一点人好呢？总是多团结一点人好。有些人的意见不一定跟我们一致，但是，不是敌我关系。我就不相信，比如具体来讲，说是什么杨得志跟王效禹是敌我关系。你们两个人的关系是敌我关系，还是人民内部的关系呀？据我看是人民内部吵吵架。中央也是有点官僚主义，没有大管你们，你们也没有提向中央来讨论。山东这么一个大省，是人民内部矛盾，乘此机会，你们谈一谈嘛，好不好呀？我看华东也有这个人民内部问题。还有山西，也是人民内部，你支一派，我支一派，何必那么尽吵干什么！还有云、贵、川的问题。各地方多多少少都有一些问题就是了，那比较去年跟前年好多了。你这个同志不是叫许世友吗？前年我们在上海那个时候可不得了，七、八、九三个月。现在日子总好过一点嘛！我说的是整个局面。你那个南京跑出一个什么“红总”，做工作之结果，还是合作了嘛，一个“八·二七”，一个“红总”，还不是合作了嘛。

我说主要问题还是我们的工作。过去不是讲过两句话吗？地方的问题在军队，军队的问题在工作。不是生死冤仇，那何必呢？要讲个人恩怨呀，那个账算不了那么多。总而言之，我看都是前世无冤，今世无仇，碰在一块，有些意见不对头。人家或者是搞什么批评了自己，反对了自己，自己又反攻一下，结果就发生矛盾了。反对自己的人不一定是坏人。北京经常要打倒的人物之一就叫谢富治。后头他采取的方针是这样：凡见要打倒他的那些团体，他都说你们无事。而拥护他的，不一定都是好的。

所以，我讲的还是那几句老话，无非是团结起来，争取更大的胜利，这个里头有具体内容的，干什么事，什么具体的胜利，怎么个团结法。

我相信过去犯错误的一些老同志。原先有个大名单三十几个，我们认为都要选举到政治局委员就好。后头有人提出个小名单，十几个，又觉得它太小了。大多数人是个中间派，反对这个大名单，也反对小名单，主张二十几个人的中等名单，这就只好选代表罗。并不是说候补中央委员就比正式中央委员在政治水平上、工作能力上、德才资各方面差，并不是这个问题。在这个里头有个不公平。你说那么公平哪，我看就不那么公平，不那么公道。

大家要谨慎小心，无论是候补中央委员、中央委员、政治局委员，都要谨慎小心。不要心血来潮的时候，就忘乎所以。从马克思以来，从来不讲什么计较功劳大小。你是共产党员，是整个人民群众中间比较更觉悟的一部分人，是无产阶级里面比较更觉悟的一部分人。所以，我赞成这样的口号，叫做“一不怕苦，二不怕死”，而不赞成那样的口号：“没有功劳也有苦劳，没有苦劳也有疲劳”。这个口号同“一不怕苦，二不怕死”是对立的。你看我们过去死了多少人，我们现在存在的这些老同志，是幸存者，偶然存在下来的。皮定钧同志，你那个鄂豫皖那个时候多少人？后头剩了多少人？那个时候人可多啦，现在存在的就不那么多了。那个时候，江西苏区，井冈山苏区，赣东北，闽西，湘鄂西，陕北，经过战争有很大的牺牲，老人存下的就不多了，那叫做一不怕苦，二不怕死。多少年我们都是没有啥薪水的，没有定八级工资制，就是吃饭有个定量，叫三钱油、五钱盐、一斤半米就了不起了。至于菜呢？大军所过，哪里能够到处搞到菜吃呀？现在进了城。这个进城，是好事，不进城，蒋介石霸住这些地方了；进城又是坏事，使得我们这个党不那么好了。所以，有些外国人、新闻记者说，我们这个党在重建。现在我们自己也提出这个口号，叫整党建党。事实是需要重建。每一个支部，都是要重新在群众里头进行整顿。要经过群众，不仅是几个党员，要有党外的群众参加会议，参加评论。个别实在不行的，劝他退出。极少数的人，可能要采取纪律的处分了，党章规定了的，是不是呀？还要经过支部大会，上级批准。总而言之，要采取谨慎的方法。要做，一定要做，但是要采取谨慎的方法。

这次全国代表大会，看起来开得不错。据我看，是开成了一个团结的大会，胜利的大会。我们采取发公报的办法，现在外国人捞不到我们的新闻，说我们开秘密会议。我们是又公开又秘密。北京这些记者，我看也不大行，大概我们把他们混到我们里头的什么叛徒、特务搞得差不多了。过去每开一次会，马上透露出去，红卫兵小报就登起来。自从王、关、戚、杨、余、傅下台之后，中央的消息他们就不知道了。

差不多了，那就散会！


关于清查“五·一六”问题的意见

毛泽东

1969.05、1970.02

除了杀人、放火、放毒的，其他的一个不杀，大部不抓，我说的放毒，是食物放毒，不是政治上的。

反革命“五·一六”阴谋集团是一个秘密组织，数量很少，很快就发现了，揭发的早，头子关起来了。不要乱挖，面不要太宽了。批判还是要批的，但不要搞逼、供、信，逼、供、信靠不住。


周恩来在国务院所属单位传达“九大”大会上传达毛主席九大期间的讲话

周恩来1969.05.14

同志们：

传达“九大”会议，我们总结了在北京向解放军、革命委员会的同志传达“九大”的经验，采取了一个较短会议的方式，另外九大文件，本身三次经主席审阅的新闻公报，林副主席的政治报告，新党章和新的名单，全部登报了。现在登在《红旗》第五期上，大家每位可一读、再读、三读，再来念它就浪费了你们的时间了，你们也不见得好好地听，因为你们晓得本本么，这一次我们就免了这四个新闻公报，就是九届一中全会的新闻公报，那是发表了。4月28日九届一中全会新闻公报，选出的新的政治局、常委，特别是选举伟大领袖毛主席为九届中央委员会主席，我们伟大领袖毛主席的亲密战友，接班人林副主席为九届中央委员会副主席，林副主席在九大第二次全体会议上4月14日讲话，林副主席怎样谦虚，更是值得我们热爱、支持、拥护。

关于“九大”伟大领袖毛主席三次讲话，两次是4月1日开幕词，4月28日一中全会讲话，刚才宣读了两次，文本已经每个单位印发了，在这听了外，又可回机关各单位分组念给你们听，原准备读两次，每读一次时间就半小时，这次也免了，也是当机立断的节约。

还有一次是谢副总理念的。4月14日在孙玉国讲话后讲的一段话，就是公报中谈到的“极其重要的，鼓舞人心的讲话”，许多同志问，“极其重要的，鼓舞人心的讲话”讲的什么？谢富治同志宣读了两次，加上他的讲解，可以说是满足你们的要求了，还有在4月14日第二次全体会议上的九个同志的发言，谢富治同志提到我的发言，另外八位同志的发言，伯达同志、康生同志、黄永胜同志、王洪文同志、陈永贵同志、孙玉国同志、尉凤英同志，纪登奎同志，都印发给各机关了，又可以节约一部分时间。

现在我也宣读，是公报上没有讲的。伟大领袖毛主席九大开会期间邀集部分同志，主席团秘书处十二位同志，就是公报前一列的，还有各大组负责同志。九大开会是每个单位一个小组，政府机关一万人，代表二十九人，加一起是四十五个单位，今天有五位出差，抓革命，促生产，其余今天都到了。我们这是一个小组，九大共有四十五个单位，各个省、市、自治区为一个单位，共二十九个单位，北京市一个单位，北京市的代表协商是很充分的，政府机关也学他们，进行了充分的协商。另外军队方面有十个单位，十一个大军区选出自己的代表。二十九个省市，十一个大军区共四十个。然后是中央直属单位，政府直属单位，军委直属单位，海军，空军加一起共五个，共四十五个单位，分开小组会，小组很大，上海80多人，有时分开几个小组来开，交流彼此经验，总经经验，就开大组会。大组是六个，东北三省加一个大军区加一个空军一个大组，华北两个市，三个军区，加中央直属单位是第二大组，华东、山东、江苏、浙江、福建、上海加济南、南京、福建三大军区是华东大组，第四是广东、广西、湖南、江西、安徽五省（原文此处有“军区”二字，似为衍文，故删去。编者）加上广州军区成为第四大组，甘肃、陕西、青海、宁夏、河南、湖北加上兰州、武汉两军区，加上海军区成为第五大组，贵州、西藏、政府机关直属、军委直属、昆明、成都两军区、新疆为第六组，六个大组，毛主席让每个大组推出两个人，从中央老同志中象董老找出两位，共十四位同志，加上九大主席团秘书处同志谈过两次，又谈过一次选举问题，我把主要内容介绍给大家，内容很多，合成一个内容，当时没有录音，没有速记，个人记个人的，对起来也困难，从北京取得经验，各单位传达不全一样，加以整理，今天传达的比较好一点，你们说政府机关落后，落后有落后的好处，还是念，加一点解释。

就是秘书处几位同志加另外几位同志，即4月11日、13日大会秘书处，各大组负责同志召见会议，是个人笔记，未经毛主席审阅，记错了我负说错的责任。（以上为周总理讲话，下面开始传达。括号内为周总理和林彪的插话。）

有一个问题和同志们商量一下，北京市小组有个简报说，现在有一种倾向掩盖着另一种倾向，清理阶级队伍有一种倾向，就是扩大化，对这个问题，我已谈几次，清理阶级队伍要把叛徒、特务、死不悔改的走资派、没有改造好的地富反坏右分子清理出来，但不能扩大化。清理阶级队伍是中央规定要搞的，有的地方搞得好一些，有的地方搞得差一些，搞得差一点的不那么准，扩大化了，这种情绪是可以理解的。（总理：应谈抓敌人，抓坏人嘛……）

一种主要倾向掩盖着另一种倾向，这种在历史上不少，可以看看，我们的党发展的历史。（总理：不要只看到当前清理阶级队伍中一种倾向掩盖着另一种倾向，这是毛主席和大家谈话的中心和关键。）历史上很多经验教训要经常讲，时时讲，这样可以防止以后不犯少犯这种错误。

可以看看党发展的历史，党的第三次代表大会是在1923年召开的，会议主要是讨论国共合作，就是当时共产党与国民党合作，与孙中山领导的国民党合作，张国焘、刘仁静反对国共合作，张国焘是“左”倾机会主义，后来张国焘跑到国民党那里去了，刘仁静变成托派，当了反革命，张国焘跑到加拿大去了，与王明合作，搞黑党，刘仁静是托派，是中国托派唯一见过托洛茨基的，他现在北京，关起来了。三次大会决定国共合作是正确的，但这种主要倾向掩盖了党的独立性，独立自主，国共合作掩盖着另一种矛盾，陈独秀右倾机会主义，只讲合作，不许斗争，不许批评国民党，批评是不行的。

第一次国共合作，孙中山还在，主要是合作，口号是打倒帝国主义、军阀，打倒土豪劣绅，有的叫、有的不叫。河南省的李维汉就不叫，李维汉在马日事变就仓皇逃跑。当时独立自主也是有的，所以广大群众运动起来了。工人、学生、农民主要是农民运动，湖南、湖北、江西、广东，特别是海陆丰，西部乡村，广西省东南等，但是偏偏不搞军队。军队里也有我们的代表，但实权在国民党军阀手里。如果说我们当时在第一次大革命最后搞了些军队，一是叶挺独立团，北伐的先锋队，林彪在这里，发展成两个师，南昌起义的主力部队。另一是广州暴动。

（总理：南昌起义大方向是对的，因为他向国民党反对政府开了第一枪，但是也犯了两个错误。一个是不到农村建立根据地，搞土地革命。第二个是依靠外援，不自力更生。苏联代表当时答应给军火，可是打了败仗，给了也会失掉的。国民党在汕头开枪，就与之分裂了。南昌起义一是不搞土地革命，二是依靠外援，大方向对了，政策错了，大方向就保不住。我经常用这个例子向红卫兵讲，你们大方向对，但并不是什么都对。大方向对了，政策错了，大方向就保不住，这个我是有痛苦的教训的，但对红卫兵来讲对比差十万八千里。当时起义部队有个警卫团从武汉到南昌去，响应起义号召，没去成，后来遇上毛主席，就跟毛主席上了井冈山。这个警卫团其中一个战士就是现在的解放军总参谋长──黄永胜同志。林彪同志南昌起义失败后，带领部队上井冈山，一直在毛主席身边战斗。所以我说南昌起义的光荣代表应该是林彪同志。）

这一阶段之后，掩盖的另一个矛盾又出来了，所谓联合是联合资产阶级，代表是蒋介石、汪精卫。武装斗争的失败，就被国民党吓坏了，我们党当中也有被吓坏了的。南昌起义，八七会议，清算了陈独秀错误路线，不久陈独秀分裂出去参加了托陈取消派。

（总理：取消派就是取消当时进行的武装革命。陈独秀与托洛茨基一样口味，所谓不断革命，资产阶级革命已经来到，国民党可以召开国会，我们应该参加议会，准备无产阶级革命，这种理论完全错误的。26年，27年，28年，斯大林就批驳过托洛茨基。中国瞿秋白八七会议后，坚持这一点，所以1927年12月，广州举行暴动，口号就是广州苏维埃。这都是错误的，即是“左”的，只是强调不断革命，实际上是超阶段的。毛主席早就讲过革命就是不断的，又是分阶段的，把民主革命基本完成以后，才能转入社会主义革命，而不能超越阶段。陈独秀、托洛茨基是“左”的，但又是右的，这是历史教训，当时我们给他们起个名字，叫托陈取消派，发展到1929年公开打起旗帜成立，反对中国共产党，反对中央，反对武装斗争，反对群众运动。）

蒋介石杀人，我们才拿起枪杆子去干，当时我们没想到建立农村革命根据地，搞土地革命，又有人跟刘少奇在武汉交械投降，刘少奇这个问题有材料，工人、农民运动都打散了，我们到乡下是敌人叫我们去的，城市呆不住，蒋介石要杀，只有到乡下，既要打起来了，有人就要一切都打倒，不管民族资产阶级，城市小资产阶级也要打倒，除了工人、农民以外，都要打倒，农民中富农也要打倒。

民主革命有两个区别，一是资产阶级分为二部分，一是官僚买办，另一是民族资产阶级，民主革命是资产阶级性质的，是不能动民族资产阶级，另一区别是只分配地主、富农出租或多余土地，不搞合作化，中国富农不发达，贫雇农，中农赞成土地按人口平分，“六大”也提出过这个口号，但“六大”没解决把资产阶级分为两部分，没解决乡村包围城市，没解决革命重点在农村，当时有点城市如赣州，实践经验告诉我们，教训我们，常常不只一次，二次，碰得头破血流，才认识错误，改正错误。

内战时期，犯了三次“左”倾错误，为什么不犯右倾，而犯“左”倾错误呢？是有原因的，与国民党决裂了嘛，要同国民党斗争，国民党要杀人嘛，拿起枪来，对待国民党，眼杀红了，当时有些人就一切斗争，否认联合，犯了“左”倾错误。

三次“左”倾错误一次是瞿秋白，盲动主义，1927年底到28年初。二次是李立三，立三路线，1930年6月到8月。三次是王明路线，31年到35年初。康生同志在延安整风，发现叛徒王明的小册子“为中共更加布尔什维克化而斗争”说李立三路线还是右倾机会主义，王明搞的更左。

（总理：王明在莫斯科作报告，吹嘘中央苏区红军有50多万。后来经过长征因为在江西站不住了，最后只剩下二万多人，王明在莫斯科听到了，舒服了。）

三次“左”倾，一次比一次厉害，李立三比瞿秋白厉害，王明比李立三更厉害，时间长损失大。内战十年，主要是“左”的，但也有右的，比如江西的AB团、罗章龙在上海另立山头，张国焘另搞一套。

（解释一下：土地革命时期，反革命分子钻我们的空子，许多革命根据地发现反革命分子活动，反动的国民党派来的，江西是AB团，头是国民党五四运动中叫段锡鹏的，福建叫社会民主党，鄂豫皖叫改组派，湘鄂西洪湖叫改组派第三党，是有这样的分子，……久了变成复杂化，逼供信都来了。要防止扩大化，延安审干时就讲过九条方针嘛，特别是大部不抓，一个不杀，错了要道歉，错了太多很不利，弄清后再处理，清楚了少杀，改造劳动，改造促生产。罗章龙在上海另立中央，立三路线后出了王明路线，有一部分右倾思想的人，不搞党的原则，在党内斗争，他们分裂党，另立中央，时间很短，可是把一部分很好的同志牺牲了，象林育南、李求实，他们是反王明路线的，至今我们还悼念这些同志，但头头并不好，罗章龙是头头。解放后，根据刘少奇叛徒哲学，用罗当翻译，在武汉大学教书，现在扣起来了。第三条是张国焘，他从鄂豫皖转移到川北，四方面军力量大，主席说张国焘不讲方针政策，只讲实力大小，他看一方面军从四万减少到八千，就不顺眼，就把队伍拉出去，搞分裂，事情是很危险的，张国焘想把毛主席领导的部队扣留下来，我们知道了就北上了，张国焘另立中央，许多同志都反对他，当时在少数民族地区，大军不能在此久留，北上，又遇上了任弼时的二方面军，会合了，最后一、二、三个方面军都在北方汇合，很大的胜利，成为我们党领导主要骨干。张国焘搞分裂主义、右倾机会主义，一批判他，他不干了，后查明他在第一次大革命在北京被捕就投降了，写了自首书，所以三方面军会合不久，他就逃跑到武汉投降蒋介石，只带一个警卫员，警卫员听到他要投降，又跑回来了。张国焘单人匹马，马也没有，单人一个，谁分裂党，下场就和张国焘一样。）

罗章龙没搞几天、张国焘也没搞几天，以后注意我们党再不要分裂了。

张闻天、秦邦宪、王稼祥称（？）犯错误的人，是王明28个半的人，但在苏联吃过苦。

（总理：28个半是莫斯科中山大学闹小宗派，与中山大学××搞在一起，只结合少数人，28个，半个是有一个年纪很小，跟后面走走，中山大学一千多人，他们自称28个半布尔什维克，别人都不是布尔什维克，后在十中全会通过××的支持，当时中央犯了错误，他们就领导了六中全会，王明当了头子，后来暴露出来了。）

王稼祥在二、三次反围剿中帮过忙，有一个时候红卫兵大字报一贴，现在选他做中央委员有困难，他与朱德、陈毅差不多，许世友同志不同意选他们，说他们反对红四军几十年，红四军七大以后，他们领导开八大，想到军权心里又不踏实，到中央请示，中央不答应，最后不敢指挥，又把我请回去。

其他是项英。（总理：新四军政委、皖南事变当逃兵。）

当时在江西项英不敢指挥，又不敢打，跑在后面。秦邦宪，张闻天一到苏区，在国民党围剿时搞那一套去了，听洋人的，一个洋人顾问李德，李德这人不好，不过主要是由于我们自己，李德是第三国际派的，德国人，在东德反对我们。

因为这样，我们的军队遭到不少灾难。王明没到过任何根据地，工人运动、农民运动，从未搞过，也未打过仗。28个半起的开始，他们却统治，（？原文如此）当时有股风，我们这些人就成了“右派”，使许多根据地丧失了。

然后是抗日战争时期，又是一个浪潮，民族矛盾掩盖着阶级矛盾，因为民族矛盾是主要斗争，国内阶级矛盾降为次要，民族矛盾掩盖党独立自主，放手发动群众，壮大人民力量，搞革命根据地。

1937年我在中国共产党代表大会上作过报告，讲主要矛盾、次要矛盾。民族矛盾，是主要矛盾，国内阶级矛盾是次要矛盾，然后又讲抗日民族统一战线，华北参加会议的代表刘少奇、彭真不赞成，蒋介石……（原文如此，似有遗漏）

（总理：毛选一卷37.5.3和37.5.7两篇文章。）

1937年抗日战争开始，王明、博古搞右倾投降主义，从极“左”到极右，从王明以前就有一种情绪，只要合作，王明路线合作，就进步，到出了这种倾向，提出一切通过统一战线，一切服从统一战线，不要独立自主，不要党的领导，不要放手发动群众，不要根据地，要退到1927年陈独秀一切联合否认斗争的右倾投降主义，直到1938年。

（总理：可学主席1937年11.12文章）

领导机关是主要的，中央一直执行了正确路线，又联合又斗争。1942年初项英还未转过来，皖南事变发生了，这次得到了许多教训，出现了许多磨擦，华北×××，×××，×××，华中有韩德勤、李汕洲，这些人教育了我们，所以单是马克思教育我们还不够，还要帝国主义、国民党教育我们。总之我们许多人几十年犯了错误，就是一切联合否认斗争，“左”的错误就是一切斗争，否认联合，延安整风，批判了王明路线，纠正了错误，现在还有人说延安整风是错误的，王明现在在莫斯科还这么讲。

在座的中年青年同志随时要记住历史上党的教训，警惕未来。

七大是团结的大会，胜利的大会，把许多人都团结起来了，当时包括刘少奇、邓小平。刘少奇是有材料的，证明是叛徒、内奸、工贼，但邓小平没有历史上的材料，薄一波、安子文、彭真都与国民党有联系，当时我们不知道，现在搞清楚了，在这样一种倾向中，有的跟着跑犯了错误，但是不一定是叛徒、特务。（总理：彭德怀、贺龙、彭罗陆杨，薄一波、安子文证明）他们是叛徒、内奸、异己分子，但跟他们跑的并不一定是叛徒、特务，也要区别对待。抗战胜利以后，开头人家传我们到重庆谈判，没有结果，就回来了。

（总理：主席说得很轻松，当时可紧张了，不是说主席紧张，我们紧张，下面紧张。七大刚开完我们的领袖到虎穴去，我们跟主席去的人，党员，老百姓的心情能不紧张吗？主席临走时对留在延安主持工作的同志讲：不要怕，如果蒋介石把内战打起来，你们就放手打，打得越好，我就能回来。主席处处运用了唯物辩证法。后来，在上党战役，就是谢富治同志所在的部队把蒋介石一支很有影响的部队打挎了。）

后来总理、康老去了，定了协议，蒋介石不算数。我在抗大时刘少奇在党校作报告，讲“和平民主新阶段”到来了，开始了，听说还向各地发了电报。（林总插话：电报打到东北，我们没传达，我们发了电报，说这是内战的开始，但没有公开宣布，到了××时才宣布。）对民族资产阶级是利用、限制、改造，社会主义革命就是把资产阶级消灭，有人只利用，不限制改造。

两条路线，一条以为阶级斗争继续存在，另一条认为阶级斗争不存在，刘少奇搞了个资产阶级反动路线，搞了个地下黑司令部。（总理：为什么是地下黑司令部？他们网罗一帮子，勾结起来，别人不知道，搞分裂。）我看党内最危险的错误有三次，一次是二七年陈独秀右倾机会主义路线，一是王明，是两次路线错误，一次是左倾，搞了四年，一次是右倾，抗战时期，再就是刘少奇搞的资产阶级反动路线。对民族资产阶级，小资产阶级是个麻烦事，不能不利用它，又要限制它，你限制他，他就反对你，对民族资产阶级的事情，我与陈叔通说过。

（总理：陈叔通是民主人士，代表民族资产阶级。）

当时敲锣打鼓，不是什么风乍起，吹皱一池春水，当时陈叔通赞成这种看法，到了五七年这问题就暴露出来了，开始发了篇社论，让他们放，后来他们都出来了，我们就进行反击，这次又来了次文化大革命，叫不叫文化革命，由历史去下结论，叫文化革命也可以，是从文化革命开始的嘛。过去好多工厂、学校不在我们手里，很多在资产阶级手里，在国民党留下来的那些人手里，在知识分子手里，他们有后台，要认真抓一下，搞一些典型，当一个革命委员会主任不容易（林总插话：主席在北京抓了八个典型，就是六厂两校。）

我们管不了那么多，要你们去抓，过去北京市委我就管不了，不能抓，现在可以了，我就搞几个典型，统统抓，搞不过来，只好搞典型，工厂、学校、机关都要搞，但是要一个一个工厂，一个一个学校，一个一个公社去抓。

清理阶级队伍，军队也搞了一下，军队要谨慎。有一个工厂，八个人搞了个专案，把党委书记搞成特务，经群众审查，不是特务，是好人，搞专案的就那么可信，他们是抓人越多越好，定的越多越好，搞专案的搞错了，要翻案不容易，搞了这么久，搞错了，还得了？还是少抓一点好。象过去下乡行军打仗捉虱子，捉得越多越好，捉得不多不过瘾。（总理：我们都是左过虱子的，你们到五七干校不要害怕，没捉过虱子的就不能说在乡下滚过。）北京有个大学九千多人，关了九百多，有些人关在牛棚里，有的关在地下室里，关起来就不好放，有些犯错误的人推一推就下去，拉一拉就上来，戴高帽子，扫茅厕，知识分子扫扫地，搞搞清洁卫生也可以嘛！苏修写文章说我们整知识分子，王明写文章说我们杀知识分子，象秦始皇一样，比秦始皇还秦始皇。秦始皇杀了400多人，其实我们一个没杀，戴高帽子，喷气式有，没有杀人，戴高帽子，喷气式是三十多年前湖南农民搞的，我们几十年没搞了，这次红卫兵又翻出来了。喷气式三反、五反时天津搞过，既然乡村的土豪劣绅可以戴高帽子，彭真为什么不可以戴？当然，我们不赞成戴高帽子，不赞成搞喷气式的。

抓多了怎么办？要放，理由无非是事出有因，查无实据，应该放，有扩大化的问题，各级领导要注意。

鉴于历史经验，各个时期一种倾向掩盖着另一种倾向，要各级领导注意历史经验，防止犯错误。现在有一种倾向，屎急了才去挖茅坑，过去我们是到一个地方挖茅坑，现在不搞了，住营房了，军队长期住在老百姓那，老百姓就烦了，这次三支两军工作，军队和老百姓就融洽了。

（总理：军队三支两军受了锻炼，以前三大纪律，八项注意，说话和气，不打人骂人，现在是打不还手，骂不还口，打伤了，甚至打死了也不开枪，执行任务不带枪，解放军战士在被围、被捆、挨打的时候还高举毛主席语录，高呼毛主席万岁，世界上哪有这么好的军队？因为我们的战士是用毛泽东思想武装起来的，现在不仅解放军战士能做到这一点，我们工人阶级也能做到了。1968年7月27日大家都晓得一天时间就动员了三万人，主要的都是毛主席抓的几个典型的工厂，开进清华园，出了事情，你们也晓得，五个打死，几百人受伤，但是他们还是怨话也没说，这一下，他们就无话说了，一切借口也没了，武器、工事都解除了，最主要的是到一个单位先不要表态，要进行调查研究，主席就是这样做的。）

这次文化大革命，一方面在群众中有无政府主义状态，一方面是有人放毒，武斗的材料我都看见过了，都不如四川，几万人穿上群众衣服，实际上是退伍军人，事情可以转过来，转过来让他们自己讲如何想把对方消灭的。

（总理：刚才我看到七机部两个头头，还是气鼓鼓的，头头打伤了嘛，我还是同情他的，可是另一边也打死人嘛。我劝你们受伤的同志把仇恨集中在刘少奇这伙人身上，你们都是阶级弟兄嘛，前世无怨，现世无仇，有什么怨仇呢？）

这场斗争不是讲要落实政策吗？在全国我看还要一年左右，搞得好的二十年大庆就差不多了，你们不要搞宽了，先搞一、两个试点，搞三分之一就了不起了，一下子都想团结不可能，先团结三分之一，过一段又三分之一，剩下的就孤立了。所有的工宣队都不能压制群众，工人阶级要领导一切，不要压倒一切嘛！

几个学生说几句怪话，反一下有什么了不起，贴了几条标语，要打倒，你就倒了，那就该倒；贴了许多标语要打倒，但是打不倒。反过来拥护你会更好。有一个……还要用，就是跟着彭德怀犯了错误，不象肖华、杨成武。

（总理：肖华，杨成武都是坏人，杨余问题大一些，付也不是老实人，不讲实话，三个人都不讲实话。）

现在又有一股浪潮，掩盖着什么东西，还看不清楚，反对过自己的人，要照顾一下，乱一些没有什么，大乱以后才会大治嘛。

以后还会有浪潮，如反修，反对苏联修正主义集团，但不要引起反对苏联人民，中国人民过去反对外国人，不管好坏都反，几十年后，在共产党的教育下，才把外国人分了劳动人民和剥削阶级反动派。

闹了几十年革命，我讲的还不都是你们的经验，在座的不都是经过了的，大革命破裂，七大团结了，胜利了，进城以后对资产阶级有一个问题，就是我们敌我矛盾当作人民内部矛盾处理，给他们定息、股息。（全国股金有22万万元，每年给5%的利息，一千万元，实际上许多人是不拿的，每年五元，十元他就不拿了，发了十年，发出了七、八亿人民币，还不是用在中国增加购买力，但是他们工会不允许进，这样就把工人和资本家分开了，因为你拿定息嘛。）

你们抓几个工厂试试看，有的地方所有制还未解决，形式上解决，但形“左”实右。比如，北郊木材厂，南口机车车辆厂，权实际上在走资派手里，搞利润挂帅，物质刺激，对工人管、扣、卡，我看所有制还没有完全解决，至少大部分。学校、机关、一些知识分子成堆的地方要进行改造，要利用群众力量去改造，过去只是上面来不行，你怎么说也不听，只有用群众力量去改造。选举，各单位由下面提，小组提，大组去讨论，有几位老同志要选进去。

（编者注：这篇资料依据的是手写记录稿，标点符号和文字有很多不清楚或者混乱的地方。）


对空军部队技术革新情况报告的批语

毛泽东

1969.06.06

看了之后，很感兴趣。对每一具体技术改革说来，称为技术革新就可以了，不必再说技术革命。技术革命指历史上重大技术改革，例如用蒸汽机代替手工，后来又发明电力，现在又发明原子能之类。


对江青关于京剧《智取威虎山》改名等问题请示信的批语

毛泽东

1969.08.31

牵动太大，至少暂时不要改动戏名和主要人物名字，地名暂时也不宜改动。对小说作者的批评也宜从缓。


在康生转送陈垣来信的报告上的批语

毛泽东

1970.01.00

同意。要争取这样的知识分子。


对两报一刊编辑部文章《列宁主义，还是社会帝国主义？》送审稿的批语

毛泽东

1970.04.03

此文写得较好，已看过，另一篇待看。用这一篇似乎就够了，可用两报一刊的名义。关于我的话，删掉了几段，都是些无用的，引起别人反感的东西。不要写这类话，我曾讲过一百次，可是没有人听，不知是何道理，请中央各同志研究一下。有用的话，不至于引起反感的话，保留了几段，并未全删。以上请酌。


关于不再担任国家主席的批语

毛泽东

1970.04.12

我不能再作此事，此议不妥。


吴法宪传达毛主席林付主席指示谈当前形势

吴法宪毛泽东林彪1970.05.00

〖时间：下旬〗

今天，根据毛主席、林付主席指示，把当前形势讲一讲。

歼八、轰六的试制很好，你们参加了北京召开的支援世界人民反对美帝国主义斗争的大会，大家光荣地看到了伟大领袖毛主席。毛主席身体非常健康，在天安门上站了两个小时，看很小的字不戴眼镜，林付主席身体也很好，这是我们全国人民的最大幸福。

毛主席最近（对我们空军）有重要指示，林付主席也有，将来××同志专门传达。

五月廿四日，军委办事组，国防工办，航空工业领导小组把××、××飞机调到北京来，林付主席亲自检阅了飞机表演，听了汇报，还接见了空军，三机部和六院的同志，这是对我们最大的鼓舞和鞭策。24日、25日晚，对空军和航空工业作了重要指示。林付主席身体非常健康，林付主席还带头呼口号：“毛主席万岁！”“祝毛主席万寿无疆！”读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士，做毛主席的好学生！“提高警惕，保卫祖国，要准备打仗！”建设英勇善战的空军！”“建立强大的航空工业！”“突出无产阶级政治，搞好思想革命化！”"发挥同志们的积极性、创造性！”这些口号，就是对我们空军、三机部、六院、民航的指示。提出了我们的方针，指出了我们的方向。

黄总长也讲了话，林付主席很高兴。在这方面对空军工作作了重要指示。林付主席指示：“轰炸机要搞大一点，飞得远一点，加强运输力量。打起仗来，火车、汽车是靠不住的，要靠空中运输，这样可以大大加强机动力量，一个师顶几个师。”林付主席早就指出：“要搞运输机、直升机，要抓生产，生产上不去，就是一句空话。”毛主席教导我们说：“已经获得胜利的人民，应该援助还在争取解放人民的斗争，这是我们的国际主义义务。”

现在亚非拉美革命人民都要求我们的援助，巴基斯坦要我们支援，泰国、缅甸要我们支援，阿尔巴尼亚、朝鲜、罗马尼亚要我们支援，还有巴勒斯坦要我们支援，拉丁美洲也要我们支援。太远了，运输不方便，当前主要是援助毛泽东思想，但物资援助也是需要的。

林付主席最近还指示：“我最近对总政同志们说，主要是抓政治革命化，活学活用毛主席著作，和军委办事组除了谈这，还要抓机械化，用革命化带动机械化……几千米就要靠机械化了，要加强在原子条件下的战斗力，加强空中机动力量。这是一个很重要的问题，现在，我们有空降兵，还要扩大，飞机生产要多，要跟上形势需要，空军要支援工厂。”

26日在南苑机场检阅时，谈到三结合时，林付主席教导我们说：“只有使用的才知道最需要什么，才最有兴趣，最有智慧。”（××飞机在突破音障时，有一个很大的爆炸声，林付主席这时说：“超音速的飞机可以震撼敌人，震得敌人爬不起来。……”“……不仅要搞空军演习，也要搞空军以外的协同演习，要和陆军、海军搞练习。”“飞机场要建筑点工事，防止敌人袭击空袭。”去年国庆节，林付主席还亲自到机场检查。

苏联侵占捷克就是用空降兵，说是飞机坏了，要在机场降落，空降兵就把机场控制了，捷克就亡国了。

林付主席还指示：“机场要准备复修的材料，敌人炸坏了，马上修复起来。”主席早在49年就指出：“要搞洞子机场。”“这就叫你打我时，叫你打不上。”林付主席还指示：“海军也要搞飞机，飞机上可以放导弹，水雷。”最近看了三部日本电影，是宣扬复活日本军国主义的，完全是法西斯化，（其中一部是写第二世界大战时，日本海军大将山本在珍珠港事件中，从日本本土起飞后到前线视察，飞机来到因法（？）被美国飞机半路截住，山本被打死，这个人在珍珠港事件是投反对票的，影片说反对票这个下场，日本军国主义就是要霸占中国、东南亚，在国内又把天皇抬出来，忠于天皇，搞奴化教育。

毛主席最近对国际友人讲话指出：“日本还要第二次失败。”日本正在复活军国主义，这几部电影是反面教材，我们要把它翻译过来，放一放，在报上批判。

日本发动珍珠港事件就是靠飞机偷袭，把美军炸得一塌糊涂。林付主席根据毛主席的思想，对空军、三机部、六院、民航这些重要指示是对我们极大的关怀，亲切的教导，我们要坚决贯彻，决心不辜负毛主席、林付主席的关心，××飞机定型了，将来要大量生产，林付主席的指示，是对我们最大的教育，我们要用实际行动回答毛主席、林付主席的关怀。

讲讲形势：

毛主席的伟大声明概括了，总理有个形势报告，我没有多少讲的了，讲一点消息。

毛主席的《全世界人民团结起来，打败美国侵略者及其一切走狗》的声明，就是对当前形势（国际）的高度概括，是全世界革命人民打败美帝及其一切走狗的强大思想武器、精神食粮。毛主席的伟大号召，坚定了世界人民的胜利信心，为全世界人民指出了光明的前途，同志们林认真学习，很好地领会。

毛主席最近指示：“要大家多看《参考消息》，参考消息要多发，要发到工厂、车间、部队、营、连，有正面反面教材可以多了解，多对照，当然要批判地看。”这个事，主席早有指示：“要多发，要印500万份”现在正在办这个事，要看自己的大报，也要看参考消息，看大报，又看参考消息的同志就有共同的语言。

毛主席声明中指出：“目前，在世界范围内正在出现一个反对美帝国主义斗争的高潮，第二次世界大战后，美帝及其追随者，不断地发动侵略战争，各国人民不断地用革命战争打败侵略者。新的世界大战的危险依然存在，各国人民必须有所准备。但是当前世界的主要倾向是革命。”这是最新指示，概括了当前世界形势。

毛主席早就指示：“美帝国主义的手，伸得太长了，它每侵略一个地方，就把一条新的绞索套在自己的脖子上，它已经陷入全世界人民的重重包围之中。

毛主席还指出：“关于世界大战的问题，无非是两种可能，一种是革命制止战争，一种是战争引起革命”。林付主席指出：“现在，以世界人民为一方，以美帝国主义及其走狗为另一方，所进行的激烈搏斗的主要战场是在亚洲、非洲、拉丁美洲的广大地区”。

5.20毛主席发表的伟大声明，是有伟大的现实意义和历史意义的，最深刻、最精辟、最科学地阐明了当前形势，是七十年代的反帝宣言书，是世界革命的伟大历史文献，全世界正在掀起新的革命高潮，取得更大的胜利，沿着毛主席声明的方向奋勇前进！

毛主席指出：“新的世界大战的危险性依然存在，各国人民必须有所准备。”这里有新的精神，要有新的准备，是当前世界形势的根本结论。

声明发表后，全世界在瞬间响起了欢呼声，反应十分强烈，在北京的各国记者，连夜发出内部消息，全世界各大报都转载了，许多国家立即响应，越南、朝鲜、阿尔巴尼亚、津巴布韦，刚果（布），阿尔利及亚，南也门，立即发表了声明拥护支持，认为毛主席的声明是为各国人民指明了方向，又发展了马列主义，它使全世界人民信心增强，老挝爱国战线党一个领导人说：“毛主席红太阳的光辉照亮了柬埔寨，柬埔寨人民在毛泽东思想指引下，一定能取得胜利的。”

声明发表后，美帝国主义到处猜测，说我们是不是“可能要派志愿军”，尼克松慌忙声明美国要在六月底撤军。“毛主席的声明是对美帝的沉重打击，对苏修也是沉重的打击，苏修最不要脸，一是不表态，很被动，二是封锁，不发表毛主席的声明，苏联人民不知道，我们的同志在苏联把毛主席的声明送给苏联人民，个个都欢欣鼓舞。

讲几点：

（一）美国出兵柬埔寨，轰炸越南北方，使印度支那人民团结起来，打击美帝国主义。毛主席对西哈努克说：“你是尼克松逼出来的，是尼克松策划朗诺──施里玛达政变把你逼出来的。”

西哈努克：“美帝出兵，我要革命。”

毛主席说：“早几年，我让你学一点马列主义，你不学，那时我让你看两本书，一本是《共产党宣言》，一本是《社会主义由空想发展成为科学》，你不看。”

西：“那时，我看不进去，年纪大了。”

主席：“你多大了？”西：“四十多岁了。”

主席：“还不到五十么！”

西：“现在是非学不可了。”

现在西哈努克每次讲话都引用毛主席语录，并且用得很好，5月21日大会，头天晚上通知他，一万多字的稿子，一个晚上就写出来了，西哈努克这个人，写稿子不用秘书，我们有些同志就不行，还靠拐棍，这次访问越南，在飞机上就自己写稿子，我们的同志也要自己动手。

西哈努克说：“我这个亲王，要从白色变成红色，就是变不成红色，变成粉红色也好。”

西哈努克，这是逼上梁山，美帝教育了他，苏修教育了他，苏修不支持他，更重要的是毛泽东思想影响了他，教育了他。他以前多次访华，毛主席每一次都接见他，和他谈话。西哈努克也反过华，但他一贯反帝，支持越南是真支持，当然也从中捞一把，但反美是一贯的，越南经常有几万人驻在柬埔寨，我们援越物资从柬埔寨过，他们从中捞一点，要10％作代价。美帝发动朗诺──施里马达反动改变，反对越南，赶走西哈努克，4月30日又公然出兵柬埔寨，我们这一出兵，事情就好办了，在全世界人民面前就暴露他们是侵略者，是政变的策划者，事实教育了柬埔寨人民，印度支那各国人民，全世界人民。美国进兵7万人，相当于7个师，美军有三个旅团3万人，其余是越南傀儡军。

他们出动大批飞机在柬埔寨越南边境轰炸，每天能扔一千多吨炸弹。陆上分五路进兵。一路是……夹击，二路……三万人，进攻越南、柬埔寨的后方基地，三路是从南边，企图控制西贡到金边的公路，切断人民军的供应线，四路是沿着湄公河而上，切断公路，五路是茶胶地区，美国军事顾问到金边，美帝长期以来在柬埔寨豢养了一批走狗──“自由高棉”，反对共产党，反对西哈努克，头子是山玉成，这是一股最反动的势力，有5千多人，现在是朗诺政权的主力，完全是美帝训练，美帝装备，柬埔寨的军队是“和平军”，不会打仗，一打起仗来，整连整连整营整营地投降，一打就散，集体缴械。

毛主席对西哈努克说：“柬埔寨现在是革命了！”

西：“过去我要中立，中立不了，美国不允许我中立，我只好倒向一边。”

本来尼克松上台就职宣誓时就讲要退兵，现在不仅不退，反而增兵。仅在越南战场上就战死伤六十万，其中美军就有23万，这样引起了国内人民强烈的不满和反对。

他们想打不赢，就在巴黎和谈中捞点东西，但是这个阴谋也破产了，老挝（寮方）去年歼灭敌人二万多人，打到了万象附近，今年又展开了更加猛烈的进攻，恢复了……战略地区。

泰国、缅甸、马来西亚各国武装斗争的形势也很好。整个东南亚好象一座要爆发的火山，美帝坐在火山口上，这次策划政变，企图用“亚洲人打亚洲人”把自己拔出来。现在不仅撤不出来，反而要增兵，这就遭到国内人民强烈反对。

毛主席早就讲过：“搬起石头打自己的脚，这是中国人民形容某些蠢人的行为的一句成语，各国反动派就是这样的一批蠢人，他们对于革命人民所作的种种坏事，归根结底只能促进各国人民更广泛更剧烈的革命。”尼克松也就是这样的蠢人，事实完全同他们的愿望相反，西哈努克也站起来革命，美帝的军队来到哪里，哪里的人民就革命。”

毛主席说：“美国人以为紧张局势对他有利，但是他造成的紧张局势走向了反面，动员了世界人民起来反对他”。西哈努克这样说：“我本来是中立的，我总觉得我是中间派。”

西哈努克从莫斯科到北京后，总理对他作工作，毛主席接见他，教育他，他表示“把美帝赶出去，把朗诺──施里玛达打垮后，把政权交高棉无产阶级。”

柬埔寨的共产党很好，武装斗争也很好，一个顶一千。

经过工作，西哈努克这个人坚定了信心，现在他斗志越来越旺，“要打它十年、二十年、三十年，坚决地打下去。”（谈话开始时精神状态不好，第一号声明，他说没有贪污，没有腐化。后来总理说，你不要谈这个问题，而是要谈政治，谈反帝，抓大方向，第二号声明就变了。）

西哈努克在天安门上说：“美国不让我搞中立，我情愿和共产党站在一起，也不同自由世界站在一起，法国不可信，苏联也很坏。”5月1日在天安门上，毛主席对他说：“你在人民中间的地位是放了一个卫星，不仅在国内，在亚洲人民中，在世界人民中，是放了一个卫星。”

有人对我们支持西哈努克这样一个亲王不理解，这有什么不好理解的，他对主席一直是很尊重的，过去为了标榜自己的中立，有时也讲中国的坏话，但从来不讲主席的坏话，现在，他天天学习毛主席著作，而且活学活用，西哈努克对主席说：“过去你要我学，那时我学不进去，现在我要多读马克思列宁主义的书，多读你的书。”

主席对他说：“你读我的书干什么？要读马克思的。”

西哈努克一反美，二拥护毛泽东思想，三支持越南，有这三条还不支持吗？

他对主席很尊重，见到主席就喊：“毛主席万岁！”见到总理也喊：“毛主席万岁！”在天安门上，他用中国话喊了多次“毛主席万岁！”现在他每写一个文件，就送到主席那里：“有什么指示？送到总理那里：“有什么意见？”他说：“胜利后要把政权交给高棉的无产阶级和贫下中农。”

毛主席对他说：“你这个人有功，人民永远信任你的，永远不会忘记你的。”

西哈努克原来是亲法的，崇拜戴高乐，对苏修也有幻想，现在对苏修恨透了，民族团结政府成立后，就是不见苏修大使，要他们承认，苏修就是不表态，柯西金召开一个记者招待会，不用政府名义，不用政府总理名义，用个人名义。

胡森巴是驻联合国的，支持西哈努克，在联合国呆不下去了，要到北京来，请求苏修驻联合国大使借钱搞飞机票，不答应，后来把衣服家俱都卖了，到了莫斯科后还是没钱，就到苏联外交部要求借钱，还是不答应。后来找到中国大使馆，马上搞到票，到了北京。一见到西哈努克、宾努，就大骂苏修“不是东西”，是叛徒。西哈努克、宾努也表态“是叛徒”，胡森巴很委屈，后来见到总理时还哭了一场。

现在苏修不撤出大使馆，现在金边的大使馆是少数几个，有苏修、匈、波兰、捷克、保加利亚、资本主义国家有：法、英、日本、丹麦、印度等。苏修十分孤立，他们骂我们是极端分子，支持西哈努克，会引起世界大战。

这次黎笋到莫斯科去，要求苏修支持他们搞三国四方面统一战线，苏修不支持，柬埔寨民族团结政府成立不到十天，就有十几个国家承认，这在世界上是从来没有过的，我们中国、越南成立时，也没有这样，连古巴、南斯拉夫也承认，苏修不承认，证明他们完全背叛了马克思列宁主义，现在全世界都骂他，西哈努克讲话中（5．20）感谢这个国家，那个国家，就是没有苏修，苏修代办在天安门上就站不住，脸通红，很狼狈。

西哈努克在全世界影响很大，这个政府是美国逼出来的，是在北京，是毛主席支持下成立的。

西哈努克3月19日一到北京，到机场欢迎的法国大使就讲：“我接到蓬皮杜总统的电话，欢迎阁下个人在任何时候到法国去住。“是欢迎个人，不是国家元首了。法国很坏，天天活动，到处游说，要西哈努克到法国去，法国在柬埔寨有很大的工业，怕柬乱了，美国进去，对他们不利，共产党起来了，对他们也是不利，法国在暗地里是支持朗诺──施里玛达的。

西哈努克原想到法国去，现在不去了。

西哈努克的政府不是流亡政府，在国内有武装，武装力量成倍地发展。原来有××人，现在发展到××人，是原来的三倍，三个主要部长，国防、宣传、内政都是共产党，原来西哈努克把他们赶走的。西哈努克说：“我的政府在国内，它不是流亡政府。”

承认这个政府的有……。不支持这个政府的有美、英、法、苏及其走狗。

柬埔寨人民武装战斗力很强，朗诺的军队没有战斗力，山玉成的军队还有一点战斗力，现在金边天天叫危机，惶惶不安，朗诺把自己的家属送到新加坡，施里玛达和西哈努克是兄弟，当过驻日大使，与中央情报局挂上了钩，把自己的家属搬到了日本。

我们现在每天都向柬埔寨（广播），柬埔寨人民听到西哈努克的声音，武装力量天天发展，西哈努克自己也搞不清，到底有多少武装。

西哈努克的三个军区司令，也都到森林中去打游击去了，还是通过外电报导，五月上旬歼敌一万多人，其中美军四个营。击溃了他们十个营，最近又歼灭了他们三个营，湄公河以东全部解放，和越南连成一片，以西也解放了不少地方，农村几乎全部占领，金边四面被围，公路不通，水路靠美国军舰，美军士气十分低落，写信回家，还有逃跑的，雨季一来还受不了，所以主席说：“现在世界上究竟谁怕谁，不是越南人民、老挝人民、柬埔寨人民、巴勒斯坦人民、阿拉伯人民和世界各国人民怕美帝国主义，而是美帝国主义怕世界各国人民。”

美国国内有600所大学学生罢课，大学生静坐示威，在美国留学的学生包围了自己的大使馆，外交委员会主席富布赖特公开反对出兵，尼克松讲：“看来只能当一届总统了。”

6月底，美国陆军可能撤出来，美国空军要继续轰炸。傀儡军不撤出来。越南本来是搞平衡的。搞“社会主义大团结”，在印度支那建立统一战线问题上，他是主角，但苏修不支持。

黎笋从莫斯科（回来），要求见毛主席，主席接见了他。他表示：“越南抗法战争没有中国援助是不可能胜利的，现在越南的抗美斗争，没有中国的援助是不可想象的。”还说：“毛主席身体健康，这不仅是中国人民，也是越南人民，全世界人民的幸福。”

毛主席说：“你们取得很大的胜利。”

黎：“我们是靠毛主席的两条指示：一条是坚持斗争，一条是长期斗争。”

毛主席说：“有些和平主义者无非说我们公鸡好斗，世界上那有那么多公鸡，他们自己不也是公鸡吗？我看现在世界上，不仅公鸡好斗，连母鸡也好斗了。”

毛主席还对黎笋同志说：“现在世界上究竟谁怕谁？这个问题值得考虑，不是世界人民怕美帝国主义，而是美帝国主义怕世界人民，一有风吹草动，它就惊惶失措”。林付主席对西哈努克说：“世界上小国很多，联合起来力量就大了，美国很大，这也大，那也大，一分散就没有力量了。小国同小国联合起来，力量就更大了。尤其有毛主席领导。”毛主席说：“林彪同志是打仗的。”

毛主席对西哈努克说：“你们现在的革命还不是社会主义革命，还是资产阶级民主革命，有两条纲领，一条是反帝，一条是反封建，你们的事业胜利得太快了。慢不好，太快了得不到锻炼。”

美国出兵激起了全世界的反对，世界上许多国家的人民打着越南国旗，南方共和旗子，游行示威，抗议美国侵略柬埔寨。

毛主席指示：“一切反动派都是纸老虎……而是属于人民。”

美国侵朝时纠集了16个国家，侵越时纠集了8个国家，这次一个也没有纠集起来，连印度也反对，英法、西德都反对出兵，只有日本、印尼、南越、泰国支持，所以毛主席说：“得道多助，失道寡助。”美国很多议员反对出兵，这次反对的浪潮是二次世界大战以来最大的一次，一个议员用自杀的办法来抗议，他的老婆举行记者招待会，美国股票下跌，参议院外交委员会，以5：11同意削减外援，200名议员，对于出兵一事，51名反对，70多名支持，70多名不表态，世界舆论说：“尼克松是在发疯。”柬埔寨发生政变后，我们中央讨论了这件事，说这下子可好了，西哈努克中立搞不成了，把死水打破了，可以使印度支那更好地团结起来，可以支持泰国、缅甸，影响整个东南亚。

毛主席说：“过去讲中国是越南人民的可靠后方，现在是印度支那三国人民的可靠后方。”毛主席对西哈努克说：“我们应该援助你们，有一条，不要钱，你们要多少给多少，我们不卖武器，只能赠送。”原定5.20中美大使级会谈，由于美国出兵柬埔寨，到了头一天，我们在华沙的代办到大使馆找到美国的代办，通知他：“（由于）你们的侵柬，我们不谈了，以后什么时候再谈另行商量。”

美国进兵柬埔寨，时间可能长一些，但是越南，老挝人民是有经验的。

（二）二次大战后，美中取代了德意日老帝国主义，建立全球超级大帝国，他的战略目标，就是控制整个亚、非、拉。苏修疯狂推行社会帝国主义，对内实行法西斯统治，对外实行战争扩张，对蒙古、东欧加深控制。美苏狼狈为奸，相互勾结，反华反人民，他们是全世界人民的共同敌人。毛主席说：“帝国主义在和平时期，无时不在准备战争。”帝国主义的本性就是掠夺。美苏在世界人民中最孤立，他们搞什么同盟条约，搞颠覆，傀儡，都是为控制别国掠夺别国，在这些问题上，他们是共同的，但他们之间也有矛盾，在争夺中间地带，在核垄断问题上都有矛盾，谁多谁少，谁先谁后，都企图自己实行垄断，在争夺海洋上也有矛盾，在争夺中东石油上也斗争，还有南非的黄金。这两个超级大国对世界人民是不怀好意的。

最近苏修搞了一个全球性的海军演习，显示自己的力量，其实没有什么了不起，苏修到处派出自己的军事顾问，仅派到阿联的就有万把人，阿联的导弹，飞机都是苏修控制的。67年以色列侵略阿联，一下子就把空军全部搞垮了，天天打败仗，苏修打不过一个二百万人口的以色列，因为他们与美帝有勾结。

总理在访问阿联时就对纳赛尔说：“援助一来，顾问也要来。”纳赛尔想去看看。什么顾问，那有派万把顾问的？就是控制别国军队，就是特务。苏修演习，其实没有什么了不起，打起仗来，他们不行，没有什么战斗力。珍宝岛每天1000多架飞机也没有打胜，我们放了几个汽球，他们出动七、八架飞机都打不下去。二次世界大战后，他们没打过仗，一些老的元帅、将军都被搞掉了。

苏修妄图搞一个新沙皇大帝国，在中东十五个国家掠夺不少资源，搞了不少基地。在地中海搞了不少，在43个国家搞基地，目标不是对付美帝国主义，一是扩张殖民地，二是镇压人民革命，三是包围我们，搞了五十年社会主义，穷得没有饭吃。向西德、日本贷款，到处买吃的，买日用品，吹嘘自己，钢产量一亿一千万吨，这么多，为什么还要向日本购买铜材？一个普通工人每月只有60个卢布收入，养活不了三口人，赫鲁晓夫“土豆烧牛肉”成了泡影，既没有土豆，又没有牛肉，侵略捷克，侵略蒙古。在蒙古驻军十万人，蒙古总共有八十万人，把蒙古吃光了，蒙古人民很穷。苏修在香港设了很多机构，什么东西都买。把斯大林的储备黄金卖光了，国内到处是流氓，阿飞，妓女，一千万人失业，集中营里关了100万人，这不是社会主义法西斯是什么？苏联人民十分不满，怨声载道。

勃列日涅夫对党政军权都抓，外交发言也讲，成了孤家寡人，比赫鲁晓夫还赫鲁晓夫，鼓吹国际专政论，经济一体化，有限主权论，在经互会还实行货币一体化，压罗马尼亚，但罗就是不听他们的。

现在国际上正开辟一个反美、反苏修的新的历史时期。在毛主席的“枪杆子里面出政权的伟大思想鼓舞下，亚、非、拉武装斗争蓬勃发展，28个国家搞武装斗争，当然斗争总会有曲折。

苏修支持谁，谁就打败仗，向哪里伸手哪里就打败仗，苏修支持阿联，阿联就吃败仗，巴勒斯坦经常打胜仗，法塔赫万把多人，发展的很好，还有民族解放军，好多游击队，现在都联合起来。泰国、缅甸发展很快，印尼在“九州”事件后，武装斗争也发展起来了，苏门答腊，北加里曼丹都有，另外非洲的葡属几内亚，莫桑比克，津巴布韦，刚果（金）等武装斗争也起来了。

苏修在东边纵容日本发展军国主义，在西边不顾东德反对，不顾波兰利益拉拢西德，和西德谈判搞得火热。这就必然牺牲一部分东德的利益，在亚洲拉印度反华，不反美帝，不敢动。有时也骂几句，也是“小骂大帮忙”。

金日成同志讲：“过去上了苏修的当，吃了亏。”“他们就是要把日本扶植起来打朝鲜，打中国。”朝鲜抓了美国间谍船，苏修让马上放，朝鲜打下了美国间谍飞机，苏修马上打电话让马上放飞行员，金日成说：“真是见你们的鬼！飞行员在什么地方，我还不知道，怎么放啊！”日本进步学生把一架日机押到朝鲜，对这种革命行动，苏修也不支持，说什么是“托洛茨基分子。”

拉丁美洲许多国家的马列主义者来中国学习，洪都拉斯，危地马拉等国，斗争也发展起来了，美国后院革命烈火烧起来了，他们一定会胜利。

（三）美帝苏修政治经济危机严重，内外交困，走投无路。

毛主席说：“帝国主义的日子也很不妙，内部矛盾重重，脚下随时都会发生地震。”林付主席也指示：“纸老虎被全世界人民所戳穿……他们越来越走下坡路。”

美国进入新的经济危机，它是靠战争起来发横材，战后又集中了资本主义世界工业的二分之

一，黄金的四分之一。对外贸易的三分之一，通过马歇尔计划向其它资本主义国家输入商品，成了最大的帝国主义国家，到处镇压人民革命，成了最大的反动堡垒，他们吹嘘：“二十世纪是美国世纪，”但黄金时代是昙花一现，现在他已从霸主地位跌落下来，它现在的债务是一万一千多亿美元，财政收入年年亏损，第二次世界大战后，23个财政年度，有20年是赤字，赤字达到1200多亿美元，黄金储备只有210亿美元。

国内共有3000个军事基地，军事开支很大，一个美国兵在国外，费用比在国内大好多倍，原定军官可以带家属，后来不让带了，带不起。

财政赤字，越来越大，二次世界大战后，连续出现8次经济危机，最近九个月来，生产停顿，物价上涨，失业人口增多，国内经常有450万人失业，国民经济总产值增长率下降，人民穷困国，阶级矛盾尖锐。

阿波罗12号发射，一边发射，一边人民群众示威说：“我们没有饭吃。”大规模的群众运动不断发生，今年发生1000次罢工，美国人民已经从非暴力的束缚中摆脱出来，把矛头越来越指向美国政府的反动政策，前两年发生的近二百万人的大游行，青年反战，士兵逃亡，驻日本的军队有七万三千士兵逃跑。

毛主席发表声明，给黑人斗争以很大支持，反对种族歧视的斗争不断高涨，黑人斗争浪潮席卷１６０个多城市，华盛顿火光冲天，是1812年英国侵略以来所没有过的大火，黑人运动与工人运动相结合，青年学生运动与工人运动相结合。

美国与其盟国的矛盾日益尖锐。戴高乐时期，美法矛盾十分尖锐，蓬皮杜上台后缓和了些，美在大西洋的指挥权越来越小。去年法国有14万人罢工。

毛主席声明也谈到欧洲人民的革命。帝国主义国家，资本主义国家的人民革命同亚非拉民族解放运动总是相互支持的，毛主席指出：“赫鲁晓夫完蛋了，赫鲁晓夫的继承者也不会有好下场。”林付主席指出：“帝国主义已是气息奄奄，他们还要作最后挣扎，但反动逆流终究不会变为主流。……。”

苏修对内法西斯统治，对外扩张侵略。引起国内人民反对，国内8３％的企业实行了以利润为中心的体制，计划完不成，勃列日涅夫把责任推给柯西金，柯西金是专管经济的。

农业集体经济遭到严重破坏，自由市场泛滥，粮食产量停止在沙皇时代水平上，按人口比例，去年粮食产量比1913年还要低，市场供应紧张，到澳大利亚买牛肉，一买就是六万吨，到西欧买黄油，一买就是30万吨，借口船坏了，到香港去修，修好就装满东西拉回去。

最近又要求日本贷款数十亿美元，他欠捷克4亿美元的债务，还伸手要向匈牙利借４亿美元，黄金大量外流，把斯大林时代的储备和以后的黄金都卖光了。

勃列日涅夫把赫鲁晓夫的“全民国家”改了，现在说什么要“加强纪律”、“加强专政”、“加强法制”，这些叛徒完全背叛了马列主义，不是说没有阶级斗争吗，还要专政干什么？他们就是要专工人农民的政！广大苏联人民想念毛主席，信仰毛泽东思想，遇到中国同志就托咐转达：“祝毛主席健康长寿！”一个老工人说：“你们的路线是对的，我们这里离马列主义越来越远。”还有一个工人说：“我们苏联是打着列宁旗帜的资本主义。”

修正主义者互相吹捧，过去吹赫鲁晓夫，现在又吹勃列日涅夫，给他出选集，传记。苏修完全选择了华沙条约国的武装大权，要组织国防派遣军到中国边境来，在同罗马尼亚谈判时，公然要罗马尼亚支持他打中国。

1952──1970年，廿年，苏向蒙古贷款达50亿54万卢布，相当蒙古牲畜价值的十倍，仅利息就等于蒙古全部羊的价值，蒙古到现在不会生产一两铜，连钮扣也要进口，苏修用高价榨取蒙古，一个汽车轮胎要40只大棉羊换，一辆自行车要4匹马换，一个小孩玩具要一只羊，苏蒙完全是侵略者和殖民地的关系。

苏修与小修的关系，越来越紧张，罗马尼亚不理它，不参加军事演习，苏修与西德谈判造成与东德的矛盾，苏修让小修听他的，在外交上不能独立，只许自己同西德、美国等接触，不许他们单独接触，还让哥穆尔卡攻击马布利希，最近开经互会，斗争很厉害，达不成协议，朝鲜也不满意，说“上了当。”五一节晚上，主席在天安门上同各国大使握手，有的同志说：“那边不要去了，那边有苏修，主席说：“怕什么！”主席同苏修代办握手，并说：“我们两国要睦邻相处，”又同中苏谈判苏方代表团付团长握了手，说：“我们两国要友好相处，要文斗，不要武斗。”还问他：“你们的团长呢？”回答：“回国参加纪念列宁诞辰周年纪念活动去了，五月四日就回来。”主席说：“那么急急忙忙的赶回来做什么？还不是吵架？”

毛主席同波兰代办握手，并要他代问哥穆尔卡好。哥穆尔卡这个人是忘恩负义的，当年赫鲁晓夫要出兵波兰，主席不同意，说：“你赫鲁晓夫这个荷花是好，还要绿叶扶植。”这次黎笋见到哥穆尔卡，哥穆尔卡要黎笋转告毛主席，说他很高兴，“向毛主席问好！”“祝毛主席长寿！”勃列日涅夫把经济责任推给柯西金，说：“党没责任”，内部矛盾重重，有三派，勃列日涅夫、苏斯诺夫是一派，柯西金与波德戈尔内是一派，谢列平是一派，4月，波德戈尔内决定访日，因总理访朝，突然取消，说“病了”，那一段好多政治局委员都病了，什么“生病”，是政治病，是内部斗争，暂时靠边站了。现在中苏谈判这么长时间了，连个程序还没有达成协议，他们不敢走，因为走了就要承担“破坏谈判的责任，他们新出的地图把黑龙江划到自己的国土上，在纪念列宁一百周年时，在乌里扬洛夫斯基列宁诞生地的一幅地图上，连西伯利亚都是中国的，外国记者都照了象，他们很被动。毛主席说：“中苏论战一万年太久，减去一千年、九千年也行。”现在中苏谈判每周一次，他们只好到处游游逛逛，库兹捏佐夫把老婆孩子都接来了，还给孩子上学，我们当然还要同他们有些贸易，它主要是要农业产品，轻工业品，过去要苹果，用筛子，小一点都不要，现在大的小的都要，过去买肉规定要多厚的膘，现在什么样的都要。

（四）当前世界革命的中心是亚非拉

世界革命正朝着毛主席指示的方向发展，一个新的革命运动新高潮已经到来。正如林付主席1962的在七千人大会上指出：“世界革命形势越来越好，越好作好国内的工作，国际问题的解决取决于国内问题的解决。”

列宁早就指出：“革命中心要转移。”“中国将来可能比俄国还要先进。”列宁的伟大关于预见是正确的，中国胜利了，苏联倒退了，我们的毛主席把列宁主义的旗帜高高举起，把马列主义发展到第三个里程碑。

我们在团结在毛主席、林付主席周围，把我国建设得更强大。我们卫星上天在世界震动很大，各国都来贺电，对卫星之大，准确性之高很惊奇，是美苏发射第一次时所不能比拟的，我们十次成功，原先估计16年，现在估计要运行2０多年，卫星上天比第一颗原子弹爆炸时震动更大，我们完全是没有外国资料，外国专家的情况下自己干出来的。我们卫星的价值外国是很难清楚的，这就是有了州际导弹，有气象卫星，侦察卫星，所以美帝苏修惶惶不安，这样一来，他们就不那么安全了。

我们不能骄傲，要把我们的社会主义祖国建设得更好，不但为了自己，是为了支持世界革命，支援世界人民。毛主席对黎笋同志说：“美国人派几十万军队到你们那里去，我们中国作个后方还不行？世界上那么多法制（？疑有误）我们偏要作！”

国内毛主席对三件事情很赞赏。一个是全国计划工作会议。毛主席说：“这个会议开得好，廿年来没开过这么好的会。”“这话过去我都讲过，没有听，现在好了，这次会开得好。”

二件是中央发的三个文件：毛主席说：“一打三反搞的好！要注意政策，防止扩大化，投机倒把，贪污盗窃，要注意政策，小的只要交待了就行了，能退赔的就赔，退赔实在有困难的可以减免。”

第三件是战备：毛主席说：“半年来，战备搞得好，不但军民要搞好，还要把民防搞好，要把地下道挖通，要储备粮食药品。”

现在我们全国一派大好形势，面临进一步搞好斗、批、改的任务，我们农业已经连续八年丰收，今年争取更大的丰收。

我们要高举毛泽东思想伟大红旗，三机部六院一定要把产品的质量搞好，对同志负责，对人民负责，对毛主席、林付主席负责，没有质量就没有数量，我们的卫星就经过多次检查，最后总理亲自检查，一放就成功。

我们好好学习，坚持毛主席古田会议和1960年军委扩大会议精神，林总最近指出：“要学习理论，编点新的教材，要有条令，制度，把训练搞好。”


我们要根据毛主席六·六批示，大搞技术革命，尽快地把成功的运用到使用、生产、科研部门。

（1970．6．1三机部传达）


全世界人民团结起来，打败美国侵略者及其一切走狗!*

(一九七○年五月二十日)

目前，在世界范围内，正出现一个反对美帝国主义斗争的新高潮。第二次世界大战后，美帝及其追随者不断地发动侵略战争，各国人民不断地用革命战争打败侵略者。新的世界大战的危险依然存在，各国人民必须有所准备。但是，当前世界的主要倾向是革命。

美国侵略者在越南、老挝打不赢，阴谋策动朗诺—施里玛达集团的反动政变〔1〕，悍然出兵柬埔寨，恢复轰炸越南北方，激起了印度支那三国人民的愤怒反抗。我热烈支持柬埔寨国家元首诺罗敦·西哈努克亲王反对美帝及其走狗的斗争精神，热烈支持印度支那人民最高级会议的联合声明〔2〕，热烈支持柬埔寨民族统一阵线领导下的王国民族团结政府〔3〕的成立。印度支那三国人民加强团结，互相支援，坚持持久的人民战争，一定能够排除万难，取得彻底胜利。

美帝国主义屠杀外国人，也屠杀本国的白人和黑人。尼克松的法西斯暴行，点燃了美国革命群众运动的熊熊烈火。中国人民坚决支持美国人民的革命斗争。我相信，英勇战斗的美国人民终将得到胜利，而美国的法西斯统治必然失败。

尼克松政府内外交困，国内一片混乱，在世界上非常孤立。抗议美国侵略柬埔寨的群众运动席卷全球。柬埔寨王国民族团结政府成立不到十天，就得到近二十个国家的承认。越南、老挝、柬埔寨三国人民抗美救国战争的形势越来越好。东南亚各国人民的革命武装斗争，朝鲜、日本和亚洲各国人民反对美日反动派复活日本军国主义的斗争，巴勒斯坦人民和阿拉伯各国人民反对美以侵略者的斗争，亚洲、非洲、拉丁美洲各国人民的民族解放斗争，北美、欧洲、大洋洲人民的革命斗争，都在蓬勃发展。中国人民坚决支持印度支那三国人民和世界各国人民反对美帝及其走狗的革命斗争。

美帝国主义看起来是个宠然大物，其实是纸老虎，正在垂死挣扎。现在世界上究竟谁怕谁? 不是越南人民、老挝人民、柬埔寨人民、巴勒斯坦人民、阿拉伯人民和世界各国人民怕美帝国主义，而是美帝国主义怕世界各国人民，一有风吹草动，它就惊慌失措。无数事实证明，得道多助，失道寡助。弱国能够打败强国，小国能够打败大国。小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律。

全世界人民团结起来，打败美国侵略者及其一切走狗!

根据一九七○年五月二十一日《人民日报》刊印。

l 这是毛泽东为支援印度支那三国人民的抗美救国斗争所发表的声明。

1 一九七○年三月十八日，原柬埔寨王国首相兼国防大臣、柬埔寨王家武装部队总司令朗诺和副首相施里玛达在美国的策动下，乘柬埔寨国家元首西哈努克亲王在国外的时机发动政变，宣布“废黜”国家元首西哈努克亲王，立郑兴为柬埔寨国家元首。从而使柬埔寨国家的权力转移到亲美派朗诺—施里玛达—郑兴集团手中。

2 一九七○年四月二十四日至四月二十五日，柬埔寨民族统一阵线、老挝爱国战线、越南南方民族解放阵线和越南民主共和国人民代表团举行了印度支那人民最高级会议。会议讨论了当前印度支那地区的形势和柬埔寨、老挝、越南三国人民面临的共同任务。四月二十五日发表了《印度支那人民最高级会议联合声明》。声明揭露并强烈谴责美帝国主义侵略印度支那地区的野蛮罪行；号召印度支那三国人民加强团结，英勇战斗，把反对共同敌人美帝国主义及其走狗的斗争进行到底，直到取得全面胜利。

3 一九七○年三月十八日柬埔寨朗诺—施里玛达集团发动政变后，五月三日至四日，柬埔寨社会各界爱国人士在北京举行代表大会，组成柬埔寨民族统一阵线领导下的以宾努为首相的王国民族团结政府。王国民族团结政府成立后，同柬埔寨人民和革命军队一起，投入了抗击美国及朗诺—施里玛达集团的人民战争，直到取得一九七五年的胜利。


同苏丹政府友好代表团团长马哈古卜谈话纪要（节录）

毛泽东

1970.06.24

马哈古卜说，在英国还没有完全从苏丹撤走前，美国又进来了。但是由于人民的团结和斗争，英国的星辰已经落下去了，美国的星辰也要落下去。

毛说，这个世界上怕英国人、怕美国人的很多，这几年慢慢地都不大怕了，并敢于说你们刚才所说的那些话。你们苏丹人民了不起啊！

毛又说，对美国人民和美国的统治者是要分开来看待的。我对美国人民是寄予希望的，就是美国的工人以及其他穷苦的人。他们总有一天要站在你们和我们这个战线的。

美国独立时，只有三百多万人口。那时英国有近两千万人口，是全盛时代，可是打了败仗。打了八年啊。还不就是一些比你们现在还要差的武器。你们苏丹有一千四百多万人口。

马哈古卜说，人民已经起来，毛主席的教导在全世界已经传播开了。人们学习了毛主席的教导，理解了毛主席的话，懂得真理应当属于自己，所以人民一定会起来。

毛说，中国的经验可以作参考，要结合各国自己的经验。我们也是找外国的经验，结合中国的经验，譬如巴黎公社的经验，十月革命的经验，等等。

毛说，要发展自己的工业和农业。不要依靠外国。可以进口外国技术，利用外国的技术人员帮助你们训练科学家、工程技术人员。但是要自己搞。如果没有这个决心，帝国主义还是要整你们的。

马哈古卜感谢中国向苏丹提供友好援助，特别是在谈判中贯穿的友好精神。

毛说，物质援助，要到了手，见了效，那才算数。不到手，工厂没有建立起来，那不能算数。你们自己的工程技术人员、科学家没有培养出来，中国人不撤走，也还不能算数。那末，什么叫帝国主义呢？它就是不帮助人家建设的，它赖着不肯走，那没有办法，只好革命了。

毛说，非洲可沸腾起来了，闹起来了，大闹起来了！半个多世纪了，五十多年，经过两次世界大战，帝国主义又培养了反对它的人，另外培养一批走狗拥护它自己。

毛说，美帝国主义、世界人民不喜欢它，美国人民也不喜欢它。这个美帝国主义专门团结那些各国人民认为是不好的人。它喜欢那类人作朋友，我们就喜欢我们这类人。

在讲到帝国主义对非洲民族主义国家施展阴谋活动时，毛说，帝国主义是要对非洲各国人民的领袖和著名政治家进行暗害阴谋活动的，要提高警惕。


对刘少奇、王光美专案组关于王光美处理意见的报告的批语

毛泽东

1970.07.00

暂时还不宜判刑。一切这类专案，对罪犯都宜调研从严，处理从宽，保护犯人，使他们感觉有出路，以便保存活证据，对将来有利，此事请中央一议。

（注：此件是中央办公厅秘书局提供的。）


帝国主义怕第三世界*

(一九七○年七月十一日)

英联邦像是个俱乐部，中国过去也是这个俱乐部的。英国第一次世界大战时还行，第二次世界大战以后它顾不了了，把中国让给了美国。所以，日本投降之后，美国帮助蒋介石打我们。而我们这些人就被叫做共产党“匪徒”，跟普通的土匪不同，是共产党“匪徒”。这样，我们就没有资格进那个联合国。哪有“匪徒”能够进联合国的? 我们也想了一想，我们这个国家也算个联合国嘛! 我不到你那个联合国去也可以嘛! 我们这些人，帝国主义都是不高兴的。无论是你们的两位总统也好， 还是我们这些人也好，都不大中它们的意。那有什么办法呢? 你们到北京来也没有通知英国、美国吧?

实际上现在世界上帝国主义的日子不大好过。它们怕第三世界，既怕你们这些人，也怕我们这些人。要破除迷信，不要迷信那个什么帝国主义。当然，我不是说帝国主义国家的人民都要反对，也不是说帝国主义国家的技术不可以学习，而是说对帝国主义的政治的迷信，对它们那套欺骗，要破除。要破除对帝国主义的这种迷信不容易，它在一些人中根深蒂固。你看，帝国主义多了不起，它们有那么多原子弹、氢弹，飞机到处飞，海军到处跑，到处占领别人的国家，比如美国出兵柬埔寨。但它们那个办法是老牌帝国主义英国的做法。英国不是到处占领吗?现在它比较乖乖的了。

根据谈话记录稿刊印。

l 这是毛泽东同坦桑尼亚政府代表团和赞比亚政府代表团谈话的一部分。


国际间的事要由大家商量解决*

(一九七○年七月十三日)

现在这个世界上不大安宁。你热爱独立是一件事，别人总要干扰你又是一件事。上回我就跟你们讲过，世界上就有那么少数几个国家,喜欢干涉别国的独立。你们说希特勒[4〕没有了，日本帝国主义打败了，法国独立了，中国也解放了。但现在世界还是不安宁啊! 当然，现在没有人侵犯你们法国；除了台湾以外，也还没有人侵犯中国。但我要告诉你们，我们要准备打仗，不是自己打出去，而是当别国打进来的时候，我们要消灭它。现在已不是几十年前那样，谁人都可以在中国头上拉屎拉尿。

我劝你们除了搞“马其诺防线”之类以外， 搞原子弹以外，还要准备搞什么民防那一套。你晓得世界怎么变化? 我们又不是那几个大国的参谋长。你们也是受别国的气的。

欧洲现在的形势，不仅你们，就是英国，要想打一场战争看来是困难的。所谓同盟国，现在也难说。它们在有一些问题上谈得来，在另外一些问题上又谈不来。我们之间谈就比较容易，跟美、苏它们谈就比较困难。你们法国没有占领我们中国什么地方，我们中国也没有占领法国的科西嘉岛。

世界上的事就是要商量商量。国内的事要由国内人民自己解决，国际间的事要由大家商量解决，不能由两个大国来决定。

根据谈话记录稿刊印。

* 这是毛泽东同法国政府代表团谈话的一部分。


我的一点意见

毛泽东

1970.08.31

这个材料是陈伯达同志搞的，欺骗了不少同志。第一，这里没有马克思的话。第二，只找了恩格斯一句话，而《路易·波拿巴特政变记》这部书不是马克思的主要著作。第三，找了列宁的有五条。其中第五条说，要有经过考验、受过专门训练和长期教育，并且彼此能够很好地互相配合的领袖，这里列举了四个条件。别人且不论，就我们中央委员会的同志来说，够条件的不很多。例如，我跟陈伯达这位天才理论家之间，共事三十多年，在一些重大问题上就从来没有配合过，更不去说很好的配合。仅举三次庐山会议为例。第一次，他跑到彭德怀那里去了。第二次，讨论工业七十条，据他自己说，上山几天就下山了，也不知道他为了什么原因下山，下山之后跑到什么地方去了。这一次，他可配合得很好了，采取突然袭击，煽风点火，唯恐天下不乱，大有炸平庐山，停止地球转动之势。我这些话，无非是形容我们的天才理论家的心（是什么心我不知道，大概是良心吧，可决不是野心）的广大而已。至于无产阶级的天下是否会乱，庐山能否炸平，地球是否停转，我看大概不会吧。上过庐山的一位古人说：“杞国无事忧天倾”。我们不要学那位杞国人。最后关于我的话，肯定帮不了他多少忙。我是说主要地不是由于人们的天才，而是由于人们的社会实践。我同林彪同志交换过意见，我们两人一致认为，这个历史家和哲学史家争论不休的问题，即通常所说的，是英雄创造历史，还是奴隶们创造历史，人的知识（才能也属于知识范畴）是先天就有的，还是后天才有的，是唯心论的先验论，还是唯物论的反映论，我们只能站在马列主义的立场上，而决不能跟陈伯达的谣言和诡辩混在一起。同时我们两人还认为，这个马克思主义的认识论问题，我们自己还要继续研究，并不认为事情已经研究完结。希望同志们同我们一道采取这种态度，团结起来，争取更大的胜利，不要上号称懂得马克思，而实际上根本不懂马克思那样一些人的当。


在中共九届二中全会闭幕会上的讲话

毛泽东

1970.09.06

在讲到高级干部读马、列的几本书时，毛说：“现在不读马、列的书了，不读好了，人家就搬出什么第三版呀，就照着吹呀，那末，你读过没有？没有读过，就上这些黑秀才的当。有些是红秀才哟。我劝同志们，有阅读能力的，读十几本。基本开始嘛，不妨碍工作。”“要读几本哲学史，中国哲学史、欧洲哲学史。一讲读哲学史，那可不得了呀，我今天工作怎么办？其实是有时间的。你不读点，你就不晓得。这次就是因为上当，得到教训嘛，人家是哪一个版本，第几版都说了，一问呢？自己没有看过。”

在讲到庐山会议这场斗争时，毛说：“庐山是炸不平的，地球还是照样转。极而言之，无非是有那个味道。我说你把庐山炸平了，我也不听你的。你就代表人民？我是十几年以前就不代表人民了。因为他们认为，代表人民的标志就要当国家主席。我在十几年以前就不当了嘛，岂不是十几年以来都不代表人民了吗？我说谁想代表人民，你去当嘛，我是不干。你把庐山炸平了，我也不干。你有啥办法呀？”

在讲到党内外团结时，毛说：“不讲团结不好，不讲团结得不到全党的同意，群众也不高兴。”“所谓讲团结是什么呢？当然是马克思列宁主义基础之上的团结，不是无原则的团结。提出团结的口号，总是好一点嘛，人多一点嘛。包括我们在座的有一些同志，历来历史上闹别扭的，现在还要闹，我说还可以允许。此种人不可少。你晓得，世界上有这种人，你有啥办法？一定要搞得那么干干净净，就舒服了，就睡得着觉了？我看也不一定。到那时候又是一分为二。党内党外都要团结大多数，事情才干得好。”


对吴宪法检讨信的几条批注

毛泽东

1970.10.14

作为一个共产党人，为什么这样缺乏正大光明的气概。由几个人发难，企图欺骗200多个中央委员，有党以来，没有见过。

办事组各同志（除个别同志如李德生外）忘记了九大通过的党章、林彪同志的报告，又找什么天才问题，不过是一个借口。

什么伟大谦虚，在原则性问题上，从来没有客气过。要敢于反潮流。反潮流是马列主义的一个原则。在庐山，我的态度就是一次反潮流。

这句话并没有错，中央委员会有严重的斗争。有斗争是正常生活。


对叶群检讨信的几条批注

毛泽东

1970.10.15

思想上政治上的路线正确与否是决定一切的。

爱吹不爱批，爱听小道消息，经不起风浪。

一个倾向掩盖着另一个倾向。九大胜利，当上了中央委员，不得了了，要上天了，把九大路线抛到九霄云外，反九大的陈伯达路线在一些同志中占了上风了。请同志们研究一下，是不是这样的呢？

多年来不赞成读马、列的同志们，为何这时又向马、列求救，题目又是所谓论天才。不是在九大论过了吗，为何健忘若此？

不提九大，不提党章。也不听我的话。陈伯达一吹，就上劲了。军委办事组好些同志都是如此。党的政策是惩前毖后，治病救人，除了陈伯达待审查外，凡上当者都适用。


同巴基斯坦总统叶海亚的一段谈话

毛泽东

1970.11.13

我们这几年一直总在一千万吨到一千八百万吨钢之间往来徘徊，徘徊了十年左右，还是上不去。通过这场文化大革命，许多人觉悟了，今后十年有可能上去。


在北京卫戍区关于部队战备野营拉练总结报告上的批语

毛泽东

1970.11.24

林彪同志：

此件可阅，我看很好。请你和黄永胜同志商量一下，全军是否利用冬季实行长途野营训练一次，每个军可分两批（或不分批），每批两个月，实行官兵团结、军民团结。三支、两军者不在内。但大、中、小学（高年级）学生是否利用寒假也可以实行野营训练一个月。工厂是否可以抽少数工人（例如四分之一，但生产不能减少）进行野营练习。请与中央各同志一商。

如不这样训练，就会变成老爷兵。


关于同意兴建葛洲坝水利枢纽工程的批语

毛泽东

1970.12.00

赞成兴建此坝。现在文件设想是一回事。兴建过程中将要遇到一些现在想不到的困难问题，那又是一回事。那时，要准备修改设计。


不要求外国人承认中国人的思想*

(一九七○年十二月六日)

对于一切外国人，不要求他们承认中国人的思想，只要求他们承认马列主义的普遍真理与该国革命的具体实践相结合。这是一个基本原则。我已说了多遍了。至于他们除马列主义外，还杂有一些别的不良思想，他们自己会觉悟，我们不必当作严重问题和外国同志交谈。只要看我们党的历史经过多少错误路线的教育才逐步走上正轨，并且至今还有问题，即对内外外都有大国沙文主义，必须加以克服，就可知道了。

根据手稿刊印。

* 这是毛泽东在中共中央联络部一个文件上的批语。


在三十八军检举陈伯达反党罪行报告上的批语

毛泽东

1970.12.16

林、周、康及中央、军委各同志：

此件请你们讨论一次，建议北京军区党委开会讨论一次，各师要有人到会，时间要多一些，讨论为何听任陈伯达乱跑乱说，他在北京军区没有职务，中央也没有委托他解决北京军区所属的军政问题，是何原因陈伯达成了北京军区及华北地区的太上皇？林彪同志对我说，他都不便找三十八军的人谈话了。北京军区对陈伯达问题没有集中开过会，只在各省各军传达，因此没有很好打通思想，全军更好团结起来。以上建议，是否可行，请酌定。


会见斯诺的谈话纪要

毛泽东1970.12.18

斯：我经常想给你写信，但我真正写信打扰你还只有这一次。

毛：怎么是打扰呢？上次，一九六五年，我就叫你找我嘛。你早找到我，骂人，我就早让你来看中国的文化大革命，看全面内战，all-roundcivilwar，我也学了这句话了。到处打

，分两派，每一个工厂分两派，每一个学校分两派，每一个省分两派，每一个县分两派，每一个部也是这样，外交部就是两派。你不搞这个东西也不行，一是有反革命，二是有走资派。外交部就闹得一塌糊涂。有一个半月失去了掌握，这个权掌握在反革命手里。

斯：是不是火烧英国代办处的时候？

毛：就是那个时期。一九六七年七月July和八月August两个月不行了，天下大乱了。这一

来就好了，他就暴露了，不然谁知道啊？！多数还是好的，有少数人是坏人。这个敌人叫“五·一六”。

斯：有一个问题我还不大清楚，即主席对我讲这些，是供公开发表用，还是作为介绍背景材料，还是朋友之间的交谈，还是三者兼而有之。

毛：不供发表。就是作为学者，研究者，研究社会情况，研究将来，研究历史嘛。我看你发表跟周恩来总理的谈话比较好，同我的不要发表。意大利杂志上的这一篇我看了，我是看从外国文翻译成中文的。

斯：你看写得可以不可以？

毛：可以嘛。你的那些什么错误有什么要紧？比如，说我是个人崇拜。你们美国人才是个人崇拜多呢！你们的国都就叫作华盛顿。你们的华盛顿所在的那个地方就叫作哥伦比亚区。

斯：每个州里面还起码都有一个名为华盛顿的市镇。

毛：可讨嫌了！科学上的发明我赞成，比如，达尔文、康德，甚至还有你们美国的科学家，主要是那个研究原始社会的摩根，他的书马克思、恩格斯都非常欢迎。从此才知道有原始社会。

总要有人崇拜嘛！你斯诺没有人崇拜你，你就高兴啦？你的文章、你的书写出来没有人读你就高兴啦？总要有点个人崇拜，你也有嘛。

你们美国每个州长、每个总统、每个部长没有一批人崇拜他怎么混得下去呢！

我是不喜欢民主党的，我比较喜欢共和党。我欢迎尼克松上台。为什么呢？他的欺骗性也有，但比较地少一点，你信不信？他跟你来硬的多，来软的也有。他如果想到北京来，你就捎个信，叫他偷偷地，不要公开，坐上一架飞机就可以来嘛。谈不成也可以，谈得成也可以嘛。何必那么僵着？但是你美国是没有秘密的，一个总统出国是不可能秘密的。他要到中国来，一定会大吹大擂，就会说其目的就是要拉中国整苏联，所以他现在还不敢这样做。整苏联，现在对美国不利；整中国，对于美国也不利。

你说，我的政策正确，五年之前就决定不出兵，所以尼克松不打中国。我说不是。我们在朝鲜出了一百万兵，名曰志愿军。麦克阿瑟打定主意要轰炸满洲，就是东北，结果杜鲁门就把他撤了。这个麦克阿瑟后头又变成一个和平主义者，你看怪不怪。所以世界上的人就是这么变来变去的。也有不变的，比如我们两个就不变。

我看你这次来访问比较前几次要深。你接触了工厂、农村、学校，这就是研究社会。

斯：现在中国的农业情况很好。

毛：中国的农业还是靠两只手，靠锄头和牛耕种。

斯：这次来，我去看了一些我十年前参观过的公社。这些公社都取得了很大进步。

毛：现在有些进步了，但还很落后，识字的人还不多，女人节育的还不多。

斯：还是很不错，同十年前或五年前相比较。

毛：说有所进步，我赞成：“很大的”，不能讲。要谨慎。

斯：但是现在没有人反对节育了。

毛：你这个人受人欺骗哟！农村里的女人，头一个生了是个女孩，就想个男孩子。第二个生了，又是女孩，又想要男孩子。第三个生了，还是女孩，还想要男孩子。……一共生了九个，都是女孩子，年龄也四十五岁了，只好算了。

斯：是啊，但是现在反对节育的人不多了，年轻人不反对了。

毛：重男轻女。这个风俗要改。我看你们美国可能也是重男轻女，要有一个时间才能改变。

斯：现在美国有一个妇女解放运动，规模很大，她们要求男女完全平等。

毛：你要完全平等，现在不可能。

今天是不分中国人、美国人。我是寄希望于这两国的人民的，寄大的希望于美国人民。第一是亚非拉［luo，左“口”右“罗”］，第二是欧洲、美洲和大洋洲。

单是美国这个国家就有两亿人口，如果苏联不行，我寄希望于美国人民。美国如果能出现一个领导的党来进行革命，我高兴。美国的产业高于世界各个国家，文化普及。

现在我们的一个政策是不让美国人到中国来，这是不是正确？外交部要研究一下。左、中、右都让来。为什么右派要让来？就是说尼克松，他是代表垄断资本家的。当然要让他来了，因为解决问题，中派、左派是不行的，在现时要跟尼克松解决。

他早就到处写信说要派代表来，我们没有发表，守秘密啊！他对于波兰华沙那个会谈不感兴趣，要来当面谈。所以，我说如果尼克松愿意来，我愿意和他谈，谈得成也行，谈不成也行，吵架也行，不吵架也行，当做旅行者来谈也行，当做总统来谈也行。总而言之，都行。我看我不会跟他吵架，批评是要批评他的。我们也要作自我批评，就是讲我们的错误、缺点了，比如，我们的生产水平比美国低，别的我们不作自我批评。

你说中国有很大的进步，我说不然，有所进步。美国革命有进步，我高兴。我对中国的进步不满意，历来不满意。当然，不是说没有进步。三十五年前同现在比较，总进步一点吧，三十五年啊！

那时落后得很，只有八千军队。那时候二方面军和四方面军都还没有汇合。汇合后招兵买马，在陕甘才闹了两万五千人。我说是走了两万五千里路，剩下两万五千人。但是比长征前的三十万人、几个根据地要强。政策改变了，王明路线被批判了。

斯：有一两件事想跟你探讨一下。第一是尼克松来华的问题，是否可以作这样的理解：目前他来是不现实的，但尼克松来华被认为是理想的。

第二是关于美国人访华的问题，我能作为这个问题中的一个例外，感到格外高兴。

毛：但是你代表不了美国，你不是垄断资本家。

斯：当然，我也刚要这么说。

毛：尼克松要派代表来中国谈判，那是他自己提议的，有文件证明，说愿意在北京或者华盛顿当面谈，不要让我们外交部知道，也不要通过美国国务院。神秘得很，又是提出不要公开，又是说这种消息非常机密。他选举是哪一年？

斯：一九七二年。

毛：一九七二年美国要大选，我看，这年的上半年尼克松可能派人来，他自己不来。要来谈是那个时候。他对那个台湾舍不得，蒋介石还没有死。台湾关他什么事？台湾是杜鲁门、艾奇逊搞成这样的，然后又是一个总统，那个里面他也有一份就是了。然后又是肯尼迪。尼克松当过副总统，他那时跑过台湾。他说台湾有一千多万人。我说亚洲有十二亿人，非洲有三亿人，都在那里造反。

这个世界你看怎么样？

斯：我同意主席说的，是一个控制的问题，一个美国要保持权利的问题。印度、巴基斯坦和中国的人口加起来有十五亿，再加上印尼、日本等，亚洲的人口恐怕超过了世界人口的半数了。日本正在迅速地成为一个工业大国，它现在已经是世界第三个工业大国了。拥有如此众多人口的中国，如果在生产能力方面能够赶上日本，那末中国同日本加起来，其生产能力会远远地超过美国和欧洲。

毛：这个要看政策。你们美国的华盛顿一百九十多年前革命的时候，只有三百万人口，但能够打败拥有近三千万人口的世界第一大工业国大英帝国。只有几根烂枪，几个游击队，几个民团。华盛顿是个大地主。他生了气了，打游击。这个英国人找不到美国人，而美国人在这个墙角里，那个墙角里，嗵！嗵！嗵！从一七七五年起，打了一年以后，到一七七六年才开了一个十三个州的会议，才正式选举华盛顿为总司令。兵也是稀稀拉拉的，没有多少，财政困难得很，发票子，但是打败了英国人。

你看我们呢？我们，你那时是看到的了。南方的根据地都丢了的嘛，只有三万人不到，一块一百五十万人口的地方。噢，还不到呢，因为那时候延安还没有占领呢。蒋介石可厉害了。以后马歇尔帮助他，就是杜鲁门时代。

你看中国人那个时候，稀稀拉拉，只有两万多兵，保安为根据地。这次你又去看了，那时候只有二百户人家。谁想到我们能够占领大陆啊？

斯：你想到了。

毛：想是想啊，但能不能占领还不知道啊。要到占领的那一天才算数嘛。后头日本人又来了。所以我们说尼克松好就是这个道理。那些日本人实在好，中国革命没有日本人帮忙是不行的。这个话我跟一个日本人讲过，此人是资本家，叫作南乡三郎。他总是说：“对不起，侵略你们了。”我说：不，你们帮了大忙了，日本的军国主义和日本天皇。你们占领大半个中国，中国人民全都起来跟你们作斗争，我们搞了一个百万军队，占领了一亿人口的地方，这不都是你们帮的忙吗？

你们美国有个记者叫卡诺，过去在香港，现在在苏联，他引了这段话，他说美国人很蠢，煽动全世界人民觉悟。

斯：我过去报道过这样一句话，许多人加以引用。

毛：就是要宣传这个。没有蒋介石，日本人，美国人帮助蒋介石，我们就不能胜利。

斯：前几天我见到西哈努克时，西哈努克也曾对我说：尼克松是毛泽东的一位好的代理人。

毛：我喜欢这种人，喜欢世界上最反动的人。我不喜欢什么社会民主党，什么修正主义。修正主义有它欺骗的一面，西德现在的政府也有它的欺骗性。

斯：尼克松在南亚陷得越深，就越是发动人民起来反对他。

毛：好！尼克松好！我能跟他谈得来，不会吵架。

斯：我不认识尼克松，但如果我见到他的话，是否可以说……

毛：你只说，是好人啊！是世界上第一个好人！这个勃列日涅夫不好，勃兰特也不算怎么好。

斯：我记得你说过：“民族斗争，说到底，是一个阶级斗争问题。”

毛：就是啊。什么叫民族啊？包括两部分人。一部分是上层、剥削阶级、少数，这一部分人可以讲话，组织政府，但是不能打仗、耕田、在工厂做工。百分之九十以上是工人、农民、小资产阶级，没有这些人就不能组成民族。

斯：我想向你简单地介绍我的经历，作为背景材料，可能你会感兴趣。……

我的经历在我的这一代人中间可以说是典型的，即一边读书，一边工作。

毛：但是你的世界观还是资产阶级的世界观而不是无产阶级的世界观。我长期也是资产阶级世界观。开头相信孔夫子，后头相信康德的唯心论。什么马克思，根本不知道。我相信华盛顿，相信拿破仑。后头还是蒋介石帮了忙，一九二七年他杀人了。当然，还在一九二一年就搞了七十个知识分子，组织了共产党。共产党组成的时候只有十二个代表，七十个人选举了十二个人当代表。这十二个人中间，牺牲了几个，死掉的几个，不干的几个，反革命的几个，现在只剩下两个，董必武一个，毛泽东一个。

斯：我认为，你强调教育和生产劳动相结合是很重要的。

毛：我们没有大学教授、中学教员、小学教员啊，全部用国民党的，就是他们在那里统治。文化大革命就是从他们开刀。抛掉的就是百分之一、二、三，就让他们在那里，年纪老了，不能干事了，养起来了。其他的都保存，但要跟劳动相结合，逐步逐步来，不要忙，不要强迫，不要强加于人。

那个讲堂上讲课的方法我不赞成。你先生写了讲义，发给学生看嘛。然后，不懂的再去课堂上问先生。学生往往是调皮得很。如果学生出一百个题目，先生能答出五十个就很不错了。剩下那五十个题目怎么办呢？就说：我不懂，跟你们一样。然后大家研究，你们研究，我也研究。然后就说：“下课！”你看，多好啊！我讲课就是这样，不许记笔记。如果想睡觉就打瞌睡，想跑就退席。这个打瞌睡实在好。与其正正经经坐在那里，又听不进去，不如保养精神。

毛：你这个记者才不怎么样呢！何必当个记者呢？写个什么书，出个什么名呢？你那本《西行漫记》是出名的。还有一本什么人写的书可以和你那个《西行漫记》相比的，是一个海员写的，他那时候在广洲上了岸，看到了日本人的侵略。他可能没有到解放区去，叫作什么Belden（贝尔登）。

斯：噢，对了，我知道那个人，他现在还在。

毛：那个拉提摩尔怎么样了？

斯：他现在也还在，他原来在约翰·霍普金斯大学工作，在麦卡锡时期及以后的时期受到了迫害，现在住在英国。

斯：前两年我到远东来，见到一些学者，中国问题专家，总是问他们中间是否有任何人曾经写过关于《海瑞罢官》一文的分析文章，并指出过该文的双重含义。我没有发现其中有任何一个人当时曾经看出这篇文章有什么意义。因此他们就没有能够预见到要进行文化大革命，文化大革命开始后他们也没有能够理解它。

毛：就是关于《海瑞罢官》那篇文章击中了我们的敌人的要害。那个时候在北京组织不出文章，说吴晗是个历史学家，碰不得！找了第一个人，不敢写；找了第二个人，也不敢写；又找了第三个人，也是不敢写。后头在上海组织了一个班子，写作班子，以姚文元为首。文章出来了，北京不登。我那时候在上海，我说：出小册子，看他们怎么办！北京只有一家登了──《解放军报》。《人民日报》、《北京日报

》不登。后头全国各地、各省、市都转载了，只有一个省没有登，就是我那个省──湖南。

斯：当时湖南报纸未登，是不是因为刘少奇阻挠？

毛：那还不是。湖南省委的宣传部长右得很。什么宣传部、组织部、省委，统统打烂了。但是不能只看一样事就作结论，湖南省的人物也出来几个了。第一个是湖南省委现在的第一书记华国锋，是老人；第二个是现在陕西省革命委员会的第一把手李瑞山，原来也是湖南省的一个书记；第三个是甘肃省的第二把手胡继宗。

斯：你看中美会不会建交？

毛：中美两国总要建交的。中国和美国难道就一百年不建交啊？我们又没有占领你们那个长岛。

斯：我有一个问题想提出来，即你什么时候明显地感觉到必须把刘少奇这个人从政治上搞掉？

毛：那就早［luo，左“口”右“罗”］，一九六五年一月，二十三条发表。二十三

条中间第一条就是说四清的目标是整党内走资本主义道路的当权派，当场刘少奇就反对。在那以前，他出的书黑《修养》不触及帝国主义、封建主义、国民党。

斯：是新版吗？

毛：老版。说不要夺取政权，共产党不要夺取政权的。当个共产党不夺取政权干啥啊？！

斯：那末，你是不是在那时感到必须进行一场革命的？

毛：嗯。一九六五年十月就批判《海瑞罢官》。一九六六年五月十六日中央政治局扩大会议就决定搞文化大革命，一九六六年八月召开了十一中全会，十六条搞出来了。

斯：刘少奇是不是也反对十六条？

毛：他模模糊糊。因为那时候我已经出了那张大字报了，他就不得了了。他实际上是坚决反对。

斯：就是《炮打司令部》那张大字报吗？

毛：就是那张。

斯：他也知道他是司令部了。

毛：那个时候的党权、宣传工作的权，各个省的党权、各个地方的权，比如北京市委的权，我也管不了了。所以那个时候我说无所谓个人崇拜，倒是需要一点个人崇拜。

现在就不同了，崇拜得过分了，搞许多形式主义。比如什么“四个伟大”，“GreatTeacher，GreatLeader，GreatSupremeCommander，GreatHelmsman"（伟大导师，伟大领袖，伟大统帅，伟大舵手），讨嫌！总有一天要统统去掉，只剩下一个Teacher，就是教员。因为我历来是当教员的，现在还是当教员。其他的一概辞去。

斯：过去是不是有必要这样搞啊？

毛：过去这几年有必要搞点个人崇拜。现在没有必要，要降温了。

斯：我有时不知道那些搞得很过分的人是不是真心诚意。

毛：有三种，一种是真的，第二种是随大流，“你们大家要叫万岁嘛”，第三种是假的。你才不要相信那一套呢。

斯：听说进城前夕开的一次中央全会上，曾经通过一项决议，禁止用党的领导人名字命名城市、街道、山村等。

毛：这个现在都没有，没有什么用人名来命名的街道、城市、地方，但是他搞另外一种形式，就是标语、画像、石膏像。就是这几年搞的，红卫兵一闹、一冲，他不搞不行，你不搞啊？说你反毛，anti-Mao！你们的尼克松总统不是喜欢Lawandorder（法律和秩序）吗？他是喜欢那个Law（法律），是喜欢那个order（秩序）

的。我们现在的宪法要有罢工这一条，“四大”的自由之外，还要加上罢工，这样可以整官僚主义，整官僚主义要用这一条。

斯：是不是新的宪法里要写上罢工？

毛：新宪法要写上。

所以我说中国很落后。两个东西，又很先进，又很落后，一个先进，一个落后，在进行斗争。

斯：对于人们所说的对毛泽东的个人崇拜，我的理解是：必须由一位个人把国家的力量人格化。在这个时期，在文化革命中间，必须由毛泽东和他的教导来作为这一切的标志，直至斗争的终止。

毛：这是为了反对刘少奇。过去是为了反对蒋介石，后来是为了反对刘少奇。他们树立蒋介石。我们这边也总要树立一个人啊。树立陈独秀，不行；树立瞿秋白，不行；树立李立三，不行；树立王明，也不行。那怎么办啊？总要树立一个人来打倒王明嘛。王明不打倒，中国革命不能胜利啊。多灾多难啊，我们这个党。

斯：你觉得党现在怎么样？

毛：不怎么样。

斯：是不是好一点了？

毛：好一点，你说好一点我赞成。你说中国怎么怎么好，我不赞成。两个东西在斗，一个进步的，一个落后的。

这个文化大革命中有两个东西我很不赞成。一个是讲假话，口里说“要文斗不要武斗”，实际上下面又踢人家一脚，然后把脚收回来。人家说，你为什么踢我啊？他又说，我没有踢啊，你看，我的脚不是在这里吗？讲假话。后头就发展到打仗了，开始用长矛，后头用步枪、迫击炮。所以那个时候外国人讲中国大乱，不是假的，是真的，武斗。

第二条我很不高兴的，就是捉了俘虏虐待。红军、人民解放军不是这样的，他们优待俘虏。不打，不骂，不搜腰包，发路费回家，不枪毙，军官都不枪毙，将军那样大的军官都没有枪毙嘛。解除武装了嘛，不论是士兵还是军官，是大军官还是小军官，解除了武装嘛，你为什么还要虐待啊？我们历来就立了这个规矩的。所以许多的兵士在我们的感化下，一个星期就过来了，一个星期就参加我们的队伍打仗了。

毛：你回美国去，我希望你作点社会调查研究。对于工人、农民、学生、知识分子、资本家、各个阶层作调查，看他们的生活，看他们的情绪。去调查一个工厂，我是说中等工厂，千把人的，用一个星期够了吧？

斯：够了。

毛：如果调查两个工厂也只有两个星期。调查一个农场，一个星期也够了吧？

斯：够了。

毛：调查两个农场也是两个星期。加起来四个星期，也只有一个月嘛。再调查两个学校，一所中学，一所大学，半个月时间。

调查一次也不一定能够真正认识的。第一，别人不一定讲真话。第二，自己对于了解来的情况不一定能够理解得好。这是我几十年搞调查研究的经验。当个知识分子，跟工人、农民谈话很不容易。谁跟你谈啊？他们怕你调查他们的秘密。跟工人、农民交朋友很不容易。你们这些人跟知识分子、小官僚、小资产阶级交朋友比较容易，跟工人、农民交朋友不容易。不信，你试试看嘛。如果你有决心，你就试试看嘛！

毛：你到处跑跑嘛，在美国、欧洲、中国之间到处跑跑。以后你一年三分之一的时间住在美国，三分之一的时间住在欧洲，三分之一的时间住在中国，到处都住住，四海为家嘛。

斯：不过我还得要工作呢。

毛：我看研究美国，研究中国，研究欧洲就是工作。

斯：我会努力的，但是结果如何还难说。

在中国发生的事情对美国有很大的影响。今天的美国处在更大的动荡之中，主要是因为越南战争引起了社会和政治的不稳定。因为今天的青年人受到了比他们的一上辈更为良好的教育，国家的科学也在发展，而行政机构所执行的政策和他们的言谈之间的差距日益被人们所认识，以至于大多数公众对他们所认定的行政机构失去了信任。

毛：就是不讲真话。一个人不讲真话建立不起信任。谁信任你啊？朋友之间也是这样。比如我们三十五年前第一次见面到现在，总没有变嘛，还是没有变嘛，总是以朋友相待嘛。官僚主义是有一点，但是我自己作自我批评嘛。

斯：你们跟俄国的问题打算解决吗？

毛：俄国的问题总也要解决嘛。世界上各国的问题都总是要解决的呀！

斯：那是。

毛：总要双方都愿意才行，只一方愿意不行。

斯：俄国到底要干什么？

毛：不大懂，也搞不清。

斯：俄国是不是怕中国？

毛：中国有啥好怕？！中国的原子弹只有这么大（毛伸出小手指比划），俄国的原子弹有这么大（毛伸出大拇指比划），美国的原子弹有这么大（毛伸出另一只手的大拇指来比划），它们两个加起来有这么大（毛把两个大拇指并在一起），你看。

斯：如果从长远的角度来看怕不怕呢？

毛：听说是有点怕。一个人的房子里有几个老鼠，也有点怕，怕老鼠吃掉他的糖果。几个老鼠在房子里钻来钻去，他就睡不着觉，闹得不安宁。有些惊慌失措，比如中国挖防空洞，他们也害怕。这有什么好怕的呢？挖防空洞是防你来嘛，我钻洞嘛，又不打出去。中国批评他们的修正主义，他们也怕。那末是谁先批评我们的呢？这场战争是谁开始打第一枪的呢？他叫我们教条主义，我们叫他修正主义。我们不怕他叫我们教条主义。我们把他批评我们教条主义的文章在我们的报上发表。他们就不敢发表我们批评他的文章，他们就怕。你说我是教条主义，你总有一个理由嘛。教条主义就是反马克思列宁主义的嘛，反马克思列宁主义的东西就要批倒。可是他不。他后头又请古巴代表团来讲和，说是要求停止公开论战。又请罗马尼亚来讲和，要我们停止公开争论。我说不行，要争论一万年。后头柯西金到北京，我见了他。我说，你说我们是教条主义，好。但是这个发明者赫鲁晓夫为什么要把他搞掉，要把他整掉呢？你决议上写了的，说他是“创造性地发展了马克思列宁主义的赫鲁晓夫同志”。为什么这样一个发展了马克思列宁主义的人你们又不要了呢？我想不通。你们不要，我们请他来行不行？请他到北京大学当教授，教那个发展了的马克思列宁主义。他又不给。我又说，但是你是总理，你是苏联国家的总理，我们的争论是要进行一万年的，因为看你的面子，我让步。一让一大步，不减少犹可，一减少就是一千年，一让就是一千年啊！他对我说那次谈话的结果不错。

这些俄国人他看不起中国人，看不起许多国家的人，他以为只要他一句话，人家就都会听。谁知道，也有不听的，其中一个就是鄙人。

斯：为了澄清我自己的思想，我想简单地谈谈我对文化大革命的一些想法。……

毛：你说的那个城乡人民冲突的问题不严重。基本上是修正主义跟反修正主义的问题。要搞修正主义就要跟苏联妥协。

至于城乡资本主义因素的发展，那是当然要发展的，现在还在发展。

中国是贫农多，占百分之六七十，还要加上中农，要团结中农。至于富裕中农，他们每日、每时、每刻都在产生资本主义。这是列宁说的话，不是我们创造的。中国是一个小资产阶级的汪洋大海，农民这么多啊。工人阶级人数不那么多，工人阶级也年轻。工人阶级好也好在这里。在你们那些国家，搞革命也比较困难，垄断资本厉害得很，它的宣传机器那么多。中国不同，比如宗教，真正信教的很少。几亿人口里面只有八九十万基督教徒，二三百万天主教徒，另外有近一千万的回教徒，穆斯林。其他的就信龙王，有病就信，无病就不信，没有小孩子就信，有了小孩子就不信了。

斯：关于文化革命的问题，今天你是不是回答完了呢？

毛：文化大革命的问题回答了一部分。你明年再来吧。你如果愿意的话，欢迎你来。

斯：粮食的问题基本上解决了？

毛：过去叫南粮北调，现在各省市逐步在解决。

再一个就是北煤南运，说是湖北、湖南、广东、福建、浙江，还有江苏的南部没有煤炭，所以要从北边运来。现在都有了。就是两个积极性，中央的积极性和地方的积极性，就是要有这两个积极性！让他自己去搞，中央不要包办，你自己去找嘛！结果到处去找，每个公社去找，每个县去找，每个省去找，七找八找都找出来了，找出煤和石油了。所以统统抓在我手里不行啊，我管不了那么多啊！要学你们美国的办法，分到五十个州去。

斯：我这次来，注意到有很大的变化。

毛：就是这个两个积极性，中央一个积极性，地方一个积极性！讲了十几年了，就是不听，有什么办法？现在听了。世界上的事情就是这样，要走弯路，就是S形。

斯：有时候还要走O型，然后再设法冲破这个圈，重新开始。

毛：总而言之，我跟你反复讲的一句话就是，三十五年前到现在，我们两个人的基本关系没有变。我对你不讲假话，我看你对我也是不讲假话的。


关于开好华北会议的批语

毛泽东

1970.12.19

要有认真的批评，从批评达到团结的目的。建议李德生、纪登奎二同志参加会议。

永胜、作鹏应同德生、登奎一道参加华北会议。

这次会议在全军应起重大作用，使我军作风某些不正之处转为正规化。同时对两个包袱和骄傲自满的歪风邪气有所改正。


对姚文元关于最近学习情况等问题报告的批语

毛泽东

1970.12.29

都同意。你的学习进程较好较快，坚持数年，必有好处。我的意见二百七十四个中央委员，及一千以上的高、中级在职干部都应程度不同地认真看书学习，弄通马克思主义，方能抵制王明、刘少奇、陈伯达一类骗子。《人类在自然界的位置》请找一本给我。《天演论》前半是唯物的，后半是唯心的。


转发济南军区政治部学习贯彻毛泽东“军队要谨慎”指示情况报告的批语

毛泽东

1971.01.08

林、周、康三同志：

此件很好，从理论和实践的结合上讲清了问题。请你们看一下，是否可以转发全军。如同意，请总理在一次政治局会议上宣读、讨论、通过，并加上中共中央、中央军委和军委总政治部的几句指示，即可发出。除军外，中央机关和地方党、政机关也要发出。我军和地方多年没有从这一方面的错误思想整风，现在是进行一场自我教育的极好时机了。


在军委办事组关于学习讨论毛主席“重点在批陈”指示情况报告上的两段批语

毛泽东

1971.02.00

你们几个同志，在批陈问题上为什么老是被动，不推一下，就动不起来。这个问题，应该好好想一想，采取步骤，变被动为主动。

为什么老是认识不足？三十八军的精神面貌与你们大不相同，原因何在？应当研究。


关于批陈整风运动重点在批陈的批语

毛泽东

1971.02.19

都同意。请告各地同志，开展批陈整风运动时重点在批陈，其次才是整风。不要学军委座谈会，开了一个月，还根本不批陈。更不要学华北前期，批陈不痛不痒，如李、郑主持时期那样。


对两报一刊编辑部文章《无产阶级专政胜利万岁》送审稿的批语

毛泽东

1971.03.15

看了一遍，觉得可用。

只在18页上去掉一个词，以便突出马列。17页上已有了这个词，也就够了。我党多年来不读马、列，不突出马、列，竟让一些骗子骗了多年，使很多人甚至不知道什么是唯物论，什么是唯心论，在庐山闹出大笑话。这个教训非常严重，这几年应当特别注意宣传马、列。


对黄永胜、邱会作、李作鹏的检讨信的批语

毛泽东

1971.03.24

黄永胜、邱会作、李作鹏三同志的检讨都看了，我认为写得很好。以后是实践这些申明的问题。


关于黄、吴、叶、李、邱的自我批评的批语

毛泽东

1971.04.11

恩来同志：

吴法宪、叶群二同志重写过的自我批评，我已看过，可以了。请连同黄、李、邱三同志的自我批评，向政治局会议报告，作适当处理。


在李德生报告上的批语

毛泽东

1971.04.24

这样就好。事关大局，出以公心，不应当避嫌。我历来认为，同志之间有隔阂，有问题，应当耐心商量，多做谈心工作，不宜急躁，也不应久拖不决。工作不顺利，有中央帮助，总会解决。


中共中央办公厅印发毛泽东关于对外宣传工作的批示

1971.07.12

（一九六七年三月至一九七一年三月）

（一）一九六七年三月二十日，毛主席对澳共推荐来中国的大卫·库普反映西安地区文化大革命的题为《让我们“治病救人”》的一张大字报的批示：“这个外国人很能看出问题，分析得很不错。总理阅后，送文革小组一阅。”

大卫·库普在这张大字报里分析了西安当时出现的两派对立，由群众大会开除党员党籍，打、砸、抢、游街等一系列情况，认为这是“左”倾机会主义的影响，并受坏分子的操纵。他提出，“要把那些存心要把我们引上背离无产阶级革命道路的人清除出去，然后我们才能搞造反派、革命干部和解放军的三结合。”

（二）一九六七年八月十四日，毛主席在《桑穆加塔桑就发表主席内部谈话问题的一封信》上批示：“康生同志：这类事，不要去责备发表的同志。”“一般谈话，公布也不要紧。”

桑穆加桑在这封信中说“现在，有人告诉我，（同主席）谈话的内容未经同意不得公布。”

（三）一九六七年十一月二十七日，毛主席对中共中央对外联络部外宾简报《安斋等人认为日本不能走农村包围城市的道路》的批示：“康生同志：这个问题值得注意：我认为安斋的意见是正确的。你的看法如何，望告。”

（四）一九六七年十二月一日，姚文元同志转达了毛主席对安斋等同志关于日本革命道路问题的意见的批示。

姚文元同志说：首先我向同志们（安斋库治等同志）转告一个消息，我们的伟大领袖毛主席要我向安斋库治等同志问候；毛主席看到了日本同志对日本要不要走乡村包围城市的道路的意见，其中提到了对一九三八年毛主席《战争和战略问题》的一段论述是否有效的问题。毛主席对此有一个批示。我在这里把毛主席批示的原文念一下。毛主席说：“我认为安斋等同志的意见是正确的；我在一九三八年对资本主义国家无产阶级政党的任务的论述，仍然有效。”这就是指的毛主席在一九三八年十一月六日所写的那篇著名文章《战争和战略问题》中所论述的问题。这篇文章的第一节第一段说：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”毛主席在第一节第二段中完整地、深刻地分析了资本主义各国的无产阶级革命的普遍规律，总结了资本主义国家无产阶级政党武装起义的经验。在那一段的最后有这样的话：“到了起义和战争的时候，又是首先占领城市，然后进攻乡村，而不是与此相反。”毛主席所说的：“我在一九三八年对资本主义国家无产阶级政党的任务的论述，仍然有效。”就是指这篇文章中的整个这一段话。

（五）一九六八年三月七日，毛主席在一个拟在援外飞机喷刷毛主席语录的请示报告上批示：“不要那样做，做了效果不好。国家不同，做法也不能一样。。”

（六）一九六八年三月十日，毛主席对关于开好一九六八年春季出口商品交易会的通知，作了重要批改，在“必须高举毛泽东思想伟大红旗，突出无产阶级政治，把宣传毛泽东思想，宣传我国无产阶级文化大革命和社会主义建设的伟大胜利，当做首要任务”之后，增加了“但应注意，不要强加于人”一句。

（七）一九六八年三月十二日，毛主席删去了我援外某工程移交问题的请示报告中的一段话：“举行移交仪式时，应大力宣传战无不胜的毛泽东思想，说明我援x修建xxxx工程的成绩，是我们忠实地执行伟大领袖毛主席关于国际主义教导的结果，是伟大的毛泽东思想的胜利”，并批示“这些是强加于人的，不要这样做。”

（八）一九六八年三月十七日，毛主席在关于答复新共威尔科克斯同志对我对外宣传工作的批评的请示报告上批示：“此事我已说了多次，对外（对内也如此）宣传应当坚决地有步骤地予以改革。”

（九）一九六八年三月二十七日，毛主席对中共中央联络部起草的致缅甸共产党武装斗争二十周年的贺电，作了重要修改和批示。毛主席将“马克思列宁主义、毛泽东思想的伟大胜利”，改为“马克思列宁主义与缅甸情况相结合的伟大胜利”，将无产阶级文化大革命“对于全世界被压迫人民和被压迫民族的革命斗争也具有伟大的意义”，改为“对于全世界被压迫人民和被压迫民族的革命斗争在某一方面也将具有一定的意义。”

（十）一九六八年三月二十九日，毛主席在发表缅共武装斗争二十周年的声明的请示报告（涉及在我报刊上发表兄弟党对毛泽东思想的评价问题）上批示：“一般地说，一切外国党（马、列主义）的内政，我们不应干涉。他们怎样宣传，是他们的事。我们应注意自己的宣传，不应吹得太多，不应说得不适当，使人看起来好像有强加于人的印象。”

（十一）一九六八年四月六日，毛主席在中央联络部、总参谋部起草的关于帮助外国人员进行训练的文件中，将“主要是宣传全世界革命人民的伟大导师毛主席和战无不胜的马克思主义、列宁主义、毛泽东思想”一句中的“全世界革命人民的伟大导师毛主席和战无不胜的”二十一字删掉，并批示：“这些空话，以后不要再用。”

（十二）一九六八年五月十六日，毛主席批评了在一个文件中用了“世界革命的中心──北京”这种提法。毛主席再一次指出：“这种话不应由中国人口中说出，这就是所谓‘以我为核心’的错误思想。”

（十三）一九六八年五月二十九日，毛主席对外交部关于加强宣传主席思想和支持西欧、北美革命群众斗争的建议，作了重要批示：“第一，要注意不要强加于人；第二，不要宣传外国的人民运动是由中国影响的，这样的宣传易为反动派所利用，而不利于人民运动。”

（十四）一九六八年六月十二日，一个接待外宾的计划中，曾经规定过群众在同外宾接触时可“自发地分别地赠送毛主席像章”。毛主席批示：“不要”。

（十五）一九六八年七、八月间，毛主席在中共中央对外联络部起草的关于处理某兄弟党要求发表它的一篇文章的请示报告上批示：“删去几个字”，报告中两处提到希望该党“在马克思主义、列宁主义、毛泽东思想的原则基础上”解决党内分歧，毛主席都把“毛泽东思想”这几个字删去了。

（十六）一九六八年八月，毛主席在军委办事组《关于更改援外军事专家名称》的报告和电报稿上的批示：“名称问题关系不大，可从缓议。”“资产阶级传下来东西很多，例如共和国、工程师等等不胜枚举，不能都改”。“此件缓发。”

（十七）一九六八年九月，毛主席在《人民日报》社论初稿《世界革命人民胜利的航向》上的批示：“把离开主题的一些空话删掉。不要向外国人自吹自擂。”

社论的有关段落如下（毛主席删掉的地方，下边划了短线（［］）：增加的地方，在下边打了加重号）：

一九六二年九月十八日，毛泽东主席给日本工人朋友赠了亲笔题词：“只要认真做到：马克思、列宁主义的普遍真理与日本革命的具体实践相结合，日本革命的胜利就是毫无疑议的。”今天是这一光辉题词的六周年纪念，本报在头版位置上发表了毛主席题词的手迹。毛主席的这个题词，不仅对于日本人民的革命事业，而且对于世界各国人民的革命事业，具有极其重大而深远的意义。

没有革命的理论，就没有革命的运动。马克思列宁主义是世界无产阶级最正确最革命的科学思想的结晶，是放诸四海而皆准的普遍真理。［伟大的战无不胜的毛泽东思想，是马克思列宁主义在当代的新发展。］各国的无产阶级和广大革命人民，一旦掌握了马克思主义、列宁主义、［毛泽东思想，］就能够产生无穷无尽的智慧和力量，去推动革命事业的胜利发展。马克思［主义、］列宁主义、［毛泽东思想］与各国革命的具体实践相结合，这是各国人民革命事业取得胜利的最根本的保证。

毛主席在领导中国革命的过程中反复地教导我们：“必须将马克思主义的普遍真理和中国革命的具体实践完全地恰当地统一起来”。“把马克思列宁主义的理论和中国革命的实践密切地联系起来，这是我们党的一贯的思想原则”。中国共产党正是这样做的。马克思列宁主义的普遍真理，一经同中国无产阶级和广大人民群众的革命斗争的实践相结合，就成为中国人民百战百胜的武器。

毛泽东同志把理论和实践相联系这件事，生动地比作为“有的放矢”。毛泽东同志就是用马克思列宁主义之“矢”，射中国革命之“的”，解决了中国民主革命、社会主义革命时期以及在无产阶级专政底下继续进行革命的一整套理论、路线、方针、政策和策略问题，从而把中国革命从胜利引向胜利。［毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义、把马克思列宁主义提高到了一个新的阶段。毛泽东同志是理论联系实际的伟大的典范。］

马克思列宁主义同本国革命的具体实践相结合，这一条原则适用于中国革命，也适用于日本和一切国家的革命。这就是说，各国的无产阶级政党，一方面必须坚持马克思列宁主义的普遍真理。同时，必须从实际生活出发，密切联系群众，不断总结群众斗争的经验，独立地制定和实行符合本国情况的政策和策略。赫鲁晓夫修正主义集团，借口什么“创造性地发展马克思列宁主义”，而抛弃了马克思列宁主义的普遍真理，那是十足的机会主义，即现代修正主义！

日共宫本修正主义叛徒集团借口日本“国内外条件”不同，标榜什么“独立自主”，其实都是鬼话。他们在口头上也挂着马克思列宁主义，但是他们所起劲地攻击和反对的，正是马克思列宁主义的最根本的东西。他们竭力歪曲和阉割马克思列宁主义，［疯狂攻击伟大的毛泽东思想。他们］反对暴力革命，反对武装夺取政权，鼓吹所谓“和平革命”，推行所谓“议会道路”。实际上就是不要革命，背叛革命，反对革命。他们是一伙地地道道的马克思列宁主义的可耻叛徒，是日本革命事业的可耻叛徒。

今天，日本人民的革命斗争正在蓬勃兴起。［毛泽东思想在日本得到日益广泛的传播。］日本人民的革命觉悟不断提高，真正的马克思列宁主义的左派队伍正在日益成长壮大。日本无产阶级革命派和广大革命人民，大造官本修正主义集团的反，把真正的马克思主义、列宁主义、［毛泽东思想］作为他们反对美帝国主义、反对日本垄断资产阶级、反对现代修正主义的强大武器。日本革命的形势越来越好。日本无产阶级革命派认识到，摆在自己面前的一个光荣而严肃的任务，就是要进一步认真地把［真正的］马克思［主义、］列宁主义、毛泽东思想具体运用到日本人民革命斗争的实践中去，从日本的具体情况出发，解决日本革命的一系列战略和策略问题，把日本革命不断地推向前进。日本革命取得胜利的过程，必然是马克思［主义、］列宁主义、［毛泽东思想］和日本革命的具体实践日益紧密地相结合的过程。

我们坚信，一个用马克思主义、列宁主义、毛泽东思想武装起来的日本真正的革命党，一定会在革命斗争的烈火中诞生。它将领导日本无产阶级和广大人民，经过长期曲折的斗争，战胜一切艰难险阻，赢得革命的最后胜利。

我们的时代，是以毛泽东思想为伟大旗帜的新时代，是伟大的毛泽东思想和各国革命的实践相结合的新时代。毛泽东思想正在亚洲、非洲、拉丁美洲以及世界各地广泛地传播。毛泽东思想指引下的人民革命，是历史前进的火车头，在伟大的马克思主义、列宁主义、毛泽东思想的光辉照耀下，世界各国人民必将朝着胜利的航向，继续奋勇前进！

（十八）一九六八年九月，毛主席对中央文革起草的《庆祝中华人民共和国成立十九周年标语口号（送审稿）》的批示：“去掉第11条，不应用自己名义发出的口号称赞自己。”送审稿的第11条是：“向立下丰功伟绩的中央文革致敬！”

（十九）一九六八年九月，外交部《关于巴基斯坦政府友好代表团来访接待计划的请示》原文中有“通过安排参观访问，突出宣传伟大的毛泽东思想和毛主席一系列最新指示，我无产阶级文化大革命全面胜利以及工农业生产的大好形势。”毛主席将“伟大的毛泽东思想和毛主席一系列最新指示，”一句删掉了，并批示：“对这些不应如此做”。

原文附的《欢迎（送）巴基斯坦政府友好代表团的标语口号》十九条，毛主席批注：“去掉三条”（即：17、毛主席的无产阶级革命路线胜利万岁！18、战无不胜的马克思主义、列宁主义、毛泽东思想万岁！19、毛主席万岁！万岁！万万岁！）

（二十）一九六九年一月，毛主席在《人民日报》、《红旗》杂志评论员文章《走投无路的自供状──评尼克松的“就职演说”和苏修叛徒集团的无耻捧场》上指示：“照发。尼克松的演说也应见报。”

（二十一）一九六九年五月，毛主席在中华人民共和国政府五月二十四日声明稿上批示：“可用。略有修改。”

毛主席在声明稿的“中国政府建议，双方通过外交途径商定举行中苏边界谈判的日期。”一句中的“日期”之后加了“和地点”三字。并在“如果苏联政府认为中国政府的和平解决边界问题的态度是软弱可欺，可以用核讹诈政策吓倒中国人民，用战争实现对中国的领土要求，那就完全打错了算盘。用毛泽东思想武装起来的、经过无产阶级文化大革命锻炼的七亿中国人民，不是好惹的。”一段中的“不是好惹的”改为“是不好欺负的”，还加了“人不犯我，我不犯人；人若犯我，我必犯人”一句。

（二十二）一九六九年六月，毛主席对《人民日报》、《红旗》杂志、《解放军报》社论《中国共产党万岁──纪念中国共产党诞生四十八周年》，批示：“可发”。

毛主席在社论的第二段“二十年来，又取得了社会主义革命和社会主义建设的一系列伟大胜利，把一个贫穷落后的旧中国，变成一个繁荣昌盛的社会主义强国”一句中的“繁荣昌盛”前边加了“有了初步”四个字，将“强国”改为“国家”。毛主席并批示：“请注意：以后不要这种不合实际情况的自己吹擂。”

（二十三）某拉丁美洲共产党总书记等人，从一九六九年三月至十二月间，先后给我党中央和林彪同志四次来信，承认过去追随苏修反华是错误的，要求同我“恢复两党关系”。一九七○年一月十二日，毛主席在中联部抄印来信的文件上批示：“林彪同志：这些信看来似无恶意。他们被人抛弃，想寻出路。请转康生同志考虑是否可以同他们联系。”

（二十四）一九六九年九月，毛主席对外交部《关于给日中友协（正统）各地组织庆祝我国庆集会发感谢支持电》中的“二十年来。中国人民在伟大领袖毛主席的英明领导下，在社会主义革命和社会主义建设事业中，特别是在三年的无产阶级文化大革命中取得的伟大胜利，使我们的国家发生了翻天覆地的变化。”一句中的“使我们的国家发生了翻天覆地的变化”改为“使我们国家的面貌发生了重大的变化。”

（二十五）一九七○年六月三日，中国红十字会《关于救济秘鲁地震的请示》，拟以该会名义慰问并捐给秘鲁红十字会现款人民币五万元。

一九七○年六月七日，毛主席口头指示，给秘鲁救济五万元人民币太少。给罗马尼亚救济了一百万元，秘鲁比罗马尼亚死人多，可否给秘鲁救济一百万或一百五十万元人民币？请总理酌定。

（二十六）一九七○年六月，外交部在“关于我救济匈牙利遭水灾地区居民的请示”中，建议我红十字会捐现款十五万元人民币。毛主席批示：“似太少，可赠五十万元，等于赠罗之一半。”

（二十七）一九七○年九月，毛主席在中联部起草的我党中央致朝鲜劳动党成立二十五周年贺电稿上，将“经过无产阶级文化大革命锻炼的，用马克思主义、列宁主义、毛泽东思想武装起来的中国共产党全体党员和中国人民”里的“毛泽东思想”五个字圈去。

（二十八）一九七○年十月，毛主席在外交部起草的给日本社会党成田知己的复信稿上，作了修改，原复信稿中说，“社会党朋友更应继承和发扬浅沼精神，为反对中日两国人民的共同敌人美帝国主义及其伙伴、走狗、帮凶而进行斗争。如先生同意这一意见，我们欢迎日本社会党代表团于十月中旬来我国进行友好访问”。毛主席将“社会党朋友更应继承和发扬”中的“更应”两字圈掉了，将“如先生同意这一意见，我们欢迎……”改为“在这个基础上，我们欢迎……。”

（二十九）一九七○年十一月，外交部在《关于对越南南方五省受灾的慰问和赠款问题的请示报告》中，建议以中国红十字会名义向越南南方解放红十字会捐赠价值二百万人民币的物资。毛主席批示：“宜增至五百万。”

（三十）一九七○年十二月六日，毛主席在中联部《关于邀请“荷兰共产主义统一运动（马列）”派代表团访华的请示》上批示：“对于一切外国人，不要求他们承认中国人的思想，只要求他们承认马、列主义的普遍真理与该国革命的具体实践相结合。这是一个基本原则。我已说了多遍了。至于他们除马、列主义外，还杂有一些别的不良思想，他们自己会觉悟，我们不必当作严重问题和外国同志交谈。只要看我们党的历史经过多少错误路线的教育才逐步走上正轨，并且至今还有问题，即对内对外都有大国沙文主义，必须加以克服，就可知道了。”

（三十一）一九七一年二月，旅游局在《关于一九七一年接待外国人来华旅行的请示报告》中说，一九七一年拟接收外国人来华旅行八百至一千人，对象以左派和对我友好的工农、学生、教职员为主，上层友好人士有计划、有选择地少量接收》。毛主席批示：“人数可略增加，右派也可来一点。”

（三十二）一九七一年二月，外交部办公厅编印的《外交活动简报》第二十九期《古巴驻华临时代办加西亚访问外地的几点反映》的第四条中称，加西亚在井岗山参观时，对讲解员不提南昌起义和朱德同志上井岗山这两段历史提出意见说：这两段历史应该提，不提中国人容易理解，外国人就不容易理解。提这两段历史事实不仅不会损害毛主席的伟大形象，相反人们会通过对当时的各种错误路线的了解，更加体会到毛主席路线的正确。对此，毛主席批示：“第（四）条提得对，应对南昌起义和两军会合作正确解说。”

（三十三）一九七一年三月十五日，周总理给毛主席的报告中说，我乒乓球队拟仍前往日本名古屋参加三十一届国际乒乓球比赛。到日本后支持柬民族团结政府不承认朗诺集团的球队为合法，并主张驱逐，对南越卖国集团派的球队，亦采取同一态度，对以色列也询问阿联、叙利亚的态度。如不成，就避开与他们比赛。我球队如去，当作好各种警戒准备。毛主席批示：“照办，我队应去，并准备死几个人，不死更好。要一不怕苦，二不怕死。”


在外地巡视期间同沿途各地负责人谈话纪要

毛泽东1971.08－09

希望你们要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。

思想上政治上的路线正确与否是决定一切的。党的路线正确就有一切，没有人可以有人，没有枪可以有枪，没有政权可以有政权。路线不正确，有了也可以丢掉。路线是个纲，纲举目张。

我们这个党已经有五十年的历史了，大的路线斗争有十次。这十次路线斗争中，有人要分裂我们这个党，都没有分裂成。这个问题，值得研究，这么个大国，这样多人不分裂，只好讲人心党心，党员之心不赞成分裂。从历史上看，我们这个党是有希望的。

开头是陈独秀搞右倾机会主义。一九二七年“八七”会议以后，他同刘仁静、彭述之那些人，组织了“列宁主义者左翼反对派”，八十一个人发表声明，分裂我们党，没有搞成，他们跑到托洛茨基那一派去了。

接着是瞿秋白犯路线错误。他们在湖南弄到一个小册子，里面有我说的“枪杆子里面出政权”这样的话，他们就大为恼火，说枪杆子里面怎么能出政权呢？于是把我的政治局候补委员撤了。后来瞿秋白被国民党捉住了，写了《多余的话》，自首叛变了。

一九二八年党的第六次代表大会以后，李立三神气起来了。从一九三○年六月到九月，他搞了三个多月的立三路线。他主张打大城市，一省数省首先胜利。他搞的那一套我不赞成。到六届三中全会，李立三就倒台了。

一九三○年到一九三一年，罗章龙右派，另立中央，搞分裂，也没有成功。

王明路线的寿命最长。他在莫斯科就搞宗派，组织了“二十八个半布尔什维克”。他们借第三国际的力量，在全党夺权四年之久。王明在上海召开六届四中全会，发表了《为中共更加布尔什维克化而斗争》的小册子，批评李立三“左”得还不够，非把根据地搞光就不舒服，结果基本上搞光了。从一九三一年到一九三四年，这四年我在中央毫无发言权。一九三五年一月遵义会议，纠正了王明的路线错误，王明倒台了。

在长征的路上，一、四方面军汇合以后，张国焘搞分裂，另立中央，没有成功。长征前红军三十万，到陕北剩下二万五千人。中央苏区八万，到陕北只剩下八千人。张国焘搞分裂，不愿意到陕北去。那时不到陕北，没有出路嘛，这是政治路线问题。那时我们的路线是正确的。如果不到陕北，那怎么能到华北地区、华东地区、华中地区、东北地区呢？怎么能在抗日战争时期搞那么多根据地呢？到了陕北，张国焘逃跑了。

全国胜利以后，高岗饶漱石结成反党联盟，想夺权，没有成功。

一九五九年庐山会议，彭德怀里通外国，想夺权。黄克诚、张闻天、周小舟也跳出来反党。他们搞军事俱乐部，又不讲军事，讲什么“人民公社办早了”，“得不偿失”，等等。彭德怀还写了一封信，公开下战书，想夺权，没有搞成。

刘少奇那一伙人，也是分裂党的，他们也没有得逞。

再就是一九七○年庐山会议的斗争。

一九七○年庐山会议，他们搞突然袭击，搞地下活动，为什么不敢公开呢？可见心里有鬼。他们先搞隐瞒，后搞突然袭击，五个常委瞒着三个，也瞒着政治局的大多数同志，除了那几位大将以外。那些大将，包括黄永胜、吴法宪、叶群、李作鹏、邱会作，还有李雪峰、郑维山。他们一点气都不透，来了个突然袭击。他们发难，不是一天半，而是八月二十三、二十四到二十五中午，共两天半。他们这样搞，总有个目的嘛！彭德怀搞军事俱乐部，还下一道战书，他们连彭德怀还不如，可见这些人风格之低。

我看他们的突然袭击，地下活动，是有计划、有组织、有纲领的。纲领就是设国家主席，就是“天才”，就是反对“九大”路线，推翻九届二中全会的三项议程。有人急于想当国家主席，要分裂党，急于夺权。天才问题是个理论问题，他们搞唯心论的先验论。说反天才，就是反对我。我不是天才。我读了六年孔夫子的书，又读了七年资本主义的书，到一九一八年才读马列主义，怎么是天才？那几个副词，是我圈过几次的嘛。“九大”党章已经定了，为什么不翻开看看？《我的一点意见》是找了一些人谈话，作了一点调查研究才写的，是专批天才论的。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线，集体智慧。

林彪同志那个讲话，没有同我商量，也没有给我看。他们的话，事先不拿出来，大概总认为有什么把握了，好像会成功了。可是一说不行，就又慌了手脚。起先那么大的勇气，大有炸平庐山，停止地球转动之势。可是，过了几天之后，又赶快收回记录。既然有理，为什么收回呢？说明他们空虚恐慌。

一九五九年庐山会议跟彭德怀的斗争，是两个司令部的斗争。跟刘少奇的斗争，也是两个司令部的斗争。这次庐山会议，又是两个司令部的斗争。

庐山这一次的斗争，同前九次不同。前九次都作了结论，这次保护林副主席，没有作个人结论，他当然要负一些责任。对这些人怎么办？还是教育的方针，就是“惩前毖后，治病救人”。对林还是要保。不管谁犯了错误，不讲团结，不讲路线，总是不太好吧。回北京以后，还要再找他们谈谈。他们不找我，我去找他们。有的可能救过来，有的可能救不过来，要看实践。前途有两个，一个是可能改，一个是可能不改。犯了大的原则的错误，犯了路线、方向错误，为首的，改也难。历史上，陈独秀改了没有？瞿秋白、李立三、罗章龙、王明、张国焘、高岗、饶漱石、彭德怀、刘少奇改了没有？没有改。

我同林彪同志谈过，他有些话说得不妥嘛。比如他说，全世界几百年，中国几千年才出现一个天才，不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国有陈胜、吴广，有洪秀全、孙中山，怎么能说几千年才出一个呢？什么“顶峰”啦，“一句顶一万句”啦，你说过头了嘛。一句就是一句，怎么能顶一万句。不设国家主席，我不当国家主席，我讲了六次，一次就算讲了一句吧，就是六万句，他们都不听嘛，半句也不顶，等于零。陈伯达的话对他们才是一句顶一万句。什么“大树特树”，名曰树我，不知树谁人，说穿了是树他自己。还有什么人民解放军是我缔造和领导的，林亲自指挥的，缔造的就不能指挥呀！缔造的，也不是我一个人嘛。

对路线问题，原则问题，我是抓住不放的。重大原则问题，我是不让步的。庐山会议以后，我采取了三项办法，一个是甩石头，一个是掺沙子，一个是挖墙角。批了陈伯达搞的那个骗了不少人的材料，批发了三十八军的报告和济南军区反骄破满的报告，还有军委开了那么长的座谈会，根本不批陈，我在一个文件上加了批语。我的办法，就是拿到这些石头，加上批语，让大家讨论，这是甩石头。土太板结了就不透气，掺一点沙子就透气了。军委办事组掺的人还不够，还要增加一些人，这是掺沙子。改组北京军区，这叫挖墙角。

你们对庐山会议怎么看法？比如华北组六号简报，究竟是革命的，半革命的，还是反革命的？我个人认为是一个反革命的简报。九十九人的会议，你们都到了，总理也作了总结讲话，发了五个大将的检讨，还发了李雪峰，郑维山两个大将的检讨，都认为问题解决了。其实，庐山这件事，还没有完，还没有解决。他们要捂住，连总参二部部长一级的干部都不让知道，这怎么行呢？

我说的这些，是当作个人意见提出来，同你们吹吹风的，现在不要作结论，结论要由中央来作。

毛说，要谨慎。第一军队要谨慎，第二地方也要谨慎。不能骄傲，一骄傲就犯错误。军队要统一，军队要整顿。我就不相信我们军队会造反，我就不相信你黄永胜能够指挥解放军造反！军下面还有师、团，还有司、政、后机关，你调动军队来搞坏事，听你的？

你们要过问军事，不能只当文官，还要当武官。抓军队工作，无非就是路线学习，纠正不正之风，不要搞山头主义、宗派主义，要讲团结。军队历来讲雷厉风行的作风，我赞成。但是，解决思想问题不能雷厉风行，一定要摆事实，讲道理。

广州军区写的那个三支两军的文件，我批了同意，在中央批语上，我添了“认真研究”四个字，就是要引起大家的重视。地方党委已经成立了，应当由地方党委实行一元化领导。如果地方党委已经决定了的事，还拿到部队党委去讨论，这不是搞颠倒了吗？

过去我们部队里在军事训练中有制式教练的科目。从单兵教练，到营教练，大约搞五六个月的时间。现在是只搞文不搞武，我们军队成了文化军队了。

一好带三好，你那一好也许带得对，也许带得不对。还有那些积极分子代表大会，到底效果如何，值得研究。有些是开得好的，也有好多是开得不好的，主要是路线问题。路线不对，那积极分子代表会就开不好。

工业学大庆、农业学大寨，全国学人民解放军，这不完全，还要加上解放军学全国人民。

毛说，要学列宁纪念欧仁·鲍狄埃逝世二十五周年那篇文章，学唱《国际歌》、《三大纪律八项注意》。不仅要唱，还要讲解，还要按照去做。国际歌词和列宁的文章，全部是马克思主义的立场和观点。那里边讲的是，奴隶们起来为真理而斗争，从来就没有救世主，也不靠神仙皇帝，全靠自己救自己，是谁创造了人类世界，是我们劳动群众。在庐山会议时，我写了一个七百字的文件，就提出是英雄创造历史，还是奴隶们创造历史这个问题。国际歌就是要团结起来到明天，共产主义一定要实现。学马克思主义就讲团结，没有讲分裂嘛！我们唱了五十年国际歌了，我们党有人搞了十次分裂。我看还可能搞十次、二十次、三十次，你们信不信？你们不信，反正我信。到了共产主义就没有斗争了？我就不信。到了共产主义也还是有斗争的，只是新与旧，正确与错误的斗争就是了。几万年以后，错误的也不行，也是站不住的。

三大纪律八项注意，“条条要记清”，“全国人民拥护又欢迎”。现在就是有几条记不清了，特别是三大纪律的第一条，八项注意的第一条和第五条，这几条记不清了。如果都能记清，都能这样做，那多好呀。三大纪律的第一条，就是一切行动听指挥，步调一致，才能得胜利。步调不一致，就不能胜利。再就是八项注意的第一条和第五条，对人民，对战士，对下级要和气，不要耍骄傲，军阀作风坚决克服掉。这是重点。没有重点就没有政策。我希望用三大纪律八项注意教育战士，教育干部，教育群众，教育党员和人民。

毛说，庐山会议上讲了要读马、列的书。我希望你们今后多读点书。高级干部连什么是唯物论，什么是唯心论都不懂，怎么行呢？读马、列的书，不好懂，怎么办？可以请先生帮。你们都是书记，你们还要当学生。我现在天天当学生，每天看两本参考资料，所以懂得点国际知识。

我一向不赞成自己的老婆当自己工作单位的办公室主任。林彪那里，是叶群当办公室主任，他们四个人向林彪请示问题都要经过她。做工作要靠自己动手，亲自看，亲自批。不要靠秘书，不要把秘书搞那么大的权。我的秘书只搞收收发发，文件拿来自己选，自己看，要办的自己写，免得误事。

毛说，文化大革命把刘少奇，彭、罗、陆、杨揪出来了，这是很大的收获。损失是有一些。有些好干部还站不出来。我们的干部，大多数是好的，不好的总是极少数。清除的不过百分之一，加上挂起来的不到百分之三。不好的要给以适当的批评，好的要表扬，但不能捧，二十几岁的人捧为“超天才”，这没有什么好处。这次庐山会议，有些同志是受骗的，受蒙蔽的。问题不在你们，问题在北京。有错误不要紧，我们党有这么个规矩，错了就检讨，允许改正错误。

要抓思想上政治上的路线教育。方针还是惩前毖后，治病救人，团结起来，争取更大的胜利。

在武昌与刘丰、刘建勋、王新、汪东兴的谈话毛泽东1971.08.17

中国也怪，中国的党没有分裂，已经经过五十年没有分裂过。苏联的党分裂过，分裂成布尔什维克和孟什维克，中国没有。有人要分裂我们的党是困难的。

陈独秀、王明、张国焘等人，曾经多次要分裂党，都没有得逞。陈独秀是右倾机会主义，他们81个人搞了个“列宁主义左翼反对派”。这个组织没搞多久，垮台了。以后变为托派了。其中有个叫刘仁静的，这个人比我年龄小，现在住在北京，他从莫斯科跑到土耳其去见了托洛茨基。罗章龙，右派，另立中央，分裂党，也没有得逞。他还在武汉当教授吗？他是浏阳人，我的老乡。他用的名字很多，也叫罗敖阶。瞿秋白、李立三不算分裂党，是犯了路线错误。

毛又说：六届五中全会，是在江西瑞金开的，他们都到了中央苏区了。我是政治局委员，不让我参加会，让我当苏维埃主席，不让我在军队工作，让我去做群众工作。

毛说：国民党军队向苏区进行第四次“围剿”。这次反“围剿”是周总理指挥的。

毛接着说：遵义会议是政治局扩大会议，纠正王明错误的路线。王明夺权四年之久。上海的中央移到中央苏区去了，陆续跑过去了。先是周恩来，然后是博古、张闻天、王稼祥他们去的。到中央苏区，李维汉去得早，他那时是组织局长。然后是长征的路上，一、四方面军在四川西北部的懋功会合以后，张国焘搞政变，成立伪中央。

全国胜利以后，高、饶就想夺权，搞反党联盟，没有夺成。

毛把话题转到九届二中全会，说：庐山会议，他们搞突然袭击，搞地下活动，为什么不敢公开呢？可能是心里有鬼。

（在座的人纷纷检讨自己犯了错误。）

毛接着说：你们就是太急了，问题不在你们。你们是属于上当受骗的，问题在北京。就是那些大将，包括黄永胜、吴法宪、叶群、李作鹏、邱会作等人。他们都跟着起哄，犯了错误，进行了检查，允许改正错误，还是可以工作。这次庐山会议，搞突然袭击，地下活动，是有计划、有组织、有纲领的。这就是反对“九大”路线，推翻九届二中全会的三项议程。有人看到我年纪老了，快要上天了，他们急于想当国家主席，要分裂党，急于夺权。这次庐山会议是两个司令部的斗争。

毛说：什么“天才的”，我不是天才，读六年孔夫子，读七年资本家的洋学堂，我到二十五岁那一年，正是一九一八年开始读马列主义。

（在谈到九届二中全会上犯了错误的人的时候）毛说：前途有两个，一个是可能改，一个是可能不改。犯了大的原则的错误，犯了路线、方向错误，为首的，改也难。历史上，陈独秀改了没有？瞿秋白、李立三、罗章龙、王明、张国焘、高岗、饶漱石、彭德怀、刘少奇改了没有？没有改。

毛说：对这些人怎么办？还是教育的方针，就是“惩前毖后，治病救人”。有的可能救过来，有的也可能救不过来。

毛接着说：胜利以后，朝鲜战争时，我管了一下军队，以后就没有管了。朝鲜战争后，军委的事，主要是彭德怀管。我征求总理的意见，我说还是他好，他在长征中是靠在我们这边的，抗美援朝，人家打了胜仗，不叫人家管这个事行吗？管点事有什么要紧呀！

以后就是林彪管了，现在我要抓军队的事。

毛对刘丰说：我就不相信我们军队会造反，军下面还有师、团、还有司、政、后机关，你调动军队来搞坏事，听你的？开九十九人的会不行，要开军长、政委，地方上相当军一级以上干部的会议，把问题讲清楚。听说连总参二部部长这一级的人都还不知道，这怎么能行呢？你们军区、省军区常委要研究一下。暂时不忙，待提中央讨论后定。

毛还说：不要把自己的老婆当自己工作单位的办公室主任、秘书。林彪那里，是叶群当办公室主任，还有黄永胜那里是不是？

做工作要靠自己动手，亲自看，亲自批，不要靠秘书，不要把秘书搞那么大的权。我的秘书只搞收收发发。文件拿来自己选，自己看，要办的自己写，免得误事。只有两个文件，当时因为身体不好，我口述，别人记录的，最后还是经过我自己修改印发的。其中一个就是《目前形势和我们的任务》。

毛继续说：庐山会议以后，我采取了三项办法，一个是甩石头，一个是掺沙子，一个是挖墙脚。批了陈伯达搞的那个骗了不少人的材料，批发了三十八军的报告和济南军区反骄破满的报告，还有军委开了那么长的座谈会，根本不批陈，我在一个文件上加了批语。我的办法，就是拿到这些石头，加上批语，让大家讨论，这是甩石头。军委办事组准备叫李先念、纪登奎参加，这是掺沙子。改组北京军区，这叫挖墙脚。

毛说：我同林彪同志谈过，他有些话说得不妥嘛。比如他说，全世界几百年，中国几千年才出现一个天才，不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国历史上还有陈胜、吴广，有洪秀全、孙中山呢！这不符合实际。

毛接着说：关于培养接班人的问题，我说我们都是六十岁以上的人了，要培养六十岁以下的人、三十岁以上的人。


在武昌与华国锋、汪东兴的谈话

毛泽东1971.08.25

我看你是满脑子的农业，我是满脑子的路线斗争。当然你讲的农业也有路线斗争，但是还有更大的路线，光有农业不行，还要考虑东西南北中、党政军民学。工农业要抓，但当前主要应该抓路线斗争。农业也有路线问题。

毛简述了党史，说：中国也怪，中国党没有分裂。陈独秀81个人组织“列宁主义左翼反对派”，后来又转为托派。有个刘仁静，他见过托洛茨基，此人比我年龄小，现住北京。罗章龙另立中央，没有成功。此人现在湖北当教授，是浏阳人，现叫罗敖阶。瞿秋白、李立三不算分裂，是犯路线错误。王明搞了二十八个半布尔什维克，在全党夺权四年之久，召开了两次中央全会，即第四次、第五次全会。遵义会议是政治局扩大会议，推翻了王明的领导，张闻天负总责，实际上张闻天当召集人，我管事。正式管事是遵义后十年，一九四五年五月“七大”才当选主席。出了两本书，《两条路线斗争》、《六大以来》，他们才解除武装。张国焘在长征路上，自立中央，也没有搞成。高、饶想夺权，没有夺成。有人说三年灾害是我搞的，我要采取的办法他们又不赞成。后来北戴河会议，讲了形势、阶级、矛盾才好转了。

毛又说：我批发了广州军区三支两军座谈会的纪要，在中央的批语中加了“认真研究”四个字，不加怕各大军区马虎过去。

毛接着说：庐山会议是两个司令部的斗争。在庐山搞突然袭击，是有计划、有组织、有纲领的。发难不是一天半，而是二十三、二十四、二十五三天。是否定“九大”路线，否定二中全会三项议程，要改成讨论天才和要设国家主席问题。他们名为反对张春桥，实际是反我。是我把天才划掉，是我提出不设国家主席。我不是天才，我读了六年孔夫子的书，上一中、一师七年是读资本主义的书，到一九一八年才读到马列主义。

（在谈到九届二中全会上印发的六号简报时）毛说：这个简报是一个反革命的简报。这是我个人认为。将来党中央还要讨论。

说大有炸平庐山之势是有用意的，空军才能炸平。他们发称天才的语录，不给李德生同志发，他们几位是井冈山山头一方面军的。一次当着他们的面，我说李德生你好蠢呀，不是一个山头的，宝贝如何能给你呢？会上念的称天才的语录，事先也没有谈过，也不知是哪本书、哪一页的，是说假话嘛。

（在谈到解决九届二中全会出现的问题时）毛说：我是程咬金的三板斧，打石头、挖墙脚、掺沙子。看到三十八军的报告很高兴，当即批了。把二十四军、二十一军、三十八军整得厉害，特别是把三十八军整得苦。还批了济南军区反骄破满的文件和刘子厚的检讨等文件，这是打石头。改组北京军区是挖墙脚。中央警卫团、北京卫戍区，他们没有插进来。掺沙子，掺了李德生、纪登奎。还少，叫李先念参加军委办事组。不能不管军队，开会不一定到，中南也要有人参加，可以不到会。你们要过问军事，不能只当文官，要当武官。

毛还说：路线要搞正，团结起来争取更大胜利，“惩前毖后，治病救人”。有的可以救过来，有的可能救不过来，要看实践。汪东兴同志他管的中央办公厅、警卫团七千多人的范围，他分几次在一千多人中讲了自己犯的错误。犯错误愿意改正就好。

最后，毛说：不要搞山头主义，山头主义害死人。全国都要团结，还是几个原则。三个办法，打石头、挖墙脚、掺沙子。有些话不能听，一句话顶一万句，能相信吗？有的连半句也不顶，顶个屁。实际有的不算数，如天才和国家主席问题，我说了多少次，半句也不顶。陈伯达的话，一句顶一万句哩。


在长沙与华国锋、卜占亚、汪东兴的谈话（摘要）

毛泽东

1971.08.27

你们对民主党派的问题要研究研究，看还要不要？一个是要认识一下。还有一个是民族资产阶级问题，有人说不要了，也不给利息了。我说不行。有的小资本家不要利息，大的资本家是不愿意的。应该拿一点利息。

民主党派还要存在。有的地方说不要了，不要太急了，急不得。你们湖南有个人叫周世钊是个名人，是我的老同学。五一节周世钊来了，上了天安门。我问他民主党派还要不要，这个人算是个老实人，他说民主党派里也有现行反革命分子，有些历史上有一点反革命行为。这是对个人讲的。对民主党派来说，他们没有搞翻案，他们也没有发指示。作为民主党派来说，还是可以存在的。但作为民主党派内部某个人来说，有的人是有问题的，少数人问题很严重。他们中间也有左派，也有中派，也有右派。不要笼统地说民主人士都好或都不好。

毛接着说：有些民主人士挨了斗，挨了批，有的拖了一两年了，问题也没有解决。不仅民主人士没有解决，什么“五一六”啊，他们的问题也没有解决啊，有的是挂起来了嘛。应该把民主党派的牌子都挂起来，因为我们国家在搞文化大革命中间，有的还不正规，把民主党派搞掉了，有什么好处呢？一个“拖”字解决不了问题，存在的问题在他们挂起牌子以后，可以再了解、再调查、再处理嘛。

（毛讲完这段话，带着几人一起唱《三大纪律八项注意》）。你们不光要唱《三大纪律八项注意》，你们还要讲解，还要按照它的要求去做。你们找几本《国际歌》看看，《国际歌》里边什么都有了。你们明天就把《国际歌》念一念，议一议，谈一谈。不要每一句都搞对照，找目前最需要的要求去做。我们唱了五十年《国际歌》，结果我们党里有人搞了十次分裂活动。这次不做结论，也是分裂行动了。我看还可能搞十次、二十次、三十次，你们信不信？你们不信，反正我信。到了共产主义就没有斗争了？我就不信。到了共产主义，也还是有斗争的，只是新与旧、正确与错误的斗争就是了。到了共产主义，斗争的性质可能有变化，一万年或几万年以后，错误的东西也还是会有的。但是那个时候文化水平高了，犯错误的人觉悟比较快，能及时认识改正。对犯错误的人，不管他怎么样，不要杀人。搞斗、批、改，也要搞得温和一些。


在长沙与刘兴元、丁盛、韦国清、汪东兴的谈话

毛泽东1971.08.28

毛对刘兴元、丁盛说：韦国清同志，我比较熟悉。你们两位，我不怎么熟悉。

毛问韦国清：韦拔群和你都姓韦，是不是一家子呀？

韦说：是五服以外的，不是五服之内的。韦拔群到广东农民运动讲习所学习过，接受过主席的教育。

毛说：不能说他向我学习了什么。名义上，我是先生，他是学生，实际上，他是先生，我是学生。要做先生，先要当学生。广西的事，他比我知道得多。可惜这位同志已经牺牲了，我对他很怀念。

毛又说：彭湃是广东海丰县人，家里是个大地主。他在海丰地方工作时，有一次几万群众朝拜观音菩萨，有人问他去不去参加，他说去参加。这样做是对的。他参加朝拜后，就对农民说，观音菩萨靠不住，还得靠自己才行。于是，就拿起了棍棍棒棒闹革命。他这个人善于鼓动，不善于搞组织工作。搞群众工作不怎么扎实，搞得不怎么好，后来牺牲了。他发动群众时，曾经拿自己家里的钱发给农民来搞群众运动。

（毛把话题转到历史上的路线斗争）。毛说：你们了解党的历次路线斗争吗？我们这个党有五十年的历史。中国这么大，山头又这么多，可是没有搞成分裂。你们说怪不怪呀？从五十年的路线斗争算起，一共有十次。

毛谈起井冈山时期的斗争，说：当时，瞿秋白他们在湖南弄到一个小册子，里面有我说的“枪杆子里面出政权”这样的话，他们就大为恼火，说枪杆子里面怎么能出政权呢？于是把我的政治局候补委员撤了。以后，又说中央委员也撤了。不知道怎么传到了井冈山，说把我的党籍也开除了。于是，有人就不服气，要向中央写报告。我说不要写，开除有么事要紧。我既然被开除了党籍，就不能当代表了。但他们说可以当师长。到后来又说我可以当党代表。那时，我们只有两个团，一个是秋收起义军编成的三十一团，一个是袁文才、王佐的三十二团。以后，成立四军了，朱德同志当军长，陈毅同志当政治部主任，我当党代表。在闽西开会，叫我下台。后来有人又叫我上台，我就上台了。再有就是李立三搞了那么一阵子。六届四中全会，王明夺了权，搞了四年。中央五中全会，我是政治局委员，说是不让我参加会。1935年1月，开政治局扩大会，张闻天、王稼祥和我主持的，这就是遵义会议，张闻天作报告。我是好比一个菩萨，被放在尿缸里，沉过几下，臭得很。这次会议以后，我管事了。前面讲的这五次，我都无能为力，他们不听我的。

毛接着说：以后出了个张国焘，搞分裂。叶剑英同志在这件事上立了一大功，张国焘打电报给陈昌浩，说：“乘势南下，彻底开展党内斗争。”当时叶剑英同志是前敌的参谋长，他把这个电报拿出来给我看了，所以我们才走的，不然当时我们那些人就当俘虏了。在这个关键时刻，叶剑英是有功劳的，所以你们应当尊重他。

那时我们的路线是正确的，那时军队如果不到西北，哪里还有根据地，后来怎么能搞到华北地区、东北地区的根据地呢？到了陕北，张国焘又逃跑了。他是很害怕胡宗南的，后来又跑到西安胡宗南那里去了。张国焘如果不跑，要给他当政治局委员，你们信不信？

以后就是高岗、饶漱石，想夺权。还有去年庐山会议。这次会议搞出来的那些东西，我看他们搞地下活动，突然袭击，是有组织、有计划、有纲领的。纲领就是“天才”，设国家主席，推翻二中全会的议程和“九大”路线。这就是他们的纲领。他们是有组织的，瞒着人去搞的。中央五个常委瞒着三个，也瞒着政治局的大多数同志，除了那几位大将以外。二中全会前一段开得不好，后一段开得好，引起大家对读书学习的重视。

毛强调说：近一个时期以来，我的方针有三条：要搞马列主义，不要搞修正主义；要团结起来，不要搞山头主义；要惩前毖后，治病救人。办法也有三条，就像程咬金的三板斧，一个是甩石头。头一块石头是批陈伯达搞的语录。第二块石头是批三十八军的报告。他们整三十八军实在是恶劣，对自己的队伍怎么能那个样子的整法。整二十四军、整三十一军、整六十九军、整三十八军，为什么要整？第三块石头是批济南军区的报告，加上批语，让大家讨论。第二个办法是掺沙子。第三个办法是挖墙脚。

毛问刘兴元、丁盛、韦国清：你们对庐山会议怎么样看法？

又说：犯了错误，就做检讨。你们犯的错误不就是拥护我这个天才，要我当主席。我怎么能是天才呢？我读过六年孔夫子的书、七年资本主义的书，1918年到北京大学图书馆当了管理员，可不简单呢！一个月的薪水八块大洋。不过宿舍很小，冬天很冷，没有煤炭烧坑。我们八个人挤在一个炕上，不能平着身子睡，只能侧着身子睡，面积不够。那七个人都是要出国留学的，到法国搞勤工俭学的。那时图书馆里有暖气，我晚上就到那里去睡觉，又取暖又看书，开始看马列主义的书。我就在这个时候读了马克思、列宁主义的书。

毛转向韦国清，说：我看你这个人太文了一些。打奠边府的时候，你是坚决主张打的。开头他们不听你的，你很厉害，他们就听了。

韦说：我是根据主席的指示办的。

毛问韦说：你们那个民族（指壮族），人口增加了一些吗？得有四五千万人了吧。可以编几十个师。南方几个省能打仗的，第一是广西，第二是广东，第三是湖南，你（指汪东兴）那个省（即江西）算第四。

（刘兴元做工作汇报）毛听完后说：陈独秀那个人是不讲民主的。今天我听你讲了十分钟，陈独秀办不到，他不听。办农民运动讲习所，开始他不同意，后来说同意啦。我说，那就请你通知招生吧。我开始招生的名额当中，他说农民比例太大，工人比例太小，不行。其实那时农民四万万人口，工人只有二百万，应该多培养农运干部。不过陈独秀也有个长处，就是不爱财。他穿的衣服倒是干干净净的，办公桌上的东西都是摆得整整齐齐的。

（讲到延安整风时）毛说：延安整风时，提出来要编书。后来叫王首道负责编书，编出来后，不行。改由胡乔木编，这个人有点知识，他收集和研究了那么多的文件，编了两大本，印出来让大家讨论。通过学习，这才把问题弄得比较清楚了。

（讲到打锦州，毛兴奋地说）我听说打锦州的时候，部队住在苹果园里面，不摘苹果吃。我就说，我们的部队有希望。

毛又说：到了北京时，就有人提出，要给部队增加军饷，说资本家吃大米、馒头，我们的部队吃酸菜，生活太苦了。增加军饷才能和资本家比。我说我们的军队只吃酸菜，又能打仗，这就很有希望。为什么要增加军饷呢？提这个意见的人，是代表吃酸菜阶级的人说话的。

毛强调：军队要谨慎，不能骄傲，一骄傲就要犯错误。我很久没有抓军队工作了，现在要抓军队工作。抓军队无非就是路线学习，纠正不正之风，不要搞山头主义，要讲团结这些事情。进城以后，管军队工作开始时是聂荣臻。以后是彭德怀，他是打了胜仗的人嘛，以后就是林彪。他管不了那么多，实际上是贺龙、罗瑞卿管得多。以后是杨成武。再以后是黄永胜当总长，又是军委办事组的组长。办事组里面有一些人，在庐山会议上搞出那么些事来。我看黄永胜这个人政治上不怎么样强。第一军队要谨慎，第二地方上也要谨慎。军队要谨慎，首先不要搞山头主义。庐山会议上他们搞的那些语录，李德生同志就有意见。我说李德生这个人好蠢，你不是那个山头的人，别人的山头可以给你呀？好的宝贝怎么会给你呢？

毛沉思一会，把谈话转向“天才论”，说：《国际歌》里面包括了马克思主义全部的立场、观点。你们看，那里面讲的是，奴隶们起来为真理而斗争，从来就没有什么救世主，也不靠神仙皇帝，全靠自己救自己。是谁创造了人类世界，是我们劳动群众。在庐山会议时，我写了一个七百字的文件，就提出是英雄创造历史，还是奴隶们创造历史这个问题。你们都讨论了吗？《国际歌》就是要团结起来到明天，共产主义一定要实现。学马克思主义就讲团结，没有讲分裂嘛。《三大纪律八项注意》那个歌，你们要注意三大纪律的第一条，八项注意的第一条和第五条，这是重点。没有重点就没有政策。

毛接着说：要认真读书。罗瑞卿当参谋总长的时候，让他和陈伯达商量，搞个读书目录，搞出来了三十本书。我看可以。以后又提出来说这样会妨碍学语录，把学理论的事停下来了。高级干部连什么是唯物论、什么是唯心论都不懂，怎么行呢？读马、列的书，不好懂，怎么办？也是有办法的，可以请先生帮。

你们（指广州军区）写的三支两军的文件，我看了，一些问题解决得不算彻底，但还可以。我在中央的批语上加了四个字：“认真研究”，就是要引起大家重视。我们的干部，大多是好的，不好的总是极少数。不好的要给予适当的批评，好的要表扬，但不能过分。不能捧得太高，比如有人说“超天才”，对二十几岁的人就捧得这样高，这没有什么好处，实际上是害了他。地方党委已经成立了，地方党委定的事，要拿到部队党委来讨论，这不进颠倒了吗？地方没有成立党委以前可以，地方已经有党委了，就不能那样办了。

毛最后说：我一向不赞成自己的老婆当自己的秘书和办公室主任。你们这几位夫人怎么样？做工作要靠自己动手，亲自看，亲自批，免得误事。今天就讲到这里。

在长沙与刘兴元、丁盛、韦国清、华国锋、卜占亚和汪东兴的谈话毛泽东1971.08.30

（当谈到林彪一伙人的问题时）毛说：现在不要作结论，结论要由中央作。九十九人的会议，你们都到了，总理也作了总结讲话，发了五位大将的检讨，还发了李雪峰、郑维山两个大将的检讨，都认为问题解决了，做了总结了。其实，庐山这件事，还没有完，还没有解决。大家也都认为陈伯达做得不对，搞了一个称“天才”的语录。什么论“天才”，二中全会做了相当的结论，《我的一点意见》就是专批天才论的。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才能靠一个人吗？天才是靠一个党，党是无产阶级先锋队嘛。

（在谈到党的状况时）毛说：我们党有二千多万人，坏人不过是百分之一。这百分之一呢，叫做“吐故纳新”。还要挂起来一点，不过不多了，清理和挂起来的，就算百分之三。党内还有落后的分子，或者比较而言的。这些问题几年之后，或者十几年之后才能做结论。因为现在不打仗，没有陈独秀。那个时候是天天打仗，是急风暴雨式的革命形势，很快就表现出来了。陈独秀他们81个人跑出去了，发表了声明。八七会议前，采取南昌暴动的政策是对的，南昌暴动基本上是正确的，后来是路线上犯了错误，但是取得了经验也是好的。城市不那么搞了，靠外援靠不住的，还得靠自己。没有兵怎么样办？靠发动群众，还有俘虏兵嘛，他们也是群众，因为他们是国民党抓兵抓来的。我们把他们俘虏过来，就是把他们从敌人那里分裂出来。

毛又说：听说三大纪律八项注意的教育不注意了。三大纪律的第一条，八项注意的第一条、第五条，都很重要。这是重点。没有重点就没有政策。没有政策怎么样做工作呢？要很好地抓住重点，学习和讨论，不借鉴历史和政策，怎么行呢？当然现在你们还不能向战士们讲庐山会议的问题啦。

庐山会议他们为什么要搞这个，收场又这么样快，我们也不懂。刘建勋同志说搞了一天半，我说搞了三天，从开始的那一天，他们就搞起来了。

如果你们有理，你可以坚持，为什么那股妖风刮了三天就不刮了呢？为什么要收得那样快呢？各大组组长都参加了政治局常委会的讨论，说要收回简报。

总而言之，将来要把简报发给大家看。大家评论，是革命的，是半革命的，还是反革命的？不要受群众落后议论的影响。这些落后的包括你们在内。不然的话，为什么被人家一股台风一卷，就把你们卷进去了。

毛说：军队历来就是讲雷厉风行的作风，我赞成。但解决思想问题，不能雷厉风行，一定要摆事实、讲道理，谁有道理听谁的。我历来就没有什么意见的，我的意见都是下边来的，下边是供应站。陈伯达给我几条语录，三十八军给了我一个报告，汪东兴那个自我检查，济南军区的反骄破满的报告，刘子厚也给了我一点材料。我有什么东西呀？我是向他们学的，然后我就打石头。

我看今后你们也应该这样。你们有什么学问呢？我不清楚。无非是找工人、农民开上两个会，然后总结一下。有些人一总结就说什么英明、伟大呀！英明领导啊！其实我算什么英明领导，一说英明领导，我就不寒而栗。我并不是什么英明领导，我不过是在下面的报告上批上几个字，写上几句话，下面供给材料给我的脑子进行加工。

你们都说过英明领导吧？当然，没有领导不行。没有一个英明领导，那你那个广东省怎么能管得起来呢？广州军区三个省有1亿多人口，你们管得起来吗？不过你们

心中要有个数，不要在报纸上登。我到处走一走，和你们吹一吹，人数不要太多了。庐山会议上讲了要读书，我希望你们今后多读点书。

你们都是书记，你们还要当学生。我现在天天当学生，每天看两本《参考资料》，上午一本，下午一本，所以懂得点国际知识。有的人太忙了，只是看了一份《参考消息》，太少。你们没有时间，可以拿来叫秘书、秘书科长们看，他们看了以后，给你们的耳朵里吹一吹风。我看《参考资料》可以多印一点，看的人多一点。如果有的人不看，由他们去。

（谈到九届二中全会的问题时）毛说：庐山这一次的斗争，同前九次不同。前九次都作了结论，这次保护林副主席，没有作个人结论，他当然要负一些责任。我看他呀，那些人帮了他的倒忙。那些人也不和我通气。你们经常和我通一通气，也可以嘛。

我这一次也是给你们通个气吧！要把脑子里的东西向人家讲出来，把正确的、错误的都讲出来，就舒服了嘛。像汪东兴，沾了个边，他在一千三百人的会上做了几次检查，他也没有倒嘛。你把心里的话说出来了，倒不了。当然，也有少数人幸灾乐祸。

我说的这些，超过了九十九个人的会议总理作的总结了，是当作个人意见提出来的。比如华北组的简报究竟是革命的，还是反革命的？还应该讨论。总而言之，它是不大好的就是了。不然的话，为什么要往回收呢？有几位大将，在各组放风，也不是那么妥当的吧。后来一说不行，就又慌了手脚。起先那么大的勇气，大有炸平庐山，停止地球转动之势。可是，过了几天以后，又赶快收回记录。你看，才有几天呀，翻来覆去的，既然有理，为什么收回呢。

我们的高级干部不成熟。那次庐山会议也不过是二百几十个人，我本人也是二百几十个人中间的一个，还有一些高级干部，这次我给我们的高级干部吹一吹风，有中央委员，卜占亚他不是中央委员，我也跟他吹了，跟一个军区的政委吹吹风，还不行吗？华国锋同志，你满脑子的农业，当然，你也讲了农业路线问题，可是光有你的农业也不够，还要考虑到东西南北中，党政军民学。回去能吹的就吹，不能吹的就守纪律，试试看。我一个人不能做决定。不要普遍搞，你们要个别的吹一吹风。

（谈到各地召开的学习毛主席著作积极分子代表大会时）毛说：过去，积代会到底效果如何？值得研究。北京开的有缺点。首先是总参谋部召开的那个积代会，他讲“大树特树”，别人一句也不能讲。听说他那里有一个护士，说了一句不赞成的话，他们就不饶她。“大树特树”，不妥当。名曰树我，不知树谁人，其实是树他自己。我还要他来树吗？现在我已经树得了不得了嘛。

后来，国防科委开的积代会也不好。国防科委开积代会，有人还打电报祝贺，其实这是造声势，找一班人拥护自己。

（毛对刘兴元、丁盛说）你们和黄永胜的关系那么深，黄永胜倒了怎么得了呀？他是办事组里边井冈山的独生子。

黄永胜是湖北咸宁人，17岁就当兵，原是叶挺部队警卫团的一名战士，这个团没有赶上南昌起义，在江西修水参加了秋收暴动，然后上了井冈山。

现在南方干部比较少了，高高在上了，稀稀拉拉了。北方干部多起来了，我很高兴，但是不要翘尾巴。总的来说，我们是有缺点的布尔什维克，这也没有关系。

毛特地嘱咐说：不要公开讲这次庐山会议，因为中央还没有作结论，你们只是说九次路线斗争就可以了。这是说现在的路线斗争还有些问题，不要像我跟你们说的这一套。但是，我们军队应该进行教育，所有的高级干部都应该弄清楚我和你们吹的这些。军长、政委那么多，怕来不及。其实人家都知道了，什么“小小老百姓”啊！“小小老百姓”是谁呢？河北人都知道。总之，就是路线问题、山头问题、团结问题。我是程咬金的三板斧。我是到处讲。不管谁犯了错误，不讲团结，不讲路线，总是不大好吧。回北京以后，或者一个一个的，或者三个四个的，还要再找他们谈谈。他们不找我，我去找他们。

方法就是三板斧，甩石头、挖墙脚、掺沙子。陈伯达这个“小小的老百姓”，他搞挑拨离间，他的话也不讲完。我们现在在下边，也不公开批评，批陈整风我们还叫批修整风。我们党是有纪律的。庐山这场斗争，还没有听到外国人说什么，华北开了一个多月的会，后来他们又开了三个月的会，可是没有发现外国人说什么。总而言之，无论干部、战士，全国党员有二千多万，讲百分之三的话，稍微大了一点吧？现在我希望你们试试看，用三大纪律八项注意教育战士，教育干部，教育群众，教育党员和人民。这个问题很简单，不要那么长篇大论的报告。

毛看了看表，说：今天我要走了，我这一路都要谈下去。

（韦国清说：主席的谈话，对我们教育很大。）

毛：又是英明了吧，从来没有听说过吧。九十九个人的会议，已经刚讲了吧。马克思经常讲，不要看人家的声明，要看行动。声明无非是讲在口上，写在纸上，那比较容易，真正地实现，就难了。这个问题没有解决，可能要看几年、十几年、二十年吧。人们说：盖棺论定。我说有的人盖棺也不能论定。斯大林不是盖棺论定了吗？没有论定。

斯大林搞雅尔塔协定，他们要瓜分世界，把中国的蒙古划出去，把新疆、东北划给苏联的势力范围，别国不能去；把日本划给美国的势力范围，你们知道不知道呀？

（毛接着谈起中苏关系）在朝鲜打仗时，两国关系比较好一些。《中苏友好互助同盟条约》和雅尔塔协定是两种不同的问题。签订《中苏友好互助同盟条约》，在内部争论时，他们说东北、新疆不容许第三国人进入，我们说东北还有二十万朝鲜人，有的还没有加入中国国籍，怎么办？他们答不出来。还有他们不许我们夺取政权，联共党始终是反对的，有电报还在。

抗日战争胜利后，斯大林曾给我们党来电报，说不能打内战，如果打内战中华民族有灭亡的危险。

如果说国家有灭亡的危险还可以，民族怎么能灭亡呢？所谓民族，就是讲人嘛，几亿人口的大国，怎么能灭亡呢？我是顶了他们的。我们党内也有相当的人当时不想夺取政权，也不讲夺取政权。

毛又说：我讲党的十次路线斗争问题，没有一次把党分裂掉的，这个问题，值得研究。这么个大国，这样多人不分裂，只好讲人心、党心，党员之心不赞成分裂。苏联形成布尔什维克、孟什维克。我们党分裂的基础是有的，特别是王明的那一次。

（在座的有人问毛：对高岗、饶漱石，苏联是不是拉了他们一下？）

毛：拉是拉了他们一下。

从历史上看，我们这个党是有希望的。过去张国焘搞分裂，把共产党的武装对立起来，但没有搞成。

毛最后说：很有希望。还是要实行“惩前毖后，治病救人”的方针，团结起来。


在南昌与许世友、韩先楚、程世清和汪东兴的谈话

毛泽东

1971.08.31

（毛开门见山，讲党的历史和路线斗争问题）中国共产党的十次路线错误，是要分裂党，但没有分裂成。

（毛对许世友说）在长征路上，张国焘搞分裂，他们成立伪中央，你是清楚的。

陈独秀搞分裂，有81个人组成“中国共产党列宁主义左翼反对派”。头一名是陈独秀，第二名是彭述之，第三名就是刘仁静。他们还发表了文告。

毛接着说：汪东兴向你们传达了武汉、长沙谈话的内容，讲了庐山会议的问题。缔造人民解放军、领导我们军队的人，能缔造、能领导，就不能指挥吗？他们把缔造和指挥分开，难道缔造者就不能指挥呀？另外，我们这个军队是不是哪一个人缔造出来的呢？或者是哪几个人缔造出来的呢！我看不是，人多着呢。朱德、恩来、贺龙、刘伯承、叶挺，这么多人发动的南昌起义，他们就不能指挥了吗？

南昌起义后，由于在指挥上、路线上有错误，起义军南下广东潮、汕地区与敌人作战，结果损失很大，最后余部又被迫返回到江西、湖南一带。

南昌起义以后，指挥上、路线上有错误，想依靠外国人、朱德同志当时到了桂东地区，他有一个同学、朋友，姓范，叫范石生，关系不错，搞到一起，范送了他一点枪、钱、衣。

军队的缔造者、领导者就不能指挥，这是不对的。缔造者、领导者也不是少数人，也不是我毛泽东一个，也不是你林彪一个，我们党内还有很多同志是领导兵暴的、领导军队的。

张国焘在长征路上搞政变，他也是缔造者、指挥者。但是，他指挥军队搞分裂，拿军队作为本钱来搞分裂，那就不好了。长征时，同我们一起的右路纵队，有四军、三十军，这两个军同我们一起过的草地。他们当时把枪丢给干部团的学生，我还是要他们把枪带上，他们愿意回去就回去，张国焘有命令嘛。他们不愿意回去，我们也欢迎。当时不能帮忙，军队不能帮忙，都拿着枪啊。张国焘打电报让他们回去，他们也愿意回去，那就回去吧！李先念和许世友都是和我们一起过的草地，后来还是回去了。

毛对许世友等人说：你们和张国焘是一个部队的，你们要接受这个教训。后来你们不是和我们又会合在一起了嘛。

在杭州与南萍、熊应堂、陈励耘、汪东兴的谈话毛泽东1971.09.03

毛说：那份简报（指九届二中全会六号简报）影响最大，是一个反革命的简报。我也搞不清楚，他们为什么这样搞？他们有话，事先不拿出来。大概总认为有什么把握了，好像会成功了。可是一说不行，就又慌了手脚。我看他们是恐惧。

毛又说：庐山乱了三天，实际一天半，后来停下，逛庐山，到现在一年了。林彪同志那个讲话，没有同我商量，也没有给我看。林彪两次打电话、写信都被他们阻止了。

庐山问题不那么好，但没有庐山会议，也不会有现在的情况。庐山这件事，还没有完，还不彻底，还没有总结。光开不到一百人的会议不行，军队还可扩大到军长、政委参加，地方也要有相当这一级的同志参加。

（在谈九届二中全会上林彪和陈伯达的问题时）毛说：庐山会议，主要就是两个问题，一个是国家主席问题，一个是天才问题。说反天才，就是反对我。那几个副词，我圈过几次了。

毛再次强调说：要搞马列主义，不要搞修正主义；要团结，不要分裂，不搞山头；要光明正大，不要搞阴谋诡计。

毛又说：我没有同你们讲过路线问题，过去见面，吹的都是些鸡毛蒜皮，无非是同南京的关系的事，谁知后边还有一个庐山会议。过去我就讲过，一个主要倾向，掩盖着另一个主要倾向，谁知“三支两军”掩盖着一个庐山会议的主要倾向！

听话要分析，不要听小道的话，不要尽听，人家一吹就听了，受蒙蔽了，不了解情况。所以要调查研究，听话要分析。

（毛再次讲到他对“天才”提法和“伟大”提法的态度），说：八届十一中全会上提了三个副词，当时兵荒马乱，那时还需要嘛。“九大”后就不同了，要团结起来，争取更大的胜利。现在就要降温。到处挂像，日晒雨淋，可怜噢，还有那个“伟大”。我就有四个“伟大”，你们就一个没有啊！伟大的导师，就是一个教员嘛，当然导师比教员更高明一点。“九大”党章草案上那三个副词，我就圈去了，“九大”党章已定了，你们为什么不翻开看看。

（谈到干部学习马列主义的问题）毛说：这次庐山会议上，不少人连什么是唯物论、什么是唯心论都不懂，都搞不清楚。你们要学习马、列的书。现在学六本，文化高一些的，有人可能突破，明年再学几本。

（最后毛又谈到军队问题）进城那时，我管打仗，也管军队。朝鲜战争人家打胜了，我就没有管了，要人家去管。军队开始是聂荣臻管的，以后是彭德怀管，后头是林彪管。但他身体不好，也管不了那么多，罗瑞卿、杨成武也不听他的，我帮忙也不够。现在的几位大将，我也不熟悉，不了解，同他们单独谈得不多，集体谈得也不多，黄永胜现在思想状况怎样，也不清楚。过去我没有管，现在我要管军队的事，我不相信军队要造反。军队要统一，军队要整顿。

（谈及北京军区的情况）毛说：除了他们外，主要是北京军区，他们先整了二十四军，又整了三十一军、六十九军，最后整了三十八军，有的采取组织调整的办法。二十一军调到陕西时，胡炜就讲这下可好了，脱离了他们的指挥。都高兴离开北京军区。对六十六军就说不服，他们的前军长就顶住了，就是不让他们钻到天津市革委会里去。北京卫戍区他们就插不进去，因为有谢富治、吴德、吴忠，不听他们那一套。

毛再一次说：对林要保。

（同时，又批林的讲话）什么一句顶一万句，一句就是一句，怎么能顶一万句？什么人民解放军是我缔造和领导的，林亲自指挥的，缔造的就不能指挥呀！

（谈话快结束时，毛又提到）工业学大庆，农业学大寨，全国人民学人民解放军，这不完全，还要加上解放军要学全国人民。

在丰台与李德生、纪登奎、吴德、吴忠、汪东兴的谈话毛泽东1971.09.12

（毛先问李德生访问阿尔巴尼亚和罗马尼亚的情况。李谈了阿党对邀请尼克松访华的态度和意见）

毛说：他们是左派，我们是右派。

怕美帝从亚洲撤出来会增加对他们的压力，要我们把美帝拖住。他们（指美国）只有两亿人口，经不起伤亡嘛，所以他们要撤军。撤军，不一定就会增加对他们的压力。

（接着，毛又谈起党的历次路线斗争），毛说：我们的方针是路线决定一切。人多，枪多，代替不了正确的路线。党的路线正确就有一切，路线不正确，有了人和枪也可能丢掉。路线是个纲，纲举目张。什么是纲？你们会打渔吗？纲就是串鱼网的那根绳子，目就是鱼网上面的一个个眼，你们讲的那个目，三天也讲不完。我今天是讲纲。我们这个党已经有五十年的历史了，大的路线斗争有十次。开头是陈独秀，“八·七”会议后，他同刘仁静、彭述之那些人，81人签名的“列宁主义左翼反对派”，说我们是坏人，红军是破坏分子，以后他们就搞到托洛茨基那一派去了。后头就是瞿秋白、李立三、罗章龙、王明、张国焘。1928年党的第六次代表大会在莫斯科开的，李立三神气起来，搞了三个月，那时总理还未回来。李立三主张打大城市，一省数省首先胜利。

李立三搞的那一套，我不赞成。李倒台是在三中全会。王明倒台是在遵义会议。王明路线的寿命最长，他们借第三国际的力量，把总理封为调和主义，出了《为中共更加布尔塞维克化而斗争》的小册子，批评李立三“左”得还不够，非把根据地搞光不舒服，结果基本上搞光了。

从一九三一年到一九三四年，这四年我在中央毫无发言权。我们党五十的经验，中国人不喜欢分裂，我们党内十次路线斗争，没有一次把党给分裂了的。

（毛谈了历史上有人多次搞分裂，但都未成功，然后说：）再就是去年庐山会议搞突然袭击，大有炸平庐山、停止地球转动之势。他们先搞隐瞒，后搞突然袭击，五个常委隐瞒着三个，一点气都不透，来了个突然袭击，出简报煽风点火。这样搞总是有个目的嘛！可见这些人风格之低。我那个文章，找了一些人谈话，作了一点调查研究，是第五天才写的。天才问题是个理论问题，他们搞唯心论。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线，集体智慧。

我同林彪谈过，你说欧洲几百年，中国几千年才出现一个天才，这不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国有陈胜、吴广、有洪秀全、孙中山，怎么能说几千年才出一个呢？什么“顶峰”啦，“一句话顶一万句”啦，你说过头了嘛！一句就是一句，怎么能顶一万句。不设国家主席，我不当国家主席，我讲了六次，一次就算讲了一句吧，就是六万句，他们都不听嘛，半句也不顶，等于零。

我们的干部，大多数是好的。犯了错误要批评，做好了工作要表扬，但不能捧。二十几岁的人捧为“超天才”，这没有什么好处。犯错误的人，允许改正错误。但发声明是容易的，无非是讲在口上、写在纸上，问题在于是不是实践他的声明，改正错误。这些人最没有勇气，收场那么快。刘建勋同志说搞了一天半，我说是三天。为什么那股妖风，只刮三天就不刮了，你有理为什么收回？说明他们空虚。我是哪里有石头抓起来就打，在庐山陈伯达搞的那个骗了不少人的材料，是一块石头，济南军区三破三立的报告也是一块石头，三十八军的报告是一块大石头。以后又有刘子厚的检讨，还有军委开了那么长的会根本不批陈，我加了批语，这也是甩石头。

（毛对李德生说）他们在庐山搞的那个材料，你向他们要，一连说三次：“你的那个宝贝为什么不给我？”看他们怎么说。

进城以后，我很少抓军队工作，管军队工作的，开始是聂荣臻，以后是彭德怀，再以后就是林彪，实际是贺龙、罗瑞卿管得多。三任参谋总长罗瑞卿不大听他的。以后是杨成武、黄永胜。

我看黄永胜这个人政治不怎么强，是有头无脑。他检讨最没有勇气，怕得要死。要把脑子里的东西向人家讲出来。把正确的、错误的都讲出来，就舒服了。

（毛对着汪东兴说）他沾了一点边，在一千多人的会议上作了几次检讨。

（汪说：正式地做检讨是三次。）

（毛在谈到汪东兴在中央办公厅和中央警卫团做检讨时说）只有七千兵，连婆娘、娃娃都算上，他也没有倒呀，你把心里话说出来，倒不了的。当然也有少数人幸灾乐祸，说这次汪东兴下不了台了，但是多数人还是说他检讨得好。五个人在批陈整风汇报会上的检讨，承认在政治上是方向、路线错误，组织上是宗派主义的。但是，他们的检讨里面是吞吞吐吐，因而使人怀疑他们能否改好。

土太板结了就不透气，要掺沙子才行。李先念同志过去也是搞军队打仗的嘛，可参加军委办事组，以后还要从各大军区调一些人来参加军委办事组的工作。北京军区也要从各军调一些人，把那个山头主义的窝子捣烂。华北会议派了李德生、纪登奎同志到北京军区，这叫挖墙脚。我的办法就是打石头、掺沙子、挖墙脚。

（毛问）陈伯达算不算一次路线？

（纪登奎回答说：算！）

还要看一看。黑手不只陈伯达一个，还有黑手。我一向不赞成自己的老婆当自己的秘书、办公室主任。你们是不是夫人专政啊？林彪要给我打电话、写信，说是被他身边的人阻止了。要报告了，他们就搞不成了嘛！

我们要搞马列主义，不要搞修正主义；要团结，不要分裂，不要搞宗派主义、山头主义；要光明正大，不要搞阴谋诡计。

毛最后说：要抓路线教育，方针还是“惩前毖后、治病救人”，团结起来，争取更大的胜利。

接见参加成都地区座谈会的人员时的讲话（节录）毛泽东1971.11.14

我讲了一路，一路都讲，无非是讲了一点材料。陷得比较深的是广州，他们现在搞得比较好。其次是武汉。［周恩来：武汉检讨还没有写出来。］

（此时叶剑英进来了）你们再不要讲他“二月逆流了。“二月逆流”是什么性质？是他们对付林彪、陈伯达、王、关、戚。那个王、关、戚，“五·一六”，要打倒一切，包括总理、老帅。老帅们就有气嘛，发点牢骚。他们是在党的会议上，公开的，大闹怀仁堂嘛！缺点是有的。你们吵了一下也是可以的。同我来讲就好了。

那时候我们也搞不清楚。王、关、戚还没有暴露出来。有些问题要好多年才搞清楚。（周恩来：后来杨成武大树特树绝对权威。）那是树他自己的。（周恩来：也是树林彪的，李作鹏搞了一个讲话更厉害了，简直说得不象话了。）问题搞清楚了，是林支持的，搞了一个什么“五·一六”，打倒一切。搞得这一些人不能够到家，抬不起头来。八届十二中全会，陈毅把污水尽往自己身上刷，我说，你不要讲了。

（周恩来：万人大会斗陈毅，外事口的一些外国专家也参加了，当时搞不清楚。斗完后要把陈毅抓走，大会堂的服务员不让抓走。问服务员为什么不让抓？服

务员说主席叫保我们就保。）斗他的时候，向前向后三鞠躬，上汽车后又推翻了，又不承认了，说是你们逼我讲的。

杨勇是怎么一回事？（叶剑英答：当时我也不清楚。）廖汉生为什么要抓？（周恩来：廖汉生是与贺龙有关系。就是贺龙，主席当时也不同意这样搞。）杨勇这个事情是林彪支持搞的，林对我说过，后又不承认。

你们如果有时间，鲁迅的有一本书是值得看看的。《准风月谈》的后记里，有曹聚仁写的一篇《文艺座谈遥领记》。曾今可要开文艺座谈会，请了曹聚仁没去，报上登出来，他成了发起人。曹就问龙榆生，那天的会是怎么开的，龙说：就是吃点点心、喝喝茶。曹聚仁说：“吃了人家的茶，就是人家的人啦！”这件事，可见那时斗争的复杂。现在，吃了人家的茶，就是人家的人？我看不一定。今天你们吃了我的茶，就是我的人吗？不一定。总理、康老都喝过他们的茶嘛！吃了他的茶，就是他的人，不要党，不要中央了吗？

《我的一点意见》写好后，第二天早晨总理、康老去找林彪，看了以后，他说同意了。《我的一点意见》当时没有题目，撇开一些问题，中心是个主席问题，我就撇开。那个司令部要我当国家主席是假，林当主席、林接班是真。也有一些人是真心要我当主席，和林彪不一样。有人说，我不当主席，老百姓通不过。我说：我不当主席有十几年了嘛。我这个人，同你们吹一吹是可以的，要我当国家主席，天天去迎接外宾，迎来送往，什么国书啊，那一套，无非是催我见上帝。（叶剑英：主席很忙，还有很多东西还没有写出来。）和大家吹一吹就是了。

那些人整叶剑英的黑材料，我都看过，他们是步步升级，先是炮轰，后是打倒。后来他们看形势打不倒了，也就不打了。“红造”并不都是“五·一六”。整理的黑材料，有一条国民党报上的消息，说红军长征了，叶在江西投降敌人。他是跟着长征了嘛，你们这些老同志都是长征的，那有那个事呢？

红军的传统历来不能自己打自己。（指张国华）你就是王佐部队的一个兵。（周恩来：后来是司号长。）王佐这个人无论如何是有功劳的，而且还加入了党。就是舍不得那个山头，吃不了苦。王佐这个人被彭德怀杀了，这就不好了嘛！那有共产党的部队打共产党的部队？五军团的冀登同也不该杀。人还是少杀一点好。我们对反革命，不杀，保存起来对党有益，因为他们是活证据嘛。你把解方这样的人杀了干什么。（周恩来：那个王实味也可以不杀。）不杀，现在多好。国民党抓刘少奇、审判刘少奇的人，抓陈伯达、审判陈伯达的人还活着，这些都是活证据嘛。

（注：此件为中发［1971］148号文件）


现在不存在中美两国互相打仗的问题*

(一九七二年二月二十一日)

来自美国方面的侵略，或者来自中国方面的侵略，这个问题比较小，也可以说不是大问题，因为现在不存在我们两个国家互相打仗的问题。你们想撤一部分兵回国，我们的兵也不出国。可是我们两家也怪得很，过去二十二年总是谈不拢，现在的来往从打乒乓球〔320〕算起只有十个月，如果从你们在华沙提出建议时算起有两年多了。我们办事也有官僚主义。你们要搞人员往来这些事，要搞点小生意，我们就死也不肯。十几年，说是不解决大问题，小问题就不干，包括我在内。后来发现还是你们对，所以就打乒乓球。

巴基斯坦前总统介绍你和我们认识。那时候我们驻巴基斯坦的大使坚决反对跟你往来，说是有个比较，还是民主党的那位前总统约翰逊〔284〕，还是你尼克松，究竟哪个比较好。我们这方面也不那么高兴那位约翰逊总统。从杜鲁门〔65〕到约翰逊，我们是都不那么高兴的。这个中间有八年是共和党的总统，那个时候你们也没有想通。

根据谈话记录稿刊印。

* 这是毛泽东同美国总统理查德. 尼克松谈话的一部分。


对海军党委扩大会议如何开展批林整风的意见

毛泽东

1972.00.00（下半年）

海军的会议，纠缠着历史问题。在批林整风运动中，在历史的旧账上纠缠，容易走偏方向。

首先是批林，其次才是整风。


深挖洞，广积粮，不称霸

毛泽东

1972.00.00（年底）

我们要“深挖洞、广积粮、不称霸”。


对苏振华来信的批语

毛泽东

1972.03.05

此人似可解放了。如果海军不能用他，似可改回陆军（或在地方）让他做一些工作。可否，请中央酌定。


对杨成武家属来信的批语

毛泽东

1972.03.25

请汪印发政治局同志研究。此案处理可能有错，当时听了林彪一面之词。


对反映白坚情况摘报的批语

毛泽东

1972.05.31

送总理阅处。

白坚在我的印象里不错，应为他做出政治结论。


对贺诚来信的批语

毛泽东

1972.06.28

贺诚同志来信请中央处理。我意应给予工作。


会见斯里兰卡总理班达拉奈克夫人时的谈话（节录）

毛泽东（未经本人审阅）1972.06.28

毛：我们这个国家也有人家骂我们，说是整了左派。我们的“左派”是什么一些人呢？就是火烧英国代办处的那些人。今天要打倒总理，明天要打倒陈毅，后天要打倒叶剑英。这些所谓“左”派现在都在班房里头。

周恩来：头子在班房里。

毛：那些年轻人是受骗的。我们这里早几年天下大乱，你还不知道呢。

班：我听说了一点。

毛：全国各地都打，全面，内战，就是ALl-ROUNDCIVILWAR。现在好多了。

班：就是自己人之间打内战吗？

毛：两边都发枪，一共发了一百万支枪吧。这一派军队支持这一派，那一派军队支持那一派，打。

周：名义上是抢枪，实际上是送枪。

毛：他们外交部，她们（指王海容、唐闻生）这一派是“右”派，就是保守派，靠边站，弄得吃不下饭，睡不着觉。

班：为什么？

毛：被那些“左”派夺了权。一个半月，权不在我们手里，在那些所谓“左”派的手里。这些所谓左派，其实就是反革命。

没有多少问题，几个月过去了，几年过去了，总后台的人现在也过去了，叫林彪。（班夫人点头）坐一架飞机往苏联去，其目的是想见上帝。

班：见上帝？

毛：是啊，摔下来了，见上帝去了。

班：噢，我明白了。（众笑）后来飞机怎么样了？我不大清楚。飞机掉下来了，

还是过到苏联去了？

毛：我也不知道。他自己要摔。

（外交部绝密文件，文特69）


对廖汉生家属来信的批语

毛泽东

1972.07.07

送总理阅处。

我看廖汉生和杨勇一样是无罪的，都是未经中央讨论，被林彪指使个别人整下去的。此件你阅后请交剑英、德生一阅。


苏联的政策是声东击西*

(一九七二年七月十日)

你们欧洲现在比较乱吧?我讲乱，就是讲有六百亿美元在你们欧洲横冲直撞，又不兑现。哎哟，我看这个事也难了。美国它是一大霸哟，不过隔个大西洋。几个大国，总是闹别扭的。我们不希望你们欧洲那么乱。你们还要注意，苏联的政策是声东击西，口里讲要打中国，实际上想要吞并欧洲，危险哟。

根据谈话记录稿刊印。

l 这是毛泽东同法国外交部长莫里斯. 舒曼谈话的节录。


在林枫家属来信摘要上的批语

毛泽东

1972.08.11

连原信一起，请汪印发政治局各同志。我意放他出来治病。林枫问题过去没有弄清楚，有些证据不足，办案人员似有一些逼供信。


对邓小平来信的批语

毛泽东

1972.08.14

请总理阅后，交汪主任印发中央各同志。邓小平同志所犯错误是严重的。但应与刘少奇加以区别。（一）他在中央苏区是挨整的，即邓、毛、谢、古四个罪人之一，是所谓毛派的头子。整他的材料见《两条路线》、《六大以来》两书。出面整他的人是张闻天。（二）他没历史问题。即没有投降过敌人。（三）他协助刘伯承同志打仗是得力的，有战功。除此之外，进城以后，也不是一件好事都没有作的，例如率领代表团到莫斯科谈判，他没有屈服于苏修。这些事我过去讲过多次，现在再说一遍。


解决中日复交问题还是靠自民党的政府*

(一九七二年九月二十七日)

你们到北京这么一来，全世界都战战兢兢。主要是一个苏联，一个美国，这两个大国。它们不大放心了，晓得你们在那里捣什么鬼啊。

美国好一点，但也有一点不那么舒服，说是他们今年二月来了没建交，你们跑到他们前头去了，心里总有点不那么舒服就是了。

可以几十年、百把年达不成协议，也可以在几天之内解决问题。

现在彼此都有这个需要，这也是尼克松〔246〕总统跟我讲的。他问是否彼此都有需要，我说是的。我说，我这个人现在勾结右派，名誉不好。你们国家有两个党，据说民主党比较开明，共和党比较右。我说民主党不怎么样，我不赏识，不感兴趣。我对尼克松说，你竞选的时候，我投了你一票，你还不知道啊。

这回我们也投了你的票啊。正如你讲的，你这个自民党主力不来，那怎么能解决中日复交问题呢?

所以有些人骂我们专门勾结右派。我说，你们日本在野党不能解决问题，解决中日复交问题还是靠自民党的政府。

根据谈话记录稿刊印。

* 这是毛泽东同日本内阁总理大臣田中角荣谈话的一部分。


对中南海门诊部关于周恩来心脏病情况报告的批语

毛泽东

1972.11.12

应当休息、节劳。不可大意。


对刘建章家属来信的批语

毛泽东

1972.12.00

请总理办。这种法西斯式的审查方式，是谁人规定的？应一律废除。


要办好工农兵干部学习班

毛泽东

1973.00.00

要办好工农兵干部的学习班，每期三个月，一年办四期，一面读书，一面参加工作。

会见基辛格时的谈话（节录）毛泽东（未经本人审阅）1973.02.17

毛：以前的仇人，现在我们的关系说是叫做什么FRIENDSHIP（友谊）。

基：我们方面的感情是这样。我告诉过总理，我们同别的国家从未象同你们这样开诚布公和诚实地谈话。

毛：不要讲假话，不要搞鬼。你的文件我们是不偷的。你故意放到那里试试看嘛。我们也不搞窃听器那一套，搞那些小动作没用，有些大动作也没用。我跟你们的一个记者EDGARSNOW（埃德迦·斯诺）谈过，我说你们的中央情报局大事也不行，不管用。

毛：你的事情干得好，到处飞。你是燕子，还是鸽子？越南问题可以算是基本解决了。

基：我们感觉是这样，我们现在需要一个走向平静的过渡时期。

毛：对。

基：基本问题已经解决了。

毛：我们也需要嘛。你们的总统坐在这里讲的（手指基的座位），我们两家出于需要，所以就这样，（把两只手握在一起）HAND-IN-HAND（手携手）。

基：我们双方都面临同样的危险，我们可能有时不得不运用不同的方法，但目标相同。

毛：这就好。只要目标相同，我们也不损害你们，你们也不损害我们，共同对付一个王八蛋！实际上是这样。有时候我们也要批你们一回，你们也要批我们一回。你们总统说是叫“思想力量”的“影响”。就是说，“共产党去你的吧！共产主义去你的吧！”我们就说，“帝国主义去你的吧！”有时我们也要讲点呢，不讲不行呢。

基：我认为我们双方应该忠于各自的基本原则，实际上如果双方讲同样一个调子，只会使局势混乱。我对总理说过，在欧洲，你们出于自己的原则，可以讲得比我们更坚定。

毛：我们希望你们跟欧洲、跟日本合作。有些事情吵吵闹闹可以，但是根本上要合作啊。

基：主席先生，从我们这方面说，你们和我们之间虽然有时要进行批评，但我们仍要同你们协调行动。我们在任何时候都不会参与企图孤立你们的行动。至于日本和欧洲，我们同意在一切实质问题上要同他们合作，但目前欧洲的领导很弱。

毛：他们不团结。

基：不团结，而且不象你们那样有远见。当他们面临危险的时候，他们总想不费力气就使危险消失。

周恩来（对毛）：帮助蓬皮杜，他（指基）同意。

基：我们正在尽量这样做，回去后我们要争取做得更多。

毛：现在蓬皮杜受到威胁，就是那个社会党和共产党联合起来顶他。

基：两家联合。

毛：两家联合，苏联想要共产党登台。那个共产党我不喜欢，就象你们的共产党我也不喜欢一样。我喜欢你们，不喜欢你们的共产党。（基笑）

你们西方历来有条政策，两次世界大战开始都是推动德国打俄国。

基：但是，推动俄国打中国不是我们的政策。因为如果在中国爆发战争，对我们来说，其危险性和在欧洲爆发战争一样。

毛：我正是要讲这句话：是不是你们现在是推动西德跟俄国讲和，然后又推俄国向东进。我怀疑整个西方有这么一条路线。向东，主要向我们，而且向日本，也有一部分向你们，在太平洋和印度洋。

基：我们并不赞成德国的政策。我们宁愿德国的反对党上台，德国的反对党不奉行这个政策。

毛：我跟一个外国朋友谈过，我说要搞一条横线，就是纬度，美国，日本、中国、巴基斯坦、伊朗、土耳其、欧洲。

基：我曾告诉过总理，你们的行动方式要比我们直截了当和英勇一些。我们有时要采用复杂的方法，这是由于国内的形势所造成的。

毛：英文什么叫做行动方式啊？

译员：MODEOFACTION（行动方式）。

基：不管公众舆论如何，我们对基本目标会有决断的。如果称霸的意图活跃起来，那末真正的危险会发展。不管哪里有这种意图，我们肯定都将予以抗衡。总统曾对主席说过，我们这样做是为了我们本身的利益，而不是为了对别的任何人表示善意。

毛：你说的这个是老实话。

基：这是我们的立场。

毛：中国人排外得很。你们可以容纳很多民族。我们中国没有几个外国人。你们不同的民族有多少，你们美国有六十万中国人，而我们恐怕连六十个美国人都没有，我也不知道是什么道理，你们研究一下吧。从来就不喜欢外国人。包括日本人也很少。印度人一个都没有。

基：这是因为历史上你们同外国人打交道不幸运。

毛：有这么点理由。恐怕过去一百年，主要是八国联军，后来日本人占领中国十三年，占领大部分领土。他们过去占领中国领土不算，占领了北京还要赔偿。

基：还有治外法权。

毛：治外法权，多哩！现在我们对日本，不要它赔偿。没法算，谁也算不清。

赔不起。

周恩来：一赔就要增加人民负担。

（注：此件节自外交部绝密文件（［73］办文特1号。）


给李庆霖的信

毛泽东

1973.04.25

李庆霖同志：

寄上300元，聊补无米之炊。全国此类事甚多，容当统筹解决。

附：

中共中央转发李庆霖来信和毛主席的复信

1973.06.10；中发［1973］21号

各省、市、自治区党委，各大军区、省军区、各野战军党委，党中央和国务院各部委领导小组、党的核心小组，军委各总部、各军、兵种党委：

伟大领袖毛主席一九七三年四月二十五日对李庆霖同志的来信作了重要答复。现将毛主席的复信和李庆霖同志写给毛主席的信，印发给你们，请印发至公社、街道以上各级党委，并传达到上山下乡知识青年和广大群众。各级党委要认真学习，对知识青年上山下乡的工作，严格检查，加强领导，总结经验，上报中央。

各省、市、自治区、各大军区在开党委扩大会议时，可分出一天时间，宣读学习毛主席的信，并对你们从五月中央工作会议带回去的《关于当前知识青年下乡工作中几个问题的解决意见》，以及这次印发给你们参阅的中共福建省委《关于认真学习毛主席给李庆霖同志的信的通知》，进行讨论。准备在六月下半月，由各省、市、自治区、各大军区各派一人（内有专管上山下乡知识青年工作的一人），来中央汇报和统筹解决这一问题。

中共中央

一九七三年六月十日

《中共福建省委关于认真学习毛主席给李庆霖同志的信的通知》（略）

附一：

毛泽东给李庆霖的复信

李庆霖同志：

寄上300元，聊补无米之炊。全国此类事甚多，容当统筹解决。

毛泽东

1973年4月25日

附二：

李庆霖给毛泽东的信

尊敬的毛主席：

首先，我向您老人家问好。

我是个农村小学教员，家住福建省莆田县城厢镇。家庭成分是贫农。我的教员生涯已有20多个寒暑了。

我有个孩子，叫李良模，是一个1968年的初中毕业生。1969年，他听从您老人家关于“知识青年到农村去，接受贫下中农的再教育，很有必要”的教导，毅然报名上山下乡。经政府分配在莆田县山区──秋芦公社水办大队插队落户务农。

在孩子上山下乡后的头11个月里，他的口粮是由国家供应的（每个月定量37斤），生活费是由国家发给的（每个月8块钱），除了医药费和日常生活中下饭需要的菜金是由知青家长掏腰包外，这个生活待遇在当时，对维持个人在山区的最低限度的生活费用，是可以过得去的。

当国家对上山下乡知识青年的口粮供应和生活费发给断绝，孩子在山区劳动，和贫下中农一起分粮后，一连串的困难问题便产生了。

首先是分得的口粮年年不够吃，每一个年头里都有半年或更多一些日子要跑回家吃黑市粮过日子。在最好的年景里，一年早晚两季总共能分到湿杂稻谷200来斤，外加2、300斤鲜地瓜和10斤左右的小麦，除此之外，就别无他粮了。那200来斤的湿杂稻谷，经晒干扬净后，只能有100多斤。这么少的口粮要孩子在重体力劳动中细水长流地过日子，无论如何是无法办到的。况且孩子在年轻力壮时期，更是会吃饭的。

在山区，孩子终年参加农业劳动，不但口粮不够吃，而且从来不见分红，没有一分钱的劳动收入。下饭的菜吃光了，没有钱去再买；衣裤在劳动中磨破了，也没有钱去添制新的；病倒了，连个钱请医生看病都没有。其他如日常生活需用的开销，更是没钱支付。从1969年起直迄于今，孩子在山区务农以来，他生活中的一切花费都得依靠家里支持；说来见笑，他风里来，雨里去辛劳种地，头发长了，连个理发的钱都挣不到。此外，他从上山下乡的第一天起，直到现在，一直没有房子住宿，一直是借住当地贫下中农的房子。目前，房东正准备给自己的孩子办喜事，早已露出口音，要借房住的上山下乡知识青年另找住所。看来，孩子在山区，不仅生活上困难成问题，而且连个歇息的地方也成问题。

毛主席：您老人家号召知识青年到农村去，我完全拥护；叫我把孩子送到山区去务农，我没意见。可是，当孩子上山下乡后的口粮问题，生活中的吃油用菜问题、穿衣问题、疾病问题、住房问题，学习问题以及一切日常生活问题，党和国家应当给予一定的照顾，好让孩子在山区得以安心务农。

现在，如上述的许多实际困难问题，有关单位都不去过问，完全置之不理，都要由我这当家长的自行解决，这怎么能行呀？有朝一日，当我见阎王去，孩子失去家庭支持后，那他将要如何活下去？我真耽心！

今年冬，我的又一个孩子又将在初中毕业了，如果过不了明春的升学关，是否再打发他去上山下乡呢？前车之鉴，我真不敢去想它！

在我们这里已上山下乡的知识青年中，一部分人并不好好劳动，并不认真磨炼自己，并不虚心接受贫下中农的再教育，却倚仗他们的亲友在社会上的政治势力，拉关系，走后门，都先后优先被招工、招生、招干去了，完成了货真价实的下乡镀金的历史过程。有不少在我们地方上执掌大权的革命干部的子女和亲友，纵使是地富家庭出身，他们赶时髦上山下乡才没几天，就被“国家社会主义建设事业发展的需要”调用出去，说是革命干部的子女优先安排工作，国家早有明文规定。这么一来，单剩下我这号农村小学教员的子女，在政治舞台上没有靠山，又完全举目无亲，就自然得不到“国家社会主义建设事业发展的需要”而加以调用了，唯一的资格是一辈子在农村滚一身泥巴，干一辈子革命而已。面对我们这里当今社会走后门成风，任人唯亲的现实，我并不怨天，也不忧人，只怪我自己不争气。我认为，我的孩子走上山下乡务农的道路是走对了。我们小城镇的孩子，平常少和农村社会接触，长大了让其到农村去经风雨和见世面，以增长做人的才干，是很有必要的。但是，当孩子在务农实践中碰到的许多个人能力解决不了的实际困难问题，我要求国家能尽快地给予应有的合理解决，让孩子能有一条自食其力的路子可走，我想，该不至于无理取闹和苛刻要求吧。

毛主席：我深知您老人家的工作是够忙的，是没有时间来处理我所说的事。可是，我在呼天不应，叫地不灵的艰难窘境中，只好大胆地冒昧地写信来北京“告御状”了，真是不该之至！

谨此敬颂

大安！

福建省莆田县郊城公社下林小学

李庆霖　敬上

1972年12月20日


会见马里国家元首特拉奥雷时的谈话（节录）

毛泽东

（未经本人审阅）

1973.06.22

我们都是叫作第三世界，就是叫做发展中的国家。你不要看中国有什么展览会啊，其实啊，是一个很穷的国家。我说，ISAY（英文：我说），越穷越好！就会革命啊。西方国家呢，不大行了。

无论怎么样，这些西方资本主义国家是创造了文化，创造了科学，创造了工业。现在我们第三世界可以利用他们的科学、工业、文化──包括语言──的好的部分。

（外交部绝密文件，文特43）


对叶飞来信的批语

毛泽东

1973.06.25

纪、汪酌处，此人似可解放，分配工作。

同王洪文、张春桥的谈话纪要毛泽东1973.07.04

你们两位是负责搞报告和党章的，今天找你们来谈几件事。近来外交部有若干问题不大令人满意，大概你们也知道吧？

美、苏两家开了两次会。外交部的观点，不如几个大使馆，驻法、驻瑞士、乃至驻叙利亚，其他还有许多，都比外交部的意见高明。外交部有一个什么《新情况》，先说大事不好，一说欺骗性更大，又说美苏主宰世界的气氛更浓。大概是铀──235，浓缩铀吧。大家都说好，都说此文写得不错。我一看呢，也许我的是错的，你们贵部是正确的吧！不过与中央历来的，至少几年来的意见不相联系。比如说，中央总是说国内外形势大好。一个大好，也不是中好，也不是小好，更不是不好。而外交部说大事不好，欺骗性更大，美苏主宰世界的气氛更浓。这样浓下去，浓到明年，欺骗性变为更大，要升级了。这个欺骗性的问题闹了一年多了。

你们年纪还不大，最好学点外文，免得上那些老爷们的当，受他们的骗，以至于上他们的贼船。

对于越南问题，美国战略重点东移，我就提出重点西移。欧洲年嘛！人家自己讲的嘛！人家自己要撤兵，有一个国家死也不让撤，说是世界革命风暴在亚洲，亚洲革命风暴中心在越南。如果不打了，就不得了了。就是机会主义，右倾机会主义。咱们就是那号人物了。我是讲我，我这几年名声不好。世界上唯一的马克思、一盏明灯是在欧洲。那个地方放一个屁也是香的！奉为圣旨啊！我就不理！你奈何得了我吗？鄙人是右倾机会主义。“明灯”是用我的名义写的。我就没有看。凡是这类屁文件，我就照例不看，总理讲话也在内，因为不胜其看。

究竟重点东移，还是西移，你们讨论一下。我看多少西移一点吧。人家要走路，死也要拖住。“革命是不能妥协的。任何情况下也不能妥协的。”这是哪一条马克思主义？我们跟蒋介石妥协了两次。贵国的总统要来，请。坐在这里吹了一个钟头。

又是外交部一个什么屁司（亚洲司），说是田中不能上台，上台也不能改善中日关系。（插话：二部认为田中上不了台，外交部认为田中要上台，但中日关系不会很快改变。）以五十步笑百步。弃甲曳兵而走，逃到五十步的笑一百步的。这是以数量而论。如果拿性质论，都是逃兵。你去翻那个《孟子》。

所以我正式劝同志们读一点书。免得受知识分子的骗。什么郭老、范老、任继愈、杨柳桥之类的争论。郭老现在又说孔子是奴隶主的圣人。郭老在《十批判书》里头自称是人本主义，即人民本位主义，孔夫子也是人本主义，跟他一样。郭老不仅是尊孔，而且还反法。尊孔反法。国民党也是一样啊！林彪也是啊！我赞成郭老的历史分期，奴隶制以春秋战国之间为界。但是不能大骂秦始皇。他乱得很。早几十年中国的国文教科书，就说秦始皇不错了，车同轨，书同文，统一度量衡。就是李白讲秦始皇，开头一大段也是讲他了不起。“秦王扫六合，虎视何雄哉！挥剑决浮云，诸侯尽西来。”一大篇。只是屁股后头搞了两句，“但见三泉下，金棺葬寒灰。”就是说他还是死了。你李白呢？尽想做官！结果充军贵州。走到白帝城，普赦令来了。于是乎“朝辞白帝彩云间”。其实他（指李白）尽想做官，《梁父吟》说现在不行，将来有希望。“君不见高阳酒徒起草中”，“指挥楚汉如旋蓬”。那时神气十足。我加上几句，比较完全：“不料韩信不听话，十万大军下历城。齐王火冒三千丈，抓了酒徒付鼎烹”，把他下油锅了。

又说是美国不行了，腰杆子硬不起来了。她们两个从联合国回来都说美国的肉、蔬菜都不好吃呢。尼克松本人也承认中间有夹肉面包，有三块肉咬不动，中国、欧洲、日本。这还不讲其他，第三世界。

经常吹什么大动荡、大分化、大改组。忽然来一个什么大欺骗，大主宰。总而言之，在思想方法上是看表面，不看实质。

历来我们党，一股风一来，就是……。比如王明路线吧，各根据地、各白区，主要领导权都拿走。不到四整年，呜呼哀哉！自称为百分之百的马克思主义，中央苏区的领导，就是指鄙人，丝毫马克思主义都没有。一股风一来，随风转。多啊，不是个别人。硬着头皮顶的是少数。幸得滕代远还没有死。他可以证明那个立三路线怎么个斗争法，剩下鄙人一票。就是怕孤立，为什么随尽转呢？日本人最好挡住在石家庄、太原以北。可是日本人不听话。你怎么办？一直打到广西、贵州。我的意思是最好打到重庆、西安去，他也不听我的呢。我这个思想，跟列宁接近，叫作半败北论。公开拥护蒋介石抗日，反对顽固派，实际希望最好把蒋委员长也打死。现在此人还没有落气，但是不能见人了。

我见了一个驻西德记者，叫王殊。被新华社整得要死啊！见了我就哭。这个外交是委托他去办才办成功的。专门勾结美帝、日本、西德、英国这些坏人的是我。

关于革命不能有妥协这个学说，不是马克思主义。列宁屡次说过，碰到强盗，要嘛就被杀死，要嘛就交出自己的手枪和汽车。他主张交出手枪和汽车，等到有朝一日有机会，把这伙强盗统统消灭，手枪、汽车都收回。

你们搞的托洛斯基文件，我还没有看完，看了一部分。他就是反对布列斯特和约的。列宁就是主张割地赔款，签和约。这个和约是闭着眼睛签字的。第一写上割地、第二是赔款。德国帝国主义跑了，对付西方，他也不能两面作战。那是第一次世界大战。后来地也没有割，款也没有赔，条约一张废纸，就象尼克松讲的。

我是半败北论。列宁是主张完全败北，主张政府军完全被打败。那时俄国和日本的军队在旅顺、大连、辽阳一带打仗。越彻底越好，革命就会起来了，俄皇的威信就会完蛋了。我们打日本，不能学他的全部，实际上要用他的。蒋介石王八蛋，你干什么？！大地主、大资产阶级的代表，几百万军队都是反革命的军队，跟我们打了十年，又有三次反共高潮。我是希望日本人对于中国的地方越占得多越好。

第二次王明路线的潮流就不同了，结果还是照我同一些要革命、有马克思主义的同志的意见。我写了一篇文章，叫《论持久战》，批那个速胜论。名为批党外的，实际上批党内的。又批亡国论。

这类例子多得很，包括第一次世界大战。德国威廉几世，（插话：二世）姑且说是威廉X吧，威风凛凛，杀气腾腾，东西进攻，结果皇帝也不知道哪里去了。杀掉了，死掉了，跑掉了，我没有查清楚。军队全部覆没。

第二次世界大战，这位希特勒更凶。越凶越好，你信不信？越杀人就越要革命。第一次世界大战杀出一个十月革命，第二次世界大战杀出一个中国革命。其办法很简单。你杀得人，我就不能杀人？鲁迅在《阿Q正传》上写的，“和尚动得，我动不得？”

结论是四句话：大事不讨论，小事天天送。此调不改动，势必搞修正。将来搞修正主义，莫说我事先没讲。

（插话：有些人盼十大，开过十大，开人大，人大一开就要解决工资问题。）各有各的心事。贾母一死，大家都哭，各有各的目的。如果一样就没有个性了。哭是一个共性，至于个人想的，伤心之处不同，那是个性。我劝人们去看柳嫂子同秦显家的争夺厨房那几回。

（外交部［73］办文特17号）

（注：文中省略号是原有的。此件是中央档案馆提供的。原件上写有：“记录：王海容、唐闻生”）


会见刚果人民共和国总统恩古瓦比时的谈话（节录）

毛泽东（未经本人审阅）1973.07.29

毛：中国跟你们非洲国家差不多，全世界的帝国主义都压迫我们。现在苏联，我们也说它是帝国主义，因为他也压迫我们。

周恩来：我们叫它社会帝国主义，因为列宁说过，披着社会主义外衣，实际上是帝国主义。

毛：我们希望你们非洲国家和地区一个个统统独立。第二，团结起来，逐步，急了也不行，逐步统一起来。还有拉丁美洲、亚洲──日本除外的一切国家──我们也是这么希望。日本为什么除外呢？它不属于所谓的第三世界。

毛：我也不知道我们的大使馆在非洲各国犯过错误没有，我也不知道什么叫新殖民主义。如果中国人在你们国家，一切非洲独立国家，在那里称王称霸，自以为了不起，那么这种态度就是不对的了。第二个问题，就是什么叫新殖民主义，我不大清楚。

周：就是象美帝国主义那样，没有殖民地，但有特权，实际上苏联也是，即不是象老殖民主义那样直接统治。

毛：我对扎伊尔的总统说，那个时候，我们恨不得把你们统统推翻。我们是支持革命的，是支持革命人民的，可是这些人不争气，推不倒你啊，那也没有办法啊，只有跟你打交道。他说我这个话是实话。

因为共产党如果不支持世界人民革命，那还算共产党？！我说，你（指恩古瓦比）也要采取这种态度，就是要站在各国人民方面。

恩：是这样。

毛：总而言之，应该偏向代表多数人的政府。如果偏向代表少数的入，那就不大妥了。

有时候在外交政策上也不得不搞。譬如美帝国主义，他们是少数人统治多数人，所以叫帝国主义。但是我们跟它往来，因为现在那个左派好是好，但是没有权力，中间派也没有权力，就是这个右派，反共最厉害的，尼克松，他有权力。

毛：现在这个世界，不要相信是平安无事。

周：天下大乱，毛主席常说是大乱。

毛：现在的局势是“山雨欲来风满楼”。但是这个山雨要来，还没有来呢。可是风来了，而且风很急啊！不晓得你们非洲人感觉怎么样？

恩：我们要保持警惕，因为现在有表面和平，但实际上并不如此。大家都谈“安全”，但这只是表面现象，所以我们对世界和平持怀疑态度。

毛：我们根本不相信，什么“和平”啊，“安全”啊。

（外交部绝密文件，文特57）


对郭化若来信的批语

毛泽东

1973.08.04

总理、剑英同志：

请考虑可否给郭化若分配工作。并希将孙子序言改版，写一篇批判吸收性的序言。此信并请告郭。


七律 读《封建论》呈郭老

毛泽东

1973.08.05

劝君少骂秦始皇，

焚坑事业要商量。

祖龙魂死秦犹在，

孔学名高实秕糠。

百代都行秦政法，

十批不是好文章。

熟读唐人封建论，

莫从子厚返文王。


对罗瑞卿来信的批语

毛泽东

1973.11.20

似可释放。请中央酌定。

对批评江青的一封信的批语毛泽东1973.11.25

印发政治局各同志。

有些意见是好的，要容许批评。


对江青诬陷周恩来的批评

毛泽东

1973.12.09

唐闻生、王海容一九七六年十月十七日给华国锋写的材料中说：

一九七三年十一月，在政治局批评周总理同基辛格会谈中所犯错误的会议上，江青提出这是第十一次路线斗争，姚文元也跟着这样说。江青还指责周总理是迫不及待地要代替主席。十二月九日，毛主席在会见尼泊尔国王后，曾分三批先后同周总理、王洪文和我们两人谈了话。

主席对我们说：这次会开得好，很好，就是有人讲错了两句话。一个是讲十一次路线斗争，不应该那么讲，实际上也不是。对总理可以批评，林彪就不行。一个是讲总理迫不及待。他（指总理）不是迫不及待，她自己（指江青）才是迫不及待。

周总理后来告诉我们，主席也跟他讲了这两条。王洪文也曾承认主席那次也对他讲了，不同意十一次路线斗争的提法。

［注：此件是中央“两案”审理领导小组提供的。］


关于大军区司令员对调等问题的谈话要点

毛泽东1973.12.12

一九七三年十二月十二日，毛泽东亲自主持召开了一次政治局会议。在会上，毛提出了大军区司令员相互对调的建议，并批评政治局不议政，军委不议军、不议政。十三日、十四日、十五日和二十一日，毛又对大军区司令员相互对调等问题，作了一系列指示。

十二月十二日，毛在政治局会议上说，我和剑英同志请邓小平同志参加军委，当委员。是不是当政治局委员，以后开二中全会报告追认。

政治局要议政。军委要议军，不仅要议军，还要议政。

军委不议军，政治局不议政，以后改了吧。你们不改，我就要开会，到这里来。我毫无办法，我无非是开个政治局会，跟你们吹一吹，当面讲。

我主张找各大军区的人，司令员来。议什么事，要议军。

我提议，议一个军事问题全国各个大军区司令员互相调动。你（指叶剑英）是赞成的，我赞成你的意见。我代表你说话。我先找了总理、王洪文两位同志，他们也赞成。

毛在政治局会议上，建议唱《三大纪律八项注意》歌。毛说，步调要一致，不一致就不行呢。

毛提议，陈锡联同志当北京军区司令，李德生同志到沈阳军区去；杨得志同志跟曾思玉同志对调；许世友同志跟丁盛同志对调；韩先楚同志跟皮定均同志对调。新疆、成都、昆明，他们都刚去，不要动。

毛说，一个人在一个地方搞久了，不行呢。搞久了油了呢。

你们还要工作呢，还要保持晚节。［注］

有几个大军区，政治委员不起作用，司令员拍板就算。

牛长角干什么呢，无非是斗嘛。［注：这两段是校对记录稿后加上去的。］

我想了好几年了。主要问题是军区司令员互相调动，政治委员不走。

你（指叶剑英）把大军区司今员、政治委员都找来吧，参加议军。

十二月十三日，毛在同政治局几位同志谈话时，问，你们议了一些什么，行得通吗？

在一个地方太久了，不好。相互调动，又不开除你的政治局委员、中央委员、军区司令员，照样做官嘛，照样革命嘛，换个地方革命嘛。

政治局要议政。军委要议军，不仅要议军，而且要议政。不议政，军队政治思想工作就提不起纲来。

十二月十四日，毛在同政治局有关同志谈大军区司令员相互对调的问题时说，大军区司令员调动，你们商量了吗？看有没有这个必要。一个人在一个地方做久了，就不大好了。一调动也有问题，比如，“辽联”、“八三一”就会批你（指陈锡联），那也不要紧。辽宁“八三一”、“辽联”是两个小团体，彼此要照顾一下，不要偏了。“辽联”、“八三一”，不要批呢。各省都要做工作，分两派的地方要打一点招呼。

我看呢，要招呼各地的政治委员，要欢迎呢。机关干部，找来一、二百人，不要太多，包括军事机关。总之要欢迎。不然，“冷冷清清凄凄惨惨戚戚”，不大好呢。要开一个军长、政委，师长、政委见面的会吧。不认识一下呢，也不大好吧。比如东北吧，要他（指陈锡联）在场介绍他（指李德生）。比如华北，要他（指李德生）在场介绍他（指陈锝联）。还有政治委员。

毛提议唱《三大纪律八项注意》歌。

毛说，现在，请了一个军师，叫邓小平。发个通知，当政治局委员，军委委员。政治局是管全部的，党政军民学，东西南北中。我想政治局添一个秘书长吧，你不要这个名义，那就当个参谋长吧。

至于德生同志走了，还兼不兼总政治部，我说，不要兼了吧。

毛再一次提议大家一起唱《三大纪律八项注意》歌。

毛说，他们（指各大军区司令员）到了，开门见山，讲互相对调，不要吞吞吐吐。对共产党员不要吞吞吐吐。我们都是共产党员，为什么要吞吞吐吐呢？就是直说。

十二月十五日，毛在同政治局有关同志和北京、沈阳、济南、武汉军区负责人谈话时说，在一个地方搞久了，也不大好。要革命，哪个地方都可以革命嘛。

毛说，我还可以打一仗呢。要打就打嘛！天下大乱，包括中国嘛！我能吃饭，也能睡觉，所以要打，我最欢迎了。

从一个地方一走，有一派就要起梗子，要贴大字报。这个事情，要好好研究。你要贴，何必贴得那么早呢？比如那个“八三一”、“辽联”，他不要贴你的大字报？你那个出气的人、你不喜欢的那个人都走了，你还贴大字报吗？

我们还有一位李司令，到了没有呢？司令常来常往嘛！如果到那边不顺手，我们也可以商量一下。（李德生说：一定顺手！）靠不住。你不从坏处着想，单从好处着想。

老吹不是一个好办法，要少吹多批。

有些同志专批人家，人家批他一句都不行，象挖了他三代的祖坟呢！动不动就说人家是“三反分子”、“五一六"。真是三反分子也不要紧么，中国人有那么多，有那么几万，几十万坏人，让他去吧，人民会管他们的，有什么要紧。

我们这个党不要杀人，包括反革命。保存活证据，不要杀。

犯点错误呢，改掉就好。

毛说，准备打仗！内战外战都来！我还可以打几仗。

人家的导弹打几千公里，一个氢弹就把北京消灭了，不过他有个大使馆在这里，也要消灭呢。我估计，他不会打北京。美国打日本，选了两个小城市打，一个广岛，一个长崎，东京、大阪这样的大城市，他不打。

一打来就可以分清，谁是真正愿意打的，谁是勾结外国人，希望自己做皇帝的。

这时，毛指挥大家唱《三大纪律八项注意》歌。

毛说，步调一致才能得胜利。林彪步调不一致，所以不能胜利。什么大舰队，小舰队。选妃子遍及全国，某一个省就选了三百人，这也是共产党干的事呵？！

毛说，互相对调，这个办法就是河南人发起的。这个军分区呆不了，就调得远一点去，那个军分区就欢迎。那个军分区调到这里，也欢迎。

杨得志同志带一个旅到延安，我才认识他。他是要抓逃兵的。我说逃兵不要抓，他不喜欢在你那里，让他走了算了，如果要抓，请他吃一顿猪肉，因为他不满意嘛。捆绑不能成夫妻嘛，捆绑能够革命嘛？

我们现在请了一位总参谋长（指邓小平）。他呢，有些人怕他，但是办事比较果断。他一生大概是三七开。你们的老上司，我请回来了，政治局请回来了，不是我一个人请回来的。你（指邓小平）呢，人家有点怕你，我送你两句话，柔中寓刚，棉里藏针。外面和气一点，内部是钢铁公司。过去的缺点，慢慢地改一改吧。

不做工作，就不会犯错误，一做工作，总要犯错误的。不做工作本身也是一个错误，那就要当老百姓。那个乡村里头，工厂里头批起来也厉害。

动不动就说人家“三反分子”、“五一六”。甚至福建李庆霖的那一封信，我看了相当好呵，有人说那里头有刺，就是要有刺呢！我摆在这里几个月，经常看，看了三遍半，这才下决心写回信。辽宁发表了张铁生的一封信，也有人发议论，说是不对的。后头不是在人民日报登了吗？也说是不对的。

我看，在北京要把八大学院的教授集中起来，出一批题目，要他们考。他们总是看不起学生。

现在好多人又看不起儿童团。我也是儿童团过来的，你们都是吧。你们那个青年时期，十几岁，二十几岁就那么高明，我就不相信。

最后，毛说，要准备打仗！

十二月二十一日，毛在接见参加中央军委会议同志们时，又作了许多指示。

毛说，不要相信那些屁话！我们在旧社会，国民党的报纸那么多，广播电台天天吹，又没有把我们就变成国民党了嘛。我们还是共产党。现在贴两张大字报，不要紧呢。

总是两面的。你们说了什么四川不行，有些不听话，不听调。这也是常事，养着嘛！有一个能办事的就好了嘛。你们呢，要交好班呢。有困难啊，人生地不熟。有些人就批你们，大多数呢，舍不得你们走呢。（对韩先楚）我不是跟你讲过嘛，这个世界上这类事啊，心放宽些，胆子壮些，心要宽，胆要大。无非是做官嘛，革命嘛，一个不撤，一个不批吧。这个会差不多了吧。明天一天就“聋子放炮竹”［注：这是《红楼梦》第五十四回中王熙凤讲的一句歇后语，意思是“散了”。］了。

许世友同志，你现在也看《红楼梦》了吗？要看五遍才有发言权呢。他那是把真事隐去，用假语村言写出来，所以有两个人，一名叫甄士隐，一名叫贾雨村。真事不能讲，就是政治斗争。吊膀子这些是掩盖它的。第四回里边有一张“护官符”，那上面说：“贾不假，白玉为堂金作马。阿房宫，三百里，住不下金陵一个史。东海缺少白玉床，龙王来请金陵王。丰年好大‘雪’，珍珠如土金如铁。”中国古代小说写得好的是这一部。最好的一部。创造了好多文学语言呢。

你（指许世友）就只讲打仗。你这个人以后搞点文学吧。“常恨随陆无武，绛灌无文。”（按：《晋书·刘元海传》中刘元海说：“常鄙随陆无武，绛灌无文。”

主席说，“鄙”字改为“恨”字。随、陆、绛、灌分别为汉朝的随何、陆贾、周勃、灌婴。）你能够看懂《红楼梦》吗？要看五遍。《水浒》不反皇帝，专门反对贪官。后来接受了招安。

“随陆无武，绛灌无文。”绛是说周勃。周勃厚重“少文”。你（指许世友）这个人也是少文。

如果中国出了修正主义，大家要注意啊！（许世友说，把它消灭！不怕，那有什么关系！）不怕啊？你就作周勃嘛。你去读《红楼梦》吧。

到一个新地方有很多困难呢。不熟人，不熟地方，不熟党，不熟军。党、政、军、民都不熟。党政军民学，东西南北中。慢慢来，就会顺手。

还有什么话讲啊？明天开一个大会就散了罗。（周恩来说：还要起草一个命令，鼓励大家一下。）噢，这个好。你们带个头。底下的政委、参谋长、总部、省军区、军、军分区，还有什么人武部，人也很多。这个问题不要紧。

世界上总是这样的（把两只手合起来），总有两面。有廉洁必有贪污，有贪污必有廉洁。只有廉洁，没有贪污，也不行啊，那就只有一只手。这个手（举左手）是廉洁，这个手（举右手）是贪污。是对立统一。

我向基辛格讲了差不多三个小时。其实只有一句话：当心！北极熊要整你──美国！一整太平洋的舰队，第七舰队，二整欧洲，三整中东。

苏联现在跟我们又在拉关系。最近有个什么文化部的招待会上，他们跟我们驻苏联武官处的人谈话。我们的条件，主要是两条：一要撤兵。撤到赫鲁晓夫时候那样。二要承认错误，从布加勒斯特会议开始。

你陈司令（指陈锡联），济南的杨得志同志，南京的许世友同志，这几位同志呢，在一个地方搞得太久了。这个李德生同志，曾思玉同志，丁盛同志，倒是搞得不那么久呢。你们带个头呢，省军区、军分区、人武部就会照样去做。

这时，周恩来提议唱个歌，大家唱《三大纪律八项注意》歌第一段。毛说，不错，就是这一条要紧。还有八项注意，第一注意，第五注意。第一项注意，说话要和气。第五项注意是，军阀作风不要呢。

毛又亲自指挥，大家齐唱《三大纪律八项注意》歌，唱后鼓掌。毛宣布散会。

（注：这是中央档案馆提供的中央办公厅印发的文件。文中注是原有的。）


接见参加中央军委会议人员时的谈话（节录）

毛泽东（来经本人审阅）1973.12.21

（同朱德握手时说）老总啊，你好吗？你是红司令啊！人家讲你是黑司令，我总是批他们，我说是红司令，还不是红了吗？

（对朱德）朱、毛啊！你是朱（猪），我是朱（猪）身上的毛啊！

我看贺龙同志搞错了。我要负责呢。当时我对他讲了：你呢，不同，你是一个方面军的旗帜，要保护你。总理也保护他呢。不过这个人经常身上有武器。（周恩来：一支小手枪，后来交了。）要翻案呢，不然少了贺龙不好呢。杨、余、傅也要翻案呢？都是林彪搞的。我是听了林彪一面之辞，所以我犯了错误。小平讲，在上海的时候，对罗瑞卿搞突然袭击，他不满意。我赞成他。也是听了林彪的话，整了罗瑞卿。

有几次听一面之辞，就是不好呢，向同志们做点自我批评呢。SELFCRITICISM（自我批评），自我批评。

（注：此件是中央办公厅秘书局提供的记录稿。）


对“江青”的几次批评

毛泽东

1974.00.00（下半年）

一九七四年七月十七日，毛在中央政治局会议上说：“江青同志，你要注意呢！别人对你有意见，又不好当面对你讲，你也不知道。不要设两个工厂，一个叫钢铁工厂，一个叫帽子工厂，动不动就给人戴大帽子。不好呢，要注意呢。”“你也是难改呢。”又说：“你们要注意呢，不要搞成四人小宗派呢。”毛两次讲：“她（指江青）并不代表我，她代表她自己。”“总而言之，她代表她自己。”

一九七四年十一月十二日，毛在江青的信上批示：“不要多露面，不要批文件，不要由你组阁（当后台老板），你积怨甚多，要团结多数。至嘱。”“人贵有自知之明。又及。”

一九七四年十一、十二月间，毛说：“江青有野心。她是想叫王洪文作委员长，她自己作党的主席。”一九七四年十二月二十三日，毛又说：“江青有野心，有没有，我看是有。”


关于国际问题几次谈话的要点

毛泽东

1974.00.00

毛在几次会见外宾时说，我看这个世界不安宁，比较过去很不安宁，无论在什么地方，也包括中国在内。前不久出了林彪的事。林彪是我们党内的一霸。

现在到处讲和平，我看危险！第二次世界大战之后，头几年，不讲和平，不要说要缓和紧张，而现在大讲特讲！没有病，就不要看医生。有病，他就要看医生。现在地球害病，所以要讲缓和紧张，缓和国际紧张，要讲和平。现在给地球治病。我是持怀疑态度。国际会议这么多，美国这个国务卿到处跑，相当怪！黄昏的时候，燕子忙，飞得低，雨要下了！

我是不赞成所谓永久和平的。对欧洲来的朋友，我总是劝他们要准备打仗。如果不做准备，将来要吃亏。现在讲和平，我听得一些人讲，是要争取时间。美国人就跟我讲，争取时间。我也觉得这是个严肃问题，现在全世界人民考虑的问题。

当外宾谈到发生战争是世界性大灾难时，毛说，灾难是要来的，但是也是不那么可怕。现在设想，可怕得很。我看，真要打起来，没有什么大的可怕。因为战争的目的是要占领别人的土地和人民，如果把人民都打死了，那也就没有人民了。会打一些军事目标或者小城市。美国对日本打了两个，一个广岛，一个长崎。它决不打大城市。比如：东京就不打，大阪也不打。

毛说，未来总是光明的。要经过斗争。不斗啊，人家不听你的话！

毛说，我们是第三世界，我赞成第三世界的国家要互相帮助。第三世界人民要团结起来。人怕蚊子，大国怕小国呢。


姚文元转述毛主席历次对批孔的指示

姚文元毛泽东

1974.01.27

一九六六年十二月，毛主席同波兰共产党的同志谈话时说：“无产阶级文化大革命重要任务之一，是清除孔子在各方面的影响。”

（一九六八年）八届十二中全会上，主席针对林彪所说“孟子的王道还好一点吧”的谬论，说：“我这个人有点偏向，不那么喜欢孔夫子，我赞成孔夫子是代表奴隶制旧贵族，而不赞成孔夫子是代表新兴地主阶级利益的说法，要给韩非子、申不害、商鞅，要给法家应有的历史地位。人定胜天是荀子第一个提出来的。”

（一九七三年）“十大”以后，九月二十三日主席接见沙菲时谈到：“秦始皇是中国封建社会第一个有名的皇帝，我也是秦始皇，林彪骂我是秦始皇。中国历史分两派，一派讲秦始皇好，一派讲秦始皇坏。我赞成秦始皇，不赞成孔夫子。因为秦始皇第一个统一中国，统一了文字，修筑了广阔道路，不搞国中有国，而用集中制，由中央派人到各地，几年一换，不用世袭制。”（主席指出秦始皇二十二项功劳，粉碎了林彪的进攻。）


给叶剑英的信

毛泽东

1974.02.15

剑英同志：

此事甚大，从支部到北京牵涉几百万人。开后门来的也有好人，从前门来的也有坏人。现在，形而上学猖獗，片面性。批林批孔，又夹着走后门，有可能冲淡批林批孔。小谢、迟群讲话有缺点，不宜向下发。我的意见如此。


姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元

1974.02.16

一直没有时间谈，开个短会，传达主席指示。

“此文似可发表。毛泽东1974年2月4日”

（对读《王荆公年谱考略》一文的批示）

排了三份清样，随杂志送，主席四日批，五日登报。

我领会，讨论一下，为什么三篇选这篇，是否这样几点：

1．紧紧抓住批林批孔这个中心。这篇文章，从批孔一直挖到林彪的思想根源，不是一般的，而是搞政变经的思想根源。主席过去说，林彪靠伪辩奸论起家。紧紧抓住这个中心。

2．抓住政治问题，路线问题。这篇文章从路线提出问题，讲两条路线斗争，分析尊孔反法思潮代表的什么阶级利益。

3．说明在革命大批判中，要搞些扎实的、有分析的文章。此文虽讲古代问题，但是有分析的。以后文章古文尽量先翻成为白话文，我向政治局报告，这个文章很重要，有同志反映古文看不懂，我也作了一些工作，有的已翻译了。

我们要搞有分析的文章。

上海，我走时安排计划。评红楼梦，一个题为“大有大的难处”，对红楼梦评论要讲政治，讲路线，传达过。还有争夺厨房问题，试写看。

主席批示了，要我们想一想，今天觉得非谈一下不可，从这里得到启发，不一定对，请同志们讨论。文章对各阶级、集团思想面貌，政治立场，分析得比较清楚，对王安石也有批判。主席早就提出这个问题。好几段，我写上去的，原来联系实际总是少。上海不一定告诉他，就在编辑部内部说一下。

四川烧毁纸型，请新华社帮助了解，不要过分责备工人，责任在领导。

这一点传达到全体同志。

凡是主席讲的思想战线上的重大问题，都要落实。去年中央工作会议上我就发言讲过（指辩奸论）。文章要多改，你们要敢于提出问题，我有时可能疏忽。这期评论，加掌握大方向，区分两类矛盾，但不细。大家注意，减少片面性。

以下精神，限于到会同志，不外传。主席又批一件，关于走后门问题。

主席说：走后门问题很大，从支部到中央，牵涉到几百万人，批林批孔又夹杂着走后门问题，可能会冲淡批林批孔，（还是要紧紧抓住批林批孔）开后门进来的也有好人，走前门进来的也会有坏人，要防止形而上学片面性。（可能不完整）

我领会，还是要抓批林批孔这个中心，不要转移了，不能分散，要有分析，看稿注意这个问题。

下期稿中，各种典型综述（辽宁文章）来了要重新研究一下。这期改文章，针对群众中的问题的话都改光了，批林批孔还是路线问题，重点在领导机关。主席讲要抓住重点，不要片面，要一分为二。

这期稿主要是批林批孔，对工农兵稿也不要马虎，有些口号等，要很仔细推敲。我对人民日报、新华社提出，“挖祖坟”提法如何，口头讲可以，报上如何讲？还有“斩草除根”，工农兵中讲，但是否很准确，很科学，要注意。要改的地方，不要马虎，要准备，鲜明，生动，文风要注意。不能因尖锐政治斗争，发动群众，提法就可马虎一点。

和江青商量，批英国两部电影，因批安东尼奥尼未结束，文章可写好，放在那里。批安东尚未结束，什么时候登再说。安东很凶，苏修也想捞点什么。安东和意修有关，但实为靠苏修，斗争是长时期的，稿子写好的送我可以。

《林彪与孔孟之道》，工农兵、知识分子、干部批判当中，有的批得很丰富，群众中有好多材料，北京吴德、倪志福同志来讲很多材料，讲解一号文件，相当不错。

上海来信，说“勉从虎穴暂栖身”一句，三国演义35种版本，9种是“栖身”。这个问题不大，一字不改，照样暴露林彪野心家阴谋家面貌。

上海查出陈伯达亲手写“克已”二字，裱起来。

批林批孔，抓住中心，深入批。学习要强调，短评你们提出意见，可以的，抓住中心认真学，深入批，认真看书学习，弄通马克思主义。不深入学习，掌握武器，不能持久，上期短评已讲，还可强调一下。

过去批刘时，当刘公开点名后，文章多，主席仍很注意准确性，要求每条引文，认真查明出处。批林批孔也要这样，每条材料，从材料到观点，都要力求准确，防止形而上学，片面性。过去曾产生批林即批极左，我们转载甘肃文章，修改，强调批极右。这么大运动会出现支流，我们要把关，不准确的不要在版面上出现，发现就改正。

我在上海，和工人座谈，批林批孔，读三本书，工人反映很好的意见，批林批孔很必要。大家反映，为什么经过文化大革命，走后门反面多了？知识分子也有反映。我说，文化大革命前不需要走后门，路线不对，搞修正主义路线，走前门，培养地主资产阶级接班人，前门就可以进去。文化大革命，学制改革，工农兵上大学，斗批改，前门无产阶级占领了，当然还不巩固，这样后门就突出了。有人反映过去学生中阿飞流氓多，也不一定，他也可以不是阿飞，但思想上是修正主义，表面看也好，但思想路线不对。这个道理看能不能说服多数同志，也说服不了顽固派，座谈会反映不少问题。

批林批孔还是抓住路线问题，政治问题，区别两类矛盾。

无标题音乐，他们后来开会，江青同志意见，音乐的阶级性，不单无标题有这个问题，坏的音乐，有些也有标题。形式是有标题，无标题，问题还是音乐中无产阶级和资产阶级的斗争，是搞马克思主义还是搞修正主义。文化组文章还可以。人民日报对此也发一点，但分析不够。

对文化组谈明，我们对文章要求严格，不要见怪，好了还可以转载。不要有资产阶级新闻观点。

（谈总结经验文章）主席在一月份提醒我们，要注意总结经验。文化大革命，批林批孔，不注意总结经验就不容易搞好。至少一年总结一次。解放战争，有的几个月总结，有每项工作的总结，如目前形势和我们的任务，十大军事原则，三个月总结等等，很多，提醒我们注意总结。主席的意思，一个要注意总结当前经验，一个不要忘记历史上正反两方面的经验，这很重要。所以要你们写，没有开会谈，未说清。此次短评只能带一句，要专门写。我们有正面经验，也有反面经验，例子很多，主席好多著作都是总结经验。即马列主义普遍真理和中国革命具体实践相结合，从群众中来，到群众中去，从感性认识到理性认识，集中起来，坚持下去，错误的在实践中区别开来，一分为二。批给你们看的材料，有的领导上有些被动，看到这些侧面如何办？一要善于学习，主席历来教导不要忘记，一要善于总结经验，有的消极总结，少发言，不要这样，不是这个。这不对。

（传言短评有两段是主席加的）辟谣。

（有人反映短评调子低）不要紧，意见都听。

（反映发行量增加）问题也还是编好，多了也不怎么样。

点叶群的名，这问题要注意，新华社消息未送我看，这种问题不能……，要注意。

短评写好后磨几次。本月28天，迟一两天早一两天问题不大，我没有时间过细磨，靠一个人不行，靠大家集体多商量。

稿子总是要压下一点，不要紧，发不了那么多。

辽大秦统一六国一篇，开始如何和批林挂上，研究一下。

师大谈孔老二怎样变成“圣人”一文，觉得宠杂，弯子多了，后根据会议精神加几段，不是显得很自然，再研究一下。

三本书，文章可以搞，别的栏目，也批林批孔，写得比较扎实，争取搞出备用。

周一良《读封建论》文，改后有无反映，篇幅增加相当多。

上海还约他们，接着秦复辟反复辟斗争一文之后写批《吕氏春秋》讲儒法斗争，看能不能写出？前一篇文章提到过，但未展开。现有初稿。题目架子议过，不知内容如何？这类文章，《红旗》总是要的。主席批了读《王荆公年谱考略》这篇，说明从历史上理论上批林批孔，要的。

短评，用短评可，也可能署名文章，自己研究，看内容把握如何，再看。

主席精神，第二条不传达，你们掌握，总结经验，主席专门批示，可传达。第二点我说不很准确，中央也未规定，你们看稿掌握。

（学习主席五次指示报告问题）主席指示和批林批孔两个一致的，提出中国出修正主义大家要注意，就是反修防修。不抓大事，政治思想工作就提不起纲来，有些地方割裂开来不行的。学一段向主席、中央写报告。

发现我们自己有缺点错误，严肃认真地改正，不要因为主席批了一篇文章，就骄傲，骄傲就糟糕。（对胡）不要告上海。经常相互提醒，多注意。


关于三个世界划分问题*

(一九七四年二月二十二日)

毛泽东主席(以下简称毛)：希望第三世界团结起来。第三世界人口多啊!

卡翁达总统(以下简称卡)：对。

毛：谁是第一世界?

卡：我想应该是那些剥削者和帝国主义者的世界。

毛：第二世界呢?

卡：是那些已经变为修正主义分子的人。

毛：我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大，是第二世界。咱们是第三世界。

卡：我同意主席先生的分析。

毛：美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富；但是比第三世界要富。你看这个解释好不好?

卡：主席先生，你的分析很确切，十分准确。

毛：研究一下吧。

卡：我想不用研究，我们的意见就可以取得一致，因为在我看来，这个分析已经很确切了。

毛：第三世界人口很多。

卡：确实如此。

毛：亚洲除了日本，都是第三世界。整个非洲都是第三世界，拉丁美洲也是第三世界。

根据谈话记录稿刊印。


同卡翁达、布迈丁谈话内容的通报

毛泽东1974.02.22－25

一、毛对卡翁达说，希望第三世界团结起来。第三世界人口多啊。又说，我看美国、苏联是第一世界。中间派，日本、欧洲、澳大利亚、加拿大是第二世界。咱们是第三世界。美国、苏联原子弹多，也比较富。第二世界，欧洲、日本、澳大利亚、加拿大，原子弹没有那么多，也没有那么富，但是比较第三世界要富。第三世界人口很多。亚洲除了日本，都是第三世界。整个非洲都是第三世界。拉丁美洲也是第三世界。

对布迈丁也说，中国属于第三世界。因为政治、经济、各方面，中国不能跟富国、大国比，只能跟一些比较穷的国家在一起。

二、当布迈丁问到美苏是否达成某种协议和进一步问到战争问题时，毛说，协议可能有，但是我看不那么巩固。一是暂时的，同时是骗人的。骨子里头还是争夺为主。我看会打仗。总而言之，将来总有一天会要打的。争夺的结果最后可能会武力解决，暂时还不会。现在都在讲和平。现在世界上的舆论我看要研究一下，就是不要真正相信所谓的永久和平。这个社会制度不改变，战争不可避免，不是相互之间的战争，就是人民起来革命。

这个世界上是有帝国主义存在。俄国也叫社会帝国主义，这种制度也就酝酿着战争。不是你们要打世界战争，我们要打，第三世界要打世界战争，也不是这些富国的人民想要打世界大战，这种东西是不以人们的意志为转移的。谁想到希特勒几乎统一了欧洲，又失败了。谁想到第一次世界大战中间又产生了十月革命。中国在第二次世界大战结尾把日本、后来又把蒋介石赶走了。

至于打不打原子武器，可能打，也可能不打。第二次世界大战，美国对日本打过，但是后头在朝鲜战争，就没有打。在越南战争，也没有打。在中东、以色列也好，埃及也好，美国人跟俄国人也没有援助他们原子武器。

布迈丁说，我们国家太小了，没有办法对付大国。毛说，你们不小，你们把法国人赶走了，越南人也把美国问题解决了，朝鲜民主主义人民共和国也把美国军队赶到南边去了。现在美国到处霸了地方，它要保护这些地方，力量就分散。苏联要对付的地方也多，欧洲、地中海、阿拉伯世界、中东、南亚、中国、日本、美国，太平洋的美国。它的事情也不好办呢。

布迈丁问，面对这种形势，中国的态度如何？毛说：准备打仗！准备它们（美苏）在世界上闹事。绝不相信持久和平，或者说所谓一代人的和平。

三、毛对卡翁达说，我们是共产党，是要帮助人民的。如果不帮助人民，就是背叛马克思主义。你呢，我们希望也是要帮助人民。我劝你对人民要好啊！没有人民就会垮台。当卡翁达谈到赞支持世界的反帝反殖斗争和在国内反对剥削阶级的斗争时，毛说，你现在不能当共产党，你当共产党，人家就都反对你，但是你可以看一点马克思的书。

四、当谈到中国的成就和反对大国沙文主义时，毛对布迈丁说，中国成就有一点，但是不大。我们犯过许多错误，犯了错误就改正。有时候工作方法比较好，有时候不大好。如果片面地介绍中国，说怎么好，那是不妥的。当然，说中国是一片黑暗，也是不对的。光明面是主要的，但是有时候有黑暗这一面。我们下面的工作人员就爱吹他的成绩，而不爱把自己的错误讲出来，所以你们要注意。别国大体也是如此，总是有光明的一面，也有缺点。

当卡翁达赞扬我援赞工程人员时，毛说，我们是共产党啊，应该好一点！我们的人也犯了一些错误呢。要教育。共产党内也有大国沙文主义。有一些人看不起第三世界一些国家的人民，所以应该教育。我委托你教育中国的工程人员，还有尼雷尔总统，也应该这样做。在你们那里工作的，世界上的人作了坏事，不管哪个国家的都应该教育、处分或者把他们赶回来。不然那些人就把尾巴翘到天上。帮助你们修了铁路，了不起呀。

五、在同布迈丁谈话时，毛指出，地中海是密切关系欧洲的。欧洲安全，阿拉伯世界不安全，地中海问题不解决，那怎么行呢？几十个国家怎么能取得一致？单是欧洲就有三十几个国家。如果是听两个大国──美国跟苏联，这也不行吧。

六、毛还对卡翁达说，非洲最好统一起来。南部非洲难啊！中间和北方的慢慢地统一起来。并且说，你们应该发展人口。中国人口太多。非洲人还不够。


给江青的几封信和批语

毛泽东1974.03－11

江青：

不见还好些。过去多年同你谈的，你有好些不执行，多见何益？有马列书在，有我的书在，你就是不研究。我重病在身，八十一了，也不体谅。你有特权，我死了，看你怎么办？你也是个大事不讨论，小事天天送的人。请你考虑。

3.20

江青：

邓小平同志出国是我的意见，你不要反对为好。小心谨慎，不要反对我的提议。

3.27

江青：

两信收。前后不一。党的大势不错，悲观不好。不要动摇。前途是光明的，道路是曲折的。要团结百分之九十五以上的人。不要主观片观（面）。千万注意。牢骚太盛防肠断，风物长宜（放）眼量。不要请假。钱可略增。无限风光在险峰。

4.17

江青：

可读李固给黄琼书。就思想文章而论，都是一篇好文章。你的职务就是研究国内外动态，这已经是大任务了。

此事我对你说了多次，不要说没有工作。此嘱。

11.20


同尼雷尔谈话主要内容的通报

毛泽东

1974.03.25

一、当尼雷尔提到美苏不是为和平而努力时，毛说：和平是暂时的，将来就难说了。并说：总而言之，所谓裁军，第一次世界大战以后就说要裁军，结果谈出了一个第二次世界大战。第二次大战后又说要裁军，又是几年了，没有一个裁的。但是他们双方都说他们要搞和平，而且是长久的和平，或者是一代人的和平。一代人嘛，大概是半个世纪，五十年吧。何不讲两代人呢？因为这一讲，他的武器就没有销路了。大国都靠出卖武器赚钱。总而言之，我们对“持久和平”这样的口号要看一看呢。大概一段时间可以，太长了不行，因为社会制度没改变。总而言之，这个全世界是不安定的。他们之所以需要讲和平，就是因为这样讲对他们比较有利。他们又利用各国人民怕打核战争的心理状况，所以有许多人接受和平的口号。特别是在第一次世界大战以后，大家都讲和平，结果讲出一个第二次世界大战来了。现在又讲和平，可能也讲出一个什么战争来吧。

二、毛说，他们（两个超级大国）现在有点怕第三世界。尼说，如果第三世界没有中国，他们就不会怕。毛说，也怕呢。尼又说，第三世界没有中国，就成了纸老虎。毛说，那不能这么讲！第三世界团结起来，使得工业国家，比如日本、欧洲和两个超级大国，都得要注意一点。

三、毛问到：整个非洲的事情怎么样了？尼雷尔回答的过程中，毛插话说：比过去都要好些。就是讲北部和中部非洲。当尼雷尔谈及他们在南部非洲正在努力赢得独立时，毛说，我跟你们意见一致，就是不喜欢南非白人政权控制非洲人民。并说，（南部非洲）将来总是要起变化的。非洲的变化已经够快的了。

四、尼雷尔说，中国现在对非洲的帮助是很多的。毛说，帮助很小。当尼称赞中国医疗队时，毛说，应该主要是帮忙教会你们的医生。搞铁路的也应该主要是教会你们勘察、各种建设、修路、桥梁。各种技术人员都这样，我们将来一走，你们就完全可以自己管理了。如果不教，那就不好哩。

毛说，听说我们的人在你们那里做了一些坏事。并问：给了赔偿没有啊？有些犯错误的也撤回了吧。人多了，我们教育又不严，势必将来也还要出一些问题。你们发现有什么错误，就告诉我们的大使。尼称赞中国人员在坦桑人对他们不好时和在极端困难的条件下工作从不发牢骚。毛说，不能怪你们。这个不能发牢骚，发牢骚是错误的。尼谈及他的母亲向我人员送活羊和鸡蛋时，毛说，收人家礼物不大好吧。以后成为风气不大好。


姚文元对《红旗》杂志编辑组召集人讲毛主席指示精神

姚文元

1974.04.14

（谈湖北未印《红旗》）背离批林批孔中心。

十二号文件根据主席意见起草的，主席讲两次，不搞战斗队这类东西。

湖北首先省委内部意见不一致，社会上存在两大派，估计十二号文件尚未到那里。给省委打招呼，说接到的情况不知是否正确。希望他们解决。

下一期，五四运动55周年，上次计划一篇，尽量还是能写出来。天津一篇（主席批孔论述）能不能和五四联合起来，开头也讲五四，未看。上次编文件，主席批孔论述，主席未批下来。这篇文章材料都是公开的。中央文件讲，批孔更困难些，因为要做很多工作，如资料等。这一篇，研究一下，开头讲五四运动55周年，讲半世纪以来，其他看后再研究。

教育革命文章搞一点，这是比较艰苦的工作，不容易搞，要作很大努力。文化方面登了一些，教育方面要有一点。“五一”要有工人的文章，各地，面广点，讲工人阶级团结，批林批孔，抓革命促生产，重学主席指示，都有针对性。

对干校学员，还是做思想工作让回去。应当是有组织纪律的。不回去是什么道理？办公厅比较坚决，不能随便到处跑。有病都有一点，生病要看，借故留在这里，不是很好。信转中办。

科学史文章要搞起来（还有上海，北京一篇）。其他题目可以多想，现在面窄一点。如农业科学历史就可以搞。全世界都在叫原料粮食问题。21世纪，人口多少，粮食不够，这是资产阶级悲观论。收集资料。原始人类时究竟多少粮食。农科可以写，可以和当前实践，农业为基础、工业为主导方针都联起来。有利条件是自己资料较丰富，有实践经验。这也容易找人，农业研究机构不少。写法还是和过去写法一样，从哲学上写，联系劳动人民改造自然，改造社会的历史。

最近读红楼梦，发现原来版本，和高鹗改的，差别相当大，有些重要内容被砍掉了。《红》是政治历史小说，这种写法已开始，以后根据这个路子还可以考虑题目。（胡锡涛：上海写论厨房斗争）原从宝黛悲剧写，提不高，这一篇文章《大有大的难处》虽不满意，提意见尚可以，但和实际联系紧，当前反两霸。我发烧，加了一点（华盛顿明星新闻报说的几句），联合国开会。

批孔更困难，主席讲的。《光明日报》有一篇《从林彪床头条幅看他克已复礼的迷梦》。“天马行空”，可否写一篇驳他，用点历史材料，“天马”来历，不光是驳天才论。“光明”一文主要驳天才，说表现了林彪阴谋家、野心家的世界观。“独往无来。王明也是“天马行空”，独往而不独来。我们党历来反对“独往独来”，主席教导搞群众路线，调查研究，不搞独来独往。可以深批一下。他搞阴谋诡计，要破产的，就联系批孔，驳斥，找点历史资料。光明日报文章找了杜甫的诗，“先帝天马玉花骢，……一洗万古凡马空”。多找古董考证可以，但着重政治思想上批判。天马就是大宛汗血马。

勉从虎穴暂栖身，未有短文批。和“韬讳”结合，短文，可以搞。不是系统的，也不是工农兵一般写的，介于二者之间，着重政治上批，也讲资料，着重观点，政治上批，也不长，三四页，可组织一点，备用。

“五·四”一篇写好它。（余征讲重点）把批孔意义讲一下。历史上历来就有批孔的，批孔是历史的内容之一。五四内容之一，就是打倒孔家店，从思想上、组织上准备了党的成立，民主革命多次批孔。今天发动工农这样批，政治上、思想上、理论上批，只有社会主义革命才有可能。

缅共科森说批孔重要。在经过许多政治运动以后，只有现在才能搞起来。他说我们有释迦牟尼，比孔影响大，只有民主革命完成，做很多工作，所有制改造了，才能提出，这是不容易的事。

（余征讲，五四文章作者要谈鲁迅、陈独秀等）鲁迅、陈独秀有不同方面，恐不能讲得多，不作重点。作为经验，各种人开始都批，以后就有变化。鲁迅也有一个发展过程。湘江评论，有主席批孔的文章，叙述可以的，不用原文，主席有不少文章，短的，一段段。

总结经验问题。主席给乔森潘谈话又强调讲打仗经验。这次写了文章，还可以再写，不一定很大，讲中国革命历史，总结自己经验，还可以再写，不一定那么广泛，是否这一期可以研究，文化大革命，批林批孔，社会主义革命的经验，都可以考虑。

国务院开抓革命促生产的会。计划会议未开，整个形势不错，讲一讲促生产有好处，每期要有一点。最紧张的是煤、运输，压钢铁。上海第一季度钢铁计划未完成，煤主要在运输。铁路方面可以写一点东西。（胡锡涛：上海铁路局）别的地方可以找一点。上铁有否定文化大革命的，不知解决没有？山海关可以。成昆铁路电影很好，未公开，否则可以影评。

（胡锡涛谈文化组京剧革命十年文章）

文化组报告写几篇文章，送给谁，我们都画了圈。写好了送来看，不是要卷进去（《人民日报》可卷进去），可能有的征求报刊意见，没有要我们卷进去的意思，可以一起商量。

谈柳下跖的文章，驳寓言说也是可以的。历代尊孔派对跖的咒骂，驳一下。考古还是文物，赵纪彬有译文。原文可作为附录注一注，荀子、庄子中的记载作附录加注。原文可以大大精简，翻译，不如注出来，节录去掉一些可以的。注出备用。

专案组的同志可以请他们写文章。

（余征讲几个问题①柳下跖是否有其人；②是否柳下惠弟弟；③是否有其事）

不扭在柳下惠的弟弟上。荀子上讲的跖的评价和日月并传而不息，孟子也都骂他，可见不是虚构。

写出来看。作者是钻了这个问题的，扩大一点，肯定跖有其人，是奴隶起义领袖，是批孔的，增加尊孔派骂跖的内容，可见真正是批孔了尊孔派都把跖看作是孔孟死敌。誓以金锥砸盗丘，可以写进去。

文章多一点没关系，可以准备。

刘德献书，可以要农民写文章。发现李卓吾藏书，焚书，福建翻出来，以后可以写评论。

王安石有部《梦溪笔谈》字说，王下台之后，司马光把它当时毁版，找不到了。马叙伦有见解，提到这本书不错。三言二拍说他是右说，为什么红、扛，右边都是“工”字，书已毁版，失传，沈括还引用一点。

计委会议，有救急的性质，运输搞一点，工农业要搞得好一点，闹经济主义的地方比过去多了一点，中央通知提了一句，文化大革命中，作为一个支流就是要出来，上海一月革命粉碎经济主义妖风。经济主义是小资产阶级想干扰批林批孔。反映黑暗面的材料我不多给你们，两千个县，一县一个就不得了。看多了不好，内部材料都是这些，其实好的东西很多。

短评你们研究一下，写可，不写也可。

下期语录，马列的准备一点。

常常很坏的地方出好的事。枣庄十个矿九个停产，一个矿坚持下来，很想组织他写。政治局的同志都称赞。开滦也不错，新华社几次内参反映，最近仍说不错，领导群众关系很好。有些不好的，是领导挑动群众斗群众，编两大派，制造分裂，不批林批孔。

下面讲点主席指示精神。（同外宾谈话都说了）短评你们研究。

一、批林批孔，我们提出的口号，批林比较容易搞，批孔更困难些。批林批孔，夹杂走后门，人家难于讲话，要发动走后门的人起来批林批孔。

二、法家的著作要注，（论衡）问孔篇已注了，刺孟篇也要注，王充在问孔篇用形式逻辑揭露前后事实矛盾。他批孔不抓路线，但那时能那样批也不容易，李斯有“说难”，前半篇很难懂，唐时有人注过，但太简单，李斯后半篇好懂。讲一个故事，郑武公想打胡国，有人就提出来，郑武大怒，立即把他杀掉了，把自己女儿嫁去，胡不戒备，一下就攻下了。这好懂的。（可以想一下，注）

韩愈《进学解》评孟、荀说，孟轲好辩，孔道以明，辙环天下，卒老于行（说孟没有什么成就就死了）。荀卿守正，大论是宏，逃谗于楚，废死兰陵（台儿庄附近易里）。（盐铁论也可以注一下，作参考资料发表，想想看）

三、形势还是好的，中国基本上是好的国家，党是好的党，列宁说事物总是螺旋式上升的。这么大国家，有点乱子，正常的（看大好形势的一面）。

四、学马列，无非三门，哲学、政治经济学、科学社会主义，科学社会主义，主要是党的学说，阶级斗争，国家学说。国家学说主要是无产阶级专政。继续革命包括在内（把马克思主义最主要内容集中概括起来了，劝西哈努克……）。

不搞战斗队，搞批林批孔。

短评商量一下，如何办，越短越好，二页，三页，以后要短，不一定每期都有，没有也可。

这几点，不一定讲，工作上如何办，你们考虑。短评到20日也来得及，基本思想议一议，不硬性规定。

韩愈《进学解》可以看看，他要修改荀子，他是尊孔派。

主席对王充论衡评论很深刻，讲王充基本方法，抓路线不够，刺孟篇，驳五百年必有王者兴，他给你算账，如尧舜等连着出，有时又七百年出的，他抓路线不够。比杨国荣要讲得更深，形式逻辑揭事实矛盾，言行不一。这观点未有人写过。

中央12号文件下去之后，有何反映尚未看到，精神是积极的，批林批孔。国际揭苏修可以搞一点，但主要精力不一定放在这方面封面──标准像。


同希思的谈话*

(一九七四年五月二十五日)

爱德华·希思(以下简称希)：早上好!

毛泽东主席(以下简称毛)：好!

希：见到你非常高兴，非常荣幸。

毛：谢谢你，欢迎。

希：机场的欢迎十分动人，色彩鲜艳，情绪活跃。

毛：嗯。(面向周恩来)为什么没有仪仗队?

周恩来总理(以下简称周)：因为照顾他不是现任首相，怕引起误会，使现任首相不高兴。

毛：我看还是要有。

周：走的时候加。

王海容〔321〕：不怕得罪威尔逊〔322〕啊?

毛：不怕!(面向希思)我是投你的票的!

希：我想苏联有很多困难，有经济困难、农业困难，领导内部也有分歧。但是他们领导内部的分歧是在策略和时机问题上，而不是在长期战略的问题上。

毛：我看它自顾不暇。它不能对付欧洲、中东、南亚、中国、太平洋。我看它会输的。

希：但是它的军事力量却在不断增长。虽然苏联在世界许多地方遇到了问题，但它的实力正在不断得到加强。所以我们认为这是主要威胁。主席是否认为，苏联对中国不构成威胁?

毛：我们准备它来。但是它来了，它就垮台了呢!它只有那么几个兵，你们欧洲人那么怕!西方有一部分舆论每天都想把苏联这一股祸水引向中国。你们的老前辈张伯伦〔7〕，包括法国的达拉第〔10〕，就是推德国向东。

希：我当时是反对张伯伦先生的。

毛：我讲的主要是美国的舆论。你们英国舆论讲到苏联怎么样要进攻中国，我看到的不多，很少。

希：如果欧洲是软弱的，苏联就有可能实现对中国的企图。因而一个强大的欧洲是很重要的，它可以使苏联发愁。

毛：你们欧洲强大起来，我们高兴啊!

希：中苏的分歧主要是在思想方面呢，还是苏联的强权政治所致?主席如何判断苏联对中国的目的和动机?

毛：中苏的分歧要从一九五四年开始算起。因为一九五五年阿登纳〔154〕到莫斯科，赫鲁晓夫〔146〕就对阿登纳说，中国不得了了。阿登纳的回忆录上是这么写的。你见过阿登纳吗?

希：见过，我见过他很多次。有一次他去意大利休假时，我和他谈了一整天。阿登纳总认为苏联会企图接管欧洲。

毛：欧洲、亚洲、非洲，但是它力不从心。

希：它在非洲很不成功。

毛：丢了埃及。

希：在阿拉伯世界中，它的影响很小。

毛：在我们这里影响更小呢!

希：我想在你们这里，毫无影响。

毛：有些影响，林彪〔323〕就是它的人呢。

希：我能否再问主席一个问题?中美关系今年将如何发展?自从尼克松〔246〕总统访华以来，中美关系似乎停滞了。

毛：那不要紧，还是比较好的。你可不可以劝一下尼克松，帮他一个忙，叫他渡过水门〔324〕难关?

希：如果他当时征求我的意见，我在十八个月以前就会劝他把这件事彻底压下去，但是他那时没有问我。

毛：他也有缺点呢!

希：我们都有缺点。

毛：我的缺点更大呢!八亿人口要吃饭，工业又不发达。不能吹中国怎么样。你们英国还可以吹一下。你们算发达国家，我们是不发达的国家。要看他们年轻的这一辈怎么样。我已经接了上帝的请帖，要我去访问上帝。

希：我希望主席在相当长的时间内不要接受这个邀请。

毛：还没答复呢!

希：我对刚才主席所讲的很感兴趣。中国的农业生产发展了，你们的粮食几乎自给自足，工业正在开始发展，可能我们英国能在技术和技能方面向你们提供你们所需的帮助，但主席是如何鼓舞了七亿多人民团结一致这样工作的?

毛：说来话长。但是你们帮助我们，我们高兴。

希：好。我们始终乐于帮助你们。

毛：好，很好。你们的艾登〔320〕现在还在吗?

希：在，他很好，现在七十六七岁了。他至今仍对外交事务、国际问题极有兴趣。

毛：他在苏伊士运河问题〔134〕上吃了亏。

希：是的，吃了大亏。

毛：美国人拆台。美国呢，就是手伸得太长了。你看，它伸到日本、南朝鲜、菲律宾、台湾、东南亚、南亚、伊朗、土耳其、中东、地中海、欧洲。

希：是的，这是美国当时遏制世界其他地区的意图的一部分。现在它已经意识到这是不可能的。

毛：那么怕共产主义干什么呢?我看，欧洲、亚洲，包括日本，都不要吵架。要吵呢，可以，不要大吵。

希：我完全同意。

毛：美国人骂了我们二十多年。

希：美国人和你们的关系是又爱又恨。现在他们害怕你们的心理减少了，也就更爱你们了。

毛：怕得要死!基辛格〔325〕第一次到北京，好像中国人要吃他。他自己说，第一次很紧张，第二次也还有点紧张，第三次不紧张了。但是我们对美国人比较放心。

希：我们欧洲对此很高兴。主席对日本比较放心吗?

毛：对。

希：你们是否相信日本人所说的和平意图?

毛：在可以估计到的一段时间内是信的。将来很难说。但是我们不怕你们欧洲。

希：没有理由要怕欧洲。

毛：过去怕呢!

希：那是很久以前的事了。

毛：没有冤仇。过去不仅英国，还有法国、意大利、德国、奥匈帝国……，八国联军〔55〕。

周：还有俄国、日本、美国，八个国家代表十二国，那是一九○○年。

毛：都成了历史了。你们剩下一个香港问题〔326〕。我们现在也不谈。到时候怎么办，我们再商量吧。是年轻一代人的事情了。

根据谈话记录稿刊印。

* 这是毛泽东同英国前首相爱德华. 希思谈话的主要部分。


同希思谈话内容的通报

毛泽东1974.05.25

一、毛问希思，尼克松水门事件能过关吗？希思认为尼可以幸存下来。毛说，那个水门事件我们不懂，为什么闹得这么大。何必呢？没意思。借题发挥。希思问水门事件是否使中国建立同美的关系及执行对美、对尼克松的政策更困难？毛说，倒不。希思问中美关系今后如何发展，尼克松访华后中美关系似乎停滞了。毛说，那不要紧，还是比较好的。你可不可以劝一下尼克松，帮他一个忙，叫他渡过水门难关？

在谈到一九五四年日内瓦会议时，毛又说，美国人呢，就是手伸得太长了。你看，日本、南朝鲜、菲律宾、台湾、东南亚、南亚、伊朗、土耳其、中东、地中海、欧洲。美国人骂了我们多少年，二十多年。希思开玩笑地说，中国对美国帝国主义要当心！毛说，但是我们比较对美国人放心。

二、毛问希思，你们欧洲那个安全会议哪一年搞成功啊？当希说如果问这个会议什么时候完蛋倒更容易回答些时，毛说，对，我们的意见一致，这个欧安会完蛋了，他们（美苏）两家真正的和解也就搞不成了。

当希思谈到苏联下了很大决心并有强大的组织来增强其实力时，毛反问，难道苏联就没有困难吗？并说，我看他们自顾不暇。它不能对付欧洲、中东、南亚、中国、太平洋。我看它会输的。当希思再次强调苏军实力并问及中国是否认为苏联对中国不构成威胁时，毛说，我们准备它来。但是它来了，它就垮台了呢！它只有那么几个兵，你们欧洲人那么怕！西方有一部分舆论，每天都想把俄国这一股祸水流向中国。你们的老前辈张伯伦，包括达拉第，就是推德国向东。

希思问中、苏分歧主要是在思想方面，还是苏联的强权政治所致？毛说，由意识形态引起的边界问题。中苏争吵要从五四年开始算起，因为五五年赫鲁晓夫就找阿登纳说，中国不得了了。希说，阿登纳总认为苏联会企图接管欧洲。毛说，欧洲、亚洲、非洲，但是它力不从心。丢了埃及。在我们这里影响更小呢。也有些影响，林彪就是他们的人呢。

希思说，虽然苏联同甘地夫人订了一个条约，但他们在印度也没有多大影响。毛说，我也这么看。你们的外交部长霍姆先生劝我们要跟印度搞好，他的意思是要把印度从苏联那边挖过来。

当希思说一个强大的欧洲很重要，可以使俄国发愁时，毛说，你们欧洲强大起来，我们高兴啊。并且说，我们看欧洲、亚洲，包括日本，都不要吵架。要吵呢，可以，不要大吵。希问中国对日本比较放心吗？毛点头并说对。

希又问中国是否相信日本人的和平意图。毛说，在可以估计到的一段时间内。将来很难说。但是我们不怕你们欧洲。

三、毛说，英国能够跟中国的外交关系正常化还是希思办的呢，所以我称你为首相先生。当谈到因为希思不是现任首相所以未安排他在机场检阅仪仗队时，毛说，我看要。不怕得罪威尔逊。（对希）我是投你的票的！

当希思谈到可能英国在技术方面能向中国提供所需的帮助时，毛说，你们帮助我们，我们高兴。希表示始终乐于帮助，毛说，好，很好。

毛对希思说，你们剩下一个香港问题。我们现在也不谈。香港是割让的，九龙是租借的，还有二十四年。到时候怎么办，我们再商量吧。是他们（指在座的年青人）的事情了。


以安定团结为好

毛泽东

1974.08.00

无产阶级文化大革命，已经八年。现在，以安定为好。全党全军要团结。


对陈丕显来信的批语

毛泽东

1974.09.17

洪文同志：

此人如何处理，请在政治局一议，为盼！

似可作人民内部问题处理。


把国民经济搞上去

毛泽东

1974.11.00

把国民经济搞上去。


对电影《园丁之歌》的评价

毛泽东

1974.11.00

我看是出好戏。


同邓小平在长沙的一次谈话（节录）

毛泽东（未经邓小平核对）1974.11.12

（毛对邓小平说）你开了一个钢铁公司！（邓：主席也知道了。）好！（邓：我实在忍不住了，不止一次了。）我赞成你！（邓：她［指江青］在政治局搞了七、八次了。）强加于人哪，我也是不高兴的。她们（用手指王、唐）都不高兴。（邓：我主要是感觉政治局的生活不正常。最后我到她那里去讲了一下，钢铁公司对钢铁公司。）

这个好。

（邓：最近关于我的工作的决定，主席已经讲了，不应再提什么意见了，但是看来责任是太重了一点。）

没办法呢，只好担起来罗。

（注：此件是中央办公厅秘书局提供的唐闻生、王海容的记录稿。）


关于理论问题的谈话要点

毛泽东

1974.12.00

毛在听取四届人大筹备工作的汇报后说，这次谈两个问题，一个人事安排，一个理论问题。

关于理论问题，毛说，列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。

毛说，我同丹麦首相谈过社会主义制度。我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。

所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。

列宁说，“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的”。工人阶级一部分，党员一部分，也有这种情况。

无产阶级中，机关工作中员中，都有发生资产阶级生活作风的。


关于民兵不要参与两派对立的意见

毛泽东

1974.12.00

凡有两派的地方，民兵不要搞进去。


对反映刘景范情况来信的批语

毛泽东

1974.12.21

此案审查已久，不必再拖了，建议宣布释放，免于追究。


同周恩来、王洪文的谈话（节录）

毛泽东（未经毛、周审阅）

1974.12.23

（毛摇着手对王洪文说）不要搞四人帮！团结起来！四个人搞在一起不好！

（王洪文涨红着脸，点头说，以后不搞了。）

明年一月起，外宾我不见了。要求见。我也不见了。我吃饭、睡觉还好，游了五次泳。就是讲话、肺、腿。

（谈到邓小平时说）他（邓）政治思想强，Political（政治）比他（用手指王洪文）强，他［指王洪文］没有邓小平强。

我看小平做个军委副主席。军委副主席、第一副总理兼总参谋长。人材难。［注：毛当时在纸上写了“人材难”三个字，写到此处，周恩来马上说出来：人材难得，毛就把笔放下了。

江青有野心。你们看有没有？（沉默片刻）我看是有。我比你们了解她，几十年。我对她做了工作。搞乱了，三件事，批林批孔批走后门，又不告诉我。

（注：这是毛泽东在长沙的谈话。此件根据中央办公厅秘书局提供的唐闻生、王海容的记录稿。）

周恩来在政治局常委会上传达的毛泽东谈话要点（节录）1974.12.23-1975（一九七四年末至一九七五年初）

传达主席在一九七四年十二月二十三、二十四、二十五、二十七日四次谈话要点：

—、留三天谈谈。二十四日又说，你们留在这里谈谈，告诉小平在京主持工作

。二十五日说，你们还可再留两天。二十七日见面时说，现在没有什么要谈的了。

二、四人帮不要搞了。中央就这么多人，要团结。在二十四日谈话中，主席又说在批刘批林运动中立了功，但不要搞宗派，搞宗派要摔跤的。摔了跤，能爬起来就好。并举党内斗争历史为例。（洪文同志有回答，我与洪文同志谈了话）

［原稿不含三、四两点］

五、在二十三日谈到小平同志时，主席写了“人材难”三字和“强”一字，并指指脑袋，说小平是难得人材，政治思想强。在报告剑英以军委副主席兼国防部长，小平以第一副总理兼总参谋长时，主席说小平要担任第一副总理、军委副主席和总参谋长三个职务。讲到副总理名单时，主席在听到我念邓、张、李对，又加了一个陈（锡联）字，念为邓、张、李、陈，并说张有才干，李较软弱。

六、主席说他自己也在做江青同志的工作，劝她三不要：一不要乱批东西，二不要出风头，三不要参加组织政府（组阁）。江青同志说，没有工作做，主席说看资料，研究国际国内问题，然后提意见，主席自己多少年来就是这样做的。对江青同志，主席说，当然要一分为二，她在批刘批林问题上是对的，说总理的错误是第十一次路线错误就不对了。（这一条，我们报告主席，只在政治局常委会上一谈，在政治局就不提了。）

七、主席说，批林批孔，批走后门，成了三个主题，就搞乱了。搞乱了，也不告诉我。我们说，在一、二月份，下达那些指示，开了那样大会，我们也有责任，政治局也没有认真讨论。所以七月十七日主席离京前约政治局同志谈话时，我曾说过，有些事是我们“怂”起来的。

主席说，说批林容易批孔难。世界上事，说起来难，做起来并不难，现在五经四书也批了，孔夫子是文圣打倒了，关云长是武圣也打倒了。说批林批孔是第二次文化大革命是不对的。

八，谈到国际形势，主席认为越讲缓和越备战，现在可以不提当前世界主要倾向是革命，而要强调备战紧张，各国人民对此要有所准备。主席认为要弄清苏修对我试探的真正意图。主席问，如果勃列日涅夫要来谈，应该怎样？我说，如他真想来谈，可考虑，但我们不能去请他。主席点头。

（注：此件是中央办公厅秘书局提供的周恩来手稿。）


姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元

1974.12.31

开个短会。过年筹备人大，没有时间。

问候全体同志新年好！

此期稿多，还是批林批孔，批孔还是要搞。

（主席同外宾谈话）记录发你们看看。

主席讲，国际形势，革命和战争因素都在增长，还是这个估计。主要倾向是革命这个提法，根据主席指示，最近没有多讲。会谈记录都有。山雨欲来风满楼，燕子忙，飞得低，雨要下了。总的是这个精神。打，最近几年还打不起来。天天讲缓和，因为有战争的危险。

今天讲一个问题。你们回去讨论。

主席提出一个很重要的问题。主席说：列宁为什么提无产阶级对资产阶级要专政？这个问题要写文章，要把列宁的话摘出来。这个问题不搞清楚，就会变成修正主义。主席上次接见丹麦首相哈特林讲过一个问题。（就你们内部谈）有这么一段：总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制度变了。研究一下是不是这样。要靠无产阶级专政加以限制或者调节。列宁说，小资产阶级每时每刻都在产生资本主义。工人的一部分，党员的一部分，也会有这种情况。过去列宁说过，国家机关工作人员中会滋长新的资产阶级分子，有的人会沾染资产阶级思想作风。因为阶级和阶级斗争的存在，林彪上台，搞修正主义，搞资本主义复辟，是很容易的。这个问题要搞清楚。要读马列的书，要写文章。要使全国人民都知道，都能懂得。这些精神，你们讲主要的。

这和58年讲资产阶级法权有关系。这个问题最近讲得少了。

我觉得首先要认真学习，想一下。你们回去传达，说主席提无产阶级对资产阶级专政的问题，要写文章。你们深入讨论。

《哥达纲领批判》也讲这个问题。

主席有一系列指示，从经济基础到上层建筑都有一系列指示，要重新学习。

元旦社论提到批孔要结合学习阶级斗争，无产阶级革命和无产阶级专政的基本理论。主席又讲，刘少奇不强调打日本，不讲武装夺取政权。共产党不夺取政权干什么呢？也是背叛无产阶级专政。

我这次注意改变文章强调这个问题。有些改进去。但只是改的。下期还要考虑学习、阐述、评论方面的文章。如学习《国家与革命》，基本观点要阐述，针对当前思想倾向写文章。

依靠工人阶级，不等于工人阶级内部没有矛盾。有矛盾，才要团结，才要正确处理，但工人阶级内部没有根本的利害冲突，《关于正确处理人民内部矛盾的问题》第一段讲正确处理各种矛盾，包括工作阶级内部的矛盾。党是工人阶级先锋队，还有矛盾，工人阶级内部就没有矛盾？要同资产阶级影响作斗争，内部要对无产阶级、对人民多做工作。

党的问题也要写文章，这是马列主义的基本问题，要有马列主义的党。

山西谢振华走了。王谦，中央同意作人大代表，选举搞两派，把他选掉了。共产党员对党决定了的事，可保留意见，但组织上要服从，这是写在党章上的，否则如何发挥党的作用？这是无产阶级思想还是资产阶级思想？

还有少数干部愿做一派的头，不愿站在党性立场上。对他们做工作最难。要站在党性的立场上。如何办？还得做工作。

经济领域里的问题，你（指林兆木）和苏星研究一下。

谈社会主义教育一文可以用，提法再改一下。

经济领域，主席和丹麦首相谈话谈到八级工资制，按劳分配，货币交换，都看过，但未很好深思。

没有资产阶级的资产阶级国家，《国家与革命》讲到。

主席研究过生产关系，所有制，人和人关系，分配，商品经济。陈伯达不同意商品生产，认为人民公社可以消灭商品。

主席还说：有些事名为很难，但做起来并不难。五经四书可以卖了，一样可以治国。孔夫子不是也批了吗？关云长，也不拜了。（武圣人，可以组织一篇批判文章，实在是吹捧孔孟的典型，三国演义把他吹得太厉害了，尤其明清以后。越南关帝庙最多，旧戏也很多。）

这些问题不能传出去。

主席提出问题，研究列宁为什么讲无产阶级专政，你们研究可以了。

同哈特林谈话一段可以讲的。

我讲的可以说。

无产阶级对资产阶级专政，是个根本问题，列宁说是马克思主义的精髓。起草九大报告，主席说引用列宁关于无产阶级专政的论述，主要几条，九大报告第一部分就有。

六七年六、七月，春桥和我向主席汇报工作，主席说，现在是无产阶级专政，又要继续革命，这个问题要写文章，讲清楚。

九届一中全会主席说，要使企业领导权掌握在马克思主义者和工人群众手里。我去传达，和工人讲，有些企业路线不对，刘少奇路线，领导权就不掌握在马克思主义者手里，犯错误的，要教育改正过来。也是新年传达，九大之前。你们可以找一找看，传达群众，办学习班，写了报告。

把主席有关指示学习一下。组织三类文章，一是读书体会，二是阐述，三是思想评论。参加劳动的也算，这一类研究一下。积稿，讲社会主义所有制，（黑龙江）还有一篇，思想评论一类的还可以搞。

党的问题要写一点，元旦社论一大段讲党。人大报告和十大精神一样，报告多一点经济问题和国际形势，社论多讲党的问题和学习问题。国际形势，我在阿尔巴尼亚讲话，送主席批准了讲的。

人大开了，就等人大文件，登有关文件，宪法，别的不一定多写。

宪法是根本大法，是否和主席思想联系起来，写一点文章。宪法说明是很简单的报告，说明和原来不同的地方。主席基本思想能写可以写一点，国家机关工作人员作风，参加劳动，学习马列，反官僚主义，精简等等。

党的领导写得很明确的。党是领导核心，要实现党对国家的领导。人大是在党领导下的最高权力机关。

就宪法本身写一点文章。

不提人名，和党章一样，提毛泽东思想。

这类文章不急，开过会之后还可以写。

宪法和过去比：①去了讲林彪的，②和党章一样，简短。

工农兵文章不要紧，人都来，容易搞，计划有这一项。

主席提出的问题，上半年要好好宣传这个思想，就是无产阶级对资产阶级专政。我们还要再研究。

《惟新生事物才有未来》一文，学列宁伟大的创举，可以改改。这是很重要的文章，较强调扶植新生事物，重点要放在反修防修。苏修搞物质刺激，金钱挂帅，复辟资本主义，完全背叛列宁的教导，列宁有一重要论述：为了要完全消灭阶级，不仅要废除他们的所有制，而且要废除任何私有制，消灭差别，克服反抗，克服习惯保守势力。为了取得胜利，建立和巩固社会主义，第一，组织吸引被剥削的劳动群众，领导他们去推翻资产阶级和粉碎资产阶级的一切反抗，第二，把全体劳动群众及所有小资产者阶层引上新的经济建设的道路。主席在《论人民民主专政》也讲，①镇压反动派，②改造小生产者农民，这样写更深刻，从专政的任务来写比较符合主席指示。《伟大的创举》58年学过，强调参加劳动，现在从专政角度学一下。列宁还说，义务劳动也把无产阶级专政下的国家政权机关的阶级性表露得非常明显。应支持参加星期六义务劳动。主席58年讲过的有些精神，最近宣传少了。文章可以改一下。

山东的文章请他们改。题目可以改。要写清楚对资产阶级的专政包括哪些内容，几个方面，这个问题的重要性。主席关于无产阶级专政下继续革命的思想，马克思讲过渡时期的无产阶级专政，列宁的论述都联系起来。要讲党内，资产阶级用代理人出马，要比自己出马好得多。我们对党员基本估计，95％都是好的，但少数为什么会变修？没有讲。小生产者的改造，教育农民，也没有讲。请他们去改。

北大学报，有一篇文章论刘禹锡的政治诗，排出来请他改。这篇文章有思想。刘禹锡的西塞山怀古，是讲统一的。鲁迅有一首诗：明眸越女罢晨妆，荇水荷风是故乡，唱尽新词欢不见，旱云如火扑晴江。其中有一句就是用刘禹锡的诗。刘禹锡踏歌词的一首：春江月出大堤平，堤上女郎连袂行，唱尽新词欢不见，红霞映树鹧鸪鸣。鲁迅喜欢刘的诗，可以叫他们补充进去。

另外，科学技术大学学报有一篇谈法家的产生及其意义的文章。现在对法家产生的经济基础，讲得少，这篇文章讲了法家产生是社会条件的反映，当然具体还可探讨。文章分析法家产生的经济基础，政治条件，思想和政治路线，认为少正卯算最早法家不对。你们看看。还有一篇讲晁错“削藩”的经验教训，“清君侧”。

刘禹锡未出他的书。我喜欢他的诗，诗的艺术成就很高。秋月的诗，主席发挥了，一年一度秋风劲，不似春光，胜似春光，寥廊江天万里霜。七言诗成就高的，很少有人比得上。

下期稿不会缺，我们自己写一篇讲学习马克思主义阶级斗争、革命、专政的。弄通这个问题。

批因循守旧可以和这个思想结合起来。批孔要抓路线，抓反复辟倒退，可以努力。

调动一切积极因素的文章，可用，还改一改。登不出来，就放在那里。批唯生产力论文章再看看。主席58年语录看看，和苏星研究一下，自己学习、考虑。你们学习，编点语录。

时间问题不大。下期不会有多少篇幅。要有几篇，两三篇。我也要学习，基本几本书（六本），但你们要多学一点。主席指示很多，关于正确处理人民内部矛盾问题。

批林仍继续批。30号文件较好，找他们写。

军事思想方面，党的领导是很大问题。主席讲这个问题搞不清要变修。不向下传。

对主席关于理论问题的指示如何理解，你们好好讨论一下。搞政治经济学的要认真研究。稿子多不要紧，半年也有用。这期加一点精神，主要第一二两遍。

讲学大庆的文章题目改了，过去有人们当作生产典型。今年农业好，工业差些，钢2100，不是因为批林批孔造成的，干部中非无产阶级思想未很好解决，群众中两派，影响生产。

安定团结指示要继续贯彻，直接间接有一篇谈一谈是很需要的，这期也有，短的。云南打架，昨晚就处理这个问题，全国也有些问题。主席讲，有两派的地方不搞民兵，联合好了，才搞民兵，中央要发指示。安定团结要继续贯彻。

国际方面，主席同外宾谈话你们都有，学就是了。主席谈话好象随便谈，其实深思熟虑，如人口问题。

二月份不开会了，你们据此安排。我自己要学习，也要写一篇，学习这个问题。

本期搞完，集中开会学习，日常工作照样搞。

日常的稿子如科学史等继续抓。


中共中央转发毛主席关于国际问题几次谈话的要点

1975.01.03；中共中央讨论文件 ［1974］ 3 号

毛主席关于国际问题几次谈话的要点

1974

毛主席在几次会见外宾时说，我看这个世界不安宁，比较过去很不安宁，无论在什么地方，也包括中国在内。前不久出了林彪的事。林彪是我们党内的一霸。

现在到处讲和平，我看危险！第二次世界大战之后，头几年，不讲和平，不要说要缓和紧张，而现在大讲特讲！没有病，就不要看医生。有病，他就要看医生。现在地球害病，所以要讲缓和紧张，缓和国际紧张，要讲和平。现在给地球治病。我是持怀疑态度。国际会议这么多，美国这个国务卿到处跑，相当怪！黄昏的时候，燕子忙，飞得低，雨要下了！

我是不赞成所谓永久和平的。对欧洲来的朋友，我总是劝他们要准备打仗。如果不做准备，将来要吃亏。现在讲和平，我听得一些人讲，是要争取时间。美国人就跟我讲，争取时间。我也觉得这是个严肃问题，现在全世界人民考虑的问题。

当外宾谈到发生战争是世界性大灾难时，毛主席说，灾难是要来的，但是也是不那么可怕。现在设想，可怕得很。我看，真要打起来，没有什么大的可怕。因为战争的目的是要占领别人的土地和人民，如果把人民都打死了，那也就没有人民了。会打一些军事目标或者小城市。美国对日本打了两个，一个广岛，一个长崎。它决不打大城市。比如：东京就不打，大阪也不打。

毛主席说，未来总是光明的。要经过斗争。不斗啊，人家不听你的话！

毛主席说，我们是第三世界，我赞成第三世界的国家要互相帮助。第三世界人民要团结起来。人怕蚊子，大国怕小国呢。


给江青的信

毛泽东

1975.01.04

江青：

不要来看我。有病文件可以少看。我已印两部文学史，暇时可以一阅。


中共中央关于学习毛主席关于理论问题的重要指示的通知

1975.02.18；中发［1975］5号

毛主席已圈阅

现将毛主席关于理论问题的重要指示发给你们，望你们认真组织广大党员、干部和党外群众学习。

毛主席的指示极为重要，弄清楚这个问题，对于反修防修，巩固无产阶级专政，防止资本主义复辟，坚定地执行党的基本路线，坚持无产阶级专政下的继续革命，具有极其重要的现实意义和深远的历史意义。

根据毛主席指示摘编的马克思、恩格斯、列宁论无产阶级专政的语录，不久将在《人民日报》《红旗》杂志上发表。也请你们认真学习，并且要努力多读一点马列的书和毛主席的书。这个学习可以同批林批孔紧密地结合起来。

各级领导干部要带头学好。在学习中，注意联系我国革命的实际情况和无产阶级专政的历史经验，并亲自对目前实际状况做一点调查研究。同时，要领导并帮助党员和群众学好。注意总结学习中的先进经验。促进全国的安定团结。

本通知和毛主席指示发至基层党支部，口头传达到群众。

学习的情况和问题，望及时报告中央。

附一：

毛主席指示

毛主席在听取四届人大筹备工作的汇报后说，这次谈两个问题，一个人事安排，一个理论问题。

关于理论问题，毛主席说，列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。

毛主席说，我同丹麦首相谈过社会主义制度。（注：毛主席在一九七四年十月二十日会见丹麦首相保罗·哈特林时说过，总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。）我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。

所以，林彪一类如上台；搞资本主义制度很容易。因此，要多看点马列主义的书。

列宁说：“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。”工人阶级一部分，党员一部分，也有这种情况。

无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。

附二：

马克思恩格斯列宁论无产阶级专政 （略）


姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元

1975.02.21

〖时间：下午〗

主席带信，叫我也写文章。

主席说：列宁语录要补充，改为马列论无产阶级专政，登《人民日报》、《红旗》，写编者按。

语录经个别删改后送主席，这两天可批回来，提供学习武器，指定《人民日报》、《红旗》写编者按。

主席要我也写文章。我先想了，把主席的重要指示发一下，抄主席的。你们拿去付排，校对一遍。引文，按自己的文件校，只有一条找不到。文章先发政治局的同志。

很少接到画三个圈的。

标点、漏字、概念，你们校对一下。

文章指定《红旗》发。《人民日报》打个招呼，说经主席审阅批准，要鲁瑛来看看，明天再送一本给他。

下期八十页，要登语录。还有多少篇幅，要计划一下。看要发哪些稿子，语录可以晚送，文章要早送。

文章的引文都没有注出处，有的不好注。你们核对一下，如引《红楼梦》的话，反面材料《“571工程”纪要》的话也核对一下。

讲林彪反党集团，解剖麻雀有说服力。也讲点政策。一般的要教育，帮一下，打击个别坏人。要鼓舞信心，形势是好的。

以前送过的稿子，要用的重送一遍。

你们可问人民日报鲁瑛要一份语录的样子。

下期前面的语录还可以要，备用，用主席指示。

文章引文要校对一下，以文件为准。这篇文章我也想改进一下文风，搞得活泼一点。思路用了主席给江青信里的思路。

主席过去就要我写文章，每期一篇。

商品交换的原则搞到社会生活、政治生活中去，就不单是商品的问题了。

下期八十页，发语录和文章，余下不会太多了。要用的稿子，重新送一遍。语录明后天批回来，二十四、五日见报。语录登了，杂志不能太晚出。

新资产阶级分子背后，还有老资产阶级。林彪反党集团代表了已被打倒的资产阶级。他们上台，政权就会丧失，资本主义就会复辟，是不是这样？林立果、黄、吴、叶、李、邱，都是新资产阶级分子。参观他们住的地方，生活上讲得多，还要有政治上的分析，这样有机地结合起来。

一两天时间做好文章的校对工作，标注送我，仔细看。

（《红旗》机构问题）我挂总编辑名义，表示负责。核心小组组长不兼，不能对日常工作负责。告诉组织部，我批的报告，商量情况怎么样？

（有些外事活动）必要时去，搞团结。编辑小组也可以对外。

（核心小组问题）新同志带一带有好处，不一定年纪很轻的。我们熟了，有不熟的能听听意见，也好。不必勉强，能找到更好，找不到就算了。

我们开会，朱永嘉可以不来，日常不来。上海文章一般由他们去调查，电话打不清的可以去人，一般的由他们搞。

有些文章有个发表时机的问题。读《经法》这篇文章再想想。不要把我们讲的安定团结，等于黄老。

电影《创业》，江青意见，群众说好，冷它一段再写。一分为二，可以写出来，好的肯定，缺点错误指出。题材是不错的，初步感到乱。党中央用飞机送《矛盾论》、《实践论》，调查一下，是怎么回事？再想想。文化部已通知各报不写评论。听听文化部有什么反映。我和江青的批语不要讲出去。我们积累群众的反映，先把文章写起来，不急，不一定马上就用。原来江青说，报告文学很动人，要他们看，但不要搞真人真事。历史背景要推敲，一直写到党中央。再研究，不做结论。影片乱一点，为什么从解放前写起来。

组织问题，不要讲了。照目前情况过一个时候也可以。条件可以了，搞一个（小组）也可以。

下次罗马尼亚要求见面，就见他一次，听听他的。有些外事活动，你们可以轮流参加，特别是朝阿越罗。

文章校对，细致一些，照经常一样标注。

和鲁瑛打个招呼。


关于释放战犯问题的意见

毛泽东

1975.02.27

锦州、大虎山、沈阳、长春，还有战犯为什么没有［包括］？

放战犯的时候要开欢送会，请他们吃顿饭，多吃点鱼、肉，每人发一百元零用钱，每人都有公民权。不要强迫改造。都放了算了，强迫人家改造也不好。

土改的时候我们杀恶霸地主，不杀，老百姓怕。这些人老百姓都不知道，你杀他干什么，所以一个不杀。

气魄太小了。十五元太少，十三人不放，也不开欢送会。有些人有能力可以做工作。年老有病的要给治病，跟我们的干部一样治。人家放下武器二十五年了。


对新华社关于报道学习无产阶级专政理论问题请示报告的批语

毛泽东

1975.04.23

提法似应提反对修正主义，包括反对经验主义和教条主义，二者都是修正马列主义的，不要只提一项，放过另一项。各地情况不同，都是由于马列水平不高而来的。不论何者都应教育，应以多年时间逐渐提高马列为好。

我党真懂马列的不多，有些人自以为懂了，其实不大懂，自以为是，动不动就训人，这也是不懂马列的一种表现。

此问题请提政治局一议。

为盼。


关于知识分子的两句话

毛泽东

1975.05.03

教育界、科学界、文艺界、新闻界、医务界，知识分子成堆的地方，其中也有好的，有点马列的。

老九不能走。


同在京中央政治局委员的谈话

毛泽东1975.05.03

毛召集在京政治局委员开会，到会者一一同毛握手。

（在与周恩来握手时，周说：快一年没有见到主席了，想念主席。）毛问：怎么样？还好吗？（周说开了三刀，消化还可以，前天向主席问候了。）

（在与叶剑英握手时）说：老帅呀。

（在与邓小平握手时）说：小平呀。

（在与陈锡联握手时）说：你要挂帅呀。

（在与纪登奎同志握手）纪说：最近刚见过主席一次了。

（在与吴德握手时）说：吴德有德呀。

（在与陈永贵握手时）说：你的信好啊。三分之一在大寨，三分之一在全国，三分之一在中央。不要住在钓鱼台，那里没有鱼钓，你和吴桂贤都搬出来。不要住在钓鱼台。

（在与吴桂贤握手时），吴说：主席好，我是吴桂贤。

毛说：我不认识你啊。

吴说：我六四年见过毛主席，国庆节参加观礼的时候。

毛说：不知道。

吴说：延安儿女问候你。

毛问：你是延安人哪？（周恩来：她是河南人，陕西西安的纺织女工。到延安去看了。）

（在与苏振华握手时）说：管海军靠你呀，海军要搞好，使敌人怕，我们海军只有这样大（比小指）。

苏说：现在大了一点了，现在这么大（用无名指作比）。

（在与谢静宜握手时）说，你当了大官了，要谨慎呀。（谢答：我不想当大官，但是现在官做得越来越大。）毛说：试试看吧，不行就（作手势）搞不好就卷铺盖卷。

毛说：多久不见了，有一个问题，我与你们商量，一些人思想不一致，个别的人。我自己也犯了错误，春桥那篇文章，我没有看出来，只听了一遍，我是没有看，我也不能看书，讲了经验主义的问题我放过了。新华社的文件，文元给我看了，对不起春桥。还有上海机床厂的十条经验，都说了经验主义，一个马克思主义都没有，也没有说教条主义。办了一个大学，很多知识分子，他们觉得外国月亮比中国的好。

要安定，要团结。无论什么问题，无论经验主义也好，教条主义也好，都是修正马列主义，都要用教育的方法。现在要安定团结。

现在我们的一部分同志犯了错误要批评。三箭齐发，批林，批孔，批走后门。批林批孔都要这些人来干，没有这些人批林批孔就不行。走后门这样的人有成百万，包括你们在内（指王、唐），我也是一个，我送了几个女孩子，到北大上学，我没办法，我说你们去上学，他们当了五年工人，现在送她们上大学了，我送去的，也是走后门，我也有资产阶级法权，我送去，小谢不得不收，这些人不是坏人。

在这里我同小平同志谈过一次。

你们只恨经验主义，不恨教条主义，二十八个半统治了四年之久？打着共产国际的旗帜，吓唬中国党，凡不赞成的就要打，俘虏了一批经验主义。你［周恩来］一个，朱德一个，还有别的人，主要是林彪、彭德怀。我讲恩来、朱德不够，没有林彪、彭德怀还没有力量。林彪写了短促突击，称赞华夫文章，反对邓、毛、谢、古。邓是你（指小平），毛是毛泽覃，谢是谢唯俊，古是古柏，其他的人（除邓以外）都牺牲了，我只见过你一面（指邓），你就是毛派的代表。教育界、科学界、新闻界、文化艺术界，还有好多了，还有医学界，外国人放个屁都是香的。害得我有两年不能吃鸡蛋，因苏联人发表了一篇文章，说里面有胆固醇。后来又一篇文章说胆固醇不要紧，又说可以吃啦。月亮也是外国的好，不要看低教条主义。

有经验主义的人多，无非是不认识几个字，马列也不能看，他们只好凭经验办事。历来对经验主义是没有办法，我是没有办法，慢慢来，还要十年、八年，二十年，三十年可以好一些。太急了不好，不要急，一些观念连不起来。

我说的是安定团结，教条主义，经验主义，修正主义，又要批评资产阶级法权，不能过急，你们谁要过急就要摔下来。（打手势）

不要分裂，要团结。要马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。不要搞四人帮，你们不要搞了，为什么照样搞呀？为什么不和二百多个中央委员搞团结，搞少数人不好，历来不好。这次犯错误，还是自我批评。这次和庐山会议不同，庐山会议反对林彪是对的。这一次还是三条，要马列不要修正，要团结不要分裂，要光明正大，不要搞阴谋诡计，就是不要搞宗派主义。这三条我重复一遍，要搞马列主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。其他的事你们去议，治病救人，不处分任何人，一次会议解决不了。我的意见，我的看法，有的同志不信三条，也不听我的，这三条都忘记了。九大、十大都讲这三条，这三条要大家再议一下。

教育界、科学界、文艺界、新闻界、医务界，知识分子成堆的地方，其中也有好的，有点马列的。你们外交部也是知识分子成堆的地方，讲错了没有？你们两个是臭知识分子，你们自己承认，臭老九，老九不能走。

我要负责任，我犯了错误，春桥的文章，我没有看出来，春桥的文章是有理由的，因为一九五八年就写了文章？那时代还不认识他，好象不认识（张春桥说：见过一面），没有印象，那篇文章我写了一个按语，人民日报登了，人民日报那时候是邓拓管的吧？（张春桥说：是吴冷西。）只有两篇文章是拥护的，其他的都是反对的，所以他有气。

我看问题不大，不要小题大作，但有问题要讲明白，上半年解决不了，下半年解决；今年解决不了，明年解决；明年解决不了，后年解决。我看批判经验主义的人，自己就是经验主义，马列主义不多，有一些，不多，跟我差不多。不作自我批评不好，要人家作，自己不作。中国与俄国的经验批判主义，列宁说：那些人是大知识分子，完全是巴克来学说。巴克来是英国的一个大主教，你们去把列宁的书看一看。

（江青说：主席是不是说看《唯物主义和经验批判主义》？）

毛说：嗯。

毛说：那是谁？

（张玉凤：江青同志。）

江青同志党的一大半没有参加，陈独秀、瞿秋白、李立三、罗章龙、王明、张国焘，都没有参加斗争，没有参加长征，所以也难怪。我看江青就是一个小小的经验主义者，教条主义谈不上，她不像王明那样写了一篇文章《更加布尔什维克化》，也不会象张闻天那样写机会主义的动摇。不要随便，要有纪律，要谨慎，不要个人自作主张，要跟政治局讨论，有意见要在政治局讨论，印成文件发下去，要以中央的名义，不要用个人的名义，比如也不要以我的名义，我是从来不送什么材料的。这一回跑了十个月，没有讲过什么话，没有发表什么意见，因为中央没有委托我，我在外面养病，我一面养病，一面听文件，每天都有飞机送。现在上帝还没要我去，我还能想，还能听，还能讲，讲不行还能写。我能吃饭，能睡觉。

要守纪律，军队要谨慎，中央委员更要谨慎。我跟江青谈过一次，我跟小平谈过一次。王洪文要见我，江青又打来电话要见我，我说不见，要见请大家一起来，完了。对不起，我就是这样，我没有更多的话，就是三句，九次、十次代表大会都是三句，要马列不要修正，要团结不要分裂，要光明正大不要搞阴谋诡计。不要搞什么帮，什么广东帮、湖南帮，粤汉铁路长沙修理厂不收湖南人，只收广东人，广东帮。罢工的时候，还没有修这条铁路，二○年、二一年、二二年，这三年我是在湖南搞工人运动，粤汉、安源煤矿，湖南一些工厂，株洲、萍乡、粤汉路、株萍路、安源煤矿、水口山锡矿，名日锡矿，其实没有锡。

无锡锡山山无锡

平湖湖水水平湖

常德德山山有德

长沙沙水水无沙

我说才饮长沙水，就是白沙井的水。武昌鱼不是今天的武昌，是古代的武昌，在现在的武昌到大冶之间，叫什么县我忘了，那个地方出鳊鱼。孙权要搬家，老百姓说，宁饮扬州水，不食武昌鱼。所以我说，才饮长沙水，又食武昌鱼。孙权后来搬到南京，把武昌的木料下运南京，孙权是个能干的人。

天下英雄谁敌手，曹刘，当今惜无孙仲谋。他（指叶剑英）看不起吴法宪。刘是刘震，曹是曹里怀，就是说吴法宪不行。

（毛要叶剑英念了一首辛弃疾的诗）

南乡子

何处望神州？

满眼风光北固楼，

千古兴亡多少事，悠悠，

不尽长江滚滚流。

年少万兜鍪，

坐断东南战未休，

天下英雄谁敌手？曹刘，

生子当如孙仲谋。

毛说：此人（指叶）有些文化。“天下英雄谁敌手，曹刘，当今惜无孙仲谋”，看不起吴法宪。黄吴李邱不是曹刘，刘是刘震，曹是曹里怀，就是吴法宪不行。

（周恩来说：今天就到这里结束吧，主席休息一下。）

（到会者与毛一一握手告别）

（在与周握手时）毛说：还是三句话。

（在与王洪文握手时，王说：按主席的指示办。）毛说：你不要（作手势翻过来翻过去）。

江青说：听主席的。

张春桥说：按主席的指示办。

姚文元说：照主席的指示办。

（在与陈锡联握手时）毛说：司令官呢。

（吴桂贤说：主席保重。）

（注：此件是中央办公厅秘书局提供的。）


在中央军委关于贺诚任职的请示报告上的两条批语

毛泽东

1975.05.17

奇文共欣赏，疑义相与析。

贺诚无罪，当然应予分配工作。过去一切污蔑不实之词，应予推倒。

印发中央同志。

傅连［zhang，左“日”右“章”］被迫死，亟应予以昭雪。

贺诚幸存，傅已入土。呜呼哀哉！


同邓小平关于批评“四人帮”的一次谈话（节录）

毛泽东（未经本人审阅，未与邓小平核对）1975.06.00

（邓：会议的情况［注：指一九七五年五月三日主席在政治局会议上批评“四人帮”以后，政治局根据主席指示开会批评“四人帮”的会议。］毛主席都知道了。）

（毛点头）我看有成绩。把问题摆开了。

（邓：最后他们否认有“四人帮”。）

过去有功劳，反刘少奇，反林彪。现在就不行了，反总理，反邓小平，反叶帅，反陈锡联。要告诉庄则栋，有事要找陈锡联，不要跑王洪文、江青，不然陈锡联不好办事。你（指邓）跟庄则栋讲一下，告诉他，不找陈锡联不好。跑江青、王洪文，司令不好办。

风向快要转了，在政治局。

（邓：政治局的同志气很大，我说不要把话都说完，散了。）

这个办法好，留有余地。大家清楚就行了。我准备找王洪文谈，叫他找你（指邓），听你的话。他威望不高。

（邓：他最后的发言，政治局许多同志感到不真实。）

江青也不喜欢他，专门在我这里告他的状。他应该好好工作。

没有大问题。你要把工作干起来。

（邓：这方面我还有决心就是了。）那好。

（邓：反对的人总有，一定会有。）

（毛笑）木秀于林，风必摧之。

（邓：开始工作时，主席给我这个工作岗位，我说主席是把我放在刀尖上了。）

这是叶帅提议的，我赞成的。

（邓：总参谋长。）

就是这样。

（注：这是中央办公厅秘书局提供的唐闻生、王海容的记录稿。文中的注是原有的。）


姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元

1975.06.23

纸张怎么样？总该好一点。上期决心压缩篇幅，七十二页。以后工、青、妇杂志出了，《红旗》发行可能会少一点。

今天开个短会，上期没有开。主席的指示，和外宾的谈话，中央文件，你们都有。按主席指示执行就是了。现在正发稿。打破月初开会的惯例，把主席指示讲讲。是否传达，如何传达，你们决定。传出去不好，但精神要掌握。

《精通的目的全在于应用》这篇文章，主席看了。问题提得及时，有了这篇文章，就不发文件了，问题提了，但仍讲得不够，对于主席指示，要及时贯彻执行。

传达一下主席最近的指示（我归纳的，不是原来的），有的我们要很好研究。

一、关于两条路线斗争问题。主席说，我们现在还是两种可能，一个社会主义，一个资本主义。王明、张国焘、高岗、彭德怀、刘少奇、林彪，他们是要搞资本主义。我们党五十年，有十次路线错误。其中四次跟苏联没有关系，陈独秀、瞿秋白、张国焘、罗章龙。六次跟苏联有关系。反对我们，分裂党，都失败了，党没有分裂，把他们排斥出去了。以后五十年，或者一百年，还有两条路线斗争，一万年还有两条路线斗争，到共产主义还有两条路线斗争，不然，就不是马克思主义者。马克思主义讲对立统一（用英语讲对立统一这个词），只说一个，就是形而上学，两个，就是对立的统一，对立的斗争。我相信马克思说的，列宁说的。姚：主席这段话的精神，在巡视各地时都讲过。我在文章中也引用过。争论中有一个问题，到共产主义还有没有两条路线斗争？仍然是有的。

二、关于资产阶级法权问题。主席说，我们正是列宁说的没有资本家的资产阶级国家。这个国家为了保护资产阶级法权，工资不平等，在平等口号的掩护下，实行不平等的制度。我们现在就是这样。还有多少年，还是这样，然后才能到共产主义。共产主义也有两条路线斗争，先进和落后的斗争，现在还不能讲得很完全。这些话我们是在报纸上公开说的。

姚：主席这段话很重要。资产阶级法权的实质问题有争论。主席明确提出平等口号掩盖下实行不平等的制度。这是从商品、货币交换来的。这个不平等现在还不能解决，只能在无产阶级专政下加以限制。我们的国家还是保护它，写上了宪法的。资产阶级法权问题还要继续搞点文章，还要逐步地去做，是长时间的事，这是公开说的，不怕明确说出来，例如编语录，公布主席指示。

三、关于反修防修问题。主席说，道路是弯弯曲曲的，苏联从列宁时代，到赫鲁晓夫、勃列日涅夫就不同了，将来一定还会回到列宁的道路。中国也是这样，将来可能也变修正主义，但最后还会回到马克思、列宁的道路。

姚：这是主席长期反复讲的。我提出改一篇上海讲商品的文章（即《苏修鼓吹“三不”主义的目的何在？》）文章缺一点，就是列宁如何讲的，最后他们仍会回到列宁的道路。《参考资料》反映苏修也讲商品交换绝对不能产生资本主义，和列宁讲的不一样。将来他们仍会回到列宁的道路。

四、有一个批示。有一个问题主席要我们研究，是比较复杂的问题。有一位同志写信给主席，提出穷队、富队关系问题。说限制资产阶级法权中，农村穷队、富队有差别，有种种原因，其中条件不同，土地肥沃不同，工分值不同，一般的一元，城郊二、三元，低的四五角，说除因阶级斗争抓得不紧，群众社会主义积极性调动不够之外，主要是因为存在着资产阶级法权。提出国家对农产品收购价格应根据不同情况来考虑。主席批示：“此事办起来甚复杂，应在几个公社试点。富队可能不高兴。富队也有贫户，贫队也有富户，看看结果如何。”农林部正派人进行调查研究，这是个大的实践问题和理论问题。农林部觉得很复杂，倾向于国家支持穷队的办法，实行收购价格上的这个办法困难。

这里提出了如何正确处理穷队富队、穷户富户的关系问题，应当采取什么政策。最近上海作了调查，寄来材料，他们的结论是贫下中农生活上升最快，但生活水平中农、富农中农最高，因为他们有技术，工分高，掌握货币最多的是地富，他们不买东西，存款。有具体的统计，不知实际情况是不是这样？这牵涉到对待级差地租的问题。如何看，作为研究的问题。

五、关于供给制问题。主席说，我们解放初期曾保留了两年军事共产主义，党政军实行供给制，那时这些坏事比较少（指小病大养，无病呻吟，贪污腐化）。这个问题还可以研究。

六、不要照搬外国的问题。主席说，南北朝有一个人，鸠摩罗什说，学我者病。他是外国人，会说中国话，翻译了很多佛经。问题要自己想一想。马克思说，他的学说是指南，不是教条。中国有一个人，叫严复，引了鸠摩罗什的话，称他中国名字叫什法师。严复会作翻译，翻（天演论）说的，他不说翻译，说达旨。《天演论》是赫胥黎写的，此人是英国人，拥护达尔文。不可知论就是他说的。赫胥黎说康德就是不可知论者，只能认识表面，不能认识本质。赫胥黎在自然科学上是唯物主义，社会科学上是唯心主义。他赞成印度的佛教哲学。马克思说他是羞羞答答的唯物主义。

七、还有一个反对经验主义、教条主义问题。主席已有批示，不再重复了。主席说，无论经验主义也好，教条主义也好，都是修正马列主义的，都要用教育的方法。教条主义，外国人放个屁都是香的。我两年没有吃鸡蛋，因为苏联人说蛋黄胆固醇多，吃了血管在变硬，后来苏联又发表文章说，多吃不要紧。总之是外国的月亮好。教育、文艺、新闻、科学、医学，都有教条主义的影响。有经验主义的人多，不懂马列，只凭一点经验办事。我历来对经验主义没有办法，慢慢来，过十年、二十年、三十年，也许可以好一些。

姚：教条主义主要是崇洋，包括科学界，都在里面。

八、最后，讲政策。卫生部贺诚，写信给主席，说刘少奇、林彪都打击他，他主张卫生工作重点放到农村去，刘少奇撤了他的职，邱会作也打击他。两次打击他。主席说：贺诚无罪，当然应分配工作。过去一切诬蔑不实之辞，应予推倒。“奇文共欣赏，疑义相与析”。

下面讲几个我想到的问题：

一、文风要改进。由实际体会提升起来的、有的放矢的文章好些，从概念出发的不好。各省写作组写的文章，翻来复去几条，抄来抄去，没有分析。我能删节，但改不了文风。要搞有分析的鲜明生动的文风，不要概念化。提倡写思想评论，讲清一个思想问题也好。

“应该”、“必须”一类的词用得太多。有时可以亲切一些，用分析的办法。省里写的文章训人多，也应该把自己包括进去，要做到我也在内。

贵州气象站一篇比较具体，讲认识论，从感性认识到理性认识，又回到实践中去。每月天气预报，尚未看到，虽然只有百分之七十准确性，不错了，总有偶然因素。这样文风也比较好。上期广西罐头厂的文章，也有具体的东西。

二、主席讲路线，很重要。最近几篇党建的文章，讲路线少。强调纪律，要讲，完整地讲民主集中，是必要的，但路线不能忽视，这是走社会主义道路，反修防修的问题。

三、资产阶级法权问题，主席讲得明确了，我们国家保护资产阶级法权，法权的实质是平等口号掩护下的不平等制度。主席五八年讲话讲到，有些要破，如三风五气，猫鼠关系。有的不承认不行，主席肯定，这些是报上公开讲的。回答一些问题。

四、学习。下期作一点调查研究之后，学习写一点调查研究的文章。这次要你们写一篇评论，也是从这个环节上推动学习深入。理论和实践结合，不调查研究不行。刘少奇、林彪都反对调查研究，他们搞主观唯心主义。现在有一点，除江渭清文章之外，秦基伟有一篇，下去调查一下，感到资产阶级法权应该破，自觉革命。我们要搞点调查，好的典型配评论、短评，要求对某一问题说得较清楚，或者一组调查配评论。我们过去加编者按多，还没有一个调查加评论。

五、上层建筑问题，要研究一下。五界（教育、文艺、新闻、科学、医学）都有教条主义，新闻报道也有教条主义、经验主义，医学界深感有教条主义，不光胆固醇问题，要研究一下。上海教育会议主要材料新华社都发了。辽宁（两张大字报）讨论，问题很尖锐，争论激烈，可以研究。文艺界未研究，究竟如何？

教育，辽宁组织一篇。共大硬是罢课。机床厂文章下期再发。

六、经济工作，主席讲得多，农轻重的关系。不要急，基本思想都有。要总结自己的经验。

上次你们要下去（调查），我阻了一下，怕不得要领，现在可以考虑。题目很多，要在主席思想指导下，减少片面性。

这期正发稿，可以先不开会（传达），你们回去研究，完了再考虑（开会）。有些不用主席的话说（如政策）。你们要谨慎。

黑龙江（对周斯发表文章后问题的处理）可以了。这也是一种资产阶级法权。爱吹，也不一定很坏。文章没有大的问题。以后还会有这样的事。

你们上期送的《坚持马克思主义，反对修正主义》一文，把主席的批示都统出去，没有把握。经验主义、教条主义问题，要有中央文件后再发。文章要精简一下，崇洋思想批一下可以。删改备用，删去后面一部分。《红旗》能写一点文章，群众等着看。但也不能什么都走到中央文件前面，有的还要等中央文件，有的只发文章，不发文件。文章当中几页可删去。调查研究的短评讲一点也可以。

《红旗》干校要审查的人能作结论就作结论，能分配的就分配，早点结案。干校问题，你们作个人意见，和军代表商量如何办？

国际书店要求对外发行《红旗》不定价，不好，如果赔钱，可以贴他们一部分。

文章署名为什么一定要带有省的意思？不是那个省写文章，是宣传马列主义的。这可能是我的偏见。

中小学又有压功课的现象，卡得紧，身体差，一定要压那么多？还是闭卷考试，小学生也要写什么是资产阶级法权。可以调查一下，写点评论。黄帅冲了一下。辽宁大字报的讨论好。这种办法只培养那种口头会讲，做的不一样，考试好，行动另一回事的人。

《创业》，摄制单位在进行总结。

（机关工作）应该解决的问题早解决。主席最近还批了不少，刚才讲的只是一部分。也不要把《红旗》搞得太清楚。

新闻方面可以写点评论，找一点好的新闻报道。现在不少报道枯燥、冗长，有的讲学习，要列举书名，五六本，道理就从文件抄来，然后讲收获。我们评（自然科学）学报，提出打破八股腔，学报都转载了，但刊物仍是老样子。文章要尽量短一点，不单是纸张节约，促进改进文风。

（机关）生病的多不多？

编辑小组继续调干部。

要搞点结合实际讲哲学的文章，讲认识论的。黑龙江那篇怎么样？有一部分稿子要搞好几期，要反复改，有些是当期。

卫生稿可等下期用。

政治经济学要研究一下，能写点什么？根据主席指示精神。

国家应用自己的力量支持穷队。（这点大家）意见一致。原规定有十亿，不知哪里去了？学习深入下去，各地会有一点办法。经过调查的。

正常协作，发挥两个积极性，和资本主义倾向要划清，打击面要小。原材料缺口，找一点，这和专门投机倒把要区别。百分之二十到三十的缺口，很普遍的，要自己解决。

知识青年上山下乡工作要重视。平谷有打死三个知识青年的事，公社干部见了也不制止。

下期下去调查，可以研究一下这些问题。

要讲反修防修的问题，主席又提出这个问题了。

不把路线、政策搞端正，生产怎么上得去？生产是靠群众来搞的，不是一抓就上去了。要端正路线。钢上不去，政治影响更坏。

资产阶级法权，有的不光是思想。也不是说马上就不要，要有几代人的努力。是说它好，还是承认它又限制它？将来革掉一点，同意不同意？问题回避不了。资产阶级法权这个问题，我们没有经验，如何说得清楚，要作调查，要有说明这样做，做得通，干部赞成，群众拥护，这样的典型。急了也是不行，这是客观存在。有些要破，有些要保护。猫鼠关系不单是思想问题，文件可找来看看（城都、郑州会议）。

统计一下几年来各省写作组、中央各部写稿的比例看看。

约稿，浙江现在不考虑，除非有解决资本主义倾向好的典型。贵州好一些，福建也好一些。


关于原林办工作人员处理问题的批语

毛泽东

1975.06.30

中央：

林办各下级人员，责任较轻，不宜久在学习班。似宜早作结论，免予追究，分配工作，以观后效。

请讨论决定。


对“四人帮”文艺政策的批评

毛泽东

1975.07.00

样板戏太少，而且稍微有点差错就挨批。百花齐放都没有了。别人不能提意见，不好。

怕写文章，怕写戏。没有小说，没有诗歌。


对嫌疑人员处理问题的批语

毛泽东

1975.07.01

如无确证，只是嫌疑，则应释放，免予追究，以观后效。从实践中证明。


对林默涵来信的批语

毛泽东

1975.07.02

中央：

周扬一案，似可从宽处理，分配工作，有病的养起来并治病。久关不是办法。请讨论酌处。

附林默涵来信。


关于文艺工作的谈话

毛泽东

1975.07.14

党的文艺政策应该调整一下，一年、两年、三年，逐步逐步扩大文艺节目。缺少诗歌，缺少小说，缺少散文，缺少文艺评论。

对于作家，要惩前毖后、治病救人，如果不是暗藏的有严重反革命行为的反革命分子，就要帮助。

鲁迅那时被攻击，有胡适、创造社、太阳社、新月社、国民党。鲁迅在的话，不会赞成把周扬这些人长期关起来。脱离群众。

已经有了《红楼梦》、《水浒》，发行了。不能急，一两年之内逐步活跃起来，三年、四年、五年也好嘛。

我们怕什么？一九五七年右派猖狂进攻，我们把他们骂我们的话登在报上，最后还是被我们打退了。

以前的《万水千山》没有二、四方面军，这不好。现在听说改好了。

文艺问题是思想问题，但是不能急，人民不看到材料，就无法评论。

《反杜林论》，柏林大学撤了杜林的职，恩格斯不高兴了，争论是争论嘛，为什么撤职？杜林这个人活了八十多岁，名誉不好。处分人要注意，动不动就要撤职，动不动就要关起来，表现是神经衰弱症。林彪不跑，我们也不会杀他，批是要批的。

蒋介石的时候，报纸、广播、学校、电影都是他们的，他们蒙蔽人民。我们都是从那儿来的。我学孔夫子、资本家十三年，就是不知道马列，十月革命后才学马列，过去不知道。反动派没有多少威力，靠剥削过生活，他的兵都是靠抓壮丁，所以我们不怕他们。怕死的是林彪，叫他打锦州，他不打，最后两天他去了，俘虏十万人。又消灭了廖耀湘。长春沈阳解放。

释放俘虏放得好，国民党怕得很。


对电影《创业》导演张天民来信的批语

毛泽东

1975.07.25

此片无大错，建议通过发行。不要求全责备。而且罪名有十条之多，太过分了，不利调整党的文艺政策。


关于《水浒》的评论

毛泽东

1975.08.14

《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。

《水浒》只反贪官，不反皇帝。屏晁盖于一百零八人之外。宋江投降，搞修正主义，把晁的聚义厅改为忠义堂，让人招安了。宋江同高俅的斗争，是地主阶级内部这一派反对那一派的斗争。宋江投降了，就去打方腊。

这支农民起义队伍的领袖不好，投降。李逵、吴用、阮小二、阮小五、阮小七是好的，不愿意投降。

鲁迅评《水浒》评得好，他说：“一部《水浒》，说得很分明：因为不反对天子，所以大军一到，便受招安，替国家打别的强盗──不‘替天行道’的强盗去了。终于是奴才。”（《三闲集·流氓的变迁》）

金圣叹把《水浒》砍掉了二十多回。砍掉了，不真实。鲁迅非常不满意金圣叹，专写了一篇评论金圣叹的文章《谈金圣叹》（见《南腔北调集》）。

《水许》百回本、百二十回本和七十一回本，三种都要出。把鲁迅的那段评语印在前面。


对接待越南党政代表团请示报告的批语

毛泽东

1975.09.00

已办，退小平。

另，江青不要参加对越活动。


对清理在押国民党省、将级党政军特人员请示报告的批语

毛泽东

1975.09.09

建议一律释放。本地不能就业的，转别地就业。如何，请酌定。


毛远新整理的毛泽东一九七五年十月至一九七六年一月间的指示

毛泽东1975.10.00──1976.01.00

清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。我在北京，写信为什么不直接写给我，还要经小平转。小平偏袒刘冰。清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。

社会主义社会有没有阶级斗争？什么“三项指示为纲”，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。斯大林在这个问题上犯了大错误。列宁则不然，他说小生产每日每时都产生资本主义。列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米、买煤、买油、买菜。八级工资，不管你人少人多。

一九四九年提出国内主要矛盾是无产阶级对资产阶级之间的矛盾。十三年后重提阶级斗争问题，还有形势开始好转。文化大革命是干什么的？是阶级斗争嘛。刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那一堆叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？

为什么有些人对社会主义社会中矛盾问题看不清楚了？旧的资产阶级不是还存在吗？大量的小资产阶级不是大家都看见了吗？大量未改造好的知识分子不是都在吗？小生产的影响，贪污腐化、投机倒把不是到处都有吗？刘、林等反党集团不是令人惊心动魄吗？问题是自己是属于小资产阶级，思想容易右。自己代表资产阶级，却说阶级矛盾看不清楚了。

一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对。对文化大革命两种态度，一是不满意，二是要算账，算文化大革命的账。

为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。

一百年后还要不要革命？一千年后要不要革命？总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。一万年以后矛盾就看不见了？怎么看不见呢，是看得见的。

对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误，看法不见得一致。文化大革命犯了两个错误，1、打倒一切，2、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。无战争经验已经十多年了，全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。

不要轻视老同志，我是最老的，老同志还有点用处。对造反派要高抬贵手，不要动不动就“滚”。有时他们犯错误，我们老同志就不犯错误？照样犯。要注意老中青三结合。有些老同志七、八年没管事了，许多事情都不知道，桃花源中人，不知有汉，何论魏晋。有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，发到群众身上，站在对立面去指责。周荣鑫、刘冰他们得罪了多数，要翻案，大多数人不赞成，清华两万多人，他们孤立得很。

过去那些学校学的没有多少用，课程都忘记了，用处就那么大点，有点文化，能看书写字，有的能写点文章。很多书我也是以后看的，很多自然知识也不是课堂上学的，如天文学、地质学、土壤学。真正的本事不是在学校学的，孔夫子没有上过大学，还有秦始皇、刘邦、汉武帝、曹操、朱元璋，都没上过什么大学。可不要迷信那个大学，高尔基只上过两年小学，恩格斯只上过中学，列宁大学未毕业就被开除了。

上了大学，不想和工人划等号了，要作工人贵族。就是普通的工人农民每天也在进步。群众是真正的英雄，而我们却是幼稚可笑的，包括我。往往是下级水平高于上级，群众高于领导，领导不及普通劳动者，因为他们脱离群众，没有实践经验。不是有人说大学生不等于劳动者吗，我说我自己不及一个劳动者。有些人站在资产阶级知识分子立场，反对对资产阶级知识分子的改造。他们就不用改造了？谁都要改造，包括我，包括你们。工人阶级也要在斗争中不断改造自己，不然有些人也要变坏呢。英国工党就是反动的，美国产联、苏联也是反动的。

当前大辩论主要限于学校及部分机关，不要搞战斗队，主要是党的领导。不要冲击工业、农业、商业、军队。但是，也会波及。现在群众水平提高了，不是搞无政府，打倒一切，全面内战。现在北大、清华倒是走上正轨，由校党委、系党委、支部领导，过去不是，蒯大富、聂元梓无政府主义，现在比较稳妥。

对一些老同志要打招呼，要帮助，不然他们会犯新的错误。文化大革命初，河南给地委、县委书记打了招呼，要正确对待，结果百分之八十的地县委书记没有被打倒。我看还要打招呼，作工作，每省来三个，有老有中有青，老中青三结合，青要好的，不要蒯大富、聂元梓那样的。也要对青年人打招呼，否则青年人也会犯错误。

我建议一二年内读点哲学，读点鲁迅。读哲学，可以看杨荣国的《中国古代思想史》和《简明中国哲学史》。这是中国的。要批孔。有些人不知孔的情况，可以读冯友兰的《论孔丘》，冯天瑜的《孔丘教育思想批判》，冯天瑜的比冯友兰的好。还可以看郭老的《十批判书》中的崇儒反法部分。

小平提出“三项指示为纲”，不和政治局研究，在国务院也不商量，也不报告我，就那么讲。他这个人是不抓阶级斗争的，历来不提这个纲。还是“白猫、黑猫”啊，不管是帝国主义还是马克思主义。

说每次运动往往伤害老工人和有经验的干部，那么反对陈独秀、瞿秋白、李立三、罗章龙，反对王明、张国焘，反对高岗、彭德怀、刘少奇、林彪都伤害了吗？说教育有危机，学生不读书，他自己就不读书，他不懂马列，代表资产阶级。说是“永不翻案”，靠不住啊。

小平从不谈心，人家怕，不敢和他讲话，也不听群众的意见。当领导此作风是大问题。

他还是人民内部问题，引导得好，可以不走到对抗方面去，如刘少奇、林彪那样。邓与刘、林还是有一些区别，邓愿作自我批评，而刘、林则根本不愿。要帮助他，批他的错误就是帮助，顺着不好。批是要批的，但不应一棍子打死。对犯有缺点和错误的人，我们党历来有政策，就是惩前毖后，治病救人。要互相帮助，改正错误，搞好团结，搞好工作。

（中共中央文件中发［1976］4号）


对《学部老知识分子出席国庆招待会的反映》材料的批语

毛泽东

1975.10.16

打破“金要足赤”、“人要完人”的形而上学错误思想。可惜未请周扬、梁漱溟。


关于江青不要下去“蹲点”等问题的批语

毛泽东

1975.10.27

改一改，

不要蹲点。

军队、地方都不要蹲点，

特别在北京，

我在北京没有去个（过）任何一个地方，

说话不要冲口而出。

不要管，

要顾大局，

不要打电话，

不要来看我，

有事写信。


在苏振华关于拟到东南沿海视察的报告上的批语

毛泽东

1975.11.00

注意老、中、青三结合。

退苏振华。


关于打招呼问题的批语

毛泽东

1975.11.13

过去只有河南同80％的县委书记打了招呼，所以没有受冲击。在多数人身上复杂一点。桃花源中人，不知有汉，何论魏晋。要估计这种情况。一些老同志打个招呼，如周荣鑫、李昌、胡耀邦、胡［乔木］、刘冰、李井泉等几十人也要打招呼。


关于暂时仍由邓小平主持中央日常工作的批语

毛泽东

1975.11.15

暂时仍由小平同志主持，过一会再说。


关于打招呼会议的两个批语

毛泽东

1975.11.22、23

很好。但不仅只是老同志，要有中年、青年各一人同听同议，如同此次十七人会议那样。即也要对青年人打招呼，否则青年人也会犯错误。请政治局再议一次，或者分两次开，或者先分后合。

小平同志：

还是你们议的好，先给老同志打招呼。青年问题暂缓。因有的还未结合，有的在打派仗（如七机部），有的貌合神离（如清华），召集不起来。


对毛远新关于传达华国锋、陈锡联工作安排问题请示报告的批语

毛泽东

1976.01.31

已阅，同意。还应同小平同志谈一下。


关于知识青年问题宜专题研究的批语

毛泽东

1976.02.12

印发政治局。知识青年问题，似宜专题研究，先作准备，然后开一次会，给以解决。


中共中央关于学习“毛主席重要指示”的通知

1976.03.03； 中发［1976］4号

毛主席批示

同意

毛泽东

三月三日

各省、市、自治区党委，各大军区、省军区、野战军党委，中央和国家机关各部委党委、领导小组或党的核心小组，军委各总部、各军兵种党委：

伟大领袖毛主席在亲自发动和领导回击右倾翻案风的斗争中，作了多次重要谈话。中央根据毛主席1975年10月至1976年1月的多次重要谈话，整理了《毛主席重要指示》，并经毛主席审阅批准。现将《毛主席重要指示》印发给你们，请你们组织县团以上干部认真学习，深刻领会，坚决贯彻执行。学习贯彻情况，请综合上报中央。”

毛主席重要指示

（根据毛主席一九七五年十月至一九七六年一月多次重要谈话整理，并经毛主席审阅批准。）

清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。我在北京，写信为什么不直接写给我，还要经小平转。小平偏袒刘冰。清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。

社会主义社会有没有阶级斗争？什么“三项指示为纲”，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。斯大林在这个问题上犯了大错误。列宁则不然，他说小生产每日每时都产生资本主义。列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米，买煤、买油、买菜。八级工资，不管你人少人多。

一九四九年提出国内主要矛盾是无产阶级对资产阶级之间的矛盾。十三年后重提阶级斗争问题，还有形势开始好转。文化大革命是干什么的？是阶级斗争嘛。刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？

为什么有些人对社会主义社会中矛盾问题看不清楚了？旧的资产阶级不是还存在吗？大量的小资产阶级不是大家都看见了吗？大量未改造好的知识分子不是都在么？小生产的影响，贪污腐化、投机倒把不是到处都有吗？刘、林等反党集团不是令人惊心动魄吗？问题是自己是属于小资产阶级，思想容易右。自己代表资产阶级，却说阶级矛盾看不清楚了。

一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对，对文化大革命两种态度，一是不满意，二是要算帐，算文化大革命的帐。

为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。

一百年后还要不要革命？一千年后要不要革命？总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。一万年以后矛盾就看不见了？怎么看不见呢，是看得见的。

对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误，看法不见得一致。文化大革命犯了两个错误，1、打倒一切，2、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。无战争经验已经十多年了，全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。

不要轻视老同志，我是最老的，老同志还有点用处。对造反派要高抬贵手，不要动不动就“滚”。有时他们犯错误，我们老同志就不犯错误？照样犯。要注意老中青三结合。有些老同志七、八年没管事了，许多事情都不知道，桃花源中人，不知有汉，何论魏晋。有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，发到群众身上，站在对立面去指责。周荣鑫、刘冰他们得罪了多数，要翻案，大多数人不赞成，清华两万多人，他们孤立得很。

过去那些学校学的没有多少用，课程都忘记了，用处就那么大点，有点文化，能看书写字，有的能写点文章。很多书我也是以后看的，很多自然知识也不是课堂上学的，如天文学、地质学、土壤学。真正的本事不是在学校。学的，孔夫子没上过大学，还有秦始皇、刘邦、汉武帝、曹操、朱元璋，都没上过什么大学。可不要迷信那个大学，高尔基只上过两年小学，恩格斯只上过中学，列宁大学未毕业就被开除了。

上了大学，不想和工人划等号了，要作工人贵族。就是普通的工人农民每天也在进步。群众是真正的英雄，而我们却是幼稚可笑的，包括我。往往是下级水平高于上级，群众高于领导，领导不及普通劳动者，因为他们脱离群众，没有实践经验。不是有人说大学生不，等于劳动者吗，我说我自己不及一个劳动者。有些人站在资产阶级知识分子立场，反对对资产阶级知识分子的改造。他们就不用改造了？谁都要改造，包括我，包括你们。工人阶级也要在斗争中不断改造自己，不然有些人也要变坏呢。英国工党就是反动的，美国产联、劳联也是反动的。

当前大辩论主要限于学校及部分机关，不要搞战斗队，主要是党的领导。不要冲击工业、农业、商业、军队。但是，也会波及。现在群众水平提高了，不是搞无政府，打倒一切，全面内战。现在北大、清华倒是走上正轨，由校党委、系党委、支部领导，过去不是，蒯大富、聂元梓无政府主义，现在比较稳妥。

对一些老同志要打招呼，要帮助，不然他们会犯新的错误。文化大革命初，河南给地委、县委书记打了招呼，要正确对待，结果百分之八十的地县委书记没有被打倒。我看还要打招呼，作工作，每省来三个，有老有中有青，老中青三结合，青要好的，不要蒯大富、聂元梓那样的。也要对青年人打招呼，否则青年人也会犯错误。

我建议在一、二年内读点哲学，读点鲁迅。读哲学，可以看杨荣国的《中国古代思想史》和《简明中国哲学史》。这是中国的。要批孔。有些人不知孔的情况，可以读冯友兰的《论孔丘》，冯天瑜的《孔丘教育思想批判》，冯天瑜的比冯友兰的好。还可以看郭老的《十批判书》中的崇儒反法部分。

小平提出“三项指示为纲”，不和政治局研究，在国务院也不商量，也不报告我，就那么讲。他这个人是不抓阶级斗争的，历来不提这个纲。还是“白猫、黑猫”啊，不管是帝国主义还是马克思主义。

说每次运动往往伤害老工人和有经验的干部，那么反对陈独秀、瞿秋白、李立三、罗章龙，反对王明、张国焘；反对高岗、彭德怀、刘少奇、林彪都伤害了吗？说教育有危机，学生不读书，他自己就不读书，他不懂马列，代表资产阶级。说是“永不翻案”，靠不住啊。

小平从不谈心，人家怕，不敢和他讲话，也不听群众的意见。当领导此作风是大问题。

他还是人民内部问题，引导得好，可以不走到对抗方面去，如刘少奇、林彪那样。邓与刘、林还是有一些区别，邓愿作自我批评，而刘、林则根本不愿。要帮助他，批他的错误就是帮助，顺着不好。批是要批的，但不应一棍子打死。对犯有缺点和错误的人，我们党历来有政策，就是惩前毖后，治病救人。要互相帮助，改正错误，搞好团结，搞好工作。

［附件一］

毛远新一九七五年十二月十八日给毛泽东的信

主 席：

上次请示是否可以把主席近一时期有关指示整理一下，开会时印发大家学习，主席同意可以试试。

我试着综合了一下。为便于大家学习理解，没有按时间顺序，而是根据内容整理的。

主要三个方面：

1、阶级斗争为纲

2、文化大革命（包括教育革命）

3、当前运动的方针，政策

这样编排是否妥当，送上草稿，请主席批评指示。

退毛远新

十二月十八日

［附件二］

毛远新一九七六年二月二日给毛泽东的信

主席：

根据大家的要求，我对去年十二月二十一日整理的主席有关指示作了一些补充，现将补充过的段落都重抄一份，请主席审阅。

主要是最后一段（13）把对小平同志的批评和政策界限集中在一起，这样安排是否合适，请主席批评指正。

如果这样安排原则可行的话，我请东兴同志印一个清样出来，再送主席审阅。

退毛远新

二月二日

注：这两封信毛泽东阅后均批：“可以”。这两个附件不是中央文件原有的，是从中央办公厅秘书局提供的材料中选印的。

［附件三］

毛远新的笔记（节录）

（一九七五年十一月至一九七六年一月）

一九七五年十一月二日上午，毛远新向毛主席汇报了对形势的看法。

我向主席说：今年以来，在省里工作感觉到一股风，主要是对文化大革命。

1、文化大革命怎么看？主流，支流，十个指头，三七还是倒三七，肯定还是否定。

2，批林批孔运动怎么看，主流，支流，似乎迟群、小谢讲了走后门的错话，干扰，就不讲批林批孔的成绩了。口头上也说两句，但阴暗面讲得一大堆。

3、刘少奇、林彪的路线还需不需要继续批，刘少奇的路线似乎也不大提了。

毛远新向毛主席汇报时，否定工农业、财贸、教育、文艺等方面经过初步整顿所取得的成绩，有关内容从略。

当前一方面要进一步落实主席的干部政策，另一方面也应该对干部教育，有正确的态度，应该感谢革命群众对自（己）的帮助教育。

讲到这里，主席讲：“对”。

主席：“有两种态度：

一是对文化大革命不满意。

二是要算帐，算文化大革命的帐。”

主席：“你找邓小平、汪东兴、陈锡联谈一下，说是我让你找他们（还有李先念、纪登奎、华国锋，到我这里来，）当面你讲，不要吞吞吐吐，开门见山，把意见全讲出来。我已找小平谈了两次，昨天晚上又讲了。”

后来主席考虑了一下说：“先找小平、锡联、东兴同志开个会，你把这些意见全讲，谈完了再来。"

一九七五年十一月二日晚，中央政治局开会，毛远新对邓小平同志主持工作期间的形势进行攻击和诬蔑。在他发言后，邓小平同志讲了自己的意见。

小平同志：这个问题还可以再想一下，你的描述，中央整个是执行了修正主义路线，而且是在所有领域都没有执行主席的路线，说毛主席为首的中央搞了个修正主义路线，这个话不好说。

我是从今年三月九号文件开始抓工作，主持中央工作是七月，九号文件以后是什么路线，我主持中央工作三个多月是什么路线，可以考虑嘛，上我的账要从九号文件开始算起。

从九号文件以后全国的形势是好一点，还是坏一点，这可以想想嘛。对九号文件以后的评价，远新同志的看法是不同的。是好是坏实践可以证明。

小平同志列举了三月以来作了那些工作和讲了那些话。并说昨天晚上（一号）我问丁主席，这一段工作的方针政策是怎样，主席说对。

一九七五年十一月四日晚，毛主席同毛远新进行了谈话。

主席：对文化大革命，总的看法：基本正确，有所不足，现在要研究的是在有所不足方面），看法不见得一致。

我：这次会议，争取在对文化大革命这个问题上能初步统一认识，对团结有利。目的是通过讨论，团结起来，搞好工作，是这样吧？

主席说：“对”。

主席：“这个不要告诉江青，什么也不讲。”

一九七六年一月二十一日上午，毛远新向毛主席汇报了一月二十日会上邓小平同志的检讨发言情况后，毛主席同毛远新谈了话。

主席：还是人民内部问题，引导得好，可以不走到对抗方面去，如刘少奇、林彪那样。邓与刘、林还是有一些区别，邓愿意作自我批评，而刘、林则根本不愿。

（毛远新：还要创造条件，看实践怎样做到自己的申明，小平同志讲向主席陈述自己错误，听取教诲外，还想讲自己的工作问题。）

主席：小平工作问题以后再议。我意可以减少工作，但不脱离工作，即不应一棍子打死。

（毛远新：还是惩前毖后、治病救人的方针。）

主席：对。

（毛远新：上次主席讲征求几个人的意见，华、纪、陈提出国务院请主席确定一个主要负责同志牵头，他们三人做具体工作。）

主席：就请华国锋带个头，他自认为是政治水平不高的人，小平专管外事。

注：此件是中央“两案”审理领导小组提供的。文内的楷体文字是编者写的说明。


关于“风庆”轮问题的批语

毛泽东

1976.03.10

不应该印发。此事是不妥的。

江青干涉太多了。单独召集十二省讲话。


对选印的天安门事件中诗文原件的批语

毛泽东

1976.04.13

天下已定。此件杂乱无章，近于画蛇添足，不宜发表。


同华国锋谈话时写的几句话

1976.04.30、06.25

慢慢来，不要招（着）急。

照过去方针办。

你办事，我放心。

国内问题要注意。


汪东兴辑录毛泽东1971年在南昌、杭州、上海、丰台等地的谈话

毛主席在南昌的谈话

汪东兴

    ８月３１日，毛主席决定去南昌。当天上午１０点多钟，我们就把专列准备好了。１２点半，我送毛主席到长沙火车站，火车不到下午１点钟就开走了。我送走毛主席后，又回到住地，把文件等东西收拾好，然后就去吃中午饭。下午１点半钟，我坐的飞机起飞了，到南昌是２点钟。毛主席在湖南时，已经要我通知许世友和韩先楚到南昌谈话。我到南昌后，又用我坐的飞机把许世友从南京接来，韩先楚坐福州军区的飞机由福州到南昌。许世友、韩先楚是下午５点钟左右先后抵达南昌的。他们到了以后，我按照毛主席的指示，向他们和江西的程世清一共三个人传达了毛主席在湖北、湖南的谈话内容。我是以提纲的方式传达的，重复的内容只讲一遍。传达从下午５点半开始，到７点半结束，共传达了两个小时。

    ８月３１日晚９点，毛主席抵达了南昌。我们一起到专列停车处去接毛主席。专列停好后，我们上了车。毛主席在车上与我们谈了几句。毛主席说：车既然停好了，许世友也刚来不久，那就干脆到住地去谈吧。我们送毛主席到住地，安顿下来。晚上１０点多钟，毛主席就同许世友、韩先楚、程世清和我开始了在南昌的第一次谈话。毛主席开门见山，讲党的历史和路线斗争问题。他说：中国共产党的十次路线错误，是要分裂党，但没有分裂成。毛主席对许世友说：在长征路上，张国焘搞分裂，他们成立伪中央，你是清楚的。许世友赶紧说，伪中央没有他，有陈昌浩等人。毛主席听许世友说到陈昌浩等人时，摆了摆手，表示他没有问许世友这些，不希望许世友讲下去。其实，张国焘搞的伪中央的名单，中央早就知道了。毛主席接着说：陈独秀搞分裂，有８１个人组成“中国共产党列宁主义左翼反对派”。头一名是陈独秀，第二名是彭述之，第三名就是刘仁静。他们还发表了文告（指１９２９年１２月１０日，陈独秀等８１人公开发表的《我们的政治意见书》。——作者注）。

    毛主席接着又谈到庐山九届二中全会的问题，问程世清说：去年的庐山会议，吴法宪向华东空军系统的王维国、陈励耘、韦祖珍这几个人打了招呼，有没有你程世清呀？程世清赶忙对毛主席说：我有错误，吴法宪对我有影响。主要的错误是我的思想没有改造好。毛主席又问许世友说：许世友同志啊！你与上海、浙江的关系有些紧张、有些问题呀？许世友马上回答毛主席说：我与上海的关系比较好。文化大革命开始后，张春桥一直是保我的，一直是为我说话的，并且有我的大字报时，他还派人去覆盖。毛主席说：覆盖不对。不应该覆盖嘛，让人家去看嘛。有什么关系呢？许世友说：我与王洪文的关系也比较好。

    在当时的条件下，许世友讲这些话也是可以理解的。毛主席对许世友说：你这个许世友呀，应该高抬贵手，刀下留人。毛主席说过“刀下留人”的话后，许世友紧张了，他有些怕了。他说：哎哟，我和浙江南萍的关系请中央派人来调查。毛主席说：据说舟山的问题到现在没有解决。你这个司令员没有责任呀？那样搞武斗，南萍有责任，但是都是南萍的责任吗？毛主席转向韩先楚问道：你是湖北人吧？韩先楚回答说：我是湖北人。毛主席说：湖北的人我认识得很多，也可以说是不少吧。有个李求实是湖北人，有项英是湖北人，有黄富生，有施洋，有董必武，还有恽代英，这些都是我们党的名人嘛。这些都是湖北佬。韩先楚只是笑，没有说话。

    毛主席兴奋地说：湖北出人才呀！毛主席接着说：汪东兴向你们传达了武汉、长沙谈话的内容，讲了庐山会议的问题。缔造人民解放军、领导我们军队的人，能缔造、能领导，就不能指挥吗？他们把缔造和指挥分开，难道缔造者就不能指挥呀？另外，我们这个军队是不是哪一个人缔造出来的呢？或者是哪几个人缔造出来的呢！我看不是，人多着呢。朱德、恩来、贺龙、刘伯承、叶挺，这么多人发动的南昌起义，他们就不能指挥了吗？

    毛主席接着指出：南昌起义后，由于在指挥上、路线上有错误，起义军南下广东潮、汕地区与敌人作战，结果损失很大，最后余部又被迫返回到江西、湖南一带。毛主席又说南昌起义以后，指挥上、路线上有错误，想依靠外国人。朱德同志当时到了桂东地区，他有一个同学、朋友，姓范，叫范石生（范石生是时国民党军队的将领。朱德同志早年在云南陆军讲武堂的同学、至交。——作者注），关系不错，搞到一起，范送了他一点枪、钱、衣。

    毛主席再次说：军队的缔造者、领导者就不能指挥，这是不对的。缔造者、领导者也不是少数人，也不是我毛泽东一个，也不是你林彪一个，我们党内还有很多同志是领导兵暴的、领导军队的。毛主席说：张国焘在长征路上搞政变，他也是缔造者、指挥者。但是，他指挥军队搞分裂，拿军队作为本钱来搞分裂，那就不好了。长征时，同我们一起的右路纵队，有四军、三十军，这两个军同我们一起过的草地。他们当时把枪丢给干部团的学生，我还是要他们把枪带上，他们愿意回去就回去，张国焘有命令嘛。他们不愿意回去，我们也欢迎。当时不能帮忙，军队不能帮忙，都拿着枪啊。张国焘打电报让他们回去，他们也愿意回去，那就回去吧！李先念和许世友都是和我们一起过的草地，后来还是回去了。毛主席对许世友等人说：你们和张国焘是一个部队的，你们要接受这个教训。后来你们不是和我们又会合在一起了嘛（韩先楚、程世清随红二十五军长征，没有卷入张国焘分裂活动。——作者注）。

    毛主席谈的这些话，显然是有针对性的。因为在座的几位司令员当时都掌握着军队，并且有的是四方面军的人。全党要团结，不要搞分裂。毛主席是希望、并且提醒他们注意吸取历史的经验教训。这时许世友转换了话题。他对毛主席说：主席呀，有“五一六”分子怎么办呀？毛主席说：怎么又谈到“五一六”啦？许世友说：“五一六”在南京相当厉害。文凤来是“五一六”分子，这个人到上海，要毒害毛主席。毛主席问许世友说：毒害我的事，你们查清楚了没有呀？许世友回答不出来。毛主席说：这件事，你们要查清楚，不忙作结论。

接着，毛主席问许世友：你们南京军区不是有一个有名的王、林、鲍吗？还有别的人？他们都是造反派吗？

    毛主席是指除了王必成、林维先、鲍先志（王必成当时任南京军区副司令员，林维先当时任南京军区副司令员兼参谋长，鲍先志当时任南京军区副政治委员。——作者注）之外，还有一些干部，难道他们都是造反派？许世友说：他们都是造杜平的反。毛主席反问许世友：他们为什么不造你的反？许世友回答说：不。他们不造我的反。毛主席对许世友说：你这个地方缺少一个“宰相”。“宰相”很重要啊！我准备另找一个政委帮帮你的忙。

    最后，毛主席又提出了学习的问题。毛主席说：现在有个口号，叫作工业学大庆，农业学大寨，全国人民学人民解放军。要加一条，人民解放军学全国人民。后来，中央的文件和社论把毛主席的这一指示公布了。这是毛主席在南昌的第一次谈话，大约谈了一个半小时左右。毛主席谈完后，时间已到夜间零点。毛主席要我组织许世友他们座谈一下。９月１日，毛主席休息。这天下午，我们按照毛主席的指示进行了座谈。当天下午给毛主席检查身体，发现体温升高了，３８度多。他患了感冒，晚上卧床休息。９月２日上午８点钟，毛主席就起床了。毛主席问我：我们要走了，怎么办？我说：您看呢？毛主席说：还是见他们一下吧。我马上就通知许世友、韩先楚、程世清来。可是怎么也不找着他们。我想这可糟糕了。找了半个小时，才知道他们打猎去了。

    我马上派人把他们喊了回来。毛主席这一次与他们见面谈话的时间不长，比较简单。毛主席对他们说：今天我要走了，汪东兴同志向你们传达的我在路上谈话的情况，你们也谈了谈。你们昨天座谈得怎么样？有什么新的意见没有？韩先楚先发言。他说：我在座谈会上说，要听毛主席的。九届二中全会我们大家都起了哄，我们犯了错误，我们做自我批评，请主席放心。许世友请示毛主席说：主席，您到浙江找不找我们解决这个问题？许世友提问毛主席的是不是要解决他与南萍闹矛盾的问题。毛主席不准备解决这个问题，便说：不谈这个问题。到浙江不谈这个问题啦！许世友问毛主席说：我回去吗？毛主席说：你回南京去吧。下午我也走了。大家再也没有说什么。

    ９月２日上午的这次谈话，连寒暄、握手的时间在内，４０分钟就结束了。我们和毛主席吃完中午饭后，便离开了南昌。从南昌到杭州，专列走了近１３个小时。毛主席在车上一直休息，抵达杭州的时间是９月３日的零点。


毛主席在杭州的谈话

汪东兴

    ９月３日零点，专列抵达杭州后，在笕桥专用线上停放。毛主席在车上找南萍、熊应堂、陈励耘和我一起谈了话。当时，南萍任浙江省革委会主任、省军区政委，熊应堂任省军区司令员，陈励耘任空五军政委。这次谈话持续了一个多小时。开始谈话时，毛主席问南萍：你们省里现在的情况怎么样？南萍主要汇报了浙江天旱与抗旱的情况。毛主席听后说：天不帮忙噢！毛主席很快把话题扯到九届二中全会的问题上。他问南萍、陈励耘他们：庐山会议你们有什么错，听说吴法宪找你们谈了，他搞的那一套，说不是有八个人嘛？毛主席看着陈励耘，又问道：其中有你一个，还有上海的那个王什么（指王维国——作者注），还有福建的那个叫什么？是不是就是那几个人。你们空军就八个中央委员嘛？陈励耘听了立即紧张起来，慌忙解释：在庐山，吴法宪找我布置空中警戒时，阴一句，阳一句。这个人说话不算数的。

    毛主席听后顺着说：是啊，说话不准确！接着陈励耘又说：上山前都不知道他们这些事。毛主席说：噢，上山前你不知道。空军有，海军有没有？他们是不是内部有通知呀？陈励耘望着毛主席发怔，未作回答。毛主席回过来谈九届二中全会六号简报的实质，把问题点得很透。他说：那份简报影响最大，是一个反革命的简报。我也搞不清楚，他们为什么这样搞？他们有话，事先不拿出来。大概总认为有什么把握了，好像会成功了。可是一说不行，就又慌了手脚。我看他们是恐惧。在座的人听了都没作声。

    毛主席接着谈如何正确对待在九届二中全会上犯错误的人的问题。他明确地说：我看前途有两个，一个是改，一个是改不了。他们可能改，有的不一定能改。你们是受骗、受蒙蔽。对犯错误的，还是“惩前毖后，治病救人”。比如说，我当班长，你们三个都是兵，我总是那么凶，抓着你们辫子不放，那么行吗？毛主席这些话，显然带有开导的意思。但是陈励耘继续掩饰说，在九届二中全会上他不了解情况，跟着犯了主观唯心主义的错误。

    毛主席看了陈励耘一眼，接过他的话题说：要搞唯物论，不要搞唯心论。接下去，毛主席继续谈党的九届二中全会的问题。他说：庐山乱了三天，实际一天半，后来停下，逛庐山，到现在一年了。林彪同志那个讲话（指在庐山九届二中全会上的讲话——作者注），没有同我商量，也没有给我看。林彪两次打电话、写信都被他们阻止了。

    毛主席所说林彪打电话、写信的情况是这样的：九届二中全会前，林彪曾经有两次想要打电话、写信给毛主席，但是都被叶群和黄永胜阻止了。毛主席继续说：庐山问题不那么好，但没有庐山会议，也不会有现在的情况。庐山这件事，还没有完，还不彻底，还没有总结。光开不到一百人的会议不行，军队还可扩大到军长、政委参加，地方也要有相当这一级的同志参加。

    毛主席进一步谈九届二中全会上林彪和陈伯达的问题。他说：庐山会议，主要就是两个问题，一个是国家主席问题，一个是天才问题。说反天才，就是反对我。那几个副词，我圈过几次了。毛主席说的“三个副词”，就是党的八届十一中全会以后经常在文件上写的“毛泽东同志天才地、全面地、创造性地继承、捍卫和发展了马克思列宁主义”的话。在“九大”党章草案中也曾经提到过“天才地、创造性地、全面地”这“三个副词”，在修改时被毛主席圈掉了。

    １９７０年８月１３日宪法工作小组会上和８月１４日中央政治局会议上，吴法宪坚持要在宪法草案表述毛主席发展了马克思主义的句子中加上“三个副词”，为此他与康生、张春桥发生激烈争论。根据庐山九届二中全会上和会后发生的问题，毛主席再一次向在座的同志强调说：要搞马列主义，不要搞修正主义；要团结，不要分裂，不搞山头；要光明正大，不要搞阴谋诡计。毛主席进一步要求大家：要学习列宁为纪念欧仁·鲍狄埃逝世２５周年撰写的那篇文章。列宁讲，唱《国际歌》走到哪里都可以找到自己的朋友。大家要学唱《国际歌》、《三大纪律八项注意》。《国际歌》歌词中讲“团结起来到明天，英特纳雄耐尔一定要实现”，这就是强调讲团结嘛！学马克思主义就要讲团结，没有讲分裂的！执行三大纪律八项注意，首先第一条就是一切行动听指挥。步调不一致，就不能胜利。再一条即八项注意的第一条，对人要和气，对战士、对下级要和气，不搞军阀作风。其他的也还有点问题，比如不打人、骂人，不调戏妇女，但在军队中问题不大。

    毛主席说：我没有同你们讲过路线问题，过去见面，吹的都是些鸡毛蒜皮，无非是同南京的关系的事，谁知后边还有一个庐山会议。过去我就讲过，一个主要倾向，掩盖着另一个主要倾向，谁知“三支两军”掩盖着一个庐山会议的主要倾向！毛主席接下去说：听话要分析，不要听小道的话，不要尽听，人家一吹就听了，受蒙蔽了，不了解情况。所以要调查研究，听话要分析。毛主席在这次谈话中，还讲到他对“天才”提法和“伟大”提法的一贯的态度，他说：八届十一中全会上提了“三个副词”，当时兵荒马乱，那时还需要嘛。“九大”后就不同了，要团结起来，争取更大的胜利。现在就要降温。到处挂像（指毛主席像——作者注），日晒雨淋，可怜噢！还有那个“伟大”。我就有四个“伟大”，你们就一个没有啊！伟大的导师，就是一个教员嘛，当然导师比教员更高明一点。“九大”党章草案上那“三个副词”，我就圈去了。“九大”党章已定了，你们为什么不翻开看看。

本来，称颂毛主席为“伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手”，毛主席曾多次表示不赞成。我记得可能是１９６８年的一个重要节日的一篇社论，提了这“四个伟大”，毛主席要我拿着社论的稿样去钓鱼台找陈伯达和姚文元，把它们划掉。去之前，我问毛主席：“四个伟大”全删掉，不留一个？毛主席想了想说：那就留下一个吧。我又问毛主席留下哪一个。毛主席说：我是当过教员的，就留下那个导师吧。其实导师就是教师，不过比教师高明一点。这样，我就去钓鱼台，传达毛主席的意思，要陈伯达他们圈掉了除“伟大导师”外的“三个伟大”。（这篇社论，可能是指１９６８年元旦社论。元旦社论的提法是：“在新的一年开始的时候，全国亿万军民怀着无比深厚的阶级感情，衷心祝愿我们的伟大导师毛主席万寿无疆！”１９７６年毛主席逝世时使用的提法是“伟大的领袖和导师”。——作者注）

    毛主席还谈到干部学习马列主义的问题。他说：这次庐山会议上，不少人连什么是唯物论、什么是唯心论都不懂，都搞不清楚。你们要学习马、列的书。现在学六本，文化高一些的，有人可能突破，明年再学几本。最后毛主席又谈到军队问题，他说：进城那时，我管打仗，也管军队。朝鲜战争人家打胜了，我就没有管了，要人家去管。军队开始是聂荣臻管的，以后是彭德怀管，后头是林彪管。但他身体不好，也管不了那么多，罗瑞卿、杨成武也不听他的，我帮忙也不够。现在的几位大将（指黄永胜、吴法宪、李作鹏、邱会作——作者注），我也不熟悉，不了解，同他们单独谈得不多，集体谈得也不多。黄永胜现在思想状况怎样，也不清楚。过去我没有管，现在我要管军队的事，我不相信军队要造反。军队要统一，军队要整顿。

    毛主席接着谈及北京军区的情况。毛主席说：除了他们外，主要是北京军区，他们先整了二十四军，又整了二十一军、六十九军，最后整了三十八军，有的采取组织调整的办法。二十一军调到陕西时，胡炜（二十一军政委、军长，后任兰州军区副司令员、陕西省革委会副主任、省委书记。——作者注）就讲这下可好了，脱离了他们的指挥。都高兴离开北京军区。对六十六军就说不服，他们的前军长就顶住了，就是不让他们钻到天津市革委会里去。北京卫戍区他们就插不进去，因为有谢富治、吴德、吴忠，不听他们那一套。

    这次谈话中，毛主席还问浙江舟山的武斗问题。毛主席问南萍：舟山还武斗不武斗啊？南萍回答说现在不武斗了，但群众组织中派性还很强，政策还不够落实，最后地区会议开得比较好。毛主席说：舟山主要是中级、上级的问题。有些问题，你们也支持了一下。这里讲到的“中级、上级”，我理解是指省里、大军区或更上一级。当时，对舟山的问题，许世友和南萍就谈不到一起，叶群也坐飞机去舟山调解过，好像总参谋部作战部的一位副部长也去过，都没有解决问题。毛主席再一次说：对林要保。同时，毛主席又批判林的讲话：什么一句顶一万句，一句就是一句，怎么能顶一万句？什么人民解放军是我缔造和领导的，林亲自指挥的，缔造的就不能指挥呀！谈话快结束时，毛主席又提到：工业学大庆，农业学大寨，全国人民学人民解放军，这不完全，还要加上解放军要学全国人民。最后，毛主席说：今天谈到这里。有些在别的地方谈的，请汪东兴同志再同你们谈谈。

    ９月４日、５日，我向南萍等人传达了毛主席南巡路上前几次谈话的内容。并座谈了一次，还对过一次笔记。在杭州期间，毛主席已经察觉和了解到林彪一伙进行阴谋活动的部分新的情况。９月１０日，毛主席决定离开杭州，让我中午通知南萍、陈励耘他们。下午２时半，他们来向毛主席道别，毛主席又同他们谈了一次话。参加谈话的人有南萍、熊应堂、白宗善及陈励耘。我也参加了。毛主席同白宗善握手时，问道：你白宗善为什么不来看我？白宗善当时任空五军军长，毛主席对他很熟悉。陈励耘慌忙接口说：他那天在值班。握过手，毛主席首先对他们讲了一个寓意深长的故事。他说：齐国和鲁国打仗，我是帮齐国，还是帮鲁国呢？鲁国小，人少，但团结得好。齐国向鲁国进攻，鲁国利用矛盾，结果把齐国打败了。这意思是讲大家要搞好团结，不要分裂，否则革命事业要失败。

    毛主席接着说：听汪东兴同志说，你们批陈整风搞了两次，搞得还可以嘛，还不错。汪东兴同你们谈了一次，座谈了一次，对庐山会议认识深了些，学《国际歌》、《三大纪律八项注意》，你们办了。毛主席再次向他们谈到我们党历史上的路线斗争问题。他说：红军三十万，到陕北剩下两万五千人，当时中央苏区八万，只剩八千。那时张国焘搞分裂，不愿到陕北去。那时不到陕北没有出路嘛！这是政治路线问题。后来，对四方面军回来的同志斗得凶，检讨一次、两次、三次、四次都通不过，过分了。当时到我这里告状的都是四方面军的人，一方面军的一个也没有。四方面军就灰溜溜了，一方面军就翘尾巴了。

    毛主席带着警示的口气说：不要带了几个兵就翘尾巴，就不得了啦。打掉一条军舰就翘尾巴，我不赞成，有什么了不起。三国关云长这个将军，既看不起孙权，也看不起诸葛亮，到后来走麦城失败。当然，那时没有反骄破满啦。我找黄永胜他们谈了话，东兴也参加了，当面批评了黄。黄永胜不会不摇鹅毛扇子吧！他一字不提林彪。


毛主席在上海的谈话

汪东兴

    ９月１０日下午４点，毛主席乘坐专列匆匆由杭州出发，走了５个多小时，晚１０点前抵达上海。在杭州动身前，我把毛主席就要到上海的事打电话告诉了王洪文，还叫他通知许世友到上海来，毛主席要找他们谈话。王洪文当时任上海市革委会副主任、市委书记。专列到达上海，停到靠飞机场的支线上。我立即下车去接许世友和王洪文。我下车后只见到了王洪文，就问他许世友来了没有。王洪文说许世友还没有来，并问了我路上怎么样等问题。我引王洪文到车厢里见毛主席。毛主席问王洪文说：东兴同志打电话给你，要你通知许世友到上海来，怎么没有见他来呀？王洪文回答说：电话我打了，南京说他可能下乡了。正在设法同他联系。毛主席与王洪文聊了几句，就说：等许世友来了一起谈。王洪文随即下车了，我去部署、检查警卫情况，他再去住处打电话找许世友。

    毛主席一直等到１１日的上午１０点钟，许世友才来。毛主席马上开始和许世友、王洪文谈话，谈了一个多小时。毛主席这一次谈得很简要，一个原因是毛主席等得太久了，另一个原因是与许世友在南昌已经谈过话了。这次的谈话，我只作了简要的记录。毛主席问许世友说：许世友，你下乡啦，去搞什么呀？调查什么问题呀？许世友回答说：我去看农场了，看大别山附近的军垦农场去了。毛主席说：去那么远了呀。许世友说：坐吉普车去的。毛主席批评许世友说：怎么连家都不回呀？一天到晚，你这个司令员随便离开工作岗位，怎么行呀？向谁请了假呀？要是万一发生问题，你怎么样办呀？连南京军区都找不着你！将来这样的情况你要注意，告诉一下家里嘛。许世友感到毛主席批评得对，内疚地说：真对不起。我想主席还会在杭州住几天的，然后才能到我这里。我昨天夜里１２点多钟才回到南京的，先休息了一下，就没有打电话到上海。许世友接着汇报说：今年农业可能会大丰收。军垦农场也不错，庄稼长势很好，丰收在望。毛主席说：那好嘛！你去看看农业也好嘛。许世友接着说：军队的情绪很好。军队里比较稳定，乱哄哄的情况也过去了。我带着那些造反派去游过苏北。毛主席问：是不是都是支持你的那一派？许世友说：我把两派都带上了。毛主席再次给许世友打招呼：不能把领导机关搞乱了，更不能把军队搞乱了。我在江西就同你讲了，要“高抬贵手”。许世友说：不会，我正在做他们的工作。毛主席说：那好！王洪文这时说了一句话：许司令，毛主席等你快１５个小时了。毛主席马上打断王洪文的话说：不要这样，不要紧嘛。毛主席的意思是说许世友下乡去了，不在家，不是故意不来的。毛主席缓和了一下气氛说：这段时间我们也休息了一下。接着又说：不要提了，我们还是谈正事。

    毛主席回到谈话的主题上来，他说：对庐山会议你们想得如何呀？是不是在思想上解决了问题呀？这个问题怎么解决呀？是不是都解决了呀？毛主席问了几个问题之后说：我认为犯点错误是不要紧的，有的属于认识问题。现在有的同志对有些问题还认识不到嘛，那就等待，而且耐心地等待嘛。毛主席这样说的意思是希望在等待的过程中，犯错误的人自己应该争取主动认识检查所犯的错误。毛主席接着说：认识一点就写出来，以便改正错误。犯了错误，也不认识，也不去想办法认识，在那里顶着，这个不好，可能不仅会使错误不能被认识出来，而且会加深的，甚至把错误当作包袱的。犯错误的包袱，常常是越背越重，这个不好。要把这个包袱甩掉，轻装上阵，那样人就会觉得舒服了。不然总是背着沉重的包袱，你不甩开，那怎么会好受呢？许世友诚恳地说：庐山会议的问题，按毛主席的指示办。毛主席问他：我有什么指示呀？许世友说：您的指示就是《我的一点意见》。毛主席说：那个不是在后头吗？是你们犯了错误后，我想了五天才写的。你们是什么时候讲的，是２４、２５、２６（指８月２４日、２５日、２６日——作者注）三天嘛！许世友坚定地回答说：这个指示我拥护，我就是按您的意见办的。毛主席说：不见得吧，我那个意见你学了没有？我那个意见上说，什么叫唯心论，什么叫唯物论，你讲一讲，我听听！许世友当时哈哈地笑了。毛主席对许世友说：你不是说执行我的指示吗？我要你们学习，你们又不动。人家要搞那个论“天才”，找了几条称“天才”的语录，你找到了吗？

    王洪文看许世友没有讲什么，就开始向毛主席汇报。他说：上海的五六位中委和革委会的主任和副主任，针对庐山会议出现的问题座谈了一次。毛主席问：你们座谈了一些什么呀？王洪文说：突出的是讨论了林彪的讲话。当时我们心里就嘀咕。毛主席说：你们嘀咕什么呀？人家是副主席讲话呀。王洪文说：他是副主席讲话，但当时我们都很少发言。毛主席问道：那你们不是也都听了吗？你不是也听了录音嘛！那时你们华东、上海就一个拥护的字都没有说呀？

    王洪文回答说：有。那个时候不拥护也不好。这次我们座谈时，也讲了一些意见，但有的人在庐山会议上没有发挥。当时庐山会议上，就是安排要讨论的，我们华东组除了林彪的一帮人抢着发言外，我们也发了言，我也讲了几句。事后，听说林彪讲话是中央常委同意他讲的，特别是论“天才”的语录也以为是中央搞的。毛主席说：谁说这个论“天才”的语录是中央搞的呀？当时我们发了语录没有呀？哪一个文件上说发了语录呀？哪一个文件上写有这几条语录呀？“天才”的语录是林彪一伙人内部搞的，别人都没有看过。因此，毛主席不同意王洪文对语录的看法。

王洪文接着说：六号简报，我们一看到就火了。毛主席问：你为什么一看到就火了呢？王洪文说：简报里有一些话有问题。设国家主席问题，在北京讨论宪法时有争论，而且争论得很厉害。当时有人提议设国家主席，有人不同意设国家主席。不设国家主席的意见是毛主席的意见，可是他们不听，还要坚持他们设国家主席的意见。毛主席问王洪文说：那你对简报的性质有什么看法？王洪文说：这个简报是有错误的，是错误的简报。当时我们几个人到了主席那里谈过了。实际上，对简报问题的意见是江青、张春桥、姚文元到毛主席那里讲的，王洪文没有去。

    毛主席说：这个简报现在还没有做结论，这个结论将来由中央来做。我认为是反革命简报，起码如你讲的是有错误的简报。为什么有错误的简报要在这个时候发呢？为什么有的同志发了言，登简报，又不先让本人看呢？毛主席接着说：听了你们的意见，六号简报是错误的，是有人捣鬼，有人在搞阴谋诡计，不搞光明正大；不搞团结，是搞分裂。我讲话一句顶一万句？在这个问题上，我看连一句也不顶。不是我的话一句顶一万句，是陈伯达的话一句顶一万句。毛主席再一次把林彪一伙人的问题的实质点透彻了。毛主席讲完这些后，对许世友、王洪文又讲了党的历史上历次路线斗争的情况。谈到１１点多钟，毛主席说：我今天不留你们吃饭了。王洪文，你请许世友到锦江饭店去吃饭，喝几杯酒。你们都去。我送许世友、王洪文下车时，看到当时任上海市革委会副主任、空四军第一政委的王维国脸红脖子粗地站在车门口等着。王洪文把他拉上车来，与毛主席在车厢门口握了一下手。毛主席对王维国很冷淡，连话都没有讲。王维国就同他们一起走了。

    送走他们后，我回到车上。毛主席立即对我说：我们走！王洪文陪许世友等人吃饭时，接到飞机场保卫人员打去的电话，报告说毛主席的专列在１２点半钟就开走了。王洪文把此事告诉了许世友。许世友吃完饭后，于３点多钟乘他原来至上海的飞机赶回南京，在南京站接我们。毛主席乘坐的专列在南京站停了１５分钟，毛主席没有见南京的同志，只有我下车见了许世友。此后，我们的专列不停留地一直向北京开。在济南站，毛主席叫我打电话通知李德生、纪登奎、吴德、吴忠到丰台车站等我们，说要同他们谈话。当时李德生兼任北京军区司令员、吴德任北京市委第二书记，纪登奎任北京军区第三政委，吴忠任北京卫戍区司令员。


毛主席在丰台的谈话

汪东兴

    ９月１２日１３点１０分，毛主席的专列驶抵丰台。车停好后，毛主席在车厢里同李德生、纪登奎、吴德和吴忠谈话，一直谈到下午３点多钟。这次谈话，我也参加了。毛主席先问李德生访问阿尔巴尼亚和罗马尼亚的情况。李德生谈了阿劳动党对我国邀请尼克松访华的态度和意见。听完李德生的汇报，毛主席说：他们是左派，我们是右派。那时，阿尔巴尼亚劳动党比较“左”，他们认为我们和帝国主义来往，我们是右了。毛主席说：怕美帝从亚洲撤出来会增加对他们的压力，要我们把美帝拖住。他们（指美国——作者注）只有两亿人口，经不起伤亡嘛，所以他们要撤军。撤军，不一定就会增加对他们的压力。毛主席的意思是说美国撤军后，不一定会对阿尔巴尼亚和罗马尼亚等欧洲国家增加压力。美国在侵略战争期间，投入５０多万军队，死亡也不少。越南是属于热带地区的国家，美军对环境不适应，越南人又运用了游击战术，打败了美帝国主义。关于阿尔巴尼亚，那时我们两党两国的关系还比较好。当时曾经用“海内存知己，天涯若比邻”来形容这种关系。“文化大革命”中，曾用毛泽东的名义发过一个电报，称他们是欧洲的一盏伟大的社会主义的明灯（即１９６６年１０月２５日，《毛泽东同志致阿尔巴尼亚劳动党第五次代表大会的贺电》其中说：“英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。”——作者注）。

    那个电报的内容，当时毛主席不知道。他知道后说：阿尔巴尼亚怎么成了明灯呢？它各方面都不行。工业、农业生产都不好，中央的领导人也不团结，他们是极左的。当时毛主席对阿尔巴尼亚问题的看法是心中有数的。接着，毛主席谈他要谈的主要问题。他还是从党的历史上的路线斗争讲起。他说：我们的方针是路线决定一切。人多，枪多，代替不了正确的路线。党的路线正确就有一切，路线不正确，有了人和枪也可能丢掉。路线是个纲，纲举目张。什么是纲？你们会打渔吗？纲就是串鱼网的那根绳子，目就是鱼网上面的一个个眼，你们讲的那个目，三天也讲不完。我今天是讲纲。我们这个党已经有五十年的历史了，大的路线斗争有十次。开头是陈独秀，“八·七”会议后，他同刘仁静、彭述之那些人，８１人签名的“列宁主义左翼反对派”，说我们是坏人，红军是破坏分子，以后他们就搞到托洛茨基那一派去了。后头就是瞿秋白、李立三、罗章龙、王明、张国焘。

    １９２８年党的第六次代表大会在莫斯科开的，李立三神气起来，搞了三个月，那时总理还未回来。李立三主张打大城市，一省数省首先胜利。毛主席继续说：李立三搞的那一套，我不赞成。李倒台是在三中全会。王明倒台是在遵义会议。王明路线的寿命最长，他们借第三国际的力量，把总理封为调和主义，出了《为中共更加布尔塞维克化而斗争》的小册子，批评李立三“左”得还不够，非把根据地搞光不舒服，结果基本上搞光了。毛主席说：从一九三一年到一九三四年，这四年我在中央毫无发言权。我们党五十年的经验，中国人不喜欢分裂，我们党内十次路线斗争，没有一次把党给分裂了的。毛主席谈了党的历史上有人多次搞分裂，但都未把党分裂成。他接着说：再就是去年庐山会议搞突然袭击，大有炸平庐山、停止地球转动之势。他们先搞隐瞒，后搞突然袭击，五个常委隐瞒着三个，一点气都不透，来了个突然袭击，出简报煽风点火。这样搞总是有个目的嘛！可见这些人风格之低。我那个文章，找了一些人谈话，做了一点调查研究，是第五天才写的。天才问题是个理论问题，他们搞唯心论。我并不是不要说天才，天才就是比较聪明一点，天才不是靠一个人靠几个人，天才是靠一个党，党是无产阶级先锋队。天才是靠群众路线，集体智慧。毛主席说：我同林彪谈过，你说欧洲几百年，中国几千年才出现一个天才，这不符合事实嘛！马克思、恩格斯是同时代的人，到列宁、斯大林一百年都不到，怎么能说几百年才出一个呢？中国有陈胜、吴广、有洪秀全、孙中山，怎么能说几千年才出一个呢？什么“顶峰”啦，“一句话顶一万句”啦，你说过头了嘛！一句就是一句，怎么能顶一万句。不设国家主席，我不当国家主席，我讲了六次，一次就算讲了一句吧，就是六万句，他们都不听嘛，半句也不顶，等于零。毛主席接着说：我们的干部，大多数是好的。犯了错误要批评，做好了工作要表扬，但不能捧。二十几岁的人捧为“超天才”，这没有什么好处。犯错误的人，允许改正错误。但发声明是容易的，无非是讲在口上、写在纸上，问题在于是不是实践他的声明，改正错误。这些人最没有勇气，收场那么快。刘建勋同志说搞了一天半，我说是三天。为什么那股妖风，只刮三天就不刮了，你有理为什么收回？说明他们空虚。我是哪里有石头抓起来就打，在庐山陈伯达搞的那个骗了不少人的材料，是一块石头，济南军区三破三立的报告也是一块石头，三十八军的报告是一块大石头。以后又有刘子厚的检讨，还有军委开了那么长的会根本不批陈，我加了批语，这也是甩石头。

    谈到这里，毛主席对李德生说：他们在庐山搞的那个材料（指论“天才”的语录——作者注），你向他们要，一连说三次：“你的那个宝贝为什么不给我？”看他们怎么说。毛主席接着说：进城以后，我很少抓军队工作，管军队工作的，开始是聂荣臻，以后是彭德怀，再以后就是林彪，实际是贺龙、罗瑞卿管得多。三任参谋总长罗瑞卿不大听他的。以后是杨成武、黄永胜。毛主席提到黄永胜时说：我看黄永胜这个人政治不怎么强，是有头无脑。他检讨最没有勇气，怕得要死。要把脑子里的东西向人家讲出来。把正确的、错误的都讲出来，就舒服了。毛主席又对着我说：他沾了一点边，在一千多人的会议上做了几次检讨。我补充说：正式地做检讨是三次。毛主席说到我在中央办公厅和中央警卫团做检讨时说：只有七千兵，连婆娘、娃娃都算上，他也没有倒呀！你把心里话说出来，倒不了的。当然也有少数人幸灾乐祸，说这次汪东兴下不了台了（意思说检查过不了关——作者注），但是多数人还是说他检讨得好。五个人（指黄永胜、吴法宪、叶群、李作鹏、邱会作——作者注）在批陈整风汇报会上的检讨，承认在政治上是方向、路线错误，组织上是宗派主义的。但是，他们的检讨里面是吞吞吐吐，因而使人怀疑他们能否改好。这几位大将的检讨，均非出于自愿，是毛主席要我以他的名义，一个一个地催着他们把检讨书交来的。毛主席在他们每个人的检讨书上都写有批语，特别是对叶群的检讨书批语最多。毛主席说他们的检讨吞吞吐吐，是因为他们在检讨中回避了很多问题，特别是实质性的问题，所以毛主席就怀疑他们能否改好了。

  毛主席接着说：土太板结了就不透气，要掺沙子才行。李先念同志过去也是搞军队打仗的嘛，可参加军委办事组，以后还要从各大军区调一些人来参加军委办事组的工作。北京军区也要从各军调一些人，把那个山头主义的窝子捣烂。华北会议派了李德生、纪登奎同志到北京军区，这叫挖墙脚。我的办法就是打石头、掺沙子、挖墙脚。毛主席问在座的同志：陈伯达算不算一次路线？纪登奎回答说：算！毛主席说：还要看一看。黑手不只陈伯达一个，还有黑手。我一向不赞成自己的老婆当自己的秘书、办公室主任。你们是不是夫人专政啊？

林彪要给我打电话、写信，说是被他身边的人阻止了。要报告了，他们就搞不成了嘛！毛主席接着强调：我们要搞马列主义，不要搞修正主义；要团结，不要分裂，不要搞宗派主义、山头主义；要光明正大，不要搞阴谋诡计。毛主席批评林彪不讲三要三不要的原则。毛主席最后说：要抓路线教育，方针还是“惩前毖后，治病救人”，团结起来，争取更大的胜利。毛主席这次到南方巡视，从８月１５日动身，到９月１２日回到北京，共计２９天。这期间除同个别人的谈话不算外，同各地负责人的谈话共１３次，平均每两天多谈话一次，其中包括在路途的时间。毛主席这次南巡的目的，是他认为党的九届二中全会上暴露的问题还没有完全解决，要在党内进一步揭露和批判林彪及其一伙的阴谋活动，强调了党内团结，防止分裂，通过同沿途的负责同志打招呼，以帮助林彪及其一伙真正认识和改正错误。可是林彪及其一伙没有按毛主席的期望去做，错误地估计形势，终于走向反面，走上了自我毁灭的道路。


毛泽东关于人口和计划生育的论述

我们的极好条件是有四万万七千五百万的人口和九百六十万公里的国土。我们面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。

《中国人民站起来了》（1949年9月21日）、《毛泽东著作选读》下册

西藏地方大、人口少，人口需要发展，从现在二三百万发展到五六百万，然后再增至千几百万就好。还有经济和文化也需要发展。文化包括学校、报纸、电影等等，宗教也在内。过去的反动统治，清朝皇帝．蒋介石都是压迫剥削你们的，帝国主义也是一样，使得你们人口不得发展，经济削弱了，文化也没有发展。共产党实行民族平等，不要压迫、剥削你们，而是要帮助你们；帮助你们发展人口、发展经济和文化。人民解放军进入西藏就是要执行帮助你们的政策。开始进去的时候不会有帮助，三四年之内也不可能有多的帮助，但以后就能帮助你们的，那是一定的。如果共产党不能帮助你们发展人口、发展经济和文化，那共产党就没有什么用处。

《接见西藏致敬团代表的谈话要点》（1952年10月8日）．《建国以来重要文献选编》

中国人多也好也坏，中国的好处是人多，坏处也是人多。北京现在有三百六十万人口，将来要是有三千六百万人口，北京市市长如何得了。你们将来当了市长怎么办？要安排工作，安排小孩子，解决交通运输问题，那时逛公园也要排队。在接见全国学联委员时的谈话（1957年2月14日）在这里，我想提一下我国的人口问题。我国人口增加很快，每年大约要增加一千二百万至一千五百万，这也是一个重要的问题，近来社会上谈这个问题的人多起来了。对于这个问题，似乎可以研究有计划地生育的办法。……并且要得到人民的完全合作。

在最高国务会议第十一次（扩大）会议上的讲话（1957年2月27日）

我们这个国家有这么多的人，这是世界上各国都没有的。要提倡节育，要有计划地生育。我看人类是最不会管理自己了。工厂生产布匹、桌椅板凳、钢铁有计划，而人类对于生产人类自己就没有计划了,这是无政府主义，无组织无纪律。这样下去，我看人类是要提前毁掉的。中国六亿人口，增加十倍是多少？六十亿，那时候就快要接近灭亡了。我今天不着重谈节育问题，因为我们邵力子先生是个专门的名家，他是大学专科毕业的，比我高明。还有我们李德全部长，也很注意这个问题。关于这个问题，政府可能要设一个部门，或者设一个节育委员会，作为政府的机关。人民团体也可以组织一个。因为要解决技术问题，设一个部门，要有经费，要想办法，要宣传。

在最高国务会议第十一次（扩大）会议上的讲话（1957年2月27日）

人口控制在六亿，一个也不多啦？这是一种假设。……现在我国人口每年增长一千多万。你要他不增长，很难，因为现在是无政府主义状态，必然王国还没有变成自由王国。在这方面，人类还完全不自觉，没有想出办法来。我们可以研究也应该研究这个问题。政府应该设立一个部门或一个委员会，人民团体可以广泛地研究这个问题，是可以想出办法来的。总而言之，人类要自己控制自己，有时候使他能够增加一点，有时候使他能够停顿一下，有时候减少一点，波浪式前进，实现有计划的生育。这一条马寅（初）老今天讲得很好，我跟他是同志。从前他的意见没有放出来，有人反对，今天算是畅所欲言了。这个问题很值得研究，政府应该设机关，还要有一些办法。人民有没有这个要求？农民要求节育，人口太多的家庭要求节育，城市、农村都有这个要求，说没有要求是不适当的。

在最高国务会议第十一次（扩大）会议上的讲话（1957年3月1）

刚刚革命，刚刚搞社会主义，这个生活怎么会好起来？粮食怎么会多起来？粮食多了没有呢？是多了。一九四九年，人民政府成立的那一年，我们只有二千二百亿斤粮食，去年我们就有三千六百多亿斤粮食，增加了一千四百多亿斤。但是多少人吃呢？我们这个国家的好处就是人多，缺点也是人多，人多就嘴巴多，嘴巴多就要粮食多，增加这一千四百亿斤粮食就不见了，有时还觉得没有粮食。一九四九年缺少粮食，现在还是不够。要过好生活，现在我们搞出十二年的生产计划、科学计划、农业计划、工业计划，一步一步来生产、工作。我们年纪大一点的人，这个问题容易懂，青年人可不容易懂，好像他们一到世界上样样要像个样子。因此，要向他们进行教育，要向广大人民群众进行教育，特别是对青年进行教育，要进行艰苦奋斗，白手起家的教育。

在南京部队、江苏安徽两省党员干部会议上的讲话（1957年3月20日)

我看中国就是靠精耕细作吃饭。将来，中国要变成世界第一个高产的国家。有的县现在已经是亩产千斤了，半个世纪搞到亩产两千斤行不行呀？将来是不是黄河以北亩产八百斤，淮河以北亩产一千斤，淮河以南亩产两千斤？到二十一世纪初达到这个指标，还有几十年，也许不要那么多时间。我们靠精耕细作吃饭，人多一点，还是有饭吃。我看一个人平均三亩地太多了，将来只要几分地就尽够吃。当然，还是要节制生育，我不是来奖励生育。

《在中国共产党第八届中央委员会扩大的第三次全体会议上的讲话》（1957年10月9日）、《建国以来重要文献选编》第十册

抓人口问题恐怕也是三年试点，三年推广，四年普遍实行。十年不搞，将来又增加到八亿。来个十年计划，三年宣传试点，再有三年推广，过去六年了，还剩下四年，就普遍推广。看可不可能？少数民族地区不要去推广，人少的地方也不要去推广。就是在人口多的地方，也要进行试点，逐步推广，逐步达到普遍计划生育。计划生育，要公开作教育，无非也是来个大鸣大放、大辩论。我主张中学要上课，要教育怎么样生孩子，怎么样养孩子，怎么样避免生孩子，要生就生，要不生就不要生。人类在生育上头完全是无政府状态，自己不能控制自己。将来要做到完全有计划的生育，没有一个社会力量，不是大家同意，不是大家一起来做，那是不行的。

在中国共产党第八届中央委员会扩大的第三次全体会议上的讲话（1957年10月9日）

计划生育也有希望做好。这件事也要经过大辩论，要几年试点，几年推广，几年普及。

在最高国务会议第十三次会议上的讲话（1957年10月13日）

人多好还是人少好？我说现在还是人多好，恐怕还要发展一点。你现在要人家节育，但我们一是工具不够，二是宣传不够。农民字都不认识，还有早婚的习惯，你强迫他节育，又不行，他不能控制自己。人类还不能掌握这个劳动力的扩大再生产，几亿人口还不能掌握自己的命运。我看要搞到七亿人口，就会紧张起来，邵（力子）先生那个道理就会大兴。邵先生之道大兴之日，是七亿人口到八亿人口之时。你现在讲，他横直不听。但是我并不是说不要做宣传，不要制造工具。要做宣传，要尽可能做宣传。我是赞成节育的，并且赞成有计划地生育的。像日本人一样能控制。现在人多一些，气势旺盛一些。要看到严重性，同时也不要那么很怕。我是不怕的，再多两亿人口，我看问题就解决了。走到极点就会走向反面。现在我看还没有达到极点。中国地大物博，还有那么一点田。人多没有饭吃怎么办？少吃一点。要节省。一方面讲节育，一方面要节省，要成为风气。

在最高国务会议上的讲话（1958年1月28日）

（一）县以上各级党委要抓社会主义建设工作。这里有十四项：1．工业，2．手工业，3．农业，4．农村副业，5．林业，6．渔业，7．畜牧业，8．交通运输业，9．商业，10.财政和金融，11．劳动、工资和人口，12．科学，13文教，14．卫生。工作方法六十条（草案）（1958年1月）要破除迷信，“人多了不得了，地少了不得了”。多年来认为耕地太少，其实每人二亩五分地就够了。宣传人多，造成悲观空气，不对。应看到人多是好事，实际人口七亿五到八亿时再控制。现在还是人少，很难叫农民节育。少数民族和人口少的地区可不节育，其他地方可试办节育。一要乐观，不要悲观；二要控制。人民有文化了，就会控制了。

在成都会议上陶鲁笳领发言时的插话（1958年3月23日）

《一个苦战二年改变了面貌的合作社》这篇文章值得一读……由此看来，我国在工农业生产方面赶上资本主义大国，可能不需要从前所想的那样长的时间了。除了党的领导之外，六亿人口是一个决定的因素。人多议论多，热气高，干劲大。从来也没有看见人民群众像现在这样精神振奋，斗志昂扬，意气风发。

《介绍一个合作社》（1958年4月15日）、《毛泽东著作选读》甲种本

埃德加·斯诺：主席对中国计划生育的进程感到满意吗？毛泽东：不满意。在农村还没有推广。最好能制造一种简便的口服避孕药品。

和美国友好人士埃德加·斯诺的谈话（1965年1月9日）

天津计划生育不要钱，看来国家出了钱，实际是划得来的，国家出点钱保护生产力是合算的。药钱拿不起也可以不拿。你们开展农村卫生工作后，要搞节制生育。

接见卫生部负责人时的谈话（1965年8月20日）

埃德加·斯诺（以下简称斯）：现在中国的农业情况很好。毛泽东（以下简称毛）：中国的农业还是靠两只手，靠锄头和牛耕种。斯：这次来，我去看了一些我十年前参观过的公社。这些公社都取得了很大进步。毛：现在有些进步了，但还很落后，识字的人还不多，女人节育的还不多。斯：还是很不错，同十年前或五年前相比较。毛：说有所进步，我赞成；“很大的”，不能讲。要谨慎。斯：但是现在没有人反对节育了。毛：你这个人受人欺骗哟！农村里的女人，头一个生了是个女孩，就想个男孩子。第二个生了，又是女孩，又想要个男孩子。第三个生了，还是女孩子，还想要男孩子。……一共生了九个，都是女孩子，年龄也是四十五岁了，只好算了。斯：是啊，但是现在反对节育的人不多了，年轻人不反对了。毛：重男轻女。这个风俗要改。我看你们美国可能也是重男轻女，要有一个时间才能改变。

会见美国友好人士埃德加·斯诺时的谈话（1970年12月18日）

关于避孕工作，我看要送上门去，避孕药物、器械这些东西，免费提供，挨家送，因为人家不好意思来领嘛。人体的八大系统都要研究，包括男女关系这种事情。要编成小册子，挨家送。不然，人家不好意思啊。

与几个同志的谈话（1972年7月24日）

人口非控制不行。

<<关于计划生育的指示》、见国家计委《关于一九七五年国民经济计划的报告》（1975年1月25日）