目录

001 给江西共产主义劳动大学的一封信
002 在中央政治局会议上对教育工作的指示
003 与王海蓉的几次谈话
004 与毛远新的谈话毛泽东1964.02.00
005 春节谈话毛泽东1964.02.13
006 关于学校课程的设置、讲授和考试问题的批语
007 教育制度要改革
008 接见尼泊尔教育代表团时关于教育问题的谈话毛泽东1964.08.29
009 接见老挝爱国战线党文工团团长及主要团员时的谈话
010 在周恩来政府工作报告稿中加写的两段文字
011 关于学校要减轻学生负担的批语
012 在一次视察各地工作时的讲话毛泽东1965.11.00
013 打与毛远新的谈话（三）
014 在中央政治局扩大会议上的讲话毛泽东1966.03.20
015 对《在京艺术院校试行半工（农）半读》一文的批语
016 对高教部党委部署深入开展学术批判情况简报的批语
017 在会见阿尔巴尼亚领导人谢胡时的谈话（摘要）
018 关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语
019 中共中央批准高等教育部《关于改进1966年高等学校招生工作的请示报告》
020 中共中央、国务院决定改革高等学校招生考试办法，并决定将一九六六年高等学校招生工作推迟半年进行的通知
021 陶铸在高教部教育部全体干部大会上的讲话陶铸1966.06.15
022 彻底搞好文化革命彻底改革教育制度《人民日报》编辑部1966.06.18
023 中共中央和国务院决定改革高等学校招考办法
024 陶铸给广东省委第一书记赵紫阳的电话指示
025 李雪峰在北京市委工作会议上的讲话李雪峰1966.06.23
026 陶铸在北京大学革命师生员工庆祝党的生日的大会上的讲话陶铸1966.07.01
027 薄一波视察清华大学时与学生们的对话薄一波1966.07.03
028 郭影秋关于北京市文教系统文化大革命运动的汇报要点郭影秋1966.07.03
029 刘少奇在讨论“北京市中学文化革命的初步规划”时的指示刘少奇1966.07.13
030 中共中央、国务院关于改革高等学校招生工作的通知1966.07.24；中发［66］379号
031 文敏生在河南省大中学校教师员工代表会上的讲话文敏生1966.08.04
032 拿出主人翁的态度来
033 第一次接见红卫兵时在天安门上同彭小蒙的谈话
034 刘澜涛对西安市大学中学生的讲话刘澜涛1966.08.18
035 蒋南翔的书面检查蒋南翔1966.09.00
036 关于不准调动工农干预学生运动的批语
037 周恩来接见半工半读学校部分革命师生时的讲话周恩来1966.10.22
038 周恩来在全国半工半读师生代表会议上的讲话周恩来1966.10.27
039 王力戚本禹对廿二省市来京小学教师的讲话王力戚本禹1966.11.19
040 蒋南翔在高教部接受审问时的答复蒋南翔1966.11.27
041 陶铸童小鹏与全国县内中学部分革命师生的谈话陶铸童小鹏1966.12.07
042 陶铸对教育部文化大革命的五点意见陶铸1966.12.17
043 戚本禹给教育部徐昕等同志的信
044 周恩来接见大专院校六六年应届毕业生时的讲话
045 周恩来接见大专院校六六年应届毕业生和六五年储备生代表的讲话周恩来1966.12.23
046 周恩来陶铸与全国一九六五年大中专毕业生座谈纪要周恩来陶铸1966.12.23
047 必须把小资产阶级思想引导到无产阶级革命的轨道
048 无产阶级教育革命要依靠无产阶级革命派
049 周恩来江青接见全国文艺新闻体育界职工的讲话周恩来江青1967.01.04
050 周恩来对“全国中学教师造反联络总站”的讲话周恩来1967.01.09
051 周恩来在一九六五年大中专毕业生大会上的讲话周恩来1967.01.13
052 出身论北京家庭出身问题研究小组1967.01.18
053 国务院秘书厅“关于小学教师应在本校所在地串连的通知”
054 戚本禹对外地小学教师和北京市小学红旗造反团代表的讲话戚本禹1967.01.26
055 戚本禹在中国人民大学辩论会上的讲话
056 中共中央关于小学无产阶级文化大革命的通知（草案）
057 陈伯达与北京师范大学一附中师生座谈纪要陈伯达1967.02.06
058 中共中央关于中学无产阶级文化大革命的意见（供讨论和试行用）1967.02.19；中发［67］59号
059 中小学复课闹革命《人民日报》编辑部1967.03.07
060 谢富治接见部分中学生代表时的讲话谢富治1967.03.12
061 陈毅和归国留学生代表座谈纪要陈毅1967.03.15
062 陈伯达戚本禹与北京大学师生代表座谈纪要陈伯达戚本禹1967.03.27
063 “打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分
064 中共中央军委关于高等军事院校实行军事管制的决定
065 陈伯达戚本禹与北京师范大学师生代表座谈纪要陈伯达戚本禹1967.05.04
066 戚本禹在中国人民大学附中的谈话戚本禹1967.05.11
067 戚本禹在北京玉渊潭中学的讲话
068 中共中央、国务院、中央军委、中央文革小组关于半工半读的中专、技校、职校学生的通知
069 中央军委、军委文革小组关于当前军队院校无产阶级文化大革命的指示1967.05.29
070 张春桥姚文元在上海高校座谈会上的讲话
071 中共中央转发黑龙江省革命委员会文教组《关于中小学生在校外活动中存在问题的调查》材料
072 陈伯达接见北京航空学院师生的讲话陈伯达1967.06.11
073 张春桥关于上海高校运动的讲话
074 中央军委关于军队相当大专的院校毕业学员分配问题的决定
075 陈伯达接见清华大学师生讲话纪要陈伯达1967.06.26
076 教育要彻底改革
077 陈伯达对北京市革委会教改小组的电话指示
078 陈伯达对教育部全体工作人员的讲话
079 陈伯达在首都高校“复课闹革命誓师大会”上的讲话
080 彻底砸烂修正主义的全日制北京二十五中革命委员会 高三（一）1967.07.27
081 国务院给福建省军事管制委员会关于一九六五年毕业生定级问题的复电
082 中共中央、国务院关于今年小学放暑假的通知
083 中共中央、国务院、中央军委、中央文革小组关于一九六六年大专院校毕业生分配问题的通知
084 “斗私，批修”，做好各学校各单位的斗批改《红旗》杂志编辑部1967.10.06
085 中央首长接见北京部分中学教师代表座谈纪要陈伯达戚本禹谢富治1967.10.09
086 陈伯达谢富治接见北京部分中学学生代表座谈纪要陈伯达谢富治1967.10.10
087 谢富治接见聂元梓时的指示
088 谢富治接见北京中学红代会集训同学的讲话谢富治1967.10.14
089 中共中央、国务院、中央军委、中央文革关于大、中、小学校复课闹革命的通知
090 谢富治在北京中学复课闹革命现场会议上的报告摘要谢富治1967.10.24
091 大、中、小学校都要复课闹革命《人民日报》编辑部1967.10.25
092 再论大中小学校都要复课闹革命《人民日报》编辑部1967.11.26
093 中共中央、中央文革转发鞍山市军管会两个报告的通知
094 陈伯达谢富治在清华大学附中的讲话陈伯达谢富治1967.12.05
095 中共中央、国务院、中央军委、中央文革小组关于认真学习和坚决执行《毛主席论教育革命》的通知
096 高云屏给李富春的一封信
097 中共中央批转“关于南京大学实现革命大联合的协议"
098 中共中央、国务院、中央军委、中央文革批转吉林省军区和天津市革命委员会关于小学放寒假的请示报告
099 钱学森关于科学院方向任务体制问题的讲话钱学森1968.01.25
100 一切为了九大 上海中串会《红卫战报》编辑部（影印版）1968.02.00
101 滕海清在内蒙古教育界毛泽东思想学习班上的讲话 滕海清1968.02.22
102 对黑龙江省革委会关于大专院校毕业生分配工作报告的批语
103 中共中央、国务院、中央军委、中央文革转发黑龙江省革命委员会关于大专院校毕业生分配工作报告的批示
104 北京市革命委员会关于分配中学毕业生的通知1968.04.21
105 中共中央，国务院，中央军委，中央文革关于分配一部份大专院校毕业生到解放军农场去锻炼的通知
106 中共中央，国务院，中央军委，中央文革关于一九六七年大专院校毕业生分配问题的通知1968.06.15；中发［68］92号
107 中共中央，国务院，中央军委，中央文革关于一九六七年中等专业学校，技工学校，半工半读学校毕业生分配的通知
108 国务院关于一九六七年大专院校毕业生工资发放办法的通知
109 中共中央、国务院、中央军委、中央文革关于今年学校放暑假问题的通知
110 军委办事组批发总后勤部《关于接受地方大专院校毕业生到军队农场锻炼问题的报告》
111 关于大学教育改革的一段谈话
112 从上海机床厂看培养工程技术人员的道路《文汇报》、新华社记者1968.07.22
113 关于派工人随同军管人员进驻军队院校的批语
114 中共中央、国务院、中央军委、中央文革关于派工人宣传队进学校的通知
115 中央军委、中央文革关于工人进军事院校及尚未联合起来的军事院校实行军管的通知
116 为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》写的《红旗》杂志编者按
117 从上海机械学院两条路线的斗争看理工科大学的教育革命──调查报告《红旗》杂志编辑部1968.09.10
118 中共中央、中央文革批发“北京市革命委员会关于选调和派遣工人毛泽东思想宣传队的几条规定”
119 北京市革命委员会关于选调和派遣工人毛泽东思想宣传队的几条规定
120 中共中央、中央文革批发《北京市革命委员会关于召开工人和解放军毛泽东思想宣传队负责人会议情况报告》
121 从“赤脚医生”的成长看医学教育革命的方向──上海市的调查报告《红旗》杂志编辑部1968.09.10
122 关于知识分子再教育问题《人民日报》、《红旗》杂志评论员1968.09.10
123 中共中央、中央文革批发上海市革命委员会“关于工人宣传队进入中，小学的情况报告”
124 北京市革命委员会关于大专院校一九六七年毕业生分配工作情况报告1968.10.30
125 中共中央、国务院、中央军委、中央文革关于一九六八年大专院校毕业生分配问题的通知
126 中共中央、中央文革、国务院、中央军委关于一九六八年中等专业学校、技工学校、半工（农）半读学校毕业生分配问题的通知
127 在伟大领袖毛主席亲切关怀下清华大学革命委员会胜利诞生
128 中共中央、中央文革、国务院、中央军委关于学校放寒假问题的通知
129 中共中央、中央文革转发上海市革委会《关于吸收部份干部参加工宣队的情况报告》的通知
130 中共中央关于高等院校下放问题的通知
131 中共中央关于1969年、1970年中等专业学校、技工学校、半工半读学校毕业分配的通知（概要）
132 中共中央批发北京市革命委员会送来的北大宣传队关于斗、批、改经验总结的三个报告
133 中共中央办公厅转发姚文元报送的《为创办社会主义理工科大学而奋斗》和《上海理工科大学教育革命座谈会纪要》
134 中共中央转发“北京大学、清华大学关于应届毕业生的情况报告”（概要）
135 中共中央关于1969至1971年大专院校应届毕业生分配的通知（概要）
136 中共中央关于北京大学、清华大学招生（试点）请示报告的批示
137 周恩来谈清华大学蒋南翔的问题（摘录）
138 革命化的必由之路纪念毛主席发出《五·七指示》五周年
139 中共中央批发《全国教育工作会议纪要》1971.08.13；中发［1971］44号
140 中共中央关于杜绝高等学校招生工作中“走后门”现象的通知
141 国务院、中央军委关于进一步做好从部队选调学员入地方高等学校培养工作的通知（概要）
142 国务院批转国务院科教组关于高等学校1973年招生工作的意见（概要）
143 国务院批转国家计委、国务院科教组"关于中等专业学校、技工学校办学几个问题的意见"（概要）
144 一份发人深省的答卷《人民日报》编者1973.08.10
145 在伟大的批修整风运动推动下北京大学教育革命深入发展新华社1973.08.20
146 中央军委转发"关于全军恢复和增建41所院校的报告"（概要）
147 一个小学生的来信和日记摘抄黄帅1973.12.12
148 黄帅的来信和日记摘抄在《北京日报》发表后中关村第一小学教育革命形势大好
149 无产阶级文化大革命造就新型大学生
150 一代新人在战斗中成长──记北京大学首届毕业的工农兵学生新华社记者］1973.12.30
151 中共中央转发《河南省唐河县马振扶公社中学情况简报》
152 中共中央关于“走后门”问题的通知
153 国务院关于恢复和新建一些高等院校的通知
154 国务院批转国务院科教组《关于1974年高等学校招生工作的请示报告》（概要）
155 为哪条教育路线唱赞歌？评湘剧《园丁之歌》初澜1974.08.04
156 周荣鑫和教育部理论组同志的谈话周荣鑫1975.05.07
157 中央军委转发总参谋部、总政治部、总后勤部《关于院校编制若干问题的报告》（概要）
158 周荣鑫在教育部计划司下半年工作意见座谈会上的发言周荣鑫1975.07.10
159 周荣鑫在教育部计划司的讲话
160 周荣鑫在教育部普教司的讲话周荣鑫1975.07.23
161 周荣鑫对新华社记者的谈话周荣鑫1975.07.24
162 周荣鑫在北京钢铁学院第一次教育革命汇报会上的讲话
163 周荣鑫在北京钢铁学院第二次教育革命汇报会上的讲话周荣鑫1975.08.13
164 周荣鑫在四省市城市中小学教育座谈会结束会上的讲话周荣鑫1975.08.30
165 周荣鑫的讲话周荣鑫1975.09.30
166 毛远新整理的毛泽东一九七五年十月至一九七六年一月间的指示
167 周荣鑫和北大中文系学员周晓红的谈话
168 周荣鑫听取高教司关于理科教育革命调查准备情况时的谈话周荣鑫1975.10.04
169 周荣鑫在教育部理论组汇报南开大学知识分子问题时的插话周荣鑫1975.10.06
170 周荣鑫在讨论给中央汇报教育领域情况时的讲话周荣鑫1975.10.08
171 周荣鑫对铁道部科教局同志的谈话周荣鑫1975.10.20
172 教育革命的方向不容篡改北京大学、清华大学大批判组1975.12.01
173 路线正确　破浪前进──喜看朝阳农学院教育革命的大好形势
174 中共中央转发《清华大学关于教育革命大辩论的情况报告》
175 中共中央转发《外交通报》（张春桥向阿尔巴尼亚同志介绍当前“教育革命大辩论”的谈话）（概要）
176 张铁生的新“答卷”《辽宁青年》杂志记者、新华社记者1976.01.06
177 大辩论带来大变化新华社、《人民日报》记者1976.01.14
178 教育革命与无产阶级专政 梁效1976.01.15
179 半是谤文　半是挽歌──痛斥苏修对我国教育战线大辩论的诬蔑梁效1976.02.27
180 论当前教育战线上的两条路线斗争梁效1976.03.15
181 学习鲁迅　永远进击《人民日报》编辑部1976.10.19
182 邓小平与中央两位领导人谈科学教育
183 国务院批转教育部关于一九七七年高等学校招生工作的意见
184 中共中央转发教育部党组《关于建议中央撤销两个文件的报告》的通知
185 重新审视毛泽东教育革命思想
186 简论无产阶级文化大革命中教育革命


给江西共产主义劳动大学的一封信

毛泽东

1961.07.30

同志们：

你们的事业，我是完全赞成的。半工半读，勤工俭学，不要国家一分钱，小学、中学、大学都有，分散在全省各个山头，少数在平地。这样的学校确是很好的。在校的青年居多，也有一部分中年干部。我希望不但在江西有这样的学校，各省也应有这样的学校。各省应派有能力有见识的负责同志到江西来考察，吸取经验，回去试办。初时学生宜少，逐渐增多，至江西这样有五万人之多。

再则，党、政、民（工、青、妇）机关，也要办学校，半工半学。不过同江西这类的半工半学不同。江西的工，是农业、林业、牧业这一类的工，学是农、林、牧这一类的学。而党、政、民机关的工，则是党、政、民机关的工，学是文化科学、时事、马列主义理论这样一些的学。所以两者是不同的。中央机关已办的两个学校，一个是中央警卫团的，办了六七年了，战士、干部们从初识文字进小学，然后进中学，然后进大学，一九六○年，他们已进大学部门了。他们很高兴，写了一封信给我，这封信，可以印给你们看一看。另一个，是去年（一九六○年）办起的，是中南海党的各种机关办的，同样是半工半读。工是机关的工，无非是机要人员，生活服务人员，招待人员，医务人员，保卫人员，及其他人员。警卫团是军队，他们有警卫职务，即是站岗放哨，这是他们的工。他们还有严格的军事训练。这些，与文职机关的学校，是不同的。

一九六一年八月，江西共产主义劳动大学三周年纪念，主持者要我写几个字。这是一件大事，因此为他们写了如上的一些话。


在中央政治局会议上对教育工作的指示

毛泽东

1963.05.00

学生健康不好的原因是伙食不好，卫生不好，功课重，课外负担过重，太忙。要增进学生健康，要增进营养，要克服忙的现象。要一面增加收入，一面减少消耗。因此要多增加助学金，改善伙食，另一面要克服忙乱现象。


与王海蓉的几次谈话

毛泽东

1964－1965

谈话之一

王：我们学校的阶级斗争很尖锐，听说发现了反动标语，还有用英语写的。就在我们英语系的黑板上。

毛：他写的是什么反动标语。

王：我就知道一条，蒋万岁。

毛：英语怎么讲？

王：LongliveChiang。

毛：还写了什么？

王：别的我不晓得，我就知道这一条，章会娴（章上剑之女）告诉我的。

毛：好吗！让他多写一些贴在外面，让大家看一看，他杀人不杀人？

王：不知道杀人不杀人。如果查出来，我看要开除他，让他去劳动改造。

毛：啊，只要他不杀人，不要开除他，也不要让他去劳动改造。让他留在学校里，继续学习。你们可以开一个会，让他讲一讲蒋介石为什么好，蒋介石又作了哪些好事？你们也可以讲一讲蒋介石为什么不好。你们学校有多少人？

王：大概有三千人，其中包括教职员工。

毛：你们三千人中间最好有七、八个蒋介石分子。

王：出一个就不得了，还要出七、八个，那还了得！

毛：我看你这个人哪，看到一张反动标语就紧张了。

王：为什么要七、八个呢？

毛：多几个就可以树立对立面，可以作反面教员，只要他不杀人。

王：我们学校贯彻了阶级路线，这次招生，百分之七十都是工人和贫下中农子弟，其他都是干部子弟和烈属子弟等。

毛：你们这个班有多少工农子弟？

王：除了我以外，还有两个干部子弟，其他都是工人、贫下中农子弟。他们表现很好，我向他们学到了很多东西。

毛：他们和你的关系好不好？他们喜不喜欢和你接近？

王：我认为，我们关系还不错，我跟他们合得来，他们也跟我合得来。

毛：这样就好。

王：我们班有个革干子弟，表现可不好了。上课不用心听讲，下课也不练习，专看小说。有时在宿舍里睡觉，星期六下午开会有时也不参加，星期天也不按时返校。有时星期天晚上，我们班或级里开会，他也不到，大家对他都有意见。

毛：你们教员允许你们上课打瞌睡，看小说吗？

王：不允许。

毛：要允许学生上课看小说，要允许学生上课打瞌睡，要爱护学生身体。教员要少讲，要让学生多看。我看你讲的这个学生，将来可能有所作为。他就敢星期六不参加会，也敢星期日不按时返校。回去以后，你告诉这个学生，八、九点钟回校还太早，可以十一、十二点再回去。谁让你们星期日晚上开会嘛！

王：原来我在师范学院时，星期天晚上一般不能用来开会的。星期天晚上的时间一般都归同学自己利用。有一次我们开支委会，几个干部商量好，准备在一个星期天晚上过组织生活，结果很多团员反对。有的团员还去和政治辅导员提出来：星期天晚上是我们自己利用的时间，晚上我们回不来。后来政治辅导员接受了团员的意见，要我们改期开会。

毛：这个政治辅导员做得对。

王：我们这里尽占星期日的晚上开会，不是班会就是支委会，要不就是级里开会，要不就是党课小组学习。这学期从开学到我出来为止，我计算一下只有一个星期天晚上没开会。

毛：回去以后你带头造反。星期天你不要回去，开会就是不去。

王：我不敢，这是学校的制度规定的，星期日一定要回校，否则别人会说我破坏学校制度。

毛：什么制度不制度，管他那一套，就是不回去，你说：我就是破坏学校制度。

王：这样做不行，会挨批评的。

毛：我看你这个人将来没有什么大作为。你怕人家说你破坏制度，又怕挨批评，又怕记过，又怕开除，又怕入不了党。有什么好怕的，最多就是开除。学校应该允许学生造反。回去带头造反！

王：人家会说我：主席的亲戚还不听主席的话，带头破坏学校制度。人家会说我骄傲自满，无组织无纪律。

毛：你这个人哪，又怕人家批评你骄傲自满，又怕人家说你无组织无纪律，你怕什么呢？你说正因为我是主席的亲戚，我才听他的话。正因为我听了他的话，我才造反的。我看你说的那个学生，将来可能比你有所作为。他就敢不服从你们学校的制度。我看你们这些人都是一些形而上学。

谈话之二

王：现在都不准看古典作品。我们班上那个干部子弟他尽看古典作品。大家忙着练习英语，他却看《红楼梦》，我们同学对他看《红楼梦》都有意见。

毛：你读过《红楼梦》没有？

王：读过。

毛：你喜欢《红楼梦》中哪个人物？

王：谁也不喜欢。

毛：《红楼梦》可以读，是一部好书。读《红楼梦》不是读故事，而是读历史。这是一部历史小说，作者的语言是古典小说中最好的一部。你看曹雪芹把那个凤姐写活了。凤姐这个人物写得很好，要你就写不出来。你要不读一点《红楼梦》，你怎么知道什么叫封建社会？读《红楼梦》要了解四句话：“贾不假，白玉为堂，金作马（贾家），东海缺少白玉床，龙王请来金陵王（王家）。丰年好大雪，珍珠如土金如铁（薛家）。阿房宫，三百里，住不下金陵一个史（史家）。”这四句话是读《红楼梦》的一个提纲。

杜甫的一个《北征》你读过没有？

王：没读过。

毛：在《唐诗别裁》上。（毛把书拿出来，把《北征》翻出来要王阅读）。

王：读这首诗要注意什么问题？要先打点预防针才不会受影响。

毛：你这个人尽是形而上学，要打什么预防针喽？不要打！要受点影响才好，要钻进去，深入角色，然后再爬出来。这首诗熟读就行了，不一定要背下来。你们学校要不要你们读圣经或佛经？

王：不读，要读这些东西干什么？

毛：要做翻译又不读圣经、佛经，这怎么行呢？你读过《聊斋》吗？

王：没有。

毛：《聊斋》可以读，写得好。《聊斋》写的那些狐狸精可善良啦！帮助人可主动啦！

“知识分子”英文怎么讲？

王：不知道

毛：我看你这个人，学习半天英文，自己又是知识分子，还不会讲“知识分子”这个词。

王：让我翻一下《汉英词典》。

毛：你翻翻看，有没有这个词。

王：糟糕，你这本《汉英字典》上没这个词，只有“知识”这个词，没有“知识分子”。

毛：等我看一看。（王把字典给毛）只有“知识”没有“知识分子”。这本《汉英字典》没有用，很多词都没有。回去后要你们学校编一部质量好的《汉英词典》，把新的政治词汇都编进去，最好举例说明每个词的用法。

王：我们学校怎么能编字典呢？又没时间又没人，怎么编呢？

毛：你们学校这么多教员和学生，还怕编不出一本字典来？这个字典应该由你们来编。

王：好，回去后我把这个意见向学校领导反映一下，我想我们可以完成这个任务。

谈话之三（接见外宾以后）

王：外宾跟你讲英语，你能不能听懂？

毛：我听不懂，他们讲得太快。

王：那你接见时讲不讲英语呢？

毛：我不讲。

王：你又不讲又不听，那你学英语作什么？

毛：我学英语是为了研究语言，用英文和汉文做比较，如果有机会还准备学点日文。

谈话之四（毛让王海蓉读文天祥诗《过零丁洋》）

毛：假如敌人把你捉去了，你怎么办？

王：人生自古谁无死，留取丹心照汗青。

毛：对了。你回去读一、二十本马列主义经典著作，读点唯物主义的东西。看来你这个人，理论水平不高。在学习上不要搞什么五分，也不要搞什么二分，搞个三分、四分就行了。

王：为什么不搞五分呢？

毛：搞五分累死人。不要学那么多东西，学多了要害死人。譬如说汉高祖的《大风歌》：“大风起兮云飞扬，威加四海兮归故乡，安得猛士兮守四方。”这首诗写得好，很有气魄。写诗的汉高祖就没读过什么书，但是能写出这样好的诗来。我们的干部子弟很令人担心，他们没有生活经验，可是架子很大，有许多优越感。要教育他们不要靠父母，不要靠先辈，而完全靠自己。


与毛远新的谈话

毛泽东1964.02.00

（当毛远新向毛汇报在寒假到农村参加社会主义教育，感到以前虽然读了农村若干问题的规定（草案）和决定（草案）两个文件，但到农村后感到自己对两个文件的理解远不如农民深的时候，毛笑着说：）

你亲身有感觉了，很好。以前，我当过小学校长、中学教员，又是中央委员、国民党的部长。但当我到农村去和农民在一起时，深感到农民知道的东西很多，知识很丰富，就不如他们，应该向农民学习。你还不是中央委员嘛！怎么能比农民知道多呢？回去告诉你们的政委，就说是我说的，今后你们每年都应该到农村一次，这很有好处。

（毛七十寿辰时，毛远新写信检查自己，着重进行了自我批评，毛提到这封信时说：）

现在你能够认识到自己有缺点，并且能够进行思想斗争了，这很好。你主要的缺点还是不懂得辩证法，不会辩证地分析自己和分析别人，不懂得一分为二；以前把自己看得了不起，现在又把自己看得一钱不值，这都是不对的。辩证法是个很好的东西，虽然你知道的东西不多，但是只要你会运用这个方法分析，是能分析出来的。比如我吧，我知道的也不多，但我会分析问题，不明白的问题一分析就明白了。要好好学会用辩证法，这个作用很大。

（当毛远新谈到学院有几个学生因犯错误而被开除和受处分时，毛说：）

你们学院的性质我不太了解，对于这些具体问题的处理，我提不出什么意见。但是你以为应该怎样对待这些人呢？当犯错误的人知道自己犯错误了的时候，你对他主要是鼓励，要指出他的优点，事实上他的优点还是很多的。同时又得给他洗澡，要洗温水澡，热了受不了，冷了也受不了，温度适合。对于犯错误的人，只靠开除是解决不了问题的。开除倒是很简单，但是你把对立面又搞没有了。你不是到农村去了吗？对待那些地富反坏分子，主要是放在群众中监督改造，而不是送交法院。送交法院只是把矛盾上交，但是这不解决问题。溥仪、杜聿明、康泽那样复杂的都改造过来了，青年人有些是党员，有些是团员，还改造不过来？

（毛远新提到对干部子弟的看法时，毛说：）

这些人也是可以分成左、中、右三派的。看来你好象是属于左派。我看到一个文件（指学院关于干部子女情况的报告），表扬了你，但这不是好事。象你这样的人挨骂是少了，应该是多挨些骂。什么事情都是逼出来的，我写《实践论》、《矛盾论》，就是被逼出来的。你好象算是先进分子，什么叫先进你知道吗？先进就是要作落后人的工作。不然，那叫什么先进？

（毛的女儿要下乡，问毛，别人要是知道我是你的女儿怎么办？毛说：）

你就说我念了十几年书，什么也不懂，越念越蠢。


春节谈话

毛泽东1964.02.13

（一九六四年二月十三日（旧历正月初一）下午三点，毛泽东在人民大会堂北京厅召开了座谈会。参加会议的有邓小平、彭真、陆定一、康生、郭沫若、蒋南翔等，以及党外人士陈叔通、黄炎培、章士钊、许德珩等十六人。）

（一开始，毛问章、许、陈、黄。）你们说，我们会不会垮台？苏美合作会不会出兵？会不会占领北京？我们是有准备的，顶多退到延安。那时我们只有一百五十万人，还顶住了。他们原子弹多，会不会把我们打死？（章说：不会）（毛对黄炎培说）是不是上了贼船？你们都上了贼船，下不来了，怎么办？（章说：我们不下来了。）

目前国际国内形势很好。帝国主义的日子不好过，修正主义的日子也不好过。走狗不那么走，美国就要搞掉它。例如南越的吴庭艳。伊拉克有个卡赛姆，也是美国搞掉的。搞掉了吴庭艳，蒋介石很伤心。一月十日台湾开紧急会议，决定与法断交，形式上是蒋与法断交，实际上是法国与蒋断交。

我最近对外国人员讲话，要印给他们看。许德珩，你是一党之魁，不看还行？

人就是要挨骂。人挨骂有好处。修正主义公开骂我们，我们就可以公开反击，公开了就好办。一九四○年我们在重庆有个办事处，蒋介石暗中搞了个“限制异党办法”，在他们内部发行，比修正主义高明。后来一九四一年搞皖南事变，他们消灭了叶挺九千人，又搞三次反共高潮，教育了我们全党和全国人民，使我们做了准备。抗战胜利后，我到重庆谈判。正在谈判期间，打了上党战役，把阎锡山的几千人消灭了。后来又打了邯郸战役，高树勋起义了，几千人没有跑多少。（康生说：高树勋还是共产党员。）可见人是会变化的。

我来介绍一下章士钊的历史吧。我们相识可能是一九一八年在北大时。（章说：还早一点。）那时我是个小职员，八块大洋一月，不管衣食住行。章士钊当过黄兴的参谋长。袁世凯想提他当北大校长，就是陆平那个角色，他知道袁要做皇帝，不干，跑到日本。在日本出了个甲寅杂志，又叫老虎杂志，因为寅属虎。在日本出的比后来在国内出的好。回国后，与戴传贤唱对台戏，出了个杂志，封面划了个狗，屁股后面划了两条扛扛，表明“狗屁不通”。后来又当了教育总长，又参加了马厂誓师。（章：我没参加。）黄任老，你是个立宪派的人？（黄炎培：我是革命派，不是立宪派，参加同盟会的。）陈叔老你是研究系。许德珩，你这个水产部，很有前途，海岸线很长。（×××说：可以捕，可以捞，还可以加工养殖，大有可为。）无论是立宪派、革命派、研究系，现在你们都跟我们一起了，在新中国参加社会主义建设。（康生说：溥仪皇帝来拜年了。）啊，皇帝还给你拜年！（康生说：到政协拜年，我也在。）宣统皇帝应好好团结，听说皇帝只拿一百多元，是否太少了？要长些薪金。光绪、宣统，都是我的顶头上司，我那时是他们治下的公民。（章：他的叔叔载涛，听说生活很困难。）载涛这个人是过去的陆军总长、军机大臣，留学过德国。可由你把稿费多给他一些，使他改善改善生活，不要“食无鱼”。

我现在不看《古文辞类纂》了，看《昭明文选》。《海赋》写得很好，庄子《秋水篇》很可以看一看。（对章说）你是桐城遗种，我是选学余孳。

国际形势，当走狗不好当，尼赫鲁太不行了。帝国主义、修正主义、反动派输定了。现在还有神气，还张牙舞爪，但是他们脱离群众，苏联修正主义日子不好过，到处碰壁。在罗马尼亚碰了壁。波兰不大听话。古巴是听一半，不听一半。听一半是因为古巴没有石油，不能造武器，无可奈何。美帝国主义日子也不好过。日本是要反美的，不仅日本共产党反美，日本人民反美，日本大资产阶级也要反美。不久前北×制铁所拒绝美国调查。中法建交是戴高乐主动的，戴高乐还不是大资产阶级吗？他也反美。（问章：）你知道沈崇事件吗？（章说：是沈从文吗？）不是，是北大一个女学生，被美军强奸，就激起了全国人民的反美浪潮。现在美帝到处做坏事，到处遭到反对。

人是要挨骂的，他们愈是骂我们，我们愈好。帝国主义、修正主义、蒋介石愈是公开骂我们，我们愈好。最近蒋介石不大公开骂了。帝国主义、赫鲁晓夫修正主义说我们讲空话，骂我们宗派主义、假革命。既然如此，为什么不登我们的讲话？那就是说明我们有些东西。最近，苏共中央给中共中央来信，提出四点：（一）停止公开论战；（二）再派专家来；（三）边界谈判；（四）扩大贸易。来专家，你们敢不敢要呢？（大家说：不敢领教，来了以后再走，反而增加困难。）停止争论吗？他们骂了我们两千多篇，我们才写了七篇。边界谈判可以谈，在北京，二月二十五号就开始。生意也可以做一点，但不能太多，因为他们的机器一贵二笨。（他们一套化肥设备，一千八百吨重，要占三千多亩地，用三千多个工人。意大利的只有一百八十吨重，占三百亩地，用三百个工人就可以。）（××：质量还差。）是呀！质量差，还要留一手。一笨，二贵，三重，四留一手。我们和他们作生意吃亏，不如同法国资产阶级好办，还有点商业道德。

过去几年缺点主要是两条，一条瞎指挥，一条高征购。现在都改了，可是又走到反面。瞎指挥改了，成了不指挥，下面没有劲了。还是要将他们鼓动起来。所以要学解放军，学石油部大庆。最近石油部大庆油田出了××万吨原油，建立了××万吨炼油厂，只花×年时间，×亿多元，投资少，时间短，效果大。每一个部都应学石油部，学解放军，搞一套好经验。大家不是要学解放军吗？要派人去学。解放军对敌人是战斗队，对人民是工作队，解放军内部官兵关系好，比地方好。大庆文件要发给在座的。（问蒋南翔，大学是否要学解放军？）（蒋南翔：要学，已派人去学。××说：学校成立政治部，看来是肯定的。）大学生也要学解放军。

今年要把工作搞得比去年好些，错误要少些。要发扬好的，树标兵，多表扬，同时也批评错误，以表扬为主，批评为辅。在我们的事业中，有很多好人，有很多好典型需要表扬。现在高征购，瞎指挥没有了，看老天爷如何？去年北方大水，湖南大旱，（××：还有广东、广西也旱。）本来年成好，下了暴雨，几十亿的粮食就没有了。（××：不是几十亿，而是一百二、三十亿没有了。）可是去年还是增产了××亿斤粮食。（××：河北是十二成年景，几天工夫就搞完了。××：六天。）五天半就搞完了。

工厂、农村、机关、学校都要学解放军，对犯过的错误都要改掉。今天开座谈会，谈了国际问题。国内问题是根本的。国内不好，国外就不好谈了。现在有几个国家要和我们建交，一个是突尼斯，一个是布拉柴维尔刚果。卢蒙巴的刚果搞起了游击战，他们无枪无炮，用的是张飞的丈八长矛，关云长的青龙偃月刀，（邓小平：还有黄忠的箭。）无非是关张赵马黄的武器，没有新式武器。我们过去也是没有的。（康生：最近他们还用箭射到一架直升飞机，射中了油箱，飞机起火。箭有毒，射死一个美国的参谋。）

中国一开始也没有自己的部队，只有叶挺一个团，南昌起义才搞了两个师，打到广东，搞得光光的。朱德、陈毅、林彪带残部上了井冈山。我那时教小学，教过一年级、二年级、三、四年级，怎样打丈，那时也不知道。

今年工作要比去年搞得好点，要想法把成绩搞得更好点。不但是中央的希望，也是你们的希望。今年也可能是较好的收成，如果老天爷帮忙。现在工业有了进步，教育也要改一改。

今天想谈谈教育问题。除中央的几位同志以外，还邀请几位党外人士参加，还有科学院长、教育部长、北大、清华的同志和新华社的同志参加。教育的方针、路线是正确的，但是办法不对。我看教育要改变，现在这样还不行。请邓小平讲一讲。

（邓：现在教育方面的主要问题是负担太重，学制太长。现在七岁上学，小学六年，中学六年，大学一般五年，好的大学六年，要十七、八年，到二十四、五岁毕业。加上大学毕业后一年劳动实习，一年见习，正式走到工作岗位就已经二十六、七岁，显得年纪太大了。比苏联要迟二、三年或三、四年。苏联中、小学十年，大学四、五年，二十三、四岁进入工作岗位。年龄大了，这对文科的学生问题还不是很大，但对自然科学方面的学生，对他们的发展有不利的影响。根据国外在自然科学、特别是原子能等新兴科学方面的发展情况来看，开始作出重要贡献的人，平均是二十四、五岁左右。这个年岁正好是脑子最好使的时候。而在我国的大学生，这时却没有走上工作岗位，这对他们的发展是很不利的。学制特别长，应该缩短学制。）

可以缩短。

（邓：现在中央专门成立了一个学制问题研究小组，准备来研究解决这个问题，由林×负责。林×提议：小学五年，中学四年，十五、六岁毕业就可以就业，也可以中学毕学后再受一、二年职业教育，十七、八岁就业，可以到农村，也可以到工厂。如果升学，可以入大学预科，预科可以文理分科，办得更有特色，便于同大学的课程衔接。大学一般搞四年，一部分的工科五年、医科六年。这样学制可以缩短，二十三、四岁就可以到工作岗位。采取这样的制度来完成国民教育，一般是十五、六岁就可以毕业了。不过有个问题，是当兵，中学毕业生还不到当兵年龄，但可以到军队当预备兵。）

这不要紧。不够当兵年龄也可以过军事生活，不仅男生，女生也可以当兵，搞娘子军，让十六、七岁的女孩去过半年到一年的军事生活；十七岁（指男的）也可以当兵。

（邓：这样文科学校问题不大，理工科问题大一些，课本要搞得好。）

现在课程就是多，害死人，使中、小学生、大学生天天处于紧张状态。中小学生近视眼成倍增加，这样不行。

（×××：课程多而繁重，老师作业留得多，紧张得不得了，没有课外活动和阅读的时间。）

课程可以砍掉一半。学生要有娱乐、游泳、打球、课外自由阅读时间。孔子教学生只有六门课程：礼、乐、射、御、书、数，教出了颜回、曾参、荀子、孟子四大贤人。颜回二十四岁死了。

学生只是成天读书，不搞点文化娱乐、体育活动，不能跑跑跳跳、打球、游泳、看点电影，又不看课外读物，那是不行的。学生不能培养成书呆子。

（邓：现在学生应付考试紧张得不得了。我在家时，小孩子说门门功课得五分也没有用。）

历来的状元就很少有真正好学问的。唐朝第一流诗人李白、杜甫，都不是状元，既非进士，又非翰林。韩愈、杜牧、柳宗元是进士出身，但只能算是第二等的。王实甫、关汉卿、施耐庵、罗贯中、蒲松龄都不是状元、进士和翰林。曹雪芹、蒲松龄只是清朝的拔贡。凡是当了进士、翰林的都是不成功的。明朝的皇帝，搞得好的只有两个：一个是明太祖朱元璋，皇帝做得最好，他一字不识，是个文盲。一个是明成祖，皇帝也做得不错，是一个半文盲，识字也不多。但以后万历、嘉靖等都读了很多书，成了知识分子。知识分子专政，反而不行，国家就管不好了。六朝的梁武帝，能文能武，能说会写，最后困死台城。宋徽宗能诗会画，字写得很好，做了俘虏。他们都是“只专不红”，亡了国。可见书念多了要害死人。刘秀是个大学士，比较蹩脚。刘邦是个草包，也没有什么文化。我看书要读，读多了，害死人。

（邓：现在课程繁重，考试方法有问题，学生不能独立思考。）

现在的考试办法是对付敌人的办法，而不是对人民的办法。实行突然袭击，出一些偏题、古怪题，使学生难以捉摸，还是考八股文章的办法。我看这种考试要彻底改革。我主张公开出考题，向学生公布，让学生自己去研究，看书去做。譬如，对《红楼梦》的研究，出二十道题，让学生自己去研究解答。有的学生答出一半，但其中有几个题目答得很出色，有创造性见解，这样的试卷可以给一百分。另外有些学生二十道题全部都答了，是照书本上背下来的，按老师讲的答对了，但是平平淡淡，没有什么突出的地方，这样的试卷就可以给五十分或六十分。考试我看可以允许交头接耳，甚至冒名顶替。自己不懂，问懂了就有收获。交头接耳、冒名顶替，过去不公开，现在让它公开。这无非是你会我不会，你写了我再抄一遍，也可以，抄会了也是一次学习。总之，考试的方法要改变，要搞得活一些，不要搞得太死，具体如何作法，可以试点。

还有，先生讲课有的［Luo，左“口”右“罗”］［Luo，左“口”右“罗”］嗦嗦，要允许学生打瞌睡。你讲的又臭又长，还一定让人家听。与其睁着眼睛听着没味道，不如打瞌睡，可以休息脑筋，养养精神，对身体有好处。

（邓：学制缩短以后，可以抽出一些时间让学生参加劳动、当兵。还有一条，应该允许优秀的学生跳班，有的优秀学生跳班以后还是最优秀的，现在总是压在那里。）

现在我们搞得太死了，课程太多，考得太死，我们不赞成。现在这种作法是摧残人材，摧残青年！我不赞成读那么多书。考试用对待敌人的办法对付学生，害死人，要改变。

（陆定一：现在教育厅长正在开会，有两个问题要研究：第一是学生负担太重，课程多，教材内容多，作业多，门门都有课外作业。第二是现在的教育方法有三套，学了苏联凯洛夫的一套，英美杜威的一套，孔夫子的一套。）

孔夫子可不是这样。他只有六门课：礼、乐、射、御、书、数。

（主席问章士钊：书是书法，还是历史？）

（章：是书法吧。）

是历史吧。如书经。

（陆：现在中小学以升学为唯一目标，毕业后不肯劳动，问题很大，要解决一下。要实行教育和生产劳动相结合。第二是两条腿走路。河北省去年发大水，很多房屋塌了，办简易学校，结果中小学入学人数反而增加了。）

这是大水冲垮了教条主义。

（陆：其他地方学生人数都下降很多，主要是要求正规化，取消复式教学，搞单式教学，贫下中农子女失学的很多。河北省有了好的经验。另外，广东新会县调查了十几所农业中学、普通中学，普通中学培养一个学生，国家一年花一百二十元，农业中学培养一个学生，一年只花六元八角。农业中学毕业生就业没有问题，普通中学毕业生考不上大学，就麻烦得很。看来中小学都要两条腿走路，同时要注意提高质量，这样才能普及教育。从前都只是照抄苏联的一套，五八年冲了一下，劳动多了一些，又忽视了学习，改就是了。文艺也是如此，当时大胆改革，做得比较粗糙，但现在的水平就提高了。没有五八年的革新，也就没有今天的水平。）

要把演戏的、写诗的、戏剧家、文学家赶出城市去，统统赶下乡去。要分期分批放到农村、工厂，不要总住在机关。你不下去，就不给开饭。住在城里怎么能写得出东西来！

（陆：还有教师队伍问题，估计中小学百分之二点七的教师是坏分子。现在最坏的学生上师范，好学生进理、工。）

这不要紧，只有百分之二点七。这些人可以改造，可以转业。

（陆：现在进师范的学生质量不高。今后可以考虑高等学校的文科、师范，不要直接招高中毕业学生，而招高中毕业后参加过劳动一、二年的学生。学习自然科学的到农村去也有好处。哈尔滨工大有个经验，把教师下放一、二年，原来不好的，回来都不错，成了骨干。）

应该下去。现在有些人不重视下乡劳动。李时珍长期自己下乡采药，祖冲之是自修的，没有进过什么大学、中学。孔夫子又进过什么大学？他的职业是人死后去吹吹打打，当吹鼓手。这一点是章太炎指出的。他还做过会计，看过牛羊。但是，他却学会了礼、乐、射、御、书、数六艺，会弹琴、骑马、射箭、驾车子。“书”大概讲的是历史。后来到鲁国做官，官也不大。鲁国只有一百多万人口，相当于现在一个大县。孔夫子自己说，他小时贫穷，受鄙视，经常挨骂，自得仲由以后，才“恶声不入于耳”。大概是子路做了孔子的保镖，谁骂就要揍谁，别人不敢再随便骂他了。

我们的教育方针是正确的，但是办法不对。课程太多，压得太重，是很摧残人的。学制、课程、教学方法、考试方法这几方面都要改。

（陆：小学改五年比较有把握。）

可以改。高尔基只读了两年小学，学问完全是自学的。美国的富兰克林是著名的政治家、科学家、传记文学家，他是卖报童出身。瓦特是一个工人，没有读过多少书，发明了蒸气机。要让学生自学，学会思考，比读死书好，要多给时间。

（林×：将来二十三、四岁走上工作岗位是可以的，小学入学年龄可以提早一年，允许六岁入学。就是房子有问题。小学改为五年，可以解决一些房子。中学四年，大学预科可以是两年，也可以是一年。）

（××：入大学前拿一段时间到工厂、农村。）

还有军队。

（林×：文科可以，但理科有困难，劳动二年就忘了。）

（康生：苏联中学毕业后劳动二年，但理工科所学课程不衔接。）

（林×：学制要结合我国国家大和经济文化发展不平衡的特点来考虑，要允许多种形式。将来大学可以考虑三种学制，六年主要是医科；五年制理工科；四年制文科、师范，多数大学四年就行了。将来学制要多种多样多轨制。城市中学也有两种，一种升大学，一种是中学毕业，上二年职业学校然后工作。）

对了，学制要多样化。

（林×：课程问题主要是不集中，门类要少些，内容要少而精，考试也要少一些。）

现在一是课多，二是书多，压得太重。

（林×：现在课程的循环多，如果集中一些，课程的门类就可以减少一些。）

不要门门课程都考试，上过就完。如中学学一点逻辑、语法，就不要考，真正理解这些课程要到以后工作中去慢慢体会。知道什么是逻辑、什么是语法就行了。

（彭真：现在是灌输，死念硬背。）

（陆定一：现在教育思想有二派，一派主张讲深、讲透。一派主张讲总略，学懂、学会，学少一点。现在很多学校想一下子讲透。）

课程讲得太多，是繁琐哲学。繁琐哲学终究是要灭亡的。我看用这种办法教学生，不论是中国的也好，美国的也好，苏联的也好，都要灭亡，走向自己的反面。无论土教条、洋教条一概不行，都不要。五经、十三经注解那么多，还不是都灭亡了，行不通。佛经那么多，谁能读得完！唐玄奘翻译的解释金刚经的般若波罗密多心经，不到一千字，比较好读。鸠摩罗什翻译的金刚经，那么长，就很难读完了。

书不能读得太多。马列主义的书要读，但也不能读得太多，读几十本就行了。读多了就会走向反面，成为书呆子，成为教条主义或修正主义。

孔夫子的教学也有问题。孔子没有参加过工、农业劳动，因此四体不勤，五谷不分，这不行。这方面我们要想办法。

洋教条、土教条都要反对，要创自己的路。


关于学校课程的设置、讲授和考试问题的批语

毛泽东

1964.03.10

刘、邓、彭阅后，请尚昆办。此件应发给中央宣传部各正副部长，中央教育部各正副部长、司局长每人一份，北京市委、市人委负责人及管教育的同志每人一份，团中央三份。并请他们加以调查研究。现在学校课程太多，对学生压力太大。讲授又不甚得法。考试方法以学生为敌人，举行突然袭击。这三项都是不利于培养青年们在德、智、体诸方面生动活泼地主动地得到发展的。


教育制度要改革

毛泽东

1964.07.05

阶级斗争是你们的一门主课。你们学院应该去农村搞“四清”，去工厂搞“五反”。不搞“四清”就不了解农民，不搞“五反”就不了解工人。阶级斗争都不知道，怎么能算大学毕业。

整个教育制度就是那样，公开号召去争取那个五分。就有那么一些人把分数看透了，大胆主动地去学。把那一套看透了，学习也主动了。据说某大学有个学生，平时不记笔记，考试时得三分半到四分，可是毕业论文在班里水平最高。在学校是全优，工作上不一定就是全优。中国历史上凡是中状元的，都没有真才实学，反倒是有些连举人都没有考取的人有点真才实学。不要把分数看重了，要把精力集中在培养分析问题和解决问题的能力上，不要只是跟在教员的后面跑，自己没有主动性。

反对注入式教学法，连资产阶级教育家在五四时期就早已提出来了，我们为什么不反？只要不把学生当成打击对象就好了。

你们的教学就是灌，天天上课，有那么多可讲的？教员应该把讲稿印发给你们。怕什么？应该让学生自己去研究讲稿。讲稿还对学生保密？到了讲堂上才让学生抄，把学生束缚死了。大学生，尤其是高年级，主要是自己研究问题，讲那么多干什么？

教改的问题，主要是教员问题。教员就那么点本事，离开讲稿什么也不行。为什么不把讲稿发给你们，与你们一起研究问题？高年级学生提出的问题，教员能回答百分之五十，其它的说不知道，和学生一起商量，这就是不错的了。不要装着样子去吓唬人。


接见尼泊尔教育代表团时关于教育问题的谈话

毛泽东1964.08.29

我们的教育还存在着许多问题，其中主要的问题是教条主义。以教育制度来说，我们现在正在改革。现行的学制太长，课程太多，教学方法有很多是不好的。学生读了课本还是课本，学了概念还是概念，别的什么也不知道。四体不勤，五谷不分。许多学生不知道什么是牛、马、羊、鸡、犬、豕，也分不出什么是稻、梁、粟、糜、麦、黍、稷。学生要读到二十几岁才能读完大学，学习年限太长，课程太多，采取的方法是注入式而不是启发式。考试的方法是把学生当敌人看待，举行突然袭击。（笑声）所以我劝你们千万不要迷信中国的教育制度，不要认为它是好的。现在还要改革，还有好多困难，有很多人就不赞成。目前赞成新方法的少，不赞成的多。这就可能泼了你们的冷水，你们希望看好的，我就专讲坏的。（笑声）

但是也不是一点好的也没有，比如拿工业方面的地质来说，旧社会给我们留下来的地质学家和技术工人只有二百人，现在就有二十多万人。

大体上可以说，搞工业的知识分子比较好些，因为他们接触实际。搞理科的，也就是搞纯科学的差一些，但是比文科还好一些。最脱离实际的是文科，无论学历史的也好，学哲学的也好，学经济的也好，都太脱离实际，他们最不懂得世界上的事情。

我已经说过，我们没有什么伟大，就是从老百姓那里学来一点东西而已。当然我们也学了一点马列主义，但是光学马列主义还不行，要从中国的特点和事实出发来研究中国的问题。

我们中国人，比如象我这样的人，开始是对中国的情况并不太了解，知道了反对帝国主义，反对帝国主义的走狗，但是就不知道如何反法。这就要求我们研究中国的情况，同你们研究你们的国家情况一样。我们花了很长一段时间，由中国共产党的成立，到全中国的解放，整整花了二十八年，才逐步形成了适合中国的政策。

力量的来源就是人民群众。不反映人民群众的要求，哪一个也不行。要在人民群众那里学得知识，制定政策，然后再去教育人民群众。所以要想当先生，就得先当学生，没有一个教师是先当教师的。而且当教师之后，也还要向人民群众学习，了解自己学习情况。所以在教育学中有心理学、教育学两门科学。不懂实际学不会，学了也不会用。

清华大学有工厂，那是一所理工科学校。学生如果只有书本知识而不做工是不行的。但是大学文科不好设工厂，不好设什么文学工厂，什么历史学工厂，经济学工厂，或者小说工厂。文科要把整个社会做为自己的工厂。师生应该接触农民和城市工人，接触工业和农业，不然学生毕业用处不大。如学法律的不到社会中去了解犯罪情况，法律是学不好的，不可能有什么法律工厂，要以社会为工厂。

所以，比较起来我国文科最落后，就是因为接触实际太少，无论学生也好，教师也好，都是一样。就是在课堂里讲课，讲哲学就是书本上的哲学。如果不到社会上、人民中间去学哲学，不到自然界去学哲学，那种哲学学出来没有用处，仅仅懂得概念而已。逻辑学也是如此，可以读一遍课文，但不会懂得很多，只有在运用中才能逐步理解。我读逻辑学的时候就不太懂，在用的时候才逐渐懂得，这里我讲的是逻辑。还有，比如文学要学语法，读的时候也不太懂，要在写作中才能理解语法的用处。人们是按照习惯写文章，按照习惯讲话，不学语法也可以的。我国几千年来就是没有语法这门科学。但古人的文章有时写得相当好。当然我并不反对学语法。关于修辞学，学也可以，不学也可以。伟大的文学家并不是什么修辞专家。我也学过修辞学，但不理解它。你也是先学了修辞学才写文章的吗？


接见老挝爱国战线党文工团团长及主要团员时的谈话

毛泽东

1964.09.04

旧社会的知识分子不改造不行。过去是我们没有抓紧。

谁战胜谁的问题，是无产阶级战胜资产阶级，还是资产阶级战胜无产阶级？这个问题还没有解决。有些人不懂，赫鲁晓夫就是这样。你们看苏联搞了四十年，现在资本主义复辟了。列宁建立的党，列宁创立的苏联，四十多年，资本主义复辟，搞修正主义。我们还只搞了十五年，将来马列主义会胜利。教育青年是个大问题。如果我们麻痹睡大觉，自以为是，资产阶级就会起来争取政权，资本主义复辟。马克思主义不克服修正主义，修正主义就克服马克思主义，资本主义就进行复辟。


在周恩来政府工作报告稿中加写的两段文字

毛泽东

1964.12.13

人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无产阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的。其所以是错误，因为这些论点，不符合大约一百万年以来人类社会发展的历史事实，也不符合迄今为止我们所知道的自然界（例如天体史、地球史，生物史，其他各种自然科学史所反映的自然界）的历史事实。

我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗？是吹牛皮、放大炮吗？不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。我们不是在我们的国家里把貌似强大的帝国主义、封建主义、资本主义从基本上打倒了吗？我们不是从一个一穷二白的基地上经过十五年的努力，在社会主义革命和社会主义建设的各方面，也达到了可观的水平吗？我们不是也爆炸了一颗原子弹吗？过去西方人加给我们的所谓东方病夫的称号，现在不是抛掉了吗？为什么西方资产阶级能够做到的事，东方无产阶级就不能够做到呢？中国大革命家，我们的先辈孙中山先生，在本世纪初期就说过，中国将要出现一个大跃进。他的这种预见，必将在几十年的时间内实现。这是一种必然趋势，是任何反动势力所阻挡不了的。


关于学校要减轻学生负担的批语

毛泽东

1965.07.03

陆定一同志：

学生负担太重，影响健康，学了也无用。建议从一切活动总量中，砍掉三分之一。请邀学校师生代表，讨论几次，决定实行。如何，请酌。


在一次视察各地工作时的讲话

毛泽东1965.11.00

（综合整理）

（一）

打起仗来，不要靠中央，要自力更生，中央既没有粮，又没有布疋，现在还有点枪炮，打起仗来，枪炮也没有了。我们历史上，就是抗美援朝、中印边界冲突这两次，靠后方供应了点枪炮。真正打起来，中央什么也没有，只有发号施令。

你们有没有钢？（答：准备××吨，将来再发展到××吨。）哦！搞××吨，那好！

要争取快一点把后方建设起来，××年内要把这件事情搞好。后方建设起来，敌人如果不来，浪费不浪费？没有什么浪费。粮食储存一些，有好处，反正要吃。棉布有一点，也反正要穿。枪炮子弹如果用不着，只好当废铁用。打洞，不过用点劳动力。

打起仗来，没有粮食是不行的，打仗要有饭吃。解放战争时期，胡宗南占领延安，我们退出延安，在山里转，还有饭吃，有粮食，有酸菜。后来，我们一个旅一个旅地消灭他，他就不要延安了，我们也解放全国了。

我们军事上是诱敌深入。敌人来，一是想占地方，一是想抢劫。诱敌深入，才好消灭它。

越南打得这样好，我们能不能打好？你们看，美国人怎么样？只要我们在××年内把后方建设起来，就不怕了。

你们向全民做了动员了（指备战）？群众听了以后有没有抢购东西的现象？有没有惊慌的现象？（彭：没有这些现象。职工的情绪很高，推动了生产。现在倒是有些人还不相信打得起来。）不说群众了，连我们党内还有些人认为打不起来，或者只是小打，大打不相信。他们是有道理的，我们本来就是两手准备的。（刘中：向一般居民宣传备战后，大家感谢党和政府的关怀，说不象抗战时期唐生智守南京，事先不告诉怎么办，敌人一来自己先跑掉，群众损失很大。）哦！这样回忆对比一下好。国民党弄得国破民穷，敌人来了又惊慌失措，他集中了七十个师，在上海打了三个月，守南京还无准备。敌人从乍浦登陆，直插到芜湖，当中空隙很大，无兵镇守，唐生智他们就那么慌慌张张地逃跑。

军队过去是三大任务：打仗、筹款、做群众工作。现在军队就是搞些生产，不大做群众工作了。我们还是要恢复过去的三大传统，要打仗，要生产，还要做群众工作。

你们这些省、市委书记，过去都是在军队里的，现在搞地方工作，就不大问军事了。军队的同志，搞了军事，也不问地方工作了。这都不对。搞地方工作的要管军事，搞军队工作的也要管地方工作。江×同志过去也是搞军队工作的，做了省委书记以后，就不大管军事了，军队就对他有意见。现在听说已经改了，这就好嘛！

（二）

安徽下去了多少人？有多少人马？（答：农村×万多人，城市×万多人）河北是××万人，山东××万人，你们×万人，越往南越少。

机关可以留三分之一，三分之二下去，机关人越多，事情越难办。中南海×局，解放后编制为××人，我找汪东兴同志谈，能不能减？他说可以。我说减一半是不是可以？他说可以，减到××人。我说再减一半是不是可以？他说可以，现在是××人，一半人下去搞社教了，只留下一半人。

分化（指经过社教后地富子弟有些分化）是会有的，真正打起仗来，内部也会分化。隐藏在内部的反革命分子要分化出去，还有地富反坏，但地富反坏也不是全部的。历史上就是有分化的。大革命时有五万人，失败后，逃跑的逃跑，叛变的叛变，只剩下几千人，包括总书记陈独秀在内，还不是叛变了！还有向忠发。以后还有王明，直到现在还写文章骂我们，不用真名，化名。就是在井岗山，不是也有一些叛变投敌了！以后又有张国焘，此人现在香港。不但困难时有分化，在胜利时也有分化，如高、饶、彭，还有当了十年总书记的张闻天。不要怕分化，革命是越来越强的。

检讨也要一分为二嘛！不要说的一无是处。去年开会，有几个地委对你们攻得很凶，你们苏州有一个地委副书记，攻你们攻得特别凶。我知道这个人，这个人能力不强，思想水平低，他不了解江苏的历史情况。

河北汇报有三条：一是一般号召与具体指导相结合，只有一般号召没有具体指导。二是领导核心与群众相结合，只有领导核心，没有与群众相结合。三是从群众中来，到群众中去，只有到群众中去，没有从群众中来。只有一般号召，没有具体领导，只有领导核心，不与群众结合，只到群众中去，不从群众中来，是不行的。只剩光杆，怎么领导呢？

与××的纠纷解决了没有？（李××：现在问题基本解决了，关系还好。下边可能还有些问题。）你们向××让步，向××让步，你们一让步，就主动了。你们让步，人家也会让步。

（三）

安徽各种资源和经济作物都有，今年庄稼不错，麦子比去年种得好，从车上看，麦子很整齐，前年一、二月还看不到东西，稀稀拉拉的，现在十一月就长得很整齐了。沿路看山东造林不错，你们怎么样？

你们不要调××××万斤嘛，给中央少调一点嘛！要粮，不要冒失，要藏粮于民，不要学曾希圣。

猪多了，让群众多吃一点肉，就可以少吃粮食。

二十元（指农民每人每年平均收入）太少了。除粮食外，每人有五十元、六十元就好了，将来要搞到一百元。

一个月五十元（指工人平均工资），一年六百元，还有七千六百元（按劳动生产率为八千元计算）上交国家。因此，农民说工人落后是不对的，工人为国家创造了很大的财富。

南京解放时才六千工人，蒋介石是该失败，他不发展生产，怎么解决群众生活！现在××万产业工人，一人养活四口，那就是××万人。你们江苏人口这么多，土地这么少，怎么办？（答：要大抓节育）是的。但是节制生育，有些人不容易做到。

避孕药、避孕手术最好采取少要钱、不要钱的办法，这还是划得来的。天津放环等都免费了。环也可以不收费，少收点费用，把这件事搞好，意义大嘛。

（四）

精神变物质，有些人不服。有一个人驳我的意见，和我辩论，此人是一个中学毕业生（一译电员）。他看《矛盾论》看了七遍，工作了十几年，他说精神变物质，同意能变粮食、变钢铁，就是不同意能变石头。还是可以变石头的，如人造大理石、氢氧化钙等。氢氧化钙就是石灰，老百姓在几百年前就懂得搞了，作肥料用。革命战争，最后全国解放，是精神变物质。人大会堂，也精神变物质，精神就是设计图纸，按照图纸盖起来就是物质，就是力量。经过四清，人的觉悟提高，产量增加，也是精神变物质。

这本书（指《毛主席语录》）共有三十三章，够了，比孔子的著作还多。老子的文章，也只有五千字，还没有这本书这么多。马、恩、列、斯文章太长，我主张写短文章。这个本子不错。（李××：群众很欢迎这本书，最好一个生产队发一本，我们已向中央办公厅提出这个要求，这次中央工作会议上也提了。）好嘛！向中央办公厅要。提不通，到下次中央工作会议上再提。

现在的教育制度要改革。一个小孩子要学习十七年，小学六年，中学六年，大学五年，这不行。大学文科只要二年半到三年，要办抗大式的学校。（李××：安徽最近两年毕业的大学生都先到下面搞社教去了。）社教就是大学，就是抗大。

你们谁在抗大念过书？我们解放军很多干部，没有念过书啊！小学毕业就不错了。刘亚楼同志是小学毕业的，不是很好嘛！你（××）妹妹在那里？（答：民间文学研究所。）在民间文学研究所干什么？要下去才能研究出东西来。现在学生连马牛羊、鸡犬豕都不识，怎么不出修正主义！学校搞五分考试制，我的女儿就是因为考试把脑子考坏了，现在已经把她搞到农村去了。考五分不一定是好的，考三分也不一定是坏的。

课程负担太重，为什么要上那么多东西？我看要减轻三分之一到二分之一的负担。（有人插话：初中学生现在一学期只下乡劳动一星期。）太少了！小学也可以搞点轻微劳动。看起来，还是要搞半耕半读学校。

南京人喜欢看什么戏？旧戏都搞掉了吗？旧戏已没有观众了。现在的青年对帝王将相、才子佳人不感兴趣，跟他们距离远了。只有我们这些懂点历史知识的人看得懂。但是，群众不要看旧戏，我们也只好和群众一齐不看了，来个“一刀两断”。

你们这里有个南京大学的党委书记，一九五七年大鸣大放时吓昏了，现在到那里去了？（答：下放几年后，现在图书馆工作。）这些人，要看他的变化怎样。当时党内就是不布置，只对党委书记打招呼。但象清华有个党委书记就不能打招呼，他和右派的人搞到一起去了。总支书记、党员、团员都不讲，让右派进攻，让它混战一场。一个学校左派可能是百分之二十左右，中间派占大多数，右派极少数，但让他们闹起来，也会猖狂一时。以后遇到备战、形势变化、运动等紧要关头，都要注意让敌人暴露一下。这叫“诱敌深入”嘛！

现在的形势很好，无论全国、江苏、南京的形势都很好。


打与毛远新的谈话（三）

毛泽东

1966.02.18

（当谈到军事工程学院先搞两、三年，然后搞两年半工半读，并结合预分配时。）

理、工科还要有自己的语言，六年中先搞三年试试看，不一定急于搞两年。尖端科学搞三年也许行，要有针对性。三年不够将来再补一点。有针对性才能少而精，有针对性才能一般和特殊相结合。六年改三年，这样作以后，步骤稳妥，方向对头。

新事物干它几年，不断总结经验才行。

理工科有它的特殊性，有它自己的语言，要读一点书。但是也有共性，光读书不行。黄埔军校就读半年，毕业后当一年兵，出了不少人材。改成陆军大学以后，结果出来尽打败仗，作我们的俘虏。

理工科我是不懂的，医科我多少懂一点。你要听眼科大夫说话，神乎其神，但人总有一个整体。

科学的发展由低级到高级，由简单到复杂。但讲课不能按发展顺序来讲。学历史主要学近代史。现在三千年历史，要是到一万年，该怎么讲呢？尖端理论，包括通过实践证明了的、有用的基础理论中，要去掉通过实践证明没有用的和不合理的部分。

讲原子物理，只讲坂田模型就可以了，不要从丹麦学派玻尔理论开始。你们这样学，十年也毕不了业。坂田都用辩证法，你们为什么不用？

人认识事物总是从具体到抽象。医学先讲心理学，讲神经系统那些抽象的东西，我看不对，应该先讲解剖学。数学本来是从物理模型中抽出来的，现在就不会把数学联系到物理模型来讲，反而把它进一步抽象化了。


在中央政治局扩大会议上的讲话

毛泽东1966.03.20

关于不参加苏共二十三大

苏联二十三大我们不参加了。苏联是在内外交困的情况下开这个会。我们靠自力更生，不靠它，不拖泥带水。要人家不动摇，首先要自己不动摇。我们不去参加，左派腰板硬了，中间派向我们靠近了。二十三大不去参加，无非是兵临城下，不打，就是笔墨官司。不参加可以写一封信。我们讲过叛徒、工贼。苏联反华好嘛，一反我们，我们就有文章可作。叛徒、工贼总是要反华的。我们旗帜要鲜明，不要拖泥带水。卡斯特罗无非是豺狼当道。

（有人问：这次我们没参加，将来修正主义开会，我们还发不发贺电？）

发还发，发是向苏联人民发。

学术问题，教育界问题

过去我们蒙在鼓里，许多事情都不知道，事实上是资产阶级、小资产阶级在那里掌握着。过去我们对民族资产阶级和资产阶级知识分子的政策是区别于买办资产阶级的，改变了过去苏区的政策。这个政策是灵的，正确的。应该把他们区别开，如果把他们等同起来是不对的。现在大、中、小学大部分都是被资产阶级、小资产阶级、地主、富农出身的知识分子垄断了。解放后，我们把他们都包下来，当时包下来是对的。现在要搞革命。要保几个人，如郭老、范老，其他的人不要保了。发动年轻人向他们挑战，要指名道姓。他们先挑起斗争。我们在报上斗争。

现在每一个中等以上的城市都有一个文、史、哲、法、经研究部门。研究史的，史有各种史，学术门门都有史。有历史、通史、哲学、文学、自然科学都有史，没有一门没有史。自然科学史我们还没有动。今后每隔五年、十年的功夫批评一下，讲讲道理，培养接班人。不然都掌握在他们手里。范老是帝王派，对帝王派将相很感兴趣，反对青年研究历史，反对一九五八年研究历史的方法。（林彪：这是阶级斗争。）批判时，不要放空炮，要研究史料。这是一场严重的阶级斗争，不然将要出修正主义。出修正主义的就是这一批人，如吴晗、翦伯赞都是反对马克思列宁主义的。他们俩都是共产党员，共产党员却反对共产党。现在全国二十八个省市中，有十五个省市开展了这场斗争，还有十三个没有动。

对知识分子包下来，有好处也有坏处。包下来了，拿定息，当教授、校长，这批人实际上是一批国民党。（林彪：报纸是一件大事情，它等于天天在那里代表中央下命令。）还有你那个北京刊物《前线》，是吴晗、翦伯赞的前线。廖沫沙是为《李慧娘》捧过场的，提倡过“有鬼无害论”。阶级斗争展开的面很广，包括报纸、刊物、文艺、电影、戏剧。阶级斗争很尖锐，很广泛，请各大区注意一下，报纸、文艺各方面都要管。

尹×这篇文章发表出来了，写得好，各报都应当转载。尹×是历史所长，他是赵毅敏的弟弟。他的文章是一九六四年写出来的，压了一年半才发表。对青年人的文章，好的坏的都不要压。对吴晗、翦伯赞，不要剥夺他的吃饭权，有什么关系。不要怕触犯了罗尔纲、翦伯赞等人。

中专、技校、半工半读，统统到乡下去。

文学系要写诗、写小说，不要写文学史。你不从写作搞起怎么能行？写等于学作文，学作文就是以听、写为主。至于写史，到工作时再说。不要只读死东西，不搞应用。我们解放军的军长、师长，对宋朝、明朝、尧舜不知道，同样打胜仗。读《孙子兵法》，没有一个人照他那样打仗的。（林彪：大大小小的仗，没有一个是相同的。还是简单一些，按实际情况办事。）

两种办法：一种是开展批评，一种是半工半读，搞四清。不要压青年人，让他冒出来。戚本禹批判罗尔纲，戚是中央办公厅信访办公室的一个工作人员，罗是教授。好的坏的都不要压。赫鲁晓夫我们为他出全集呢！（林彪：我们搞物质建设，他们搞资产阶级的精神建设。）把新生力量，如学生、助教、讲师、一部分教授，都解放出来。剩下一部分死不转变的老教授孤立起来。改了就好，不改也不要紧。还是尹×讲得对。尹×讲，年纪小的、学问少的打倒那些老的、学问多的。（朱德：打倒那些权威。陈伯达：打倒资产阶级权威，培养新生力量，树立无产阶级权威，培养接班人。）现在的权威是谁？是姚文元、戚本禹、尹×。谁融化谁，现在还没有解决。（陈伯达：接班人要自然形成。斯大林搞了个马林科夫，不行，没等你死，他就夭折了。）就是不要这些人接班，要年纪小的，学问少的，立场稳的，有政治经验的、坚定的人来接班。

工业体制问题

有些问题，你们想不通。你们能管得了那么多？在南京，我和江渭清谈了，打起仗来，中央一不出兵，二不出将；三有点粮也不多，送不去；四又没有衣服；五有点枪炮也不多。各大区、各个省都自己搞去。要人自为战，各省自己搞。海军、空军、地方搞不了，中央统一搞。打起仗来还是靠地方，你们靠中央，靠不住的。地方搞游击队，还是靠斗争武器。

华东工业有两种管法。江苏的办法好，是省不管工业，南京、苏州就搞起来了，苏州十万工人，八亿产值。济南是另一种，大的归省，小的归市，扯不清。

（刘少奇：如何试行普遍劳动制？普遍参加劳动，参加义务劳动，现在脱产人员太多，职工八十万、家属也是八十万。）

现在要做普遍宣传，打破老一套，逐步实行。

我们这个国家是二十八个“国家”组成的，有“大国”也有“小国”，如西藏、青海就是“小国”，人不多。（周：要搞机械化。）先由中央局，省、地、市等你们回去鸣放。四、五、六、七四个月，省、地、市等都要鸣放。大鸣大放要联系到“备战、备荒、为人民”，不然他们不敢放。（周：怕说他们是分散主义。）地方要抓积累，现在是一切归国库。上海就有积累，一有资金，二有原料，三有设备。不能什么东西都集中到中央，不能竭泽而渔。苏联就是吃竭泽而渔的亏。（彭真：上海用机器支援农村，由非法变合法。）是非法要承认合法，历史上都是由非法变合法的。孙中山一开始是非法的，以后变合法；共产党也是由非法变合法的。袁世凯是合法变非法的。合法是反动的，非法是革命的。现在反动派就是不让人家有积极性，限制人家革命。中央还是“虚君共和”好。英国女皇、日本天皇都是“虚君共和”。中央还是“虚君共和”好，只管大政方针。就是大政方针也是从地方鸣放出来，中央开个加工厂，把它制造出来。省、市、地、县、放出来，中央才能造出来。这样就好，中央只管虚，不管实，或是少管实。中央收上来的厂收多了。凡是收的都叫他们出中央，到地方上去，连人带马都出去。（彭真：办托拉斯，把党的工作也收归托拉斯，这实际上就是工业党。）四清都归你们，中央只管二十三条。什么××政治部，你们有什么经验？军队还是靠地方军，以后才变成正规军的。我没有什么经验，过去三个月总结，半年总结，还不都是根据下面报告？搞兵工厂都是靠地方搞出来的。中央只生产精神。比如解放战争时期，中央什么也没有，没有一个人、一粒粮、一颗子弹，只有来源于你们的实践经验，根据你们打胜仗打败仗的经验，出点精神。现在是南粮北调，北煤南调，这样不行。（周：国防工业也要归地方。总的是下放，不是上调。中央只管尖端。）飞机厂也没有搬家，打起仗来，要枪，也送不出去。一个省要有个小钢铁厂。一个省有几千万人，有十万吨钢还不行，一个省要搞那么几十个。

（余秋里：要三老带三新：老厂带新厂，老基地带新基地，老产品带新产品。）（林彪：老带新，这是中国的道路。）这好象抗战时期带游击队一样。要搞社会主义，不要搞个人主义。（彭真：小钢厂有四千个，给中央统光了。）你分人家的干什么？统统归他们。（彭真：明年搞个办法。）等明年干什么？你们回去就开个会，凡是要人家的，就叫他去当副厂长。（周：现在搞农业机械化，还是借东风的。八机部搞托拉斯，收上来了不少厂子。）那就叫八机部的×××去当厂长嘛！

有的对农民实在挖得苦，江西一担粮收税三回，我看应该打扁担。一文一武开个会，对苛捐杂税准许打。

中央计划要和地方结合起来。中央不能管死，省也不能统死。（刘少奇：把计划拨出一点归地方。）你用战争吓唬他。原子弹一响，个人主义就不搞了。打起仗来，《人民日报》还发得出么？要注意分权，不要竭泽而渔。现在是上面无人管，下面无权管。（陶铸：中央也无权呀！）现在我们允许闹独立性。你对官僚主义就闹嘛！要象戚本禹等人那样闹独立性，对错误的东西闹独立性，你宣传部长不要压嘛！学生要造反，要允许造反。文化革命要搞群众运动，让学生鸣放。我赞成挖他们的墙角，包括挖部长的墙角。有一个化学教授的讲稿，给学生读了几个月还不懂，大学生问他，他也不知道。学生就是要挖他的墙角。吴晗、翦伯赞就是靠史吃饭的。学生读过的明史，吴晗没有读过呢！俞平伯一点学问也没有。（林彪：还是要学毛主席著作。）不要学翦伯赞的那些东西，也不要学我那些。要学就要突破，不要受限制；不要光解释，只记录；不要受束缚。列宁就不受马克思的束缚。（林彪：列宁也是超。我们现在要提倡学毛主席著作，是撒毛泽东思想的种子。）那这样说也可以，但不要迷信，不要受束缚，要有新解释、新观点，要有新的创造。

就是要教授给学生打倒。（林彪：这些人只想专政。）吉林的一个文教书记，有篇文章对形象思维批判，写得好。《光明日报》批判《官场现形记》、《二十年目睹之怪现状》，批判得好，把大是大非讲清楚了，《官场现形记》是改良主义。总之，所谓“谴责小说”是反动的，反孙中山的，保皇的，使地主专政。他们是要修正一下，改良一下，是没落的。

把农业机械化的文件发到各省去议，在这里就不讲了。


对《在京艺术院校试行半工（农）半读》一文的批语

毛泽东

1966.04.14

一切学校和学科（小学、中学、大学、军事学校、医学院校、文艺院校以及其他学校例如党校、新闻学校、外语学校、外交学校等等，学科包（括）社会科学、自然科学及二者的常识）都应当这样办。分步骤地有准备地一律下楼出院，到工厂去，到农村去，同工人农民同吃同住同劳动，学工学农，读书。工读比例最好一半对一半，最多是四比六。因此读书的部分要大减。书是要读的，但读多了是害死人的。师生一律平等，放下架子，教学相长。随时总结经验，纠正错误。许多无用的书，只应束之高阁。就像过去废止读五经四书，读二十四史，读诸子百家，读无穷的文集和选集一样，革命反而胜利了。譬如共产党人和我们的军事干部，一字不识和稍识几字的占了百分之九十几，而多识一些字的，例如读过三几年中学，进过黄埔军校、云南讲武堂、苏联军事院校的，只有极少数，大学毕业生几乎一个也没有。所以有人说，共产党“无学有术”，而他则是“有学无术”。这话从形式上看来是有些对的。但从实质上看，则是完（全）错误。共产党人曾经进过二十几年的军事大学和革命大学（即二十几年的战争与革命），而那些大学教授和大学生们只会啃书本（这是一项比较最容易的工作），他们一不会打仗，二不会革命，三不会做工，四不会耕田。他们的知识贫乏得很，讲起这些来，一窍不通。他们中的很多人确有一项学问，就是反共反人民反革命，至今还是如此。他们也有“术”，就是反革命的方法。所以我常说，知识分子和工农分子比较起来是最没有学问的人。他们不自惭形秽，整天从书本到书本，从概念到概念。如此下去，除了干反革命，搞资产阶级复辟，培养修正主义分子以外，其他一样也不会。一些从事过一二次四清运动，从工人农民那里取了经回来的人，他们自愧不如，有了革命干劲，这就好了。唐人诗云：“竹帛烟销帝业虚，山河空锁祖龙居。坑灰未烬山东乱，刘项原来不读书。”有同志说：“学问少的打倒学问多的，年纪小的打倒年纪大的”，这是古今一条规律。经、史、子、集成了汗牛充栋，浩如烟海的状况，就宣告它自己的灭亡，只有几十万分之一的人还去理它，其他的人根本不知道有那回事，这是一大解放，不胜谢天谢地之至。因此学校一律要搬到工厂和农村去，一律实行半工半读，当然要分步骤，要分批分期，但是一定要去，不去就解散这类学校，以免贻患无穷。


对高教部党委部署深入开展学术批判情况简报的批语

毛泽东

1966.04.23

此件好，发各同志看。各地区大学师生，中学教员和高中学生，都应参加到文化革命运动中去。


在会见阿尔巴尼亚领导人谢胡时的谈话（摘要）

毛泽东

1966.05.05

（参加会见的有周恩来、林彪、邓小平、伍修权。毛在会见时说）头一个可能是反革命专政，反革命复辟。把这个放在头一种可能，我们就有点着急了，不然就不着急，太平无事。如果你不着急，太平无事，那就好了？才不是那样。光明的一面现在看出来了，还有更主要的一面，有黑暗的一面。他们在做地下工作。列宁讲过，被打败了的剥削阶级长期还强于胜利的无产阶级。列宁又讲，农民、小资产阶级每日、每时都生长资本主义。打败了的阶级是哪些人？帝国主义、封建主义、资本主义。而群众就是工人、农民、城市小资产阶级。还有中国的民族资产阶级和他们的知识分子，我们都包进来了。还有地主阶级的儿女。过去我们的大学生大多数是资产阶级、地主阶级的儿女。工人、贫农、下中农都进不起学校，小学都进不上，进上小学进不上中学，何况进大学？旧的知识分子至少有几百万人。群众的文化教育掌握在他们手里，我们没有掌握。那么多小学，我们没有小学教员，只好用国民党留下来的小学教员；我们也没有自己的中学教员、大学教授、工程师、演员、画家，也没有搞出版社和开书店的人员。那些旧人有一部分钻到党内来，暂时潜伏不动，待机而起。等于赫鲁晓夫潜伏不动，待机而起一样。毛又说：第二个可能就是剥笋政策，一层一层地剥掉，剩下的是好的，把坏的剥掉。从一九二一年到一九六六年四十五年了，我们就初步地剥了一遍，剥掉了不少反动的：陈独秀、瞿秋白、李立三、王明、张国焘、张闻天、高岗、饶漱石、彭德怀、罗瑞卿、彭真等等前后几十个中央委员，还有睡在我们身边没有发现的。


关于播发《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》大字报的批语

毛泽东

1966.06.01

康生、伯达同志：

此文可以由新华社全文广播，在全国各报刊发表，十分必要。北京大学这个反动堡垒，从此可以开始打破。请酌办。


中共中央批准高等教育部《关于改进1966年高等学校招生工作的请示报告》

（概要）

1966.06.01；中发［66］283号

中共中央批准高等教育部《关于改进1966年高等学校招生工作的请示报告》。《报告》提出，招收新生工作下放到各大区或省市自治区办理。继续采取推荐与考试相结合的办法，招收经过三大革命运动锻炼的，具有高中毕业文化程度的工农青年等入学。文科取消分数分段录取。同时，还对坚持阶级路线、保证重点学校招生质量、考试办法等作了规定。7月24日，这一报告被决定停止执行。


中共中央、国务院决定改革高等学校招生考试办法，并决定将一九六六年高等学校招生工作推迟半年进行的通知

1966.06.13；中发［66］298号

鉴于目前大专学校和高中的文化大革命正在兴起，要把这一运动搞深搞透，没有一定的时间是不行的。有不少大专学校和中学，资产阶级的统治还根深蒂固，无产阶级和资产阶级的斗争十分尖锐激烈。在大专学校和高中，把文化革命运动搞深搞透，将对今后学校教育产生极为深远的影响。同时，高等学校招生考试办法，解放以来虽然不断地有所改进，但是基本上没有跳出资产阶级考试制度的框框，不利于贯彻执行党中央和毛主席提出的教育方针，不利于更多地吸收工农兵革命青年进入高等学校。这种考试制度，必须彻底改革。这样也需要有一定的时间来研究和制定新的招生办法。

中共中央和国务院考虑到上述情况，决定一九六六年高等学校招收新生的工作推迟半年进行，一方面，使高等学校和高中有足够的时间彻底搞好文化革命，另方面使实行新的招生办法有充分的时间作好一切准备。

为了不影响高级中学接收新生和新学年开学，高中的应届毕业生，凡本校的文化革命运动尚未结束的，可以由学校妥善安排时间和住地，继续把文化革命运动搞深搞透；在本校文化革命运动已结束，而高等学校尚未招生时，可以由学校组织他们下乡下厂参加生产劳动。


陶铸在高教部教育部全体干部大会上的讲话

陶铸1966.06.15

同志们：

今天晚上特意到高教部跟文化革命办公室的同志作了一次谈话，他们要我跟同志们见面说几句话。今天我要向同志们宣布的就是高教部这次紧紧依靠群众，依靠同志们的多数，依靠革命左派，把高教部的问题，蒋南翔的问题彻底揭露了，这是一个很大的教训。中央是很满意的，完全支持的。今天我来就是要讲这个问题，就是完全支持你们的行动，彻底地把高教部的问题弄清楚，把反党反社会主义的黑线斩断。

在这次文化大革命中，高教部首先有几个同志贴大字报，揭露了蒋南翔的问题。于是以蒋南翔为首的人组织反攻，围攻，另一方面对上级采取欺骗掩盖的办法，蒙蔽上级。后来情况弄清楚了，蒋南翔是阻碍文化革命运动的，不能让他继续担任高教部文化革命的领导人了，所以把他停职反省。中央是在十日决定的，十一日宣布的。

当时我们觉得需要一个副部长来代理蒋南翔的工作，决定了暂时由刘仰桥同志代理。现在看来这个决定是不恰当的，也是不正确的。你们不赞成，就是不恰当。什麽叫不正确？多数人不赞成，就是不正确。既然是不恰当不正确的为什麽不改变呢？应当改变。今天下午接到你们{机关}党委的一封信，要求不要刘仰桥同志代理高教部部长职务，提出来要教育部部长何伟同志兼代高教部部长。中央书记处同意这个意见，现在就正式宣布何伟同志兼代高教部部长职务。今天我跟同志们见面，主要是宣布何伟同志兼代高教部部长职务。

高教部运动搞得很好，原来我们没有察觉问题，你们搞出来了。我们原来觉得高教部工作有问题，问题可能不那么大。现在高教部的同志把大字报一贴，教育部的同志一支援，把问题彻底揭发出来了。现在看来高教部的问题不是不大，而是很大。不仅高教部有问题，清华大学问题也很大。这个问题是什麽性质呢？就是反党反社会主义分子，修正主义分子统治了我们的高教部，也是占据了我们的最高学府清华大学。揭出来的大量事实来看，清楚得很，以蒋南翔为首的一伙人，把高教部搞成不是以毛泽东思想挂帅的高教部，不是坚决执行毛泽东思想来推进全国的高等教育，而是相反，他们反对毛泽东思想，坚决拿资产阶级思想来毒害高等学校的青年，把高等学校引向资产阶级邪路上去。清华大学是全国的重点大学，在全国是起示范作用的，在全国影响很大。在某种意义上讲，高教部发指示影响很大，但清华大学很多经验向全国推广，影响也是很大的。现在清华大学的问题揭开了，清华大学真正工农子弟，干部子弟才占百分之四十，在全国高等学校里比例是最低的，而剥削阶级家庭出身子弟占的比例在全国所有大学中比例是最高的。因为这个学校就是分数放得高，不管政治怎麽样，不是突出政治，而是突出分数。

过去高等学校招考，不管你家庭出身怎麽样，不管你政治上是反党的还是拥护党的，是坚决搞社会主义的，还是反对社会主义的，都不管，只要你试题答得对，分数高就可以考取，就可以升大学。分数高不是很好吗？好是好，就是将来我们国家要变颜色，对资产阶级好，对无产阶级那是不利的。

为什麽高等学校学生毕业后动员下乡，下厂那么困难？为什麽每年高等学校毕业生要做很多的动员工作，才能服从分配呢？因为他们进大学不是为了使自己培养成又红又专的无产阶级光明接班人，拥护党，拥护社会主义，他们是为了成名成家，将来站在群众之上，还是搞过去国民党的那一套。大学毕业后，就是高人一等，他们就是当劳心者，脑力劳动者，他不能搞体力劳动，体力劳动者受他的支配。我们花这么多钱，工人，农民节食省用，给国家储备资金，国家花这么多钱，一年培养出来的毕业生就是几十万。如果不能保证他们毕业出来忠心地为社会主义服务，忠心地搞共产主义，而是搞个人主义，资本主义的一套，向往资本主义社会，特别是有些人根本上就是坚决反共的，那么，我们的教育就不可能不失败。

几十年以后，老的已经死掉了，大学生成了各个岗位的重要干部，领导干部，再加上少数野心家，搞阴谋，篡夺领导权，全国就要变颜色。苏联就是这样变的。现在苏联修正主义领导人都是十月革命后培养的什麽工程师，像勃列日涅夫就是工程师嘛，是铁道工程师。赫鲁晓夫是阴谋家嘛！他在斯大林死后搞政变，上台就有人拥护他，马上把一个无产阶级的祖国，一个列宁的故乡变成一个修正主义国家，变了颜色。这个经验教训不能不接受。

而现在我们推行的教育制度，教育方针，教育思想是同党的要求完全背道而驰的。这不只是高教部，教育部董纯才所宣传的凯洛夫，你们要清算。在全国中小学中，凯洛夫的影响很深。只讲智育不讲政治，说德育就是政治嘛！特别是高等学校影响最大，因为高等学校毕业出来，不管怎样都要变成国家干部，因为高等学校毕业生太少嘛，至少现在培养出来的都当干部，如果我们培养出来的不是忠心耿耿为社会主义，为共产主义而奋斗的，而是为资产阶级服务的人，那再过多少年后，我们国家的社会制度就要变了。现在还是老共产主义者领导的，上面出个资产阶级野心家，把政权一变，那下边马上就变过去了。我讲的是总的情形。

从揭露蒋南翔的大量材料看来，他在这方面起了主要作用。蒋南翔他当高教部长，从前在教育部当过副部长。因为他一进城，就当高校党委书记（北京市）高等学校都归他管，后来他当高教部副部长是一个很有发言权的副部长。他兼清华大学的校长，清华大学在全国的影响是很大的。而现在看来，他是反对用毛泽东思想来改造我们整个教育工作，改造我们整个高等学校的，是很坚决的，对推行资产阶级一套是很支持的。当然罗，他也做了一些手脚的（湖南方言，即做了一些表面工作），比如讲什麽半工半读，清华也搞了一些。但现在看来，这是一种手法，他要推行资产阶级那一套，他总要一些资本嘛，他要完全露骨的一点也不搞假的，那也不行哪。现在看来，从整个看来，他做一点工作，是力图掩盖他推行的资产阶级那一套。表面看，他在某一点上执行了一些党的方针政策，但他执行这一点，是为了更大地破坏党的方针政策。同志们，你们可以分析批判，这是我们初步看到的材料，情况就是这样。

蒋南翔同彭真的关系很密切。彭真是个反党反社会主义的野心家，他同他组织上非常密切。你们的很多大字报揭露了这个问题，不是蒋南翔同陆定一有矛盾吗？是什麽矛盾呢？是无产阶级同资产阶级你死我活斗争的矛盾呢？还是个人权利的冲突？现在看来不是蒋南翔拥护毛泽东思想的，陆定一搞资产阶级那一套的，因此他们冲突起来了。如果是这样那就好了，那你们就不应该反对他了，我们不应罢免他的高教部长的职务了，是不是？

现在大量的材料证明，他们同陆定一是不好的，个人之间的关系是不好的，他看不起陆定一，陆定一也看不起他，实际上搞资产阶级那一套，是不谋而合的。你看他在高教部搞的同陆定一搞的有什麽不同？清华大学搞的那一套同陆定一搞的八年制的医科大学有什麽不同？一个六年，一个八年，只有四分之一的不同，实际上没有不同。我讲的是基本方面的，他们要用资产阶级思想来教育，来办我们的大学，不是用毛泽东思想，不是用无产阶级思想，不是突出政治，在这点上没什麽不同。他同陆定一的斗争是他们内部争权夺利的斗争，蒋南翔有一定后台，有一定地位，他的后台是彭真。蒋南翔同陆定一的斗争不是正确与错误的斗争，不是无产阶级同资产阶级的斗争的性质，恰恰相反，同样是反对毛泽东思想，反对无产阶级革命，推行资产阶级那一套，为资本主义复辟做准备。这就是你们高教部同志很大的功劳。

前一阶段我们不大清楚，受了蒙蔽，现在看来有一条真理，要依靠群众，要放手发动群众，搞文化革命不单是文化革命问题，要在全中国个个领域里，彻底地把反党反社会主义的黑线通通把它斩断，把一切修正主义分子揪出来，真正地建立起以毛泽东思想所武装起来的，革命的共产党员，革命干部队伍，并由他们来领导我们的一切工作，领导我们的一切部门。高教部就是这种情况，运动发动起来，起初是少数几个同志，是现在文化革命办公室的几位负责同志。他们受到打击，首先受到蒋南翔的围攻，但因为他们是正确的，因为他们是真理，群众支持他们。

在开始时，就我们宣传部来讲，我是宣传部长，刚来不久，开始不清楚，有两三天没有什麽支持。我是四号到北京的，七日开了一个会，我听了几个省同志的汇报，讲了今年高考不能照原来的办法做了。因为文化大革命正在发展，现在要组织全国统一高考不可能，时间不允许，另一方面，最重要的是现在文化大革命正处在高潮的时候，有的地方还没有发展起来，正在搞。你想把学生拉回来复习功课，参加考试，那就等於破坏文化大革命，是拉不回来的，勉强拉到课堂上来搞功课，这是原则性错误，不能这样做，一把他们拉回来了，听课，他也没有心思听，可能成绩很坏，结果右派学生，不突出政治的学生，他们不参加运动，他是来搞功课的，考的名列前茅，相反的革命派的学生，名落孙山，不能这样干，而且我们的教育考试制度存在错误，基本上是资产阶级一套，趁这运动机会把它破了。

这次文化革命到处都得破的，凡是对社会主义有妨碍的都得破的，凡是资产阶级的都得彻底破的，要建立崭新的社会主义一套。所以七日开会有蒋南翔，何伟同志，还有张际春同志和计委的高云屏同志参加。开了一个钟头，给他们讲了俩件事情：一个是今年考试不能那样搞了，要取消。我当宣传部长，第一次就是搞这个事情，就是取消这个全国高考。第二个我讲你那个清华为什麽贴大字报贴到北大去，北大革命好不容易搞起来，你们应该支援，大家贴你几张大字报，你清华就去批评北大，讲北大是错误的，蒋校长是正确的，“拥护蒋校长”。我讲原来清华大字报是错误的，北大是正确的，批评清华是正确的，我们清华有错误，欢迎同志们批评，这不是很好吗？我讲你自己赶快贴张大字报，我还是好意的。要争取主动，要他回去贴，但他没有贴。他回来讲陶铸找他开会，委托他很多事情，他就认为我很信赖他。信赖是信赖，信赖讲了两件事情，一个是要把高考制度改变，第二是要他贴大字报。

所以，原来我们对高教部的问题不是那么清楚，支持不够，那么现在我们支持了，今天我来讲，表一个态，我们坚决支持高教部的文化革命搞下去。

以后看来情况不对了，十日，觉得蒋南翔不能再搞下去了，书记处决定蒋南翔停职反省。所以看来认识一个事物要有一个过程，原来认伪高教部有问题，问题不是那么大，清华有问题，问题也不是那么大，现在问题很大。所以，一切东西还要经过革命的实践，依靠群众什麽都能搞清楚。你原来是假的，经过革命的行动，经过革命的实践，经过群众的揭发，你假的永远是假的，不能变成真的。所以真的总是真的，假的总是假的，真理总是真理，错误总是错误。我们要靠真理吃饭，依靠真理不怕任何人反对。因此我们依靠毛泽东思想，毛泽东思想是我们最高的真理，对我们革命者来讲，对世界人民来讲，没有比它更高的真理。还有比他更高的真理吗？没有。为什麽？我们今天搞革命嘛，在中国来讲，要把中国社会主义建设好，要彻底消灭阶级，消灭一切剥削阶级，要使全世界革命取得胜利，你要依靠什麽才能达到这个目的？只有依靠毛泽东思想。

我在中南局的时候，曾经写了个决定，在《人民日报》登了的。我们是这样提的，今天学习毛主席著作，不是一般的学习问题，学不学毛主席著作，对于党员来讲，是有党性没有党性的问题，是革命不革命的问题。中宣部理论处很反对，大讲“你们杀气腾腾”。我们讲这个话，怎麽杀气腾腾呢？这是真理嘛！这是事实讲出来的话，怎么杀气腾腾呢？你共产党员就是要实现共产主义嘛！就是要消灭全世界一切剥削阶级，首先要消灭中国的剥削阶级，要取得共产主义革命的胜利，不依靠毛泽东思想，依靠什麽？一个共产党员，你不实行共产主义，还叫什麽共产党员？你还有什麽党性？一个革命者，你不用毛泽东思想最高的阶级斗争理论来武装我们，彻底消灭一切剥削阶级，而结果我们不能消灭阶级，反而让剥削阶级统治存在下去，那你们算真革命吗？

高教部的同志，首先贴大字报的同志，揭露蒋南翔，揭发反党反社会主义黑线，他们就是相信真理。比较来讲，他们对毛泽东思想认识比较深刻一些，他们带了头，是值得我们大家学习的。在另一方面我要讲清楚，高教部原来有一些同志跟了蒋南翔，受蒋南翔的欺骗，帮他们写了大字报。××说晚上写大字报，写得很辛苦，发香肠面包，搞物质刺激。我讲，同志们，你们吃一点没关系，真正为了吃点香肠，吃点面包写大字报问题不很大，我看这是可以原谅的，你并不是相信他嘛，但这个也不好，真正来讲，要写大字报的，你一天不给他饭吃，三天不给他饭吃，他还是要写大字报。因为他拥护真理嘛！你杀头我还是要写；不写的，你就是给香肠，面包再加上什麽东西，我还是不写。我们应该采取这个态度。

但另一方面仅仅是因为过去不认识，不清楚蒋南翔是什麽人，蒋南翔是高教部部长，中央候补委员，又是清华大学校长，又说我同他谈话，分给了他很多工作，我信赖他，这么一套一套，还有际春同志支持他。加上面包，香肠，我看这类情况写大字报要取得教训，不要随便吃面包，香肠，（笑声）还是要学习毛主席著作，坚决拥护真理，站在真理方面来。这样的同志讲清楚了，坚决划清界限，我看还是好同志，应该是好同志，应该团结起来，共同地同反党反社会主义的人作斗争。我相信拿高教部来讲，真正跟蒋南翔走的，不是思想认识问题，完全是立场问题，就是明明白白地知道蒋南翔是反党反社会主义的，他自己也是反党反社会主义的，完全是一条路子，一个反党黑帮结合起来，这只是极少数。

有些革命的同志，他们带头揭露蒋南翔反党反社会主义的盖子，保卫毛泽东思想。在高教部，这些同志应该再接再厉站在运动前面，把这个斗争搞下去。对多数同志过去受些蒙蔽的，认识不清楚的，应该划清界限。这个界限很好划嘛，这也容易划嘛！我们拿毛泽东同志的著作来划，到底是拥护毛主席，还是拥护蒋校长？拥护毛主席是无产阶级革命事业的问题；拥护蒋南翔是反党反社会主义的问题，很好划嘛。高教部蒋南翔哪些事情是真正按照毛主席思想办事的？哪些事情是反对毛泽东思想的？很好划，一划就清楚了。他有讲话，有言论，有文章，有会议记录，有事实，有行动，东西多得很，把眼睛睁开看一看，这个界限是容易划的。

只要我们真正站在党的立场上，我们曾经一度少许离开党的立场，那么我们现在回到党的立场上来就是了。不要一误再误，不要以为我们曾经与党的立场有点离开，那么我们就觉得不好回来了。越走越远了，那就不好了。离开点有什麽关系？再回来就是了。我想，我们采取欢迎的态度，对于绝大多数同志是由于一时思想糊涂上了当，那么现在就是要别上当嘛！站到党的立场上来，坚决与反党反社会主义分子和集团作斗争，把高教部变成真正的毛泽东思想武装起来的高教部，使高教部能把全国的高等学校变成培养无产阶级接班人的高等学校，那即使我们犯了点小小的错误，算得了什麽？对于整个事业来讲，那是不可比的。就是蒋南翔，还有一些同志，一些人，不是思想认识的问题，不是思想模糊的问题，是坚决走资本主义道路的当权派，是反党反社会主义的当权派，或者是骨干，我看现在回头还不晚，为什麽不回头呢？天大的错误我们改嘛，脱胎换骨的改嘛。

反正两条路，现在你要革命的就跟着共产党走，用毛泽东思想武装起来。要麽你不革命，就当反党反社会主义黑帮队员，没有第三条路。全世界也是两条路，第三条路是没有的，我不是讲一天也不存在，整个运动的发展是不存在的。要麽当反革命，要麽就是革命。我国就是如此，因为我们国家是无产阶级专政，流了这样多的血，取得革命的胜利，我们不保卫它，我们不保卫社会主义事业，就是亡党，亡国，亡头。而且中国的革命不仅是中国一个国家的问题，全世界人民的命运寄托在我们身上。如果中国革命胜利了，全世界革命也不要很久了。你不要看到全世界一百多个国家，中国革命搞了四，五十年，一个国家四，五十年，十个国家四，五百年，一百多个国家就要四、五千年。

现在是一九六六年，还要五千年，那怎麽行呀！全世界革命胜利，我看不要那么久。象我们中国取得胜利一样的，我们首先解放了一个县，一年解放不了几个县，这是在解放战争初期，到解放战争第三年的时候，一年就解放了几百个县，最後那一年就象秋风扫落叶一样，一下子就到了海南岛，快得很。所以，全世界革命只要中国胜利了，全世界革命是有希望的，但也不是马上就可以胜利了，是有希望的，不是很遥远的事情。如果中国革命失败了，整个世界就倒退几百年，要回到一个黑暗的时期，就是这么个问题。

所以，中国的问题不是一个国家的问题，不是我们中国一个党的问题，是全世界人民革命利益的问题，要麽就革命，彻底把革命搞深入，要麽就让资产阶级复辟，人头滚滚，世界革命倒退几百年。在这样一个问题面前，到底我们要跟毛泽东同志走，用毛泽东思想武装起来，坚决把革命搞胜利，把社会主义建设搞成功，还是走资本主义道路，把革命推翻，搞资本主义复辟？这个问题敌我分明嘛！界限分明嘛！如果曾经犯了点错误再回到正路上来，我们是欢迎的。毛主席曾经讲，不管你犯天大的错误，只要你改正错误，是允许革命的，为什麽不允许你革命呢？李宗仁不是第二号战犯吗？逃到美国去，他回来还是允许他革命。李宗仁回来了，我们那样欢迎他，我们有些犯了错误的党员就讲怪话说：我们革命了多少年，就是犯了点错误，又降职，又降薪。李宗仁是那么大的战犯，他回来你们欢迎，周恩来还亲自到机场欢迎，他不平。李宗仁是那么大的战犯，是副总统，代总统，他现在回来了，你们为什麽欢迎？你是共产党员，你还贪污，搞反革命，还行吗？你是由革命变成反革命或者由正确变成错误，人家是由错误变成正确，当然不同了。

所以，就是李宗仁犯了那样大的错误，是个血债累累的人，只要他真正改正错误回到祖国来，我们还是欢迎他。那么我们犯了错误，何况没有李宗仁那么严重，坚决改正错误，和那些反党反社会主义黑线划清界限，你是黑线，我是红线，即使现在不是很红，慢慢红起来，那当然是欢迎的。不要坚决走死路，不要坚决走反党反社会主义的路，应该尽早回头，回来还是有前途的。为什麽不可以改正错误，彻底改正错误呢？就是错误是严重的，不是思想认识问题，是立场问题，主观上反党反社会主义的，是自觉的，那么现在改正错误，我们还是欢迎，允许革命的。只要交代清楚，坚决和蒋南翔划清界限，就是蒋南翔本人如能彻底交待，悔改，脱胎换骨，也是允许他革命的，不是不允许他革命的。

我向同志们说好：第一，宣布何伟同志兼代高教部长职务；第二，对于你们高教部的文化大革命，中央书记处坚决支持，对于犯错误的，一些是思想认识上的，只要讲清楚，团结起来，绝大多数团结起来；少数犯有严重错误的同志，只要坚决悔改，改正错误，还是允许革命。

今天我是没准备讲话的，一讲就是一个钟头了，现在十点一刻了，不能再讲了。同志们要休息，因为明天同志们还要搞大字报，大辩论，大鸣，大放。我们“三大精神”，现在看来要搞大民主，搞小民主不行，这就是大民主？！看来我们没有把蒋南翔当做反党分子，你们一揭就揭开来了，这是大民主的功劳嘛。第二，我们派刘仰桥当代理部长，派错了，你们大民主，把我们的决议推翻了，这还是大民主，还是依靠我们多数，依靠群众路线，依靠放手发动群众。因为我们的事业是共同的，不是哪一个人的事业。我们的革命事业是我们百分之九十五的人的共同事业。这事业的好坏关系到我们每个革命人民本身的前途，为什麽不依靠多数？为什麽不听多数人的话呢？今天我就是表示这个态度。我的话完了。（热烈鼓掌）


彻底搞好文化革命彻底改革教育制度

《人民日报》编辑部1966.06.18

中共中央和国务院在六月十三日发出通知，决定改革高等学校招生考试办法，并且决定一九六六年高等学校招收新生的工作推迟半年进行。这个决定，是彻底搞好教育界的文化大革命，彻底改革我国的教育制度的重要措施。

目前，北京和各地的许多大中学校，广大革命学生、职工和教师，高举毛泽东思想伟大红旗，冲破资产阶级保皇党的重重阻挠和压制，正在向教育界的反党反社会主义黑线猛烈开火。但是，这场斗争，还是刚刚开始，许多资产阶级的顽固堡垒还没有攻破。如果在这个时候还是按照常规进行升学考试，势必使教育界的无产阶级文化大革命半途而废，势必挫伤左派学生的革命积极性，助长资产阶级右派的反革命气焰。中共中央和国务院这个决定，对无产阶级文化大革命的发展，是一个极大的支持，对左派学生是一个巨大的鼓舞，对资产阶级右派是一个沉重的打击。

广大工农兵群众、革命学生和教师，早已对旧的招生考试制度，表示无比愤慨，迫切地要求把它彻底扔到垃圾堆里去。今天，本报发表的北京女一中高三（四）班和北京四中高三（五）班学生给党中央和毛主席的两封信，以及没有发表的大量群众来信，提出了废除旧的升学制度的强烈要求。这两封信，充满着对党对人民的无限忠诚，洋溢着高度的革命豪情，表现了毛泽东时代的革命青年敢想、敢说、敢做、敢闯、敢革命的精神。这两封信，反映了广大革命师生的心愿，代表了广大革命群众的呼声。

中共中央和国务院根据毛主席的指示和群众的要求，决定废止现行的高等学校招生考试办法，从今年起实行推荐和选拔相结合的新的招生办法，突出无产阶级政治，贯彻执行群众路线，把德、智、体三方面条件较好的学生推荐出来，从中择优选拔录取。高级中学的招生考试也采取这种办法进行。

党中央和毛主席一再指出，旧的资产阶级教育制度包括招生考试制度，必须彻底改革。这种旧的招生考试制度，对我们社会主义事业是危害极大的。这个制度，不是无产阶级政治挂帅，而是资产阶级政治挂帅，分数挂帅。实行这种制度，是严重地违反党的阶级路线的，会把大量优秀的工人、贫下中农、革命干部、革命军人和革命烈士的子女，排斥于学校大门之外，为资产阶级造就他们的接班人，大开方便之门。这个制度大大阻碍青年的思想革命化，鼓励青年走资产阶级个人奋斗、追逐个人名利地位的白专道路。

一小撮反党反社会主义的资产阶级代表人物，长期以来，抗拒党和毛主席的教育方针，以旧的招生考试制度作为武器，来同无产阶级进行阶级斗争，来对工人、贫下中农子女实行专政。在这次文化大革命中，那些资产阶级保皇党，又以“妨碍功课、荒废学业”为借口，以“不能升级、不能升学”相威胁，打击无产阶级左派，压制和破坏无产阶级文化大革命的群众运动。

事实证明，旧的招生考试制度，已经成为社会主义教育事业和无产阶级文化大革命运动的绊脚石。

无产阶级要通过学校来培养和造就无产阶级革命事业的接班人，资产阶级也要通过学校来培养他们实现资本主义复辟的接班人。这是无产阶级和资产阶级争夺青年一代的一场尖锐的阶级斗争。党中央和毛主席历来重视无产阶级的教育事业，历来重视教育制度的革命。毛主席提出了教育为无产阶级的政治服务，教育与生产劳动相结合的方针，并且指出：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”毛主席关于无产阶级教育事业的一系列指示，对我国社会主义和共产主义事业，是伟大的指路明灯。

钻到教育界的反党反社会主义反毛泽东思想的资产阶级代表人物，对社会主义革命事业怀着刻骨仇恨，对广大工农兵的文化翻身深恶痛绝。他们利用所盘踞的教育阵地，坚持执行资产阶级、修正主义的教育路线，千方百计地阻挠和破坏党中央和毛主席所制定的教育路线。如果不搞掉这条反党反社会主义的黑线，毛主席的教育路线是贯彻不了的。

现行招生考试制度的改革，正是贯彻执行毛主席的教育路线，彻底搞掉资产阶级教育路线的一个突破口。我们将从这里着手，对整个旧的教育制度实行彻底的革命。不仅招生制度要改革，学制、考试制度、升留级制度等等也要改革，教育内容也要改革。要进一步研究如何贯彻执行教育与生产劳动相结合的方针。要把那些违背毛泽东思想，严重脱离阶级斗争、生产斗争和科学实验三大革命运动，宣扬剥削阶级世界观的一切旧教材统统埋葬。新的教材必须以毛泽东思想为指导，突出无产阶级政治。初小可以学些毛主席语录。高小可以学更多的毛主席语录和“老三篇”等文章。中学可以学《毛泽东著作选读》和有关文章。大学可以学《毛泽东选集》。不论是初级学校、中级学校还是高等学校，都要把毛主席著作列为必修课。

这次以招生制度的改革为开端的教育制度的革命，是无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的针锋相对的斗争。它是一个铲除资产阶级“苗圃”、挖掉修正主义毒根的革命。正如北京四中革命同学在信中所说的：“我们打碎的决不仅仅是一种考试制度，我们打碎的是几千年来套在人民脖子上的文化桎梏，我们打碎的是产生精神贵族和高薪阶层的温床，我们打碎的是产生现代修正主义的阶石。我们这一革命行动是给资产阶级的致命打击。”教育制度的改革，归根到底，是关系到培养什么样的接班人的问题，关系到毛泽东思想能不能一代代传下去的问题，关系到我们党和国家变不变颜色的问题。

教育制度的彻底革命，将要摧毁从孔夫子以来统治了几千年的剥削阶级旧的教育思想影响，将要从根本上推翻资产阶级“权威”和学阀在意识形态领域里的一个重要宝座。那些反党反社会主义的资产阶级代表人物和一切牛鬼蛇神，是决不甘心失败的。他们总是要顽固地守住自己的反动阵地，一步不让，寸土必争。他们是不斗不倒的，倒了还想爬起来。因此教育制度改革的过程，必然是一个尖锐复杂的阶级斗争的过程。我们要随时准备迎击来自反动阶级和他们的代表人物的各种挑战，给他们以坚决的毁灭性的打击。

我们要正告那些盘踞在教育界的反党反社会主义的资产阶级“权威”老爷们，你们吃的是劳动人民的饭，穿的是劳动人民的衣，打着“为人民服务”的招牌，干的是反人民反革命的勾当。你们对那些反动阶级的孝子贤孙关怀备至，体贴入微；对劳动人民的子弟却排斥打击，百般刁难。你们伙同和怂恿那些反党反社会主义的资产阶级“专家”、“教授”，大量散布资产阶级、修正主义的毒素。你们干了那么多坏事，对人民欠了那么多账，难道可以不揭露，不批判，不斗争，让你们继续为非作歹吗？你们不要指望搞几个保皇党，就可以保住你们的“宝座”。你们也不要梦想可以拖延下去，蒙混过关。你们更不要妄想，过一阵子，你们就可以旧态复萌，依然故我，再把你们那一套反动阶级的传家宝从棺材里搬出来。这是万万办不到的。在党中央和毛主席的战斗号召之下，广大工农兵、革命干部和革命知识分子，已经下定决心，要把你们这些牛鬼蛇神统统揭出来，把你们的老根统统挖出来，把你们的“威风”统统打掉，把你们的资产阶级的传家宝统统砸碎。

教育制度的改革，是一个复杂的艰巨的任务。只要我们坚决按照毛主席的指示，相信群众，依靠群众，放手发动群众，大搞群众运动，我们就一定能够摧毁资产阶级的顽固堡垒，使教育制度的革命取得全胜。

让毛泽东思想伟大红旗，在无产阶级的教育阵地上高高地飘扬！永远地飘扬！

（《人民日报》一九六六年六月十八日，社论）


中共中央和国务院决定改革高等学校招考办法

新华社

1966.06.18

为了彻底搞好大专学校和高中的文化大革命，为了充分准备实行新的招生办法，决定将今年高等学校招收新生工作推迟半年

＊＊＊

新华社十七日讯中共中央、国务院六月十三日发出通知，为了彻底搞好文化革命、彻底改革教育制度，决定改革高等学校招生考试办法，并且决定将一九六六年高等学校招收新生工作推迟半年进行。通知全文如下：

鉴于目前大专学校和高中的文化大革命正在兴起，要把这一运动搞深搞透，没有一定的时间是不行的。有不少大专学校和中学，资产阶级的统治还根深蒂固，无产阶级和资产阶级的斗争十分尖锐激烈。在大专学校和高中，把文化革命运动搞深搞透，将对今后学校教育产生极为深远的影响。同时，高等学校招生考试办法，解放以来虽然不断地有所改进，但是基本上没有跳出资产阶级考试制度的框框，不利于贯彻执行党中央和毛主席提出的教育方针，不利于更多地吸收工农兵革命青年进入高等学校。这种考试制度，必须彻底改革。这样也需要有一定的时间来研究和制定新的招生办法。

中共中央和国务院考虑到上述情况，决定一九六六年高等学校招收新生的工作推迟半年进行，一方面，使高等学校和高中有足够的时间彻底搞好文化革命，另方面使实行新的招生办法有充分的时间作好一切准备。

为了不影响高级中学接收新生和新学年开学，高中的应届毕业生，凡本校的文化革命运动尚未结束的，可以由学校妥善安排时间和住地，继续把文化革命运动搞深搞透；在本校文化革命运动已结束，而高等学校尚未招生时，可以由学校组织他们下乡下厂参加生产劳动。

（《人民日报》一九六六年六月十八日）


陶铸给广东省委第一书记赵紫阳的电话指示

陶铸

1966.06.22

1、学校的夺权问题很复杂，有整个烂了，整个改换领导；有局部烂了，局部夺权。也有敌人夺权问题，利用这个形势，以“左”的面目出现，夺权。北京大学的经验（按：指六一八事件）很好，将转发。学校的情况复杂，可能有的要反复，夺几次才能搞清，也不要怕。广东的情况比较复杂，要注意。

2、要强调领导。学校的文化革命一定要在党的领导之下进行。学校党委没有问题的，由党委领导；学校党委领导不了的，由工作队领导。要强调领导，不能使学校瘫痪。现在有的地方谁也不信，这不行，要告诉学生听工作队领导，听省委领导。

对党团员要抓起来，不要撇在一边，不要把他们搞得灰溜溜的。有些事情不了解党委有问题而表示拥护校党委的，要保护。

3、可以开学生代表会去发动群众。可以依靠党团员、左派去串连发动，组织队伍。

4、主要是搞教职员中的反党反社会主义分子，学生中的以后再搞……

5、对错误的，要顶住，他们闹起来也不要怕，是个暴露。


李雪峰在北京市委工作会议上的讲话

李雪峰1966.06.23

〖根据清华大学工作组长叶林同志6月24日下午3时传达记录。不完全。〗

一、北京市文化大革命形势：

当前运动特点：战线很宽，规模很大，声势很壮。群众来势很猛，把北京市许多部门都冲垮了，面对这样形势是好得很，不是糟得很。一切革命的人讲好得很！，讲糟得很的肯定是修正主义分子，我们坚定地认为是大好事，好得很！广大学生和职工，对“三家村”的声讨，对《北京日报》的质问都是积极响应党中央号召的，相信党中央，拥护毛主席，一声号召，风起云涌，对一张大字报热烈欢呼，奔走相告，对新市委，团市委的改组，祝贺的人群川流不息。我们开始怕上街，现在不也上街了吗？对上街应当有所分析，对革命的上街应当支持。接着党中央公布了改革教育制度的决定，又得到了广大群众的拥护。可见，群众十分热爱党中央，热爱毛主席。十字街口没人指挥，自动让路，守纪律，群众对毛主席爱戴，这是文化大革命主力。另一方面，也有些问题，我们不要被大好形势所陶醉，在群众大斗黑帮同时，也有复杂的情况，资产阶级积极活动，客观上是总动员，各种反动观点反动活动都出现了，贴反动标语，喊反动口号，以至打人，捣乱，其性质有：

（1）黑帮分子的预谋，尽管我们对黑帮分子批判斗争，撤了职，但仍然活动，有的电话指导，有的开会指导。我们前一阶段的布置，他们是知道的，当然知道也没关系，运动开始，擒贼先擒王。他们积极撤退，搞复辟活动，一个学校垮了，保存一个系，一个集团垮了，保存一个分子，有的学校革委会，一天改组几次，与我们夺权，他们利用历史的关系，影响搞反击，搞复辟。

（2）资产阶级权威及其拥护者，在积极反抗，他们知道这次大革命，不会等着挨整，这些人表面上检讨，实际上暗中活动，他们都有一批拥护者，有的是临时组合起来的，有的是客观上联合起来。

（3）右派学生，以大学生为主，这些学生带着阶级的仇恨，阶级偏见，报复的心理，进行猖狂的活动，象过去的反动活动一样，组织不大，但名堂很多，只要有阶级存在，就有自发的反革命产生。这些学生中有地富反坏的子弟，有右派子弟，资产阶级人物子弟，再加上前北京市委片面强调重在表现，模糊了阶级界限，产生了很坏的效果，这次教育制度从根本上一改从报上把他们这一套拔掉，他们必然起来反抗，这是阶级斗争规律。

（4）有组织的反革命活动，他们这种活动有矛盾也有联合，各有各的算盘，有的打着红旗反红旗，借反黑帮反党，他们在利用群众的革命积极性反党，有的把黑帮打死，保存自己，林彪同志讲“在任何大好形势下都有阴暗的一面，不注意这一点就要犯错误。”毛主席讲“出不出修正主义，关键在于出”。大好形势下，要看到有人在浑水摸鱼，制造混乱，企图掀起反党反社会主义的反无产阶级专政的反毛泽东思想的风波。他们把群众愤恨黑帮的情绪来反党，这一点要和左派讲清楚。比如煽动打人，如打了有民愤的干部，把党的威信搞臭，还有利用打倒一切的口号，制造混乱，除了毛主席谁也不可信了，企图把斗争引向新市委，新市委刚成立就贴了十几张反对新市委的大字报，改组市委是党中央毛主席的决定。目前拥护新市委还是反对新市委是拥护党中央和反对党中央的标志。

有的地方叫嚷党员团员全烂了，这不是反党是什么？有的地方借口接管民兵枪枝，查看档案，接管机要地方，这不是夺权是什么？所有搞政变的总是先抓这些他们也是抓一文一武。面对这种情况，我们极大多数同志是好的，坚守岗位，绝对不让，也有的同志丧失了立场让了。

赶工作组，有几种情况：一种是不能胜任工作，工作队中有保皇派，应该赶；另一种是右派起来赶工作队，工作队有缺点可以要求他们改进，改进作风。如果那里的党委烂了，工作队就代表党。在这个紧要关头，共产党员要站出来，共产党员不站出来，纳吉（匈牙利）就要上台。

总之，形势是很好的，也是很复杂的。一方面革命形势风起云涌，声势很好，另一方面出现了反复的夺权斗争。我们夺过来了，不注意就会被夺回去。革命委员会叫右派掌握了就会变颜色。在学校里，右派学生反对贫下中农，工人，革命干部子弟，谁表现好就说是黑帮，有的左派学生就是顶住了，有的挨了打，挨了打就成长了，有的打了人，把女同学衣服剥了，这不是右派是什么？有的与黑帮孩子一刀两断，经过这场斗争，他是什么人就很清楚了，还有一个特点。一方面出现大字报，批判会，大字报大部分是好的，也有不好的，你说大字报是照妖镜，他说是“照党镜”，越来越多地出现了侮辱打击干部党员，破坏有多大还很难讲。

有些地方出现压制民主，或一筹莫展，不会领导，放任自流，或工作队不纯。

总之，范围很广，变得很快，变化多，这就是运动特点。多数党委垮了，少数还在顽抗，有的还是好的，在这种情况下群众需要加强党的领导，有的工作组担任夺权任务。

二、出现前面情况原因和估计：

大好形势出现，由于党的威信，毛主席至高无上的威信，出现反复，由于在党内长期修正主义影响，有阴谋活动，党外资产阶级势力在抵抗，他们不甘心死亡，这是一场严重的斗争。前市委长期不突出政治。

三、办法：

（1）坚决站起来大讲：……。


陶铸在北京大学革命师生员工庆祝党的生日的大会上的讲话

陶铸1966.07.01

北大全体革命师生员工同志们：

我代表中共中央宣传部，向你们表示热烈地祝贺！

反革命黑帮分子陆平，对党的生日从来不庆祝，他们只庆祝“一二·九”，这是因为他们对党没有感情，他们仇视党。今天，你们获得了解放，你们对党有深厚的阶级感情，你们隆重庆祝党的生日，这很好，你们要永远庆祝下去！使北京大学成为真正的无产阶级的最高学府！

你们打响了无产阶级文化大革命的第一炮！你们干的好！你们已经取得了一定的经验。现在我讲文化革命的个人意见。

（一）文化革命要达到什么目的？

北京大学的文化革命，从聂元梓同志的革命大字报贴出后，把全国都带动起来了。你们一个月来，除了六月十八日少数坏分子打架外，运动开展是好的，在全国走的最快，取得成果是大的。运动第一阶段，要彻底打倒反党反社会主义反毛泽东思想的反革命集团。要夺权，要革他们的命。你们揪出了陆平、夺了权。以陆平为首的反革命集团被打倒了，但陆平的毒素很多，他的思想要彻底肃清，还是要经过斗争的。撤他的职容易，要清算他的毒，彻底打倒他，挖掉他的根子，我们还没有完全做到。下一段还要批判资产阶级反动学术“权威”，打倒了陆平，才能清除资产阶级反动学术“权威”的影响。给他戴高帽、让他低头、这个容易，要清除他们的影响任务就不那么简单。

有的同志认为这一段没有前一段热闹、轰轰烈烈、心里有些急。你们斗陆平，不仅是一个陆平一个人的问题，还有彭真的问题，陆定一的问题，我们第一次这样大规模地搞这样大民主，大字报，大辩论，过去是没有的。意义大得很，要很好地总结。这仅仅是开始。要完成文化大革命的任务，必须全校团结起来，把所有愿意革命的同志团结起来，今后的斗争是很细致，很复杂的。可继续贴大字报，每个同学都要控诉这些反党反社会主义的罪恶，把它搞臭，不管他们打着红旗及红旗的手段多么狡猾、多么阴险，只要我们努力学习毛泽东思想，就可以识破他们。他是假革命，他是修正主义分子我们会识破他，用毛泽东思想武装起来，同他们斗争。全校师生都起来，向反党反社会主义的黑帮开火，使我们党不变颜色，在中国没有他们的基础，这就要比前一段更艰巨，更复杂，要分析批判。喊口号是必要的，戴高帽没多大作用。今后运动味道更大，把校内修正主义根子挖掉，农民锄田地里的草快，你们锄修正主义、资产阶级之草，就不是那么容易。艰巨性，复杂性还在后头，你们要保持顽强斗志，继续前进。

全校那么多大字报，你们要收集起来，编排刊印出来，发给同学。大字报里线索很多，从大字报来分析，继续发动群众写大字报，更重要的材料还在后头。要练兵，全校搞批判，各系也搞批判，把修正主义分子，右派分子和一切牛鬼蛇神统统揪出来，透过现象看本质。

以后，每年都要搞，揭发、分析、批判是打倒敌人的重要一步。群众运动，就是要运动，要运要动，班与班，系与系，校与校，可交换观点，互相支援，进行革命串连，这很必要，越搞越有味道。把修正主义分子搞掉，把社会主义巩固起来。从政治、思想、组织上，把陆平搞臭，使他低头认罪，把打入党内的阶级异己分子揪出来，让大家起来，贴大字报，大辩论，互相支援，我们中宣部也在开展斗争，敌人还在狡辩。运动要从一般大字报揭露，到进一步揭露，不然，就成了表面大字报，等于没有大字报。

学校领导烂掉了，首先要夺权。另一部分领导是官僚主义，群众关系不好，也要引火烧身，使问题解决了，群众信任了，再起来领导。第二阶段，是对资产阶级思想进行批判。文化革命，就是无产阶级思想同资产阶级思想斗争，把一切剥削阶级思想都打倒，打倒资产阶级反动“权威”。我们解放十几年了，二八年我在北京，不敢进燕京大学，这是一所十分资产阶级化的学校。

在全国解放以前，北京的学生还南下宣传，当时傅作义说：我们让大学生吃大米白面，他们还反对，你们让大学生吃高粱米，他们还拥护你们。当时学生爱国热情高，坚决反对国民党，渴望建立一个新中国。解放后，燕大同北大合起来，组成新北大，但是，资产阶级毒瘤还在。学生在校受资产阶级思想的影响，使无产阶级思想下降。我调查了一个学校，关心政治，思想好的，一年级占8％，二年级占6％，三年级占4％，四年级占2％。工农出身的青年，到大学后，慢慢就变了。资产阶级思想越来越多，想个人成名成家，不劳而获。学翦伯赞那一套，这很引起我们深思。贫下中农、工人供养你们上大学，而资产阶级却把你们当作资产阶级接班人培养，我们不把资产阶级反动学术“权威”打倒，就对我们国家变颜色起影响。赫鲁晓夫修正主义就有他的思想基础。现在苏联领导人，都是建国初期的大学生，他们根本不考虑如何为人民服务，他们为一小撮特权阶层服务，在他们手下，把第一个社会主义国家苏联葬送了！我们要把资产阶级学校变为社会主义学校，培养无产阶级革命事业的接班人。

陆定一当了二十一年的宣传部长，还有一个周扬，他们站在反动的立场上，抵制毛泽东思想，宣扬资产阶级、修正主义思想，我们就要革他们的命，我们贴他们大字报，就把他们拉下马了。前中宣部，是反党反社会主义反毛泽东思想的宣传部，是修正主义的宣传部。他们控制一切宣传机器，控制学校，怎么会办成社会主义大学呢？现在的学校是资产阶级的学校，旧的没有得到改造，这一次要大革一次，大家起来彻底革命！

我们打倒了前中宣部，陆定一也打倒了，把前市委的修正主义者打倒了。高校也改革，广大学生都拥护。我在广东当了十一年省委书记，五年中南局书记，每年大学生的毕业分配工作，都要作几次动员报告，还有许多人有意见，就是因为他们没有到工农兵中去锻炼。现在把学校搬到农村，你就认为农村有味道了。

我们认为，首先要破，立就在其中。而彭真说要先立，这是个反动的理论。我没有出几次国，但我看到一些，还是我们国家好。不破就不能立，长江大桥很好，但不把龟山蛇山破了就建立不起来。一切都是这样，不破就不能立，打倒旧的，才能建立新的。原来，在解放前，作为一个中国人，感到自卑。现在，我们感到无比自豪，感到最光荣，因为世界革命导师毛主席就住在北京！马克思、恩格斯破了亚当、斯密，破了黑格尔；列宁破了伯恩斯坦、考茨基；毛主席破了很多“左”、右倾机会主义，特别是破了赫鲁晓夫，所以，毛主席是世界革命导师，毛泽东思想就特别伟大。不打倒资产阶级反动学术“权威”，无产阶级思想就立不起来。你们要来接班。有些人说文化革命要消灭知识，这是诬蔑！我们消灭资产阶级文化，无产阶级革命文化才能建立，才能得到进一步发展。过去知识分子高薪制，对他们迷信，哲学家讲哲学，人家越听不懂，他就越高贵！现在劳动人民掌握了毛泽东思想，掌握了知识，写出了非常好的文章。把高考废除了，劳动人民进大学的机会更多了。当然，剥削阶级出身的学生，如果政治表现好，也可以上大学。德、智、体都好，可以选拔。首先要搞阶级斗争，阶级斗争及格了，才能上大学，不搞阶级斗争，就不能升学。现在的学制太长了。麦贤得初中毕业，他能在战场上脑浆流出，还坚持几个小时的战斗，因为他思想上只有消灭敌人，除此之外，什么都没有。这是世界上任何学校都培养不出来的！我们不要上十几年大学，教学要重新来。翦伯赞再也不能上堂讲课了。翦伯赞不写农民领袖，不给他们地位，而给刘邦、刘秀很高地位。戏都是才子佳人，现在我们要看“红灯记”，看革命戏、革命电影。我们要还历史的本来面目，历史是劳动人民创造的。

我们的文化发达了，世界文化得到了发展，没有这个文化革命社会主义文化就立不起来，社会主义建设没有同它相适应的文化是不行的。有的人说，无学无术的人搞有学有术的人。这完全是胡说。我们的学是无产阶级的学，没有资产阶级的学。而陆定一是大学毕业，他有的是资产阶级的学术；我是小学生，对资产阶级的学术不懂，而毛泽东思想我们懂，而陆定一不懂这一条。毛主席的书是最好的，资产阶级读不进去。工农兵写的文章很好。文化革命，就是要没有资产阶级的学术的人来搞。读毛主席的书，一切奇迹都可以创造出来！

关于百花齐放，百家争鸣的方针，这是主席早就提出的，你可以出来放，我们也就可以除掉你。两个敌对的阶级根本没有言论自由。我们在国民党统治时期，就没有言论自由，他们杀害我们。我们对反党反社会主义反毛泽东思想的右派分子，也没有他们的言论自由；我们在人民内部都有言论自由。历史上所有的阶级统治都是这样。凡是毒草，我们就批判。资产阶级说我们“言不由衷”，“自食其言”，我们就是要消灭资产阶级，不给他们言论自由。阶级斗争是你死我活的斗争。我们批判资产阶级也要摆事实讲道理。不要戴高帽，因为戴上高帽，就看不到他的表情，他就会在高帽里边打瞌睡。（全场大笑）只有摆事实，讲道理，才能真正打倒。解放前地主资产阶级政权，谁反对他，就要杀头，押进监牢，他们不敢辩论。

在批判中，要注意区别对待。一般有资产阶级思想，说几句错话，是允许的。五八年以来，没有什么反党反社会主义言论，但有一些错话，也要进行批判，但要以人民内部矛盾处理，经过分析、批评、帮助，达到团结他们。那些反党反社会主义的右派分子，他们总以什么“权威”出现，如翦伯赞有什么权威？他只有反共反人民的“权威”，是资产阶级给他们的权威，革命的人民没有封给他什么权威。她自以为自己是权威，以我看，你还是老实点，有多大本事，就拿出来为人民服务好了，不要拿那么一点知识骑在人民头上，装腔作势。你们把资产阶级反动“权威”打倒了，学校才能面貌一新，现在的大学，都没有突破资产阶级那一套。

（二）自始至终贯彻放手发动群众。

我们党就是靠发动群众，用毛泽东思想去团结群众，教育群众。多数人起来了，才能取得革命胜利。放手发动群众是运动搞好的根本。放手了，发动了群众，才能夺资产阶级的权，打倒资产阶级的反动“权威”，才能搞好教学改革。首先要发动左派，依靠他们去团结群众，决不能包办代替。放手发动群众，去团结95％以上的人。反革命是少数，革命者是多数，热爱党中央，热爱毛主席，这是主流，真正死心踏地跟陆平、彭佩云跑的是少数。我们要分化敌人，只有分化了敌人，把最少数死心踏地的坏蛋们孤立起来，才能彻底消灭它。要正确区分两类不同性质的矛盾。既不要对犯有一般错误的人抓住不放，更不要让那些反党反社会主义的右派分子溜走漏网。原来一些干部犯有官僚主义错误，群众关系不好。群众起来了，就要引火烧身，只要他愿意革命，我们要帮助他，批判他，鼓励他革命。集中力量打击那些死心踏地的反党反社会主义的右派分子。

（三）重点的问题是组织一个好的左派队伍。

依靠坚定的左派队伍，他们无限忠于党，忠于毛主席。当然，绝大多数人都是要革命的。坚决反对社会主义的是极少数。左派要作中间人的工作。他们有受影响的，有上当的，我们团结他们，帮助他们，就可以孤立极少数的右派。

在我们中宣部，也有些右派、中间派，现在都以革命面目出现。现在是左、右派互相点名，这里边有一个真左派假左派的问题。

左派的条件是：最听党的话，最听毛主席的话。这要有实际表现，要历史地看他。运动前你反对共产党，反对毛泽东思想，运动一开始，你就成了马列主义者，这是不可能的。要看在各项政治运动中的表现。一贯好的，总是好，一贯不好的，一下子变成左派也是不可能的。第二个条件是要对革命最坚定，最勇敢。因为他们掌握真理，他们敢于革命。他们冲锋陷阵，是文化革命的急先锋。第三个条件是能团结多数同志一道革命，不骄傲，不盛气凌人。他们能虚心地听取不同意见，能坚持真理，修正错误。第四是能起模范作用，带头作用，骨干作用。真正为群众树立样板，不要口头上马列主义，实际上自由主义。

聂元梓同志的革命大字报贴出后，有的同学也反对，但“保皇派”不是他们。有少数人是真保皇派，多数人是好的，可以团结他们。有些同志还可能是组织性很强的同志，上了当，当然应该进行检查，在那个时候他们看不清，不觉悟，现在觉悟了，我们就欢迎他们革命。

不要把保皇派的面划的太宽了。“保皇派”是他本人就是反党反社会主义反毛泽东思想的，而挖出了他的主子，他就要保皇；也有的以左派的面目出现，实际是保皇派，使他们的阵容不被瓦解，保存阵地，待机而动。保皇派是少数，但是有。

什么是黑帮？黑帮是反党反社会主义反毛泽东思想的反革命集团或分子。虽然也犯有比较严重的错误，也说过错括，做过错事，给党的事业带来了一定损失，但是，只要还不是反党反社会主义反毛泽东思想就不能叫黑帮。黑帮就是我们的敌人。黑帮分子是一惯地反党反社会主义反毛泽东思想的右派分子。他们站在反动的立场上，始终如此。如果仅仅是在某个阶段，对某个具体的事件有错误，也要批判，帮助他检查、改进。把这些搞清楚了，经过斗争，团结95％的问题就可以解决了。

（四）分化孤立敌人。

对反党反社会主义反革命的集团或个人，只要他彻底交待，我们允许他革命，可以挽救的，就挽救，只要他们彻底划清界线，脱胎换骨，可以挽救他们。对那些死心踏地，死不回头，顽抗到底的黑帮分子。要孤立他们，彻底打倒他，他带着花岗岩脑袋，我们就要搞臭他，打倒他。当然，还不是肉体消灭，还要留下他，废物利用，当反面教员。

最后，我要讲的，是要加强党的领导。共产党是工人阶级的先锋队要十分强调，绝对服从党的领导，没有考虑的余地，任何反对党的领导的，就是反革命。什么是党的领导？就是党中央、毛主席的领导，就是毛泽东思想的领导，只要他执行党中央的政策，按照毛泽东思想办事，中央还没有决定撤销他这一级组织，我们就服从他的，毛主席就是通过各级这样的组织去领导；如果他们不执行党中央的政策，不按毛泽东思想办事，就要反对他。党的领导，就是要宣传、交待党的政策，要组织领导群众学习毛主席著作，组织强大的左派队伍，进行革命斗争。不要以任何借口反对党的领导。有些党外的同志比党内的同志表现还好，可以收到文化革命委员会来参加领导。

对于不够条件的党、团员，我们可以提意见，以后再搞。你们不要把一切党员团员都搞臭了，不能说都是保皇派，你们有几千名党、团员要团结起来，集中火力，向黑帮开火。

有些人想搞我们的枪枝、档案，这是不行的。我们要严防敌人破坏活动，警惕坏人乘机捣乱。

同志们，原来中共中央宣传部，对北大犯了错误。我们新中宣部要支持你们革命，要向你们学习。

（此讲话，是根据王武同志记录整理，未经陶铸同志审阅、核对）


薄一波视察清华大学时与学生们的对话

薄一波1966.07.03

薄一波：

我们本来是不认识的，上次我来就听到一些议论，对工作组有人反对，有人拥护，今天再来看一次，上次有些同学向我反映情况，有一个叫蒯大富，我就和他谈了起来，问他姓什么，叫什么。他说叫蒯大富，我说不好，为什么叫这个名字，这是一个资本主义的名字。当时我问他是不是真正的左派，那天我把他当作真正的左派，以前我一点也不认识蒯大富，毫不知道蒯大富，蒯大富就给我解释：“我的名字代表国家。”我说：“你的野心太大了，太狂妄了。”当时还有其它同学在旁边，他们提出了蒯大富要赶工作队。工作队我就拥护，毛主席、共产党派来的工作队已经夺了蒋南翔的权，你还要反对，那就是……（没听清），他说工作队不好，我说工作队好，蒯大富说：“工作队阻拦我们斗争，现在清华牛鬼蛇神都揪出来了。”还说自己是左派，我问他是你自己定的还是大家定的，他回答不出来，当时就有人说：他不是左派。我说怎么样？大家都反对你，你可能就是牛鬼蛇神，还没有揪出来！

他不是要夺清华蒋南翔的权，而是要夺工作组的权，工作组是党派来的，因而是夺党的权，现在，我们的国家是共产党的天下，要夺党的权就不对。

他大字报上写道：“眼睛里看的，脑子里想的都是夺权……”同志们，你们看，我们的社论上是怎么写的？我们要念念不忘阶级斗争，念念不忘无产阶级专政，念念不忘突出政治，念念不忘高举毛泽东思想伟大红旗。他和我们站得不一样，眼里看的不一样，他是念念不忘要夺权。

这一次，我们已经夺了权，清华大学以叶林同志为首的工作队一进校就改组前校党委，这还不叫夺权？蒯大富现在总想夺权，夺共产党的权，这叫什么？

一同学插话：反革命！

薄：他这个人不错！有点反革命的顽强精神，刚才举手赞成蒯大富的一个人也没有，怀疑的人就是蒯大富。

当薄看到蒯大富同学给师大女附中信时，薄问大家：“我问你们，工作组能否代表你们，怀疑的请举手。”（当时蒯大富同学举手）薄又说：“他自己对自己怀疑，但他还要坚决顽抗，蒯大富这些人是不足为奇的，自己对自己怀疑，但是他还要坚决顽抗，这种人就是不虚心一点。”

薄：那天我看到蒯大富说：我不认识你，碰到你也感到不错，告诉你几句话，他这个人不虚心，说我胖老头，我不反对我是老了，胖不是自己要的，其实当时他要问我名字，我说我不愿意告诉他，我很愿意交朋友，我很愿意做你的朋友，如果你承认了错误，写大字报贴出来，下次来时我就可以和你作朋友。

当时给他提了三条，希望他站到左派同学这一边来，站到工作队这面来，不要在左派中间再搞一个左派，不要作超左派，超左派不光荣，他也不理，他这人不虚心，当然我的话有错，他可以写大字报，我问他记住没有？他说不清楚。我又跟他说了一遍，第三遍他才拿出小本子记了下来，我这次来他没有带这小本子。

我说左派和右派有个标准，真正的左派是什么？那就是拥护毛泽东思想，拥护社会主义制度，拥护党的领导，拥护无产阶级专政……。我说，你这个左派超过了这一点，拥护到了反对的程度那不行。列宁讲过：“极端与极端是相通的”。这不能怪同学，他不懂，当时我给他用手比划了一下（这时薄又用手比划了一下）。当时蒯大富说，我这个左派还要左，那他就到右派里头去了。当时我讲到这儿说：你这个极左派是危险的，是和右派一样的。

托洛茨基口号是比斯大林的“左”得多，但他是“超左”，是反革命的，什么叫超左派，有左的口号，左的词句来反对革命。

当时我就（对蒯）讲了三条，最后我说你赞成我的道理吗？当时我要讲几句主席语录，问他有没有，他说没有，我就说：“干革命没武器还行！”我说：“你回去要看看主席语录”，告诉他看第几条第几条，“而且我相信你没勇气。如果你有勇气，明天就贴大字报，承认错误。”当时看蒯大富无话说了。第二天早上他就说哪儿来的胖老头！

今天为什么还来呢？因为上次我讲过一些话蒯大富给我贴了大字报，今天我有点空就来了。我想再看一个。对蒯大富同学不够礼貌，我看也不要过分地礼貌，蒯大富要挑战，那我们就挑吧！不这样不行。

工作组进清华只二十四天，我看工作搞的还算不错，好不好？

一同学插话：很好。

薄：很好还不能说，但工作组进校还是不错，你们说得好，那我就更高兴了。但蒯大富说还在怀疑，蒯大富说他最能夺权，我说你吹牛，有什么本事？六月十日以前人民日报发表了《横扫一切牛鬼蛇神》的社论，北大发表了聂元梓大字报，清华怎么样呢？清华处在压制反抗的情况，左派刚一露头，贴了七百多张大字报，牛鬼蛇神就出来反扑了，写了一万张大字报反扑，蒯参加了没有？

一同学插话：参加了！

薄：你吹什么牛皮，当时你是保皇派，你夺什么权！你并没有夺黑帮的权，你是保皇派而不是右派！工作队进校后，六月九日进来的，六月十日夺的权，你现在怀疑了，你想夺权了，你想夺共产党的权，六月九日你不夺权，六月十日你要来夺权了，错了一天，英雄坐不成了，所以在这种情况下，只能算什么？大家说。

一同学插话：反革命。

薄：大家作了结论，六月九日以后我们夺权了，你倒出来夺权！你这个逻辑倒很清楚，这是什么逻辑。

一同学插话：反革命逻辑。

薄：我们工作组作的是对的，工作组一进村就支持左派，站在左派一边，反对保皇派，反对牛鬼蛇神，工作组作的是对的，当然工作组刚进校情况不熟，他们都是从上海东北来的，一进校他们就听毛主席的话按毛主席教导去作，起来调查研究，不能下车伊始就哇喇哇喇，蒯大富就抓住这一点说工作组来了以后不马上斗他们，蒯大富之流所说要斗保皇派，实际上要斗我们所说的真正左派，工作组没答应他们的要求，说要调查研究，调查清楚了才能斗。蒯大富不允许，我说这不对，他就说一切牛鬼蛇神都揪出来了，当时我问他，他说都揪出来了还说自己是左派，当时我说：蒯大富同学你可能就是牛鬼蛇神，那天我是开玩笑，但是说对了，我说工作组基本上是好的，但一下子没把局势铺开，工作组是有些缺点，有些人提意见是对工作组的帮助，可你（指蒯）这是反扑。

我看清华现在的大辩论会很好，现在的局面是好的局面，只准蒯大富写，不准左派起来反击，那是不行的。左派可以起来斗争嘛。同志们不要把蒯大富估计的过高，把他估计的过高是要上当的，他不过是一个到处奔走的小卒子而已，他没本事。我们左派一定要把真正的黑线揪出来，不要把他看的了不起，他刚才跟我说的（指看大字报时和蒯的辩论），就是无理取闹。

今天我不是以胖老头资格，而是以一个普通人的资格讲的。欢迎你们贴我的大字报。蒯大富不赞成，我就高兴。蒯大富不高兴，我就落实了。如果大家都不赞成我，只有蒯大富同意，那我今天就出不了清华园了。

蒯大富说：信任蒯大富的还有一二百人。

一同学插话：没有，吹牛。

薄：一二百没有，五六十总有吧！

一同学插话，没有。

薄：十个八个总有吧……（不清楚）请左派同学注意，我有点“保皇派”，对跟蒯大富走的人，包括蒯大富自己，你们要是死命地跟他们走是要上当的。对那些受蒙蔽的人要抓紧作工作，不要跟蒯大富走了。我们都是新中国的人，跟我们来吧！要把他们拉过来，争取他们，如果他承认错误，那是欢迎的，这一条大家是否赞成？这才叫真正的毛泽东思想。对这些人是交枪不杀，这些同志可能认识错误，因而每一个左派同学……（不清）什么叫左派？

一同学插话：高举毛泽东思想伟大红旗，拥护党的领导，拥护社会主义，拥护无产阶级专政。

薄：五条我都赞成，但还不够，还要团结95％以上的人，要把真正的右派孤立到最少数字，一个二个三个人，这就是我们说1％、2％、3％！最多不要超过5％，把包围圈缩小了就是要最少数。如果蒯大富有勇气承认自己错误，也算“英雄”。我们还团结你，还有我们的教员，教授，职工都是这样。要把95％的人都团结我们这边来，如果左派同学没有这个本领，那我就要批评他们，连这点本事都没有。

工作队领导是正确的，我们就要作工作，说服教育，可以等待他们。这不是蒯大富的等待，蒯大富是等将来夺权的，这是反革命等待，我们要等他们交枪。

今天，我给蒯大富抹了黑，但还要作保黑派，从团结愿望出发，经过批评，甚至斗争，再达到新的团结，蒯大富我是对的起你了，把你当作人民内部矛盾来处理，对你的斗争才是真正对待矛盾。

对阶级敌人就不能这样，对阶级敌人要斗争，要专政，要逮捕。

我看他（蒯）的论点也不是很难驳倒的，他说了一些反面的话，这样欢迎他。如果这里没有蒯大富，我就认识不了你们，你们这里运动搞的好，就是由于你们这里出了蒯大富，这个反面教员是不易多得的。我们要这些人。将来斗他不要给他戴高帽子，也不要揍他，向他这个反面教员学习。这是政治课，白天跟你们讲政治课，多讲马列主义，毛主席的著作，有时还教育不过来，就是要有一些象蒯大富这样的反面教员。

讲的多了……（不清）今天就讲到这里，两个星期以后再来，欢迎大家贴我的大字报。


郭影秋关于北京市文教系统文化大革命运动的汇报要点

郭影秋1966.07.03

雪峰同志要我向同志们汇报一下北京市文教系统文化大革命的情况。讲三个问题：

（1）形势、规模。（2）阶段、特点。（3）几个问题。

一、形势、规模：

北京市的文教系统文化大革命运动，从开始发动到现在，大体经历了三个阶段：

第一、从报纸上发表姚文元批判吴晗的文章到群众起来捣毁“三家村”黑店，算做准备阶段。

第二、从六月一日广播了北大聂元梓等七同志的革命大字报，搬石头、揭盖子起，是大放手、大发动阶段。

第三、从六月二十三日雪峰同志讲话起，转入进一步发动群众，引导运动向纵深发展的阶段。

关于第一阶段的情况，只简略提一下，汇报的重点放在第二、第三阶段。

北京市的文化大革命运动，是在党中央和毛主席的亲自领导下进行的。六月一日，毛主席抓住了战机，搬掉了北京大学修正主义黑帮压制运动的石头。久受压制而又有了一定准备的革命群众，就像爆发的火山一样，迅速地行动起来，以雷霆万钧之力，排山倒海之势，把文化大革命运动推向一个新的高潮。总的形势大好，规模大，范围广，声势壮，变化快。从本市来说，超过过去历次运动的规模。这次运动对知识分子的震动特别大，革命知识分子始终同工农兵一道，走在运动的最前列。

全市卷入运动的大、中学生，文体科学人员和小学教师以上的知识分子，约有六十万人左右，他们的斗争锋芒，主要指向反党反社会主义反毛泽东思想的黑帮，同时也指向各单位的领导。由于基层领导处于无准备状态，各单位内部存在着不少问题，领导干部害怕大民主，加以北京市的特殊情况，因之少数被夺了权，多数处于瘫痪状态。为了加强对运动的领导，市委先后派出工作组四百二十余个，五千五百余人，最大的组五百人（如清华），最小的只有二人（如某些文化团体），其中包括副部长级以上干部二十四人。工作组进点时间最早的为六月一日，最迟的为六月二十日。这些工作组，经过斗争之后，多数已经站住了脚，取得了领导权。

这个时期的来信来访工作特别紧张，从六月一日起仅市委机关就收到来信三万五千件，每天平均一千三百件。来访的约五万七千人次，最高一天到四千六百余人次。清华、北大、人大、师大四校，共贴出大字报十五万三千张，最多的是清华，达六万五千张。

整个运动的发展是健康的，顺利的。但各单位的发展很不平衡，从四十所高等学校发展的情况分析，大致有三类情况：

第一类，群众的发动比较好，各种政治力量，各种人物和各种思想，暴露得比较早，左派队伍在形成，团结了中间群众；工作组在群众中有了一定威信，能够控制住局面。单位有北大等九校，占百分之二十二点五。

第二类，经过发动群众，揭露了不少问题；左派队伍正在组织，开始形成力量；工作组初步控制局面，打人和戴高帽子现象已经停止，这类单位计有清华等二十一所，占百分之五十二点五。

第三类，群众发动不好，左中右分不清，工作组控制不住局面，依靠力量薄弱，情况动乱不定。这类单位有科技大学等十所，占百分之二十五。

以上是一般情况，下面汇报一下运动各阶段特点。

二、阶段、特点。

从发表姚文元批判吴晗的文章起，到五月三十一日止，是运动的准备阶段。这个阶段的发展很曲折，报纸上、舆论上不断出现是“清官”问题还是罢官问题的斗争。四月十六日的《北京日报》“编者按”是“三家村”黑帮及其后台老板反党阴谋的大暴露；五月八日高炬、何明的文章发表后，全市革命知识分子和工农兵一起，愤怒地展开了声讨、捣毁“三家村”黑店的斗争，运动开始进入高潮。

这一阶段的主要内容，是广大革命师生干部同工农兵一起，揭发声讨“三家村”黑店及其后台老板，通过批判斗争，活学活用毛主席著作，学习有关社论和文章，动员了群众，擦亮了眼睛，提高了觉悟，解放了思想，为下一步横扫一切牛鬼蛇神，作了思想准备。

这一阶段，由于前市委的一些主要负责人，顽固地站在反党反社会主义的立场上，继续玩弄假批判真包庇的反动手法，密令他们的同伙“坚守岗位”，蛮横地压制左派群众的革命行动，企图把运动引向死胡同。因之绝大多数的阶级斗争盖子没有揭开。

哪里有反革命，哪里必然有革命行动。与前市委横施压制的同时，许多左派同志已把注意力转向本单位的领导。北大聂元梓等七同志与五月二十五日贴出的革命的大字报，是各单位无产阶级革命左派的突出代表，是无产阶级文化大革命风暴即将来临的信号。

当时市委正面临着三条战线：一是市委工作会议正在进行；一是机关的文化大革命运动正在开展；一是面上正在传达中央一九六六年五月十六日的通知。为了保证开好会议，控诉前市委的反党活动，我们原想抓住一头，稳住一头，即是先抓好会议，暂时稳住基层单位的局面，待市委工作会议结束后，再腾出手来领导文化大革命运动。

可是革命形势发展很快，北大聂元梓等同志的革命大字报一经贴出，形势发生了变化。在新的形势下，我们迅速改变思想，采取措施，迎接文化大革命的新高潮。

在北大革命大字报贴出的当天夜里，雪峰同志到北大讲了话，高度评价和热烈支持北大同志的革命行动，给北大革命师生以极大鼓舞。

六月一日，运动进入第二阶段。

北大聂元梓等同志的革命大字报广播以后，形势急转直下，大中学校师生，纷纷支持北大，一时北大成了革命斗争的焦点。

六月二日三日，市委分别召开了大中学校、中央有关各部门负责人的会议。三日晚雪峰同志作了关于放手发动群众，注意各项政策的报告，有力地推动了运动的发展。批判北大反革命黑帮的斗争，批判前市委反党反社会主义黑帮的斗争，很快扩展到首都各学校，已经酝酿的广大革命师生干部的革命怒火，一下子爆发出来了。

斗争一揭开，运动发展迅猛异常，全市大中小学和科学文化单位迅速卷入了运动。势如暴风骤雨，斗争十分激烈。

这次文化大革命运动是一场政治斗争。斗争的焦点是反复争夺领导权。第二阶段一开始，这种斗争性质便充分显示出来。

从高等院校方面的情况看来，这个阶段有以下五点特点：

第一、充分显示了毛主席和党中央的崇高威信。

这次运动是毛主席亲自发动、直接领导的。六月一日，主席决定将北大的革命大字报广播，一声号召，万众欢呼，风起云涌。六月三日，中央改组北京市委的决定公布后，首都人民热烈拥护，到市委祝贺的群众队伍日夜不息，十多天不止。这说明广大革命群众对毛主席、党中央的无比信任，无比热爱。

广大革命师生由衷地提出了“誓死保卫党中央、誓死保卫毛主席”的口号。他们迅速行动起来批判前市委的修正主义路线，并追查反革命黑帮；紧接着又把斗争转向学校内部，追查校系领导中的黑帮，及其执行修正主义路线的错误。

在斗争中，革命师生高举毛泽东思想伟大红旗，一面战斗，一面大学毛主席著作和有关社论。毛主席著作和主席有关文化大革命的指示，武装了革命师生的头脑，成为三个“横扫”的锐利武器。

各校革命师生纷纷要求市委派出工作组，到他们那里领导文化大革命。这充分说明，革命群众是坚决依靠党的领导，是坚决依靠党的政策的。有的人提出“怀疑一切”，不要党的领导，那不能代表多数革命群众的真正要求。

第二，这一阶段的斗争中心，是反复争夺领导权。

在运动开始，我们曾经设想有某些学校不派工作组，让他们自己站起来领导运动，但是，由于北京市的特殊情况，群众对于学校的所有组织都不信任，甚至连党团员也不信任，这是完全可以理解的。

夺权斗争表现在三方面：

1．群众起来以后，对学校的领导人、党团行政组织一般不予信任，甚至连党团员也不信任。有的还打掉了原有的机构，建立了自己的领导力量。在这种情况下，党的领导是通过工作组来实现的。原来我们设想工作组有三种形式：①代替党委领导；⑵和党委共同领导；⑶协助党委领导。执行的结果，实际只有第一种形式。

2．革命群众自己组织起来，控制要害部门。他们提出接管武器库（民兵用的武器）、广播室、电话室、档案室、控制电源等等，接管不得，就提出共同管理。这些要求多数出于群众的革命热情，但也有少数保皇派、在野右派乘机破坏。对于这个问题，我们一般是说服群众，不能随便接管，以免被坏人利用，如果有坏人强占，就坚决顶回去。

3．在六月十七日以后，各校出现了赶工作组的风潮。几天之内有三十九个工作组被赶，赶的最坚决的有八处。这里的问题是：有的工作组右倾，应该赶；有的基本上是好的，但工作上有缺点；也有的是右派捣乱，同我们争夺领导权。我们的态度是，工作组必须在运动中受教育、受锻炼。对好的工作组坚决支持，对确实坏的工作组，接受群众意见，主动撤退或改组；对于有缺点的，帮助他们改正。一般都要他们放手发扬民主，接受群众的批评和监督。在这次风潮中，左派一般是支持工作组的，同赶工作组的右派进行了斗争。

在这场斗争中，出现了三种力量：一种是革命派，一种是保皇派，一种是在野的右派或暗藏的、新生的反革命。这几种力量都力图登上政治舞台，斗争的本身就是一种大分化。

这个阶段的前半段，一般是革命派和保皇派的斗争，工作组进点以后，支持革命派，斗了黑帮，革命派和保皇派的斗争还在继续。在野的右派和反革命混入这两派之中，（不到一定）的气候不肯出来。到了这个阶段的末期，在野的右派和反革命看到时机到了，便……跳出来刁难工作组，设立“打鬼台”，以种种手段夺取运动的领导权。在这个时候，反革命力量和保皇派力量开始联合，形成一种貌似强大的政治逆流，吸引一部分中间力量跟着他们叫嚷，斗争更加尖锐、复杂。

第三，激烈的斗争，成批的爆炸。

全市五十二所高等学校，问题是一批一批爆发的。这是因为：各院领导的问题不同，群众发动的情况也不同：因此运动发展是不平衡的。这里有一个规律，凡是问题多而压制重的学校，爆发必然猛烈。

运动的不平衡还表现在学校的内部。从一个学校来说，有的系起来得快些，有的慢些，一般是学生动得快，教师动得慢，各系动得快，机关动得慢。

各院校的问题分批暴露出来之后，斗争十分激烈。由于夺权是整个斗争的中心，一开始就来势甚猛，校系领导普遍不被信任，不少党委书记、副书记被群众罢了官。

斗争的性质决定了斗争的方式。因为文化大革命首先是一场政治斗争，夺权斗争，所以对那些被指为黑帮的人，一开始便采取了对敌斗争的方式，但从整个运动来说，大量地还是采取人民内部矛盾的方式。这次运动中普遍采用的斗争形式有三种：

1．大鸣、大放、大字报、大辩论，即用“四大”进行斗争。毛主席说：“大字报是一种新式武器。”大鸣大放、大辩论都可以使用大字报。用大字报进行批判揭露，确实是一种十分锐利的武器，这次运动在大字报进行战斗方面，有所发展，有所创新。用这种形式进行斗争，既紧张激烈，又生动活泼。

2．利用各校相互支援形式，促进运动发展。全市声援北大，掀起这次运动高潮。这是左派声援左派，创造了利用互相支援促进革命的新形式。由于各校问题爆发有先有后，相互支援，这种新形式被普遍采用，有的也主动要求外校支援。一校之内，系与系之间，班与班之间，也互相声援。这对运动的迅速发展，起了很大的作用。

3．在一段时间内，打人，戴高帽子，游街等相当多。开始的时候，是出于群众的革命热情，他们痛恨黑帮分子，认为不这样不足以刹他们的威风。这时是革命派与保皇派的斗争，六月二十日前后，在野右派感到气候已经合适，纷纷出笼，他们和黑帮分子，保皇派等互相勾结，利用群众的革命热情，以极‘左’的面目出现，兴风作浪。根据北大、师大、清华等九个院校的不完全统计，从六月一日到二十六日，校、系两级被斗、被打、游街的领导干部有一百三十八人。这种现象，起先出现的并不多，到了六月二十日在野右派出笼后达到了高潮。

第四，出现各种干扰，障碍运动发展。

在群众运动起来后，从领导上来讲，是要把主攻方向引向三个“横扫”。但是，就在这个时候，各种反动势力有组织地或者本能地跳了出来，制造混乱，企图扭转运动的方向，阻止运动前进。这些人使用的手法，主要有两种：

1．他们抓住工作组的一些小缺点，捏造事实，大肆鼓动。清华右派学生蒯大富，制造了一个“电话事件”纠缠不放，硬说工作组在搞阴谋、给工作组扣上了“保皇派”的帽子。林学院有五个别有用心的学生到市委来访，编造了一个所谓与市委大学部负责同志谈话纪要，内容有二十二条，分贴大字报，传送各校，甚至流传到不少省市。

2．他们以假左派的面目出现，打着“红旗”反红旗，调子唱得特别高。有的人以极“左”（的面目），公然提出：“党团员都是黑帮”，“反对领导就是革命”，“除毛主席外，一切都不可信”。高喊“怀疑一切，打倒一切”，“现在是自由世界，谁也管不着”，有的人甚至贴出了“革命是造反，暴动万岁”的大字报。

在野右派、黑帮分子、反革命分子、坏分子以极左的面目、口号喊得特别响，调子高得使你无法做到，或者现在做不到。这样，真正的左派被他们甩在后面，谁要是出来说话，谁就被诬为“黑帮”，或者被扣上“保皇派”帽子。一些群众，激于革命热情，受了蒙骗，一度跟他们跑。于是，假左派就以高唱入云的口号，迫工作组订城下之盟，企图赶走工作组，又制造乱打乱斗事件，形成了一场混战。

六月十八日，北大工作组召开全体组员大会的时候，突然爆发了乱打乱斗事件。在该校38斋楼前设了“打鬼台”，四处捉人，前后共斗了四十多人。揪头发，拳打脚踢，甚至侮辱妇女；生物系有人秘密录了音，有人还故意制造场面，让外国人照相。现已初步查明，这完全是校内外敌人结合起来对我们实行突然袭击，制造混乱，企图打乱我们的作战部署，这完全是校内外敌人结合起来对我们实行突然袭击，制造混乱，企图打乱我们的作战部署。北京师院也发生了一天内被戴高帽子、斗争、集体游街的达一百三十多人的现象。清华大学一些右派学生，不仅要赶走工作组，而且反对新市委，甚至反对党中央，该校学生王铁成贴出大字报说：“修正主义根源于社会制度”，“修正主义正在蔓延，最后达于党中央”。他们宣称新市委不可信，该校学生蒯大富在工作组入校后才几小时，就对工作组表示怀疑，接连写出“工作组方向错了”等几篇大字报，号召夺工作组的权。他写信给师大一附中的某些同学，猖狂叫嚷“夺权！夺权！夺权！”从六月十四日直到现在，拥护工作组的人同蒯大富等反对工作组的人之间的斗争，成为清华斗争的焦点。

以上种种干扰，本身就说明了这场斗争的尖锐性和复杂性。这一方面扰乱了我们的主攻方向，是坏事；另一方面，也暴露了牛鬼蛇神的真面目，对运动大有好处。

一度由假左派制造的混乱，对党员、群众是一次大审查，有少数党员干部经不起阶级斗争的考验，投降变节，泄露了党内机秘，让出了要害部门，交了权，有人甚至贴大字报声明退党。当然绝大多数党员是好的，经受住了考验，在运动中涌现了不少优秀党员，例如邮电学院学生三百余人，在坏人操纵下斗争邮电部某负责同志时，无理责骂该负责同志为“反革命”，一位司机挺身而出，说：“你骂谁是反革命，我看你才是反革命。”一句话引起了学生内部的分化，结束了斗争。这样的同志很不少。

整个运动是夺权斗争，假左派把矛头指向工作组、新市委，以至中央各部，就是要和我们争夺文化革命的领导权。他们用心阴险，手段恶毒，欺骗了一部分群众。在这种情况下，一方面要不怕他们捣乱，另方面，还要在适当时机排除干扰，稳定局面，否则对运动的发展不利。我们的原则是：

1．要保护群众的革命热情，弯子转得不能太急。

2．通过斗争，经过反复辩论，经过反复冲锋，使大家明辩是非，从而争取中间群众，孤立少数右派和坏人。

3．通过斗争，发现、组织、锻炼左派；让群众在斗争中自己排出左、中、右的队伍。

各校的工作组同他们作斗争的作法，根据自己的情况各有不同，大体可分为三种类型：

1．要根据形势的发展，掌握好讲的时机。讲得过早，牛鬼蛇神不会充分暴露；讲得太晚，也会使运动受到损失。什么时候讲，必须把握运动发展的火候。

2．讲那些内容，重点是什么？要根据形势和时机来决定。该在这个时机讲的，如果不讲，对运动发展不利；反之，暂时还不应多讲的，讲了也会对运动发展不利。这就是说，（随着）形势的发展，逐步交待党的政策。

六月二十三日，雪峰同志作了报告，抓紧时机，及时对运动形势做了透彻的分析，明确了方向和政策。对左派是极大的支持，形势很快就发生了变化。

第五，形势变化快，思想必须及时改变。

这次文化大革命是史无前例的。中央对运动很关心，抓得很紧，每一重大步骤的指示都很及时，很正确。雪峰同志对中央精神跟得很紧，对运动的指导很及时。但我们做具体工作的同志却跟得很吃力，工作队也经常感到跟不上。主要表现在思想跟不上，组织跟不上，方法也跟不上。

1．思想跟不上。主要是不敢放手发动群众，怕乱，跟不上主席的思想。有些同志有老框框，出现一点问题就担心，实际上存在着无穷的忧虑，担心首都地方外宾多，怕斗错了人，怕坏人捣乱，怕给自己扣“保皇派”的帽子，等等。一句话，就是怕乱。因此不敢太放手，不敢搞大民主，或者群众起来后，又不敢积极领导。

怎样看待乱的问题，主席指示得很正确：“先让它乱一阵子，再一分为二。”没有乱就没有新的建设。不放手发动群众，就不能荡涤一切污秽，扫清反党反社会主义的黑帮、黑线及其影响。只有破字当头，才能立在其中。其次，有了坚决相信群众、依靠群众的思想，就不会怕乱。毛主席和党中央在群众中享有崇高的威信，只要用毛泽东思想武装群众，放手发动群众，不断发现和组织左派队伍，运动就完全能够领导好的。

当然，要掌握运动的火候和时机，积极领导。如果听任敌人制造事件，乱的时间太久，延续太长，对运动发展也很不利。

在这个思想是我们在革命的实践中逐渐明确起来的。估计运动发展，还会有时不明确，只有紧跟中央和华北局指示，深入革命斗争的实践，才能少犯错误，跟上形势。

2．组织上跟不上。当时新市委刚成立，市委扩大会议正在进行，人手少，运动中常常出现各方告急的局面。感谢军委、华北局和中央各部的大力支援，派出了工作组。工作组也是仓促上阵，缺乏经验，有的打得很好，也有的工作组去了，开始群众热烈欢迎，但很快又被群众不信任。工作组也是在革命运动中，边学习，边战斗，排除各种干扰，逐步站稳各种脚跟的。

3．工作方法也跟不上。由于我们精神准备不足，又缺乏经验，因此在工作方法上，常常难于适应来势迅猛的运动形势。有一段时期，处于应付各种紧急情况，有些问题发生了也来不及研究，来不及处理。

以上谈的几个体会，开始时并不认识，或者认识不足。经过了这段时期的革命实践，才逐步摸索到，但还不一定准确，不一定就把握住了这次运动发展的本质。今后，还需要在实践中不断摸索，继续前进。

从六月二十三日开始，运动进入第三阶段，也即向纵深发展的阶段。

六月二十三日，雪峰同志在市委工作会议上，作了关于文化大革命的重要讲话。这个讲话，根据中央和毛主席的指示精神，分析了当前文化革命的大好形势，大讲放手发动群众，大讲党的领导，大讲无产阶级专政，大讲党的政策，大讲毛泽东思想，回答了运动中提出的重要问题。几天之内，全体工作人员，革命的党团员，左派群众以及其他师生干部，都分批听了传达报告，并且进行了学习讨论。大家反映十分强烈，石油学院在举行传达报告时，全（体鼓掌）三十五次，有的激动得流泪，有的站起来高呼“毛主席万岁”。普遍认为讲话……旗帜举得高，方向指得明，政策讲得清。

革命群众、大多数党团员、干部受到到了极大的鼓舞，革命积极性迅速提高，恢复了党团……党内资产阶级的代表人物和在野的右派，他们的嚣张气焰，受到有力的回击；中间派迅速向左派靠拢。

总之，各校的革命形势，力量对比，向着更加有利于我们的方向发展，运动进入了新的阶段。

这个阶段还刚开始，它同前阶段比较，有以下几个明显的特点：

1．方向明确，锋芒集中。

《党的阳光照亮文化大革命的道路》发表，雪峰同志的讲话传达之后，出现了极好的形势，党的方针政策，迅速为群众掌握，并且立即见之行动，干扰基本消除，斗争目标更加明确，更加集中，锋芒对准各校的党内资产阶级代表人物，和反共的资产阶级学术“权威”。

在这新的阶段，革命群众更出色地运用大鸣大放大字报大辩论的方法，尤其是大字报这个新式武器，集中对主攻方向开火，有如万箭齐发，气势极壮。

同时革命群众在大鸣大放大字报大辩论中，旗帜鲜明，高屋建瓴，摆事实，讲道理，因而挖得较深，批得较透，斗争水平达到新的高度。这是运动向纵深发展的一个重要特点。

2．队伍壮大，核心形成。

由于毛泽东思想的武装和党的政策的威力，群众正在进一步深入发动，革命队伍正在逐步发展壮大。运动列为一、二类的各校，一般都有了百分之三、四十的左派，在他们周围，还团结了一批中间派，形成了一支约占总数百分之七、八十的革命队伍。革命队伍的领导核心普遍建立起来，有的学校还形成了大风大浪中站得稳，顶得住的革命“拳头”。

经过上一阶段的动乱，在野的右派暴露了他们的面目，尤其是那些极右分子，暴露得更加充分，陷于孤立，如清华的蒯大富，已经由能控制千把人会场的力量，孤立到只有知心“同志”几个人。没有暴露的右派，一定还有，他们可能会同已经暴露出来的人物继续登台表演。不过，在毛泽东思想的阳光照耀下，这些右派再来几个反复，只能失败，败得更加彻底。

3．人人活学活用毛主席著作（略）

4．工作组掌握了运动权。

这是用毛泽东思想和党的方针政策武装群众，武装工作组的结果。现在工作组基本上站住了脚跟，从被动转为主动，能够按照运动的发展部署工作，发挥全面领导的作用。工作组的领导权问题，也是党的领导权问题。雪峰同志讲话之后，部分工作组采取了消除干扰的措施。这对巩固党对文化革命的绝对领导权，是完全必须的。看来只有经过几个回合，工作组才能更好地解决领导权问题。

今后工作怎么办？我们有如下初步设想：

1．这次文化大革命运动，是要把夺权、四清教学改革一气哈成。当前应当集中力量对准校系和教研室主任一级，横扫其中的党内走资本主义道路的当权派，反共的资产阶级权威，和一切牛鬼蛇神。至于机关科室以下，各系教研室以下的资产阶级代表人物和反动学生，除掉他们自己跳出来干扰运动的发展以外，一般可放在四清运动中去搞。等到四清运动末尾，再回过头来清校、系及教研室的领导，这样既打了头，也挖了根，清了底，会把学校问题搞得更深更透。

2．夺权斗争实际上就是清政治，清组织，清思想，有的也清了经济。这一段……为四清打好了基础。学校是知识分子成堆的地方，四清运动，就是触及人们灵魂的大革命，对资产阶级思想的批判，对资产阶级知识分子统治我们学校的批判，估计还要经过尖锐的斗争。因此在夺权阶段，应当一鼓作气把权确实夺过来。使校、系、教研室的领导权掌握在无产阶级革命派手中，对下一段的四清运动才有把握搞好。因此这一段不是收，而是广泛深入地发动群众，特别是广大教师群众，指导运动向深入发展。

3．关于时间的划分，拟在七月份解决黑帮问题，同时组织左派队伍，争取中间力量；八月份继续揭发批判黑帮，交错批判资产阶级“权威”；九月份继续批判资产阶级“权威”，交错开展四清运动。争取十月份搞完四清（包括校级四清在内）。本年底搞完教学改革。如果时间不足，也可搞到一月底。经过反复斗争，把学校的办学路线、教育制度、教学内容、教学方法等等，按照毛主席关于学制要缩短，教学要改革，资产阶级知识分子统治我们学校的现象再也不能继续下去了的指示，认真进行大改造，以崭新的面貌，迎接明年招生，开学的新任务。

三、三个问题

第一个问题：要以最大的努力，组织革命左派的队伍。

在这次文化大革命运动中，能否在知识分子中组织一支革命左派的队伍，特别是革命左派的核心力量，是衡量这次运动搞得好坏的主要标志。

组织这样一支队伍的主要问题，是如何正确地发现和培养无产阶级革命左派。

根据中央指示和前一段运动的经验，无产阶级革命左派，应当是具备以下五个条件：

（1）活学活用毛主席著作，坚决听毛主席的话，按照毛主席的指示办事；

（2）在这次运动中革命最坚决最彻底；

（3）有最强的政治性、组织性、执行党的政策；

（4）密切联系群众，能团结大多数同志，包括反对过自己而反对错了的人；

（5）能以身作则，起模范作用。

选择无产阶级革命左派，要注意进行全面的、历史的了解。既要看他们在这次运动中的表现，又要考察他们的出身、历史和一贯的政治表现；既要发现、培养学生中的左派，又要发现、培养教师干部中的左派。同时，要和群众商量，倾听群众意见，得到群众认可。

为了组织一支一批真正革命的知识分子队伍，关键的问题是在运动中贯彻始终地武装他们，不断提高他们的阶级觉悟。主要办法首先是“大学”。这就是要组织人们大学毛主席著作，同时学习中央有关文化革命的指示，报刊的重要社论、文章和负责同志的报告，在战斗中学，战斗中用。

这次文化大革命是毛主席亲自发动的，一开始人们就很重视学习主席著作。但是由于这次革命运动发展很快，在运动初期，群众还没有来得及很好地进行学习，精神准备不足，因而有些人，特别是青年学生，在极其尖锐复杂的阶级斗争面前，不善于掌握斗争方向，识别风向，执行政策，运用策略。最近传达了雪峰同志六月二十三日的报告以后，运动走向进一步深入，局面基本稳定，广大群众的学习要求更加迫切。

为了保证把主席著作学得更好，不少高等学校和其他文教单位，最近都规定了学习制度。一般是每天至少一至二小时，另外每周用两个半天的时间，学习主席关于阶级、阶级斗争和文化革命的理论。工作组也把领导学习主席著作摆在一切工作的首位。有些高等学校的工作组都责成专人主管这项工作。

学习主席著作的根本方法，是根据实际斗争的需要，结合大鸣、大放、大字报、大辩论……在战斗中学，在战斗中用。清华、北大、石油学院、北京师范学院等不少单位的……学习得好不好的关键，取决于工作组的领导。工作组必须根据运动发展的要求，……的活思想，抓住问题的对立面，动员大家敞开思想，把自己摆进去，充分地开展大辩论，在讨论、辩论中遇到问题时，向主席著作请教，这样才能真正做到活学活用相结合，急用先学，立竿见影。

为了使人们敢于敞开思想，北大工作组提出，对于一般师生员工，凡是在学习会、讨论会上敢于暴露自己思想作风上缺点错误的，不但不予以批评，而且应当予以鼓励。

及时召开活学活用主席著作的经验交流会，是推动学习主席著作的一种有效方法。最近北京石油学院工作组召开了主席著作学用会，由该院矿62（一）班9位同学介绍了他们在文化革命运动中认真活学活用毛主席著作，因而在大风大浪中，坚持正确方向，敢于冲锋陷阵，又能顶住歪风邪气的经验。这对人们学习主席著作，收到了良好效果。

其次是大讲。这就是说，工作组要向广大群众特别是革命左派群众，大讲毛泽东思想，大讲党的领导，大讲无产阶级专政，大讲党的政策。

大讲的目的是为了更广泛更深入的发动群众，而不是束缚群众的手脚。因此，必须坚定地相信群众的大多数，反复交待运动的主攻方向，逐步交待党的各项政策，反复说明斗争的策略和方法。

为了把大讲搞好，必须进行细致的调查研究。要从各类人员当中，找出具有代表性的人物，进行具体分析，抓住活思想，有针对性的讲解或启发诱导，并且听取反映，及时总结经验，不断武装群众。

大讲，不仅要在大会上讲，而且要利用各种有利时机讲，有些问题要组织讨论，要使革命左派受到更多的教育。

第三是要在革命运动中受教育受锻炼，不断总结经验。

在这次运动中已经发现一些好的单位，如北京大学哲学系、邮电学院无线电系80班，无线电制造专业05班，石油学院机械系矿63（一）班，物探、测井教研组等等。毛主席教导我们：“无产阶级革命事业的接班人，是在群众斗争中产生的，是在革命的大风大浪的锻炼中成长的，应当在长期的群众斗争中，考察和识别干部，挑选和培养接班人”，这是一条十分重要的经验，在整个运动过程中，必须贯彻执行主席这一指示精神。对革命左派的培养，要在政治思想上不断提高他们，要在大字报、大辩论、组织革命支援等实际斗争中不断锻炼和考验他们，其中最重要的一条是要他们敢于革命，一刻也不脱离革命群众，及时总结经验教训、不断提高斗争水平，并且以身作则地带动和影响周围的群众，既善于掌握主力部队，又能够带动地方部队，运用各种策略和战术，坚决攻下敌人最坚强的堡垒。革命左派队伍是在战斗中成长的，成长的过程也是曲折的，但是，只要大力培养，不断提高，这支革命左派队伍是会迅速形成和成长起来的。

第二个问题：充分发挥大字报、大辩论的威力。

这次文化大革命，和过去历次运动都不尽相同。这次运动，不仅涉及问题更广泛，更复杂，而且各种人物各种政治力量，一开始都是高举着革命的大旗。为了明辩是非，大字报的运用比过去有了明显的发展。

（一）这次运动中的大字报有以下几个明显的特点：

1．来势猛，气势壮，数量多，威力大。几乎所有单位都是用大字报揭开革命序幕的：绝大部分问题也是用大字报揭发出来的。不少高等学校，一般每天贴出大字报数千张，最多的时候一天达到万余张。

2．质量高，内容丰富。成为揭发问题和辩论问题最主要的武器。

3．形式多样，新颖活泼。有的大字报，有正文，有附件，有的以一人一事为……，出号外。在编排形式上，五颜六色，琳琅满目。

（二）在这两个月来文化大革命中，大字报已经在以下几个方面显示了潜力。

第一，它是发动群众的号角。北大聂元梓等七同志的大字报一经广播，把大字报的作用提到了一个新的阶段。目前许多单位，特别是高等学校中一些质量高的大字报，几乎都成了发动群众的重要工具，它的作用往往比开会更加大力、大效。

第二，它是揭露一切牛鬼蛇神的照妖镜，许多单位反党黑线和其他牛鬼蛇神，主要是通过大字报揭发出来的。前几天，清华大学发现一些匿名的反动大字报，当左派贴出大字报，号召群众把这些牛鬼蛇神揪出来的时候，那些写反动大字报的人很快就被揪了出来。

第三，它是开展大辩论的锐利武器。在这次运动中，特别是近几天来，在革命群众同打着“红旗”反红旗的一些牛鬼蛇神的大辩论中，大字报成了主要的辩论形式。有的大字报长达万言。实际上是大字论文，有的一个辩论题就出大字报数千张，也有的一张大字报只有几句话，一针见血，击中要害。很多问题都是通过大字报辩论解决的。

第四，正是由于大字报有以上的作用，在不少情况下，还起到了团结左派，争取中间派的作用。例如，清华大学蒯大富攻击工作组的大字报贴出后，不少中间群众受了迷惑，一时右派力量占了上风。通过大辩论，左派贴出了几张系统揭发蒯大富反党言行的大字报后，左派力量就团结起来，中间派迅速向左派靠拢，使蒯大富一伙陷于孤立、瓦解。

（三）凡是质量高的大字报和辩论会都具有以下特点：

1．真正用毛泽东思想作指导。石油学院基层单位提出的：带着毛主席语录、毛泽东思想看大字报，写大字报，参加辩论会，不用毛泽东思想作指导，就不开会，不发言，不写大字报，不做人的思想工作，是一个很好的典型。

2．凡是大风浪中能辩别风向的高质量的大字报，都是切实掌握阶级分析观点，经过充分研究，对人对事做了具体分析，弄清了问题性质而写的。这种大字报一贴出，就能在对一人一事的认识上起扭转方向的作用。例如，前些时石油学院的许多师生，对院党委书记是好人还是坏人议论纷纷，物探、测井教研组的同志，经过研究，认为刘长亮有两条是不容怀疑的，一是高举毛泽东思想伟大红旗，二是大抓阶级斗争，因此，刘长亮不是资产阶级代表人物。而是革命派。他们这张大字报贴出后，就把刘长亮的问题澄清了。

3．凡是在大辩论中高质量的大字报和发言，都是事先认真阅读了群众的大字报，细心倾听了群众的发言，集中了群众正确的观点，抓住了中间派迷惑不解的问题，找到了两方争论的焦点，以高屋建瓴之势，从根本问题上把对方批深批透的。例如，石油学院杨瑞发等人，联合外校的一些学生，贴出了攻击工作组和石油部党委的万言大字报，物探、测井教研组的同志，经过一夜的研究，贴出了五点驳斥杨瑞发等人的大字报，有正文，还有五个附件，一下子就占了压倒优势，使杨瑞发等人无反驳之力。

4．在大字报的内容上，形式上，贴出的时间上以至张贴地点上都要针锋相对寸步不让。

5．凡是高质量的大字报和发言，事先都做了充分准备。有的单位为了弄清一个问题，专门成立了材料调查组和论点分析组，经过认真思考，集体讨论、反复研究、问题才得到解决。这个准备过程，不仅是出成品过程，也是左派提高自己、团结、争取中间派的过程。

第三个问题：关于各单位的互相支援问题。各单位，互相支援，是这次文化大革命运动中群众的新创造，领导的好，是可以起到互……，壮大革命声势，打击右派气焰，交流斗争经验，促进运动深入发展的作法，应当给予适当支持，并加以领导。但是，革命不能输出，相互支援不……主要应当依靠本单位的群众。

运动进行相互支援要适时，适应本单位革命运动的需要。根据已有的经验看来，在以下几种情况下，可以进行支援。

（一）为了攻破一个反动堡垒时，群众性的支援很有作用。例如：北京大学聂元梓等七位同志的大字报广播后，全国各地各界群众都热烈声援。到目前为止，声援的已达二十四万五千人，收到了支援的信件六万多件，大字报四万多张。这些声援，大大壮大了北大的革命声势、鼓舞了北大革命师生的斗志，有力地打击了以陆平为首的反党黑帮和资产阶级保皇派。当清华大学蒋南翔、艾知生等黑线人物压制群众的革命行动时，北京大学的学生也成群结队的到清华去支援，对清华大学的革命师生同样起了很大的鼓舞和支持作用。

（二）当一个单位问题严重，文化革命又搞不起来时，外单位的革命群众，可以帮助他们点起革命火焰。例如，北大生物系医疗专业的学生，听到医科大学的文化革命运动搞不起来，他们就去张贴大字报，在群众中发表演说，号召革命师生积极投入文化大革命。这一革命行动，大大鼓舞了医科大学革命师生的斗志，第二天医科大学的文化革命运动就开展起来了。

（三）前几天有些单位的地、富、反、坏、右和新冒出来的牛鬼蛇神向党发起进攻，围攻、打击左派时，有些单位的群众也相互支援。例如北京师范学院政治系吴风娥等人，在运动中乘机进行阶级报复，不但给刘淑香、杨静等戴高帽子，让他们举上法西斯的黑旗游街，而且把刘、杨从凳子上猛拉下来，使杨静受了伤。当政治系召开大会批判斗争吴风娥等人时，大棚栏人民公社汽车修配厂送来两张大字报，揭穿了吴的父亲不仅当过警察，而且现在还是个坏分子，这给师范学院的革命师生提供了有力的武器，大大帮助了师范学院师生对吴凤娥等人的斗争。

革命群众进行互相支援的方式，主要应该是送大字报，也支援信，也可以派人声援，但人数不宜过多，以选派代表为宜。

支援也是有阶级性的，我们用，敌人也用，工作组必须加强组织领导。在革命群众进行相互支援时，工作组需要特别注意加强领导，掌握到外单位去支援的群众情况。事先要尽可能和被支援单位取得联系。教育去外单位支援的革命群众，要遵守党的政策和纪律。要防止坏人钻空子，进行破坏活动。

第四个问题，充分发挥群众自己的革命组织──文化革命委员会的作用。

在这次无产阶级文化大革命运动中，文教战线各单位的群众普遍建立了文化革命委员会。高等院校，除了全校的文化革命委员会之外，各系、科、室和班级，还普遍建立了文化革命小组。

（一）从北京市近两个月来的情况看，文化革命委员会和文化革命小组，是革命群众的创造，是一种很好的群众革命斗争形式。当群众迅速行动起来，向一切牛鬼蛇神猛烈开火的时候，几乎所有单位的党团行政组织和领导干部，一下子都被群众置于对立面。在这种情况下，群众要求有自己的领导者，工作组也迫切需要有一种群众组织，作为依托，以便于发动和组织群众进行工作。文化革命委员会就是在这种情况下建立起来的。文化革命委员会，文化革命小组的建立，对于推动文化革命运动的发展，（有很大的作）用。

第一，它成了工作组借以组织和依靠左派的核心力量。

第二，它是工作组团结革命群众，特别是中间群众的有力依托。

第三，它是在革命斗争中锻炼培养新生力量比较好的组织。

（二）许多单位的事实说明，建立和巩固这种群众革命组织的过程，是各处政治力量，争夺文化革命运动领导权的激烈斗争的过程。有的单位甚至在一天之内，改选二三次。工作组一方面不要怕这种争夺领导权的斗争，不要过多干预群众的活动，束缚群众的手脚，另一方面，要进行艰苦细致的群众工作，才能保证革命左派力量在这些组织中占居优势，使之成为真正的革命组织。

（三）建立好群众革命组织，有三个关键性的问题必须讲清楚：一是要大讲革命组织的成员，应该是真正的革命左派占优势。二是要放手发动群众，让群众进行酝酿讨论，反复比较，民主选举。三是如果谁不能代表群众正当的革命要求，可以随时罢免。

建立群众革命组织的条件，一般说应该是群众中左中右的分别比较明朗，工作组对各种人物的认识大体了有底数。只要大体有了这几个条件，文化革命委员会和文化革命小组越早建立越有利。如果右派占了优势，也没有什么了不起，当群众觉悟提高，左派力量形成，右派的面目暴露得比较充分以后，群众就会起来夺取他们的领导权。

群众革命组织的建立，一般是自下而上逐级建立的，班室的文化革命小组内群众自己选举，系校两极的文化革命委员会由师生员工代表大会选举。

（四）群众文化革命组织受工作组的领导，它的任务和活动，一般是：（1）组织、领导文化革命运动；（2）组织、指导活学活用毛主席著作；（3）组织、掌握群众性的各项活动，如组织大字报，辩论会和革命的相互支援等；（4）进行调查研究工作，了解运动动态；（5）负责安全保卫工作；（6）处理有关的其他日常工作。

工作组对群众文化革命组织的领导要放手，让它独立进行工作。要吸收他的负责人参加工作组的有关会议，使它了解领导意图，并对它的活动加以帮助。


刘少奇在讨论“北京市中学文化革命的初步规划”时的指示

刘少奇1966.07.13

一、关于目的和要求。

当胡克实汇报到北京市中学中问题严重时，刘、邓说，中学要彻底清理一下。

当汇报到现在尚有百分之五十四的学校未查出走资本主义道路的当权派时，刘、邓说，可能还没有挖出来。

当汇报到以完全中学为重点时，刘、邓说，初中占多数，也不可忽视，主要是审查教职员队伍。

当汇报到第一阶段的要求时，刘、邓有以下几点指示：

（一）我们就是要批判走资本主义道路的当权派和资产阶级教育路线的代表人物这两种人。

我们的教育，是从资产阶级的教育沿袭下来的，所以，不能对所有具有资产阶级教育思想的人都批判，只是批判少数代表人物，大多数人从中受到教育，树立无产阶级的教育路线。

（二）建立、健全党团组织生活，恢复和发挥党支部的领导作用，团支部的助手作用。这应单列一条。不要把党，团组织放在一边，要在运动中观察党团组织，看它能不能领导，同时也锻炼党团组织。要明确地提出，把建立，整顿，健全党、团组织，恢复党支部的领导作用，团支部的助手作用，作为一条任务。要不工作队走不了。不完成这个任务，将来学校由那个来领导。

（三）清经济。政治清了，组织清了，思想也清了，趁这个机会把经济也清一下。第一阶段的工作，初中在八、九月底搞完，争取十月开学上课，高中在九、十月搞完。在第一阶段结束以前，还有一件事情要做，就是初中要毕业，高中要招生。怎么搞法？不考了，评就是了。高中招一部分去年，前年毕业后参加劳动的人。去年毕业后未参加劳动，等着升学的，一个也不收，逼着他们参加劳动。这个工作量不少。

二、关于集训，刘、邓指示：

中学太多，太分散了，不抽出来（指集训）没法讲通道理。要摆事实，讲道理，实事求是。在中学生里边一下讲不通，我们就通过集训的办法，先将这部分人讲通了，这样就好办了。搞集训不但便于掌握政策，也便于打通思想；不但便于打通教师的思想，也便于打通学生的思想。对学生来说，集训也是练习作战。

留在学校的学生，也可以进行揭发批判，背靠背地讨论。教育部的干部，师大的同学去帮助分析，上纲。然后，集训的人回到学校里，开大会。每个班，每个年级选代表发言，一个人讲一个问题，一个方面，这样，容易批判透。而且，由于事实经过了查对，事先也学习了毛主席著作，这样才能够讲出一套道理来。

一、二类的人，一个月内就可以解放了。四类好办，三类比较难办。但是，也要争取他们，要认真地跟他们讲道理，坦白好的也可以从宽处理，极坏的开除，这样，三类人就分化了。要有从宽处理和从严处理的例子。

集训一批，半月二十天就可以了。

三、关于教学改革，刘、邓指示：

主席讲，学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。不趁这次运动改革一下教育，是改不动的。当然，这一次不会改完，这没有什么，要开个头，定出目标，方针和方案来嘛。这是学生的要求，也是一部分教职员的要求，而且教职员也不敢抵抗了。所以，各校都要动手做。现在改得冒险一点也不要紧，破掉那个旧制度好。这个问题还要谈一次，请经委，计委和管财贸的同志都参加，因为这个和你们都有关。要搞教育改革，势必要把学生插到工厂，基建和商店里去劳动。如果你们不接收，就是抵抗教育改革。这件事大家都要参与，这是关系到消灭三大差别的大事，是反修防修的根本措施。光靠教育部改是改不好的。也不要你们出钱，给你们来劳动，你们为什么不采取欢迎的态度？你们应该扶持，应该欢迎，应该帮助。学制和教育改革要定出内容来，要提出个纲来，要考虑给高中和大学安排劳动方案。

四、关于政策，刘、邓指示：

文件中提出的政策问题有十条，基本上是好的。

什么叫牛鬼蛇神？牛鬼蛇神就是“二十三条”中讲的第四类人，就是反党反社会主义的人，就是要戴帽子的人，就是敌我矛盾。

干部和老师，是一类的，职务保留下来。二类的，要进行批评和自我批评，缺点错误要改。三类就是问题多的，要批判，其中有的要撤职，有的不能当领导了，要改换工作，有的还可以看一下。还是要争取大部分留下来。四类是批判的重点，但是，也要给出路，给他们一个重新作人的机会。

对几类人怎么处理？对地、富、反、坏、右和反党反社会主义分子，要分析一下，要有几种不同的办法。解放以来，没有做过坏事，又有教学能力的，还可以留下一部分。农村逃亡的地富分子，送回原籍监督改造。城里的采取退职，退休的办法。中学里都是小孩子，留那么多的坏人，就是不行。对于不利于留在学校的人，在处理的时候要适当，国家要负责到底，要给他们饭吃。先搞集训或集中到一些领导力量强的学校，逐步处理，不要一轰而散。这是一个很大的社会政策。

团结百分之九十五以上的干部和教师，能不能做到？教师中，几类人加上根本不能教书的人，恐怕不至百分之十。百分之九十五以外的人，是指打击对象。

学生中一定会有小流氓，小反革命。对他们怎么办？在他们中间，除了杀人，放火，对群众有直接危险的人要马上捕以外，其他人不要戴帽子，也不要捕。但是，应当指出他们就是反革命，流氓。这要留在运动的后期处理。要把他们孤立起来。也不要天天辩论，浪费时间。

犯错误干部的子女，人不少，影响很大。对他们的方针是争取，团结，教育。仍然是重在本人表现，不是排斥他们。包括升学，也要注意这一点。

五、关于整党，整团，刘、邓指示：

现要只是恢复了生活，还没有恢复领导。这么大的文化革命，党支部不能领导怎么行。要明确地提出，整党，整团，恢复党支部的领导作用，团支部的助手作用，是这次运动的重要任务。

首先要解决领导问题。领导恢复迟了不利。有条件的宁可早一点恢复。党支部恢复了领导，工作组帮忙就是了，依靠他们去搞教学改革，搞清经济。一、二类的中学一百几十所，这些学校的领导问题可以早一点解决，可以早一点批判资产阶级教育路线的代表人物，教学改革也可以早一点进行了。如果这一批学校领导的问题可以早一点解决，整个运动就可以搞得快一点。

刘少奇说，两天前，找师大一附中工作组的同志和一部分同学谈了一下，叫他们恢复党团活动。他们说，党支部领导恢复以后，那些人危险得很，怕他们打击报复。这就是说，群众对党支部不信任。不信任怎么办？我教给他们一个办法：这个学校三十五个党员。开支部大会时，请三十五个左派列席。党团组织开支部大会，开小组会，统统吸收左派群众列席，不能开秘密会议。党支部只要开会公开了，什么问题都可以由党支部讨论。党的会议别人不能过问，这是办坏事的一个重要原因。什么人列席？左派师生列席。多少人列席？一倍，一倍多，或少数人。参加的人可以是固定的，也可以是轮流的。学校里党团会议有什么不可以公开的！除了市委通知的必须开秘密会议的以外，都要公开。工厂也是这样。至少在北京市要试试这个办法，当作决定，然后在全国推行。党处在执政的地位，党决定的事情都是和群众有关的，党支部决定的事情要在群众中讨论，征求群众的意见。

重要的是：（一）党内要把民主集中制搞好；（二）把群众路线搞好。党内团内的民主集中制就是党内团内的群众路线。在这次运动中，要把这两个问题解决一下。

整党整团，组织处理放在运动的后期。学生搞的自发组织还是要用党，团组织来代替。党外、团外，都不能搞秘密组织，秘密活动。搞秘密组织，后果不好。

六、关于加强工作队，刘、邓指示：

中宣部，教育部，师范大学，自己的文化革命搞一段以后，要参加学校的文化革命。只在自己的机关里搞，不参加这么大的革命不行。就是要在文化革命中学习嘛，还要怎么学习。不参加中学的文化革命，师范大学怎么革命。师范大学要抽出一半人来。抽出来的人，还是交给团中央，由团中央统一领导，教育部参加，和团中央合作。

工作队要训练一下，调整一下，要加强教育，要接受群众的监督。现在有些工作队不听不同的意见，不接受群众的监督，老爷态度，非垮不可。这个问题很普遍。前一段，有个赶工作队的风，强调一下听工作队的话是必要的。现在工作队已经站住脚了，再不听群众意见不行。

七、学习毛主席著作积极分子会的内容，不要搞得太长，内容不要搞得太多，要完全是同文化大革命有关的，同当前运动有关的。开一天，半天就散，不只开一次，过些时候再开嘛。

附：

北京市中学文化革命的初步规划（送审稿）

一、形势

在中央和市委的直接领导下，北京市中学兴起了一个汹涌澎拜，急风暴雨式的文化革命的高潮。革命的左派队伍不断壮大，经受了斗争的锻炼；资产阶级教育路线的盖子已经揭开；揪出了一批反党反社会主义反毛泽东思想的牛鬼蛇神。十六年来始终搞不起来的教育革命轰轰烈烈地搞起来了，所谓中学不能大搞群众运动的“教育特殊论”被打破了。

北京市的中学，长期受前北京市委修正主义领导的统治，历次政治运动，由于右派势力的抵抗，干扰和破坏，搞得很不彻底。对广大干部，教师和学生的阶级教育又很薄弱。阶级斗争的形势是严重的、复杂的。但是，只要我们用毛泽东思想挂帅，坚持以阶级斗争，两条道路斗争为纲，放手发动群众，贯彻党的政策，这次文化革命的任务是能够胜利完成的。

当前的问题，全市三百十二所中学全面开花，群众的革命热情很高，而我们还缺乏领导这个运动的经验，干部力量也不足，运动的发展很不平衡。目前，群众发动比较好，情况比较明，领导比较强的，约占百分之三十；群众发动不够充分，情况不甚明，领导较弱的，约占百分之五十；情况不明，工作组还未站稳脚跟的，约占百分之二十。

因此，必须全面规划，加强领导，使中学的文化革命更好地向前发展。

二、目的和要求

“学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”主席的这个指示，是我们中学文化革命的总纲。

运动分两大阶段：第一阶段，放手发动群众，组织革命队伍，开展清政治，清经济，清组织，清思想的斗争；第二阶段，有计划，有步骤地进行教育和学制改革。

第一阶段的要求：

（一）揭发和批判党内走资本主义道路的当权派，批判资产阶级教育路线的代表人物，树立学校的无产阶级领导权；

（二）清理教师队伍，处理地富反坏右和反党反社会主义的分子；

（三）建立，健全和发挥党的领导作用和团的助手作用；

（四）壮大和提高左派队伍，团结绝大多数，促进教师，职工和学生的革命化；

（五）清经济。

第一阶段的任务，九月底基本完成。

第二阶段的要求：

（一）把毛主席著作列为学校的主课。以毛泽东思想为指导，改革各种课程，彻底改革文史课的内容；

（二）拟定学生参加劳动的方案，向半工（农）半读的目标前进；

（三）缩短学制，改革考试，考核，招生和学校的管理制度；

（四）建立学校的民主集中制，实行教学民主，改进教学方法；

（五）认真加强党团组织的建设，建立和健全革命化的领导核心。对犯有严重错误的人进行必要的组织处理。

三、办法

三百十二所学校，教职员×万×千多人，学生××万×千多人。各校情况不同，运动的进度不同，领导力量的强弱不同，应当全面安排，分类指导，抓住重点，分批解决。

第一阶段的工作，分别采用以下三种办法进行：

第一种：以校为单位开展斗争。

工作组领导较强，群众发动比较充分，情况基本摸清，斗争初步展开的学校，采取这种办法。共八十校，教职员×千人，学生×万人。

斗争的办法是：首先在适当场合，让教师洗手洗澡，解放大多数，然后，团结全体革命师生，通过师生代表会，大、中、小会结合，集中力量揭发批判党内外的资产阶级代表人物。或者，先斗争重点人物，接着解放多数教师。

第二种：分批集训（即几校联合召开师生代表会）。

1、农村学生占多数的学校，学生放农忙假，教师，学生代表集训。共三十二校。

2、纯粹初中的学校，初中一、二年级学生放假，教师，学生代表集训。共一百零七校。

3、一部分完全中学，领导力量弱，单独作战有困难，也采取集训的办法。共四十校。

以上三项，共计一百七十九校，教职员×××××人，学生××万人。

采取集训办法的好处：领导力量集中，工作对象集中，便于更好地交代政策和掌握政策，便于教师洗手洗澡，坦白交代，有利于工作组做到胸中有数，有利于左派学生的教育提高，而且校与校之间可以互相带动，互相促进。

集训的要求：一是着重解决各校领导核心的问题，重点批判党内外反党反社会主义反毛泽东思想的资产阶级代表人物；二是促进大多数干部，教师洗手洗澡，放下包袱，轻装上阵；三是提高左派师生的思想觉悟，锻炼他们的作战能力。

每批集训时间：半月到二十天。

参加集训的人：全体干部和教师，学生代表。学生代表主要是左派，也吸收一些中间派参加，由各班推选或由文化革命委员会提名的办法确定。学生代表的人数，大体与干部，教师一比一或二比一。

集训期间应当注意的问题：

1、对全体师生，特别是对左派学生，说明实行集训办法的理由，取得大多数人的赞成。

2、时时，处处，事事活学活用毛主席著作。坚持四个第一，狠抓活的思想工作。

3、充分交代和体现政策，运用典型示范的办法，有从宽处理的例子，也有从严处理的例子。

4、以会内活动为主，会内会外互通消息，互相推动。

5、安排好在校学生的活动，如学习“毛著”和有关社论，继续揭发，整理材料，组织短期军训，参加劳动和体育，娱乐活动等。留少数工作队员，帮助党团组织和左派学生加以领导。

集训大体要分两三批进行。第一批集训时，其它学校的工作照常进行。

集训并不是取消了各校的群众运动，而是为各校更好更快地开展运动创造条件。集训结束后，仍然以各校为单位，同群众见面，分别不同对象，有的开展斗争，有的进行批判，有的检讨过关。无论是集训还是回校以后，都应当采取放手发动群众的方针。

第三种：区，校活动，两者结合。

有些同志主张，基本上以校为单位单独进行，辅之以区为单位作报告，典型示范，重点批判等统一活动。共五十三校。

总起来说，全市三百十二所中学，文化革命第一阶段的任务，可有一百余校八月底基本完成，其余学校九月底基本完成。初中争取九月上旬至迟十月一日以后能够恢复上课。

四、政策

（一）“二十三”条和中央七月六日批转北京市委《关于当前文化革命运动中几个问题的报告》中规定的各项政策，要坚决执行。

（二）干部和教师分为四类，即：好的，比较好的，问题多的，性质严重的。

对好的，比较好的，要以严肃，热情的态度，帮助他们洗手洗澡，认真检查，及早解放，恢复工作。

对问题多的要严肃批判他们的资产阶级思想和行为，犯有严重错误的，要按照具体情况加以处理，有的要撤职，有的可以调换工作，争取大部可以留用。

对性质严重的，也就是对反党反社会主义分子，要痛驳他们的谬论，清算他们的错误，撤掉他们的职务。如果彻底交代，认真悔改，也要给以出路。

（三）分类排队工作，要根据运动的发展不断进行，要认真掌握政策界限。

什么是牛鬼蛇神？就是那些反党反社会主义的分子，如：有一系列的修正主义言行，坚持资产阶级教育路线，反对毛泽东思想的；一贯地仇视共产党，反对阶级路线，打击革命师生和工农子弟，有反革命言行的。蜕化变质，包庇坏人，参与反党黑帮阴谋活动的；始终对抗四清运动和文化革命，反对中央方针，对左派师生进行严重打击报复的。

对于学习毛主席著作认识不足，领导不力，跟着前市委办过错事的，不看作是反对毛泽东思想。对于具有一般的资产阶级教育思想的教师，只要他们不是一贯抗拒党的教育路线，不看作是反党反社会主义。对于因阶级观点模糊或官僚主义而用人不当，对工农子女关心不够的，不看作是有意反对党的阶级路线。对于与黑帮分子仅有一般性的工作关系和私人来往的，不看作是黑帮分子。

（四）地主分子、富农分子、反革命分子、坏分子、右派分子（反党反社会主义分子），漏网的要查出来。摘掉帽子后继续进行反党反社会主义，反革命活动的分子，要重戴帽子。一般的不宜再教书，但要注意区别对待。有的开除；有的退职；有的如果解放以来没有做过坏事，有教学能力，也可酌情留用。

（五）有些老教师教自然科学很有办法，虽然有些反动思想，只要没有现行反革命活动，仍可酌情留用。

（六）拿定息的资产阶级分子，不能继续讲授政治，文史课，不能参加工会，不能担任行政职务。

（七）混进教师队伍的，不学无术根本无法教书的人，应该另行分配适当工作。

（八）出身不好，有一般政治历史问题的教师，已经交代清楚，没有反党反社会主义言行的，不再追究。没有交代的，要交代清楚。

（九）学生中的问题，除了个别严重障碍运动进行的必须及时解决外，一般地放在运动后期解决。对现行反革命分子，除了那些对群众有直接威胁的外，不捕人，不戴反革命帽子。对于有破坏活动的流氓学生，教育无效时，应依法处理。

（十）对犯错误干部的子女，对剥削阶级家庭出身的学生，重在本人表现，多做争取，团结，教育工作，不要歧视，不要随便斗争。

五、整党整团，发挥党组织的领导作用和团组织的助手作用

应及时恢复党团组织的活动。目前已经恢复党组织活动的学校有二百所，占百分之七十。恢复团组织活动的有二百四十所，占百分之八十。

在运动中，党团组织长期处于停顿和解体的状态是很不利的。工作组应当把整顿党团组织，恢复，健全和发挥党团组织的作用，作为一项重要的工作任务。要采用边斗争，边整顿，边提高的方针，使党组织成为这次运动中的领导力量，使团组织成为党的有力助手。

党团组织，在运动第一阶段即应进行初步整顿，以便形成好的领导核心。凡党支部领导核心是好的或比较好的，应该在洗手洗澡后，恢复领导；部分成员错误性质严重的，应当加以撤换或调整；领导权被坏人把持的，应当改组，由工作组代行党支部的职权，或成立临时支委会。此事，在运动中以能及早决定更为有利，特别是第一和第二类学校，更要尽早解决。

要吸收党员中坚定的左派参加党组织的领导，吸收团员中坚定的左派参加团组织的领导，以便充实党，团支部的领导核心。要注意团结左派群众，可以吸收他们列席党团组织的一定会议。

初步整顿后的党支部，要在工作组的领导下，在文化革命运动中发挥领导作用。逐步实行工作组，党支部，文化革命委员会的“三结合”。运动中的重大问题，要首先由工作组和党支部加以研究，然后提交文化革命委员会讨论执行。班级的团支部应当逐渐成为班级文化革命的领导核心。

在运动中，党和团的会议，包括支部会和小组会，都要公开，邀请一部分非党的革命左派列席。列席的人员可以不必固定。除有市委通知的事项以外，都不开秘密会。这样，既有利于发挥党的领导作用，加强党和群众的密切联系，又有利于群众对党组织的监督。

在运动中，学生离开党团组织另外自发建立起来的一些左派组织，多数的在运动初期起过积极作用，但是长期下去后果不好，不利于巩固无产阶级专政和巩固党的绝对领导，应当用说服教育的办法，把他们的活动逐步统一到党团组织和文化革命委员会的活动里来。经过运动考验，可以吸收他们当中优秀的革命分子为党、团员。

党和团的组织，都要用毛泽东思想挂帅，认真地实行民主集中制，学会走群众路线。要相信群众、依靠群众，发扬民主，放手民主，充分发挥群众的革命积极性，充分吸取群众在这场革命中的新创造，来改进党和团的工作。绝不要再用过去那种不民主的旧框框，老习惯，来束缚群众。

六、自始至终活学活用毛主席著作

照毛主席指示办事，是文化大革命取得胜利的根本，是办好无产阶级教育的根本。文化大革命归结到一点，就是要使毛泽东思想在学校中扎下根子。

在文化大革命中，要把毛主席著作作为我们全部工作的最高指示。要用毛主席著作去发动群众，统一思想，扫除障碍，斗倒敌人。

在运动中，要使“读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好学生”的口号深入人心。写大字报，开辩论会，分析问题，执行政策，都要用毛主席著作作武器。工作组要认真学习解放军的经验，象解放军那样领导群众天天学，事事用，把活学活用毛主席著作的空气搞得浓浓的。

教育提高左派学生和团结教师的大多数，是目前需要狠抓的两个环节。现在左派学生的革命热情同党的政策要求有一定的距离，大多数教师的革命积极性还没有调动起来。解决这两个问题的根本办法，是组织他们活学活用毛主席著作。

目前，要根据毛主席著作和《人民日报》《红旗》的有关社论，大讲阶级斗争，大讲党的政策，大讲分清敌我，大讲团结多数，使革命师生既敢于革命，又善于革命，成为自觉的无产阶级革命者。

我们拟在最近期间召开中学师生活学活用毛主席著作的积极分子大会。

七、工作队的革命化

工作队要把活学活用毛主席著作放在第一位。要认真地研究党的指示，阅读报刊社论。工作越紧张，越要学习毛主席著作。用毛泽东思想去改造自己，做好工作，这是工作队革命化的关键。

工作队员在工作中要立场坚定，作风民主，联系群众，实事求是。要认真地执行党的政策，如实地向上级反映情况，坚持批评和自我批评的精神，力戒个人主义和自由主义。

工作队员都要做到同群众同吃，同住，同商量。自觉地接受群众的监督，注意倾听不同的意见，用谦虚和平等的态度待人，不能主观武断，更不能违法乱纪。

在运动期间，工作队要采取适当方式进行若干次整训。对不合格，不称职的人员，应当进行必要的调整。

工作队和工作队领导小组的成员，都要认真蹲点，解剖麻雀，总结经验，以点带面。

一九六六年七月十四日


中共中央、国务院关于改革高等学校招生工作的通知

1966.07.24；中发［66］379号

高等学校招生，是关系到培养无产阶级革命事业接班人的重大问题，是一项严肃的政治任务。

解放以来，高等学校招生考试办法，虽然不断地有所改进，但是基本上没有跳出资产阶级考试制度的框框，不利于贯彻执行党中央和毛主席提出的教育方针，不利于更多地吸收工农兵革命青年进入高等学校。这种招生办法，必须彻底改革。

一、按照毛主席关于使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者的教育方针，从一九六六年招收的新生起，各地要向学生宣布：将来毕业以后，必须服从国家分配，可以分配当技术人员、干部、教员，也可以分配当工人、农民。国家分配做什么，就做什么。一定要彻底打破过去大学毕业生只能分配当脑力劳动者的资产阶级的框框。各地要加强对学生的思想教育，使学生懂得这是逐步缩小脑力劳动与体力劳动的差别、防止产生修正主义和资本主义复辟的根本措施之一。各地并要教育本届高中毕业生，高中毕业以后，不论升学或者就业，都是服从国家和人民的需要；是否继续升学，一定要服从祖国的挑选，国家分配做什么就做什么，被选上升学的就升学，需要分配到农村或工厂参加生产劳动的，就积极参加生产劳动，需要分配参加其它工作的，就积极参加其它工作。

今年高中毕业生除国防有关部门按特殊需要挑选以外，仍同以往一样，应该首先满足高等学校招生的需要；在高等学校招生以前，各单位不能自行招收高中毕业生。

二、根据中央关于领导体制适当下放，充分发挥地方积极性的精神，从今年起，招生工作下放到省、市、自治区办理；教育部负责编制各高等学校招生计划和检查各地贯彻执行中央的方针政策以及完成招生任务的情况。

三、高等学校招生，应该首先保证全国重点学校（包括半工半读的重点学校）所需的新生的质量。各地在办理高等学校招生工作中，一定要有全国一盘棋的观点，服从总的招生计划，反对只顾自己地区的需要，把“尖子”都留下来的本位主义思想。今年分省市分部门的招生计划，由国家计委和教育部联合下达。各高等学校招生分配计划和其他若干具体事项，由教育部根据本通知精神，另行规定。

四、从今年起，高等学校招生，取消考试，采取推荐与选拔相结合的办法。高等学校招生的推荐与选拔，应在各地党委统一领导下，采取群众路线的方法进行。首先由中学根据统一规定的政治审查标准、健康检查标准和高中毕业生的平时成绩，经过学校领导、教师和学生的党团组织共同评议，把德智体三方面条件较好的学生推荐出来，然后由县委或市（区）委组织的由各有关部门参加的招生委员会进行审查，最后集中到省、市、自治区，在省、市、自治区党委的领导下，由高等学校统一招生委员会按照基层党委和中学的推荐意见，并参考学生的志愿择优录取。各地在分配推荐名额时，应大于选拔名额（即招生计划数字），以便从中选拔。

对于在阶级斗争、生产斗争和科学实验三大革命运动中经受过一定锻炼的、政治思想好、年龄在二十五周岁以下（个别特殊情况的可以超过二十五周岁；理工科一般年龄应小一些）、具有高中毕业或相当于高中毕业文化程度、劳动两年以上的工人、贫下中农、劳动青年，以及退伍军人、在职干部（包括中小学教师）、四清工作队员，也采取推荐与选拔相结合的办法，由所在单位的基层推荐到县或市的招生机构审查，然后推荐到省、市、自治区的招生委员会负责加以选拔，保送入学。

对于高中二年级个别在校学生，如果政治思想好，身体健康，提前学完高中三年的主要课程的，也可按上述规定办法，由中学负责审定推荐。

五、高等学校选拔新生，必须坚持政治第一的原则。应该贯彻执行党的阶级路线，对于工人、贫下中农、革命干部、革命军人、革命烈士子女以及其他劳动人民的子女，凡是合乎条件的，应该优先选拔升入高等学校。至于剥削阶级家庭出身的应届高中毕业生，一定要经过严格审查，对于那些在政治上确实表现好的，也允许挑选适当数量的人升入高等学校。在处理政治、学业、健康三者的关系上，必须重在政治表现，要在保证政治质量的前提下，结合学业和健康条件，择优录取。

高等学校在审查学生的学业条件时，理工农医类应该注意选拔数学、物理、化学、外国语成绩较好的学生；文史类应该注意选拔语文、政治常识成绩较好的学生。

六、中央和国务院已经发出通知，一九六六年高等学校招收新生的工作推迟半年进行。现在决定，本年度高等学校录取新生的时间，从一九六七年一月一日开始，至一月底结束。

七、高等学校招生办法的改变，是一项具有重大意义的革命性的措施，可能会遇到一些思想阻碍，会产生一些新的问题。各省、市、自治区党委和高等学校党委，要特别注意加强对招生工作的领导，充分做好思想工作，对教师、学生、家长进行深入的宣传教育，保证中央关于高考制度改革的精神顺利贯彻执行。为此，各省、市、自治区要组织强有力的高等学校统一招生委员会，下属各县、市也要组织强有力的招生委员会。各级党委应当有得力的负责同志主持招生委员会的工作，有关部门和高等学校应当派得力的负责同志参加招生委员会的工作。

今年招生工作结束后，各省、市、自治区和高等学校，应认真总结经验，使其逐步形成一套更加完善的招生制度。

中央一九六六年六月一日中发［66］２８３号批转高等教育部党委“关于改进一九六六年高等学校招生工作的请示报告”，停止执行。


文敏生在河南省大中学校教师员工代表会上的讲话

文敏生1966.08.04

同志们，同学们：

我们听了刘少奇同志，周恩来同志，邓小平同志和陈伯达、康生、江青等中央负责同志的讲话录音，使我们省委同志受到了一次极为深刻的教育。中央负责同志这些极为重要的指示，对于相信群众，依靠群众，彻底放手发动群众，把无产阶级文化大革命进行到底，为造就用伟大毛泽东思想武装起来的无产阶级革命接班人，有着极为重大的意义。我们完全拥护，并且坚决贯彻执行。

根据毛主席和党中央的指示，省委决定立即撤销各大专院校、各中等学校的工作组，并且同意郑州市委关于撤销工作组的决定。

自从北大聂元梓等七同志的大字报和中央改组北京市委、新北京市委改组北大党委的决定公布以后，我省各大专院校和中等学校广大革命师生员工，迅速掀起了轰轰烈烈的无产阶级文化大革命运动。其势如急风骤雨，猛烈冲击反党反社会主义反毛泽东思想的资产阶级当权派，冲击资产阶级反动学术权威，冲击一切剥削阶级的旧思想，旧文化，旧风俗，旧习惯，冲击资产阶级教育制度，是一派大好的革命形势。我们对领导这样史无前例的文化大革命运动，没有经验，采用了老一套派工作组的方法。工作组到学校也是非常仓促的，我们没有很好的向他们作具体交代，工作组入校后如何工作也是没有经验的。所以发生了这样或那样的缺点和错误。工作组大多数同志，主观上是想把事情搞好的，但是由于没有经验，习惯于自上而下的行政命令的工作方法，民主作风差，包办代替，有些工作组在这方面的缺点和错误比较严重。这样就束缚了广大革命师生员工的手脚，使运动出现了冷冷清清的现象。我们在省委工作的同志，是要从中得到教益，市委工作的同志，要从中得到教益，工作组的同志，也要从中得到教益。

两个月来的实践证明，工作组的形式是不适宜的。这主要是由于我们对毛主席和党中央关于群众自己当家作主、自己解放自己的教导，领会的不够。责任主要在省委。从两个月的经验看来，广大革命师生员工，在毛泽东思想的指引下，完全可以自己作主，采取大鸣，大放，大字报，大辩论，把文化革命进行到底，取得最后胜利。

工作组撤销后，仍留在学校集中学习，主要向你们学习，听取你们的批评和意见。工作组撤销后，各学校一般都应该民主建立文化革命代表会、文化革命委员会，负责领导本校的文化革命运动。已经建立起来的文化革命代表会、文化革命委员会，是否需要进行改造或补选，由广大革命师生员工经过充分民主讨论，自行决定；没有建立文化革命代表会、文化革命委员会的，可以先成立筹备委员会，经过革命师生员工充分酝酿后，再成立；有的学校已经建立了文化革命代表会、主席团的，可由主席团负责筹备工作。

根据毛主席和党中央的指示，学校文化大革命的任务是：一、斗垮走资本主义道路的当权派；二、批判倒资产阶级反动的学术权威；三、改革教育制度和教学方针方法。这三项重大任务，我们一不熟悉，二没经验，只能依靠革命师生员工，首先是革命学生，自己当家作主，在革命的实践中去创造经验。因为你们对学校的情况了解的最清楚，对学校各方面的工作也最熟悉。我们一定按照毛主席和党中央的指示，老老实实地向你们学习。我们坚定地相信你们，在毛泽东思想伟大红旗指引下，一定能够把这场无产阶级文化大革命搞深、搞透、搞彻底，取得伟大的胜利！

最后，让我们高呼：

无产阶级文化大革命万岁！

革命师生员工万岁！

中国共产党万岁！

毛主席万岁！


拿出主人翁的态度来

北京市第一女子中学高三（3）班第二战斗小组

1966.08.13

革命师生，特别是革命青年，是这场无产阶级文化大革命的主人。是主人吗，就得有个主人的样子，就要站在前面。要革命，就要当家作主，就要集中火力打黑帮。过去，走资本主义道路的当权派统治了我们学校十七年，专我们的政。现在，党中央、毛主席把大权交给我们，我们要掌握好印把子。这是一场夺权的斗争啊！

党中央、毛主席教导我们，要在运动中自己解放自己，自己教育自己，自己管理自己，自己干革命。在革命的大风浪来临之时，我们还等什么呢？毛主席告诉我们：“革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”难道我们能看着资产阶级当权派逍遥法外？难道我们能看着资产阶级反动学术“权威”随心所欲？难道我们能看着这不合理的旧教育制度再流毒下去？难道我们能对党和祖国的生死存亡大事无动于衷？万万不能！我们要努力学毛主席著作，努力学十六条，赶快行动起来，干革命。吃饱了饭干什么？就是干革命！

可是，我们当中有人只想依靠别人，在轰轰烈烈的文化大革命时，还当一天和尚撞一天钟，光等着别人来布置。十六条中说：“每个革命者都要善于独立思考，发扬敢想、敢说敢做的共产主义风格。”真想革命，就要拿出主人翁的态度来！还有的人以旁观者的身份站在运动之外，说：“当权派的事我不清楚，我们怎么揭？”七亿人都是批评家。依靠谁批，就是依靠最广大的人民群众，依靠工农兵、革命干部和革命知识分子，就是要靠我们这些革命的后来人！我们现在不起来用毛泽东思想批判一切旧的资产阶级思想，现在不起来造帝国主义、修正主义、资产阶级的反，更待何时？毛主席把希望寄托在我们身上，让我们当主人，让我们在无产阶级文化大革命的风浪中锻炼成长，增强识别一切资产阶级思想、修正主义思想的能力。毛主席对我们希望那么大，革命的重担由我们来担。我们今后应该增强革命责任心，每个人都做运动的主人。

我们希望所有真正革命的同志们，快当家作主，以主人翁态度投入到轰轰烈烈的革命中去吧！

（载《红旗》杂志1966年第11期第30页）


第一次接见红卫兵时在天安门上同彭小蒙的谈话

毛泽东

1966.08.18

毛：陆平现在干什么？

彭：陆平在北大扫地。

毛：陆平只能扫地，就象我一样，我到了你们学校也只能扫扫地，别的干不来。我是你们的勤务员。张承先也是个坏人，把你们“红旗”拆散了。你们要把“红旗”拉起来。你们发展了多少人呢？

彭：有发展了。

毛：这就对头了。

彭：主席身体好不好？

毛：我身体很好。我在长江里游泳，有个青年同志肝痛了，我就上来了，要不然可以游三、四个小时。

彭：下一步怎么办？

毛：你们一斗二批三改，按十六条办事。会不会游泳？

彭：才学会，游得不好，很乱。只会游十几米。

毛：那不叫游泳，那叫闲庭信步。（这时毛作了闲庭信步的样子）你要能这样，就从必然王国到自由王国了。你们老怕别人批评。马克思主义就是压出来的。经风雨，发展兴旺起来。

江青：不能让她老出风头，要让她谦虚。

毛：你怎么能这样说呢？要让人家干革命嘛！


刘澜涛对西安市大学中学生的讲话

刘澜涛1966.08.18

〖地点：中共陕西省委办公楼前〗

西安市大学中学诸位亲爱的同学们：（鼓掌）

我首先问所有参加这次伟大文化大革命的师生同志们好。（热烈鼓掌）让我们共同热烈地庆祝无产阶级文化大革命所取得的一切胜利。（鼓掌）

我刚从北京参加了我们党的八届十一中全会回来，我们的党中央，我们最敬爱最伟大的领袖毛泽东同志很关心西北、陕西和西安市的文化革命运动。（热烈鼓掌欢呼：毛主席万岁）我们到北京向党中央、向毛主席，向中央文化革命小组报告了我们西北地区文化革命的情况。（鼓掌）他们给了我们很多宝贵的指示。（鼓掌）我们也向党的中央全会，向毛主席检讨了我们在文化革命开始以后所犯的严重错误。（鼓掌）比方说，我们对大专院校以及中专学校派遣了大批工作组。而工作组工作的结果，证明它们妨碍、障碍了广大革命师生自己起来进行文化大革命的积极性、创造性和主动性。因此，这是一个严重的错误。特别是在西安交通大学发生了所谓“六·六”事件。现在看来，“六·六”事件本来是西安交通大学广大的革命师生对当时工作组的领导的错误不满的一种抗议的行为，是一种革命行动，而我们当时听了错误的情况报告，作出了错误的判断，认为是一种反革命事件。这是十分严重的错误。我们自己打击了自己的同志，世界上再没有这样痛心的事了。当时我们不清楚。当我将要上北京的时候，我看了李世英同志的遗书。他是自杀了，以后抢救得很快，把他抢救过来了。他给党有遗书，他给他的父亲母亲有遗书。我看了那些东西，我的眼睛看不清楚了。他是一个好同志，是一个革命的青年，只有二十一岁。虽然他受了打击，他不埋怨党，而且告诉他的家庭也不要埋怨党。我看了那个东西以后，就知道这里边有严重的错误，就逐渐纠正这，还有其他的错误。我们都如实地向中央作了报告。进行检讨，承认错误，承担责任，坚决改正错误。当然，我们西北地区的一些好的经验，也向北京介绍了。同时我们到北京去，除向毛主席、党中央请教，给我们指示以外，我们也向北京的革命师生，学习了不少好的东西。我们参加了北京大学、清华大学、师范大学、建筑学院以及其他学校的师生的讨论会、辩论会，也听了中央负责同志，中央文化革命小组负责同志的指示和报告。这些对我们教育很大。

今天，我趁这个机会，想跟同学们商量几个问题。看我的意见是不是对。凡是认为不对的，我们可以认错，同志们可以提出批评意见。

首先我认为，我们西安市广大的革命师生，最近几个月以来，特别是六月以来，是坚决地按照党中央、毛主席的指示，要把文化革命搞到底的决心是很大的。这是广大的革命师生员工共同的一致的要求，一致的行动。这是我们文化革命的主流。我们和同志们是一条心。（热烈鼓掌），我们看到，在伟大的毛泽东时代，用毛泽东思想教育、哺育出来的这一代青年的高昂革命情绪，坚定的革命立场和磅礴的革命气概，我们是非常高兴的。这是我们国家的希望，我们党的希望。未来的中国就是要依靠这新的一代，工农兵，革命的知识分子和革命干部来领导。（热烈鼓掌）毛泽东时代是英雄人物辈出的时代，是革命文化光辉灿烂发展的时代。（鼓掌）在这个伟大的革命运动里边，我们西安一些高等院校的文化革命，遇到了困难、遇到了障碍、遇到了破坏，我们必须把这些问题研究清楚。这些困难相当一部分是由于我们领导上的错误造成的，也有的是坏人在这里边进行破坏造成的，比方打人抓人。我回来后听说，好几个学校里的同学挨了打，也有其他方面的人挨了打。这是不好的。我们可以看到广大的革命青年，他们在党的领导下，坚决跟修正主义作斗争，那个地方有修正主义，那个地方有坏人坏事，他们就站在那个地方来进行斗争。这是很宝贵的。（鼓掌）这种精神不仅现在需要，只要有阶级，有阶级斗争，有资产阶级复辟的危险，那么就要在党的领导下，自己团结起来，进行斗争。什么地方有坏人坏事，就打到什么地方去，什么地方有修正主义，就挖什么地方的修正主义。这个革命传统，要一代一代地传下去。这对保证我国无产阶级专政的巩固，保证我们国家社会主义制度的发展，是一个很好的光荣的传统。（鼓掌）这个光荣的传统，是在我们伟大领袖毛主席直接教育和领导下培养出来的。（热烈鼓掌）任何一个人，不管你的官多大，资格多老，只要你是反对毛主席的，反对社会主义的，反对文化大革命的，反对共产党的，统统都要打倒，统统要消灭掉。（热烈鼓掌）革命无罪，造反有理，这个话是完全正确的。（热烈鼓掌，呼毛主席万岁）

我们要造帝国主义的反，要消灭帝国主义，要造修正主义的反，要打倒修正主义，要造各国反动派的反，要把全世界一切反动派消灭掉。（鼓掌）我们要坚决打倒党内一切走资本主义道路当权派。（鼓掌）要造他们的反。（鼓掌）我们要打倒一切资产阶级反动学术“权威”，我们要造他们的反。（鼓掌）我们要打倒一切资产阶级反动学术“权威”我们要造他们的反。（鼓掌）我们要坚决地打击一切地、富、反、坏、右。我们要造他们的反，打倒他们，消灭他们。（鼓掌，呼毛主席万岁！把无产阶级文化大革命进行到底！）

我回到西安后，看了一些材料，也听了一些同志的汇报。今天下午我接见了北京来的支援我们西安文化革命的一些同学。他们反映了一些意见，说在西安最近有这样的大字报或者标语，叫做坚决保卫党中央，坚决保卫毛主席，坚决保卫西北局，坚决保卫陕西省委。据说还有“誓死”两个字。对这个问题，我要发表我们自己的意见。西北局文化革命小组，准备向西安市发一个公开信，对这个问题进行正确的说明和解释。（鼓掌）我们西北局文化革命小组的组长，刚才自己介绍了，就是杨植霖同志。（鼓掌）他是西北局书记处书记，是青海省委第一书记，也是中央文化革命小组成员。（鼓掌）我把将要发表的这封公开信中有关所谓这四个保卫的问题的部分念一下，作为我对这个问题的解释。

现在，有些大专院校的革命师生，揭发批评中央西北局和陕西省委工作中的缺点和错误，我们对此表示热烈的欢迎。（鼓掌）确实，不论中央西北局，不论陕西省委，在对这场无产阶级文化大革命的指导上，是犯了严重错误的。如派工作组来领导大专学校和中等学校的文化大革命，障碍了广大的革命师生的革命自觉性，积极性和创造性的发挥，使运动受到了压制和挫折；特别是对西安交通大学所谓“六·六”事件的性质作了错误的判断，把西安交大革命师生的革命行动，误认为是反革命事件，使西安交大的文化大革命运动受到了严重的挫折，教训是极为沉痛的。我们热诚地希望所有革命的师生员工，一切革命的同志，对我们提出严格的批评；这对于促进无产阶级文化大革命和其他各项工作，都是极为有益的。至于有极少数人，说中央西北局和陕西省委“完全烂掉了”，是“黑帮”等等，广大的工农兵群众，广大的革命师生员工，是不同意的，在这种情况下，有的人提出了“保卫西北局，保卫陕西省委”的口号，这是可以理解的，但是，这个口号是不对的。它不利于广大的工农兵群众，革命的知识分子和革命的干部，揭发和批评中央西北局和陕西省委工作中的缺点和错误。这种说法同我们的要求和愿望是不一致的。还有的人提出了“保卫党中央、保卫毛主席、保卫西北局、保卫陕西省委的”的口号，必须指出，保卫党中央、保卫毛主席，这是绝对正确的。（热烈鼓掌）每个革命者，对那些反对党中央，反对毛主席的人，不管他们是什么人，我们一定要将他们统统打倒，彻底粉碎。但是，把保卫西北局、保卫陕西省委同保卫党中央、保卫毛主席联系在一起，平列起来的提法，则是错误的。（鼓掌）任何一个地方党组织，包括中央代表机关，如中央局，都不能同党中央相提并论。（鼓掌）最近由于“保卫西北局、保卫陕西省委”的口号，引起了许多争论，必须加以澄清。

这些问题，我们没有回西安以前，陕西省委、西北局已经作过一些解释。现在我们将要发表一个书面的东西，你们大概很快都会看到。如果你们认为需要广播，也可以进行广播。这是指内部的广播，不是指在陕西省、西安市的电台广播。这些口号，很明显是错误的，不适当的，但是没有及时地加以澄清，以致发生了一些可以避免的损失。这个，领导上是有责任的。当然，提这种口号的人，有的是善心好意的，当着把情况一给他们解释清楚，他们就会感到这个口号是不对的。我们应该这样讲，保卫西北局、保卫陕西省委这个口号是不对的，和保卫党中央、保卫毛主席平列起来是完全错误的。我们热烈地欢迎一切革命的同志向西北局提出批评建议。我们欢迎各个方面的同志对于西北局、对于省委提意见，可以写信，可以打电报，可以贴大字报。（鼓掌）对于我自己，我希望同志们也按这个精神办。凡是有意见的，应该提出批评，我们欢迎大家批评。愿意贴大字报的，欢迎送大字报。这是我讲的第二个问题。

第三个问题，就是交通大学的“六·六”事件。上边已经讲过了。这件事，过去是登了报纸的，不仅在陕西的报上登过，西北五个省的报都登过。现在，仍然要登在报纸上，按原来的范围进行平反。过去印过小册子，除把小册子收回来以外，应该把平反以后的这些东西再编成小册子，照样发行。（鼓掌）我们共产党人犯了错误，这是对人民不利的，对人民有害的。象交大这样的事，我们损害了那么多青年，都是二十多岁，其中有些是很好的，他们是坚决革命的。那时候他反对工作组越坚决，挨的整越厉害。想到这些问题，我们心里是很沉痛的。我们一定要把我们所犯的错误，变成很好的教训，不仅在这样的会上讲，也要到交大去讲，在许多地方讲，不仅今年讲，而且要讲一个相当长的时期，把这样的错误，变成为我们的财富，变坏事为好事，变消极为积极。（鼓掌）只要损害了我们党中央的威信，损害了毛主席的威信，损害了人民的利益，任何人犯了错误，都必须采取这个态度。不采取这个态度，就叫没有党性，就叫对人民不负责任。（鼓掌）还有，在文化大革命初期规定了一些办法，据说有的叫四条，有的叫六条，有的叫八条，据说还有从外边抄来的十几条等等。对这些条条，过了这么长时间了，我们应该回顾一下，我看，总的方面，这些条条在当时都起了障碍和限制文化大革命的作用。所以，凡是不适合的，一律废除，无效。当然，我们也要分析一下，比方八条也好，十条也好，它那里边是不是有一些条条还有用？有用，就是说对革命有利的，对文化革命的进行是需要的，那就不要废除。我说的，一个是总的估计，一个是要把那些条条检查一下。当时为什么搞了那么多条条？就是一个“怕”字，“怕”字当头，怕群众起来乱。这就不是一个彻底革命者的态度。广大的革命师生，百分之九十五以上是要革命的，最大多数是要革命的，怕什么？你也革命，大家也革命，大家一起革命嘛，为什么革命者怕革命呢！这不是一个很奇怪的逻辑吗？但是在这次文化大革命中，我们就犯了这个错误。所以就要总结这个经验教训，检查过去搞过的东西，大胆放手发动群众，让所有的革命者自己起来革命。我们相信广大革命群众是可以把事情搞好的，因为只有他们最了解本学校本单位的情况。比方交通大学，只有交通大学的同学最清楚他们学校的情况。你说彭康这个黑帮头子究竟有多少条罪状？他怎么样进行了罪恶的统治？交通大学的革命师生不仅比我们清楚，比外校的人也清楚，他们最清楚了。究竟在这个学校将来怎么个斗法，怎么批判法，怎么改革法，交通大学的革命师生员工最有办法。我们要虚心向革命师生员工学习。不当小学生，不可能当先生。不学习，不调查研究，就没有发言权，就不能领导。这是毛主席多年指示我们的，我们必须照着办，还有一个问题就是领导者没有到最前线去，没有到广大的群众里边去，靠层层听报告，搞官僚主义，吃了大亏，不能反映广大革命师生最迫切的内心里的要求。如同在农村里搞社会主义教育运动，你不接受贫下中农，你那里就不可能把社会主义教育运动搞好，这也应该说是很重要的教训。

第四个问题，最近发生了不少打人、抓人的现象。不但打人，而且把人都抓走了，这是很不好的事。我们党是不主张打人的，而且挨打的是什么人呢？绝大多数都是革命的师生。打在这些革命的师生身上，痛在我们的心上，痛在党的心上。（热烈鼓掌）因为他们不是敌人嘛！是什么人希望这样干呢？同学们仔细想一想。什么人希望这样乱打乱抓？他们唯恐天下不乱，最好制造一个流血惨案，这是他们的目的。（鼓掌）有人正在这样地搞。（鼓掌）我们要追查，一定要追到底。（热烈鼓掌，呼毛主席万岁），不管是什么人组织的，不管是什么人下的手，最后都会查清楚的，谁也跑不了。（热烈鼓掌。呼打倒一切牛鬼蛇神！将无产阶级文化大革命进行到底！中国共产党万岁！毛主席万岁！无产阶级专政万岁！）我们要用无产阶级特有的高度的革命警惕性，要用共产主义者特有的锐利的眼光看清楚这个问题的本质。要追查。打了革命的师生、工人、农民和革命干部，这是打了我们自己的兄弟姊妹，为什么这样搞？要查个水落石出。组织者、打手，都要查，特别要把幕后人追查出来。（鼓掌）这决不是什么广大的革命师生和工人、农民的冲突，决不是这样的。（鼓掌。呼中国共产党万岁！毛主席万岁！）我们对所有挨打的同学、革命师生、工人、农民和革命干部，表示热情慰问。受了伤需要住院的，立刻搬进医院，很好治疗。据说有的人衣服被撕破了，鞋子掉了。凡是没有衣服没有鞋子的，各个学校的革命委员会可以作个统计。因为现在布票有限，衣服没有了怎么办？可以开出一个单子来，将来负责解决这些问题。据说现在有的学校，有的机关里面，有一些人下落下明，希望这些有下落不明的人的单位，开出名单。一定要查清楚，究竟这些人到那儿去了？（鼓掌）我们有千百万的革命群众，我们有百分之九十五以上的师生革命的团结，这些是完全可以弄清楚的。（鼓掌）开出名单来，政府协助解决，寻找到这些人。毛主席历来教导我们，最近发布的文化革命十六条里边，特别讲到，要文斗，不要武斗，就是不要打人嘛，你一乱打人以后，人的火一来，他就不摆事实，不讲道理了，就容易出事，一乱抓人，社会秩序就乱了。总之，搞文斗不搞武斗，这是毛主席的指示，是十六条的规定。十六条是我们文化大革命的纲领，就是毛主席的最高指示。（热烈鼓掌，呼听毛主席的话，按毛主席的指示办事，毛主席万岁！万岁！万万岁！）我们大家都听毛主席的话。（鼓掌）这几天同学在陕西省办公楼前呆得很久，我今天听到有的同学反映，有些身体不好的，晕倒了。我们注意一下，年岁小的，身体不好的，可以回去，早些回去嘛！

第五个问题，关于革命串连，互相支持的问题。班与班，系与系，一个学校里边，应该也很需要互相进行革命串连，革命的互相支持。（鼓掌）校与校也需要革命串连，（鼓掌）全世界无产者联合起来，全世界被压迫者和无产阶级联合起来，这是我们国际共产主义者的口号，马克思主义者的口号。那么为什么在文化大革命中不适用呢？完全适用。（鼓掌。呼无产阶级文化大革命万岁！誓把无产阶级文化大革命进行到底！中国共产党万岁！毛主席万岁！万岁！万万岁！）我们社会主义国家之间，也要互相支援，胜利了的国家特别要支援那些没有取得胜利的国家，譬如中国支援越南的抗美救国斗争，就是互相支援嘛！越南前线打得那么好，不是也支援了中国吗？那么这个原则为什么能够在文化大革命中各个学校中适用呢？我想应该完全适用的。（鼓掌）因此，同学们可以考虑门禁开放。大专学校门禁可以开放，可以互相送大字报，这个学校给那个学校送，学校给机关送，这样才使我们眼界更开阔。当然，送大字报，允许你送大字报到我们这个学校，也允许我们这个学校的同学有意见，向你还送大字报、礼尚往来嘛！（笑声、鼓掌）平等待遇嘛！（鼓掌）为了革命的真理嘛！为了我们伟大的革命事业嘛！有不同意见，有争论，是正常的，并不是什么奇怪的事，没有争论是不可思议的。这样一个伟大的阶级斗争，意见那么一致，那有这样的事？我不相信千万人在一起，只有一个意见，我怀疑，我不相信，没有这样的事。很多的人在一起生活，讨论问题，总会有不同意见的，要看是什么性质的不同意见。一种是敌我矛盾性质的，一种是人民内部矛盾性质的，人民内部矛盾是大量的。我们自己一个人，也有矛盾，昨天想是这样办，经过一天的实践，那样办不对，赶快就改嘛！共产党人不能说不犯错误，犯了错误要认真地改。互相送大字报，最好都自愿，强制就不好，商量着办嘛。各个学校和机关的革命，主要是靠内在的因素，应该主要依靠这个学校这个单位的革命师生和革命干部他们自己起来闹革命。自己解放自己。外边的帮助，只是一个条件。当然，也有那么一些时候，有那么一些单位，就是非常沉闷，盖子盖得那么严，这时从外面促进一下，把盖子揭开，然后他自己起来，这种情况也是有的。我们应该按照人民日报八月十三日的社论办事。

第六个问题，就是“通天”问题。所有的学校，所有的机关，所有的工农兵，所有的革命师生和革命干部，愿意给毛主席打电报，写信，捎大字报，都有完全的自由。（鼓掌）任何组织、任何人不得拦阻。（鼓掌）而且应该说，文化大革命这样重要，应该在这一方面给以优先的便利的条件。（鼓掌）今后再要发现阻止发电报，或者拖延时间，或者要审查，不审查就不能发的现象，要严加处分。（鼓掌）不管信件、电报的内容是什么，一律照发。因为你发给中央嘛，发给毛主席嘛，这个电报，这个信件，它是好是坏，我们的党中央，我们的毛主席还没有鉴别力吗？他一看就清楚嘛！（鼓掌）你要发什么电报，就发什么电报，要写什么信，就发什么信，要打电话，你就随时打电话。（鼓掌）在这个问题上，前一阶段发生过错误，出过毛病，后来采取了一些措施，陕西省委专门发过指示，西北局发过通知，大家还要注意检查。如果再发现有问题，要及时反映。

第七个问题，工作组联络员。上边讲过，派工作组我们犯了错误，起了障碍、妨害文化大革命的作用。现在这些工作组都在原来的院校，就地整训，接受同志们的批评，进行检查。你们什么时候认为那个工作组可以走了，那你们就通知省委或者市委让他们走。如果还认为有必要留着，那就留下去。工作组要停止一切活动。关于派联络员，这件事也是没有经验。你们没有经验，我们也没有经验。这个文化大革命，你们在学，我们也在学，我们是小学生，你们比我们高明。我们首先要向你们学习。这是真心话。（鼓掌）不向你们学习，不进行调查研究，我们就不能领导。（鼓掌）联络员不宜太多，要有一定的水平，进去不是钦差大臣，他叫联络员嘛，是为你们服务的嘛。

第八个问题，最近从北京，我们伟大祖国的首都，来了几批支援我们革命的同学。这些同学，有的在北京见过，有的在这里见过。我们应该热烈地欢迎他们。（鼓掌）现在还来得太少，希望来得越多越好。（鼓掌）我们需要北京的以及全国各地的革命师生对我们的文化革命给以支持，我们需要听取北京以及其他先进地区文化大革命的经验，我们需要北京以及其他地方来的革命师生对我们的工作，对中央西北局、省委、市委提出批评建议。我们热烈欢迎他们。（鼓掌）这里，我应该指出，我们的工作做得不好，使得从北京来支援我们文化革命的革命师生遇到了一些困难。其中个别的同学还挨了打。对此，我衷心地向他们表示歉意，我非常痛心。我们一定要查这些打手，究竟是什么人打的？什么人组织的？这太不好了嘛！这点我们心里难过。北京来的革命同学，他们热情非常高，他们也有很多的经验。但是因为他们是从外地来的，他们比我们本地的同学困难多。我们要注意帮助他们解决。西安的革命同学在这方面做了很好的工作。他们向我反映，你们是积极支援他们的，饭首先让他们吃，被子尽他们盖，有困难就帮助，这个精神非常好。（鼓掌）这是我们共产党领导的老红军、解放军的优良作风。（鼓掌）我们革命同学应该很好地学习战无不胜的举世无敌的人民解放军的好作风。（鼓掌）我们希望北京来的革命师生不客气地随时对我们的工作，提出批评建议。

第九个问题，现在在我们不少学校里，都有几方面的意见，统一不起来。造成这个情况的一个重要原因，是原来工作组的工作问题。当然，还有其他的原因。我们应该在大的方向一致的前提下，以全局为重，好好地团结起来，集中火力；打击我们主要的敌人，实现一斗二批三改的光荣的革命任务。不要在枝节问题上争论不休，长期得不到解决。这样不好。有不同的意见，应该讨论，应该展开辩论，通过讨论、辩论来解决。我们要经过学习毛主席的著作，学习中央的指示，总结这几个月的实践和经验，使得不同的意见，经过讨论和辩论，得到解决，统一思想、团结对敌。

第十个问题，文化大革命，从学校来说，主要是靠本校的革命师生员工来解决本校的问题。但是，在一定时期，把好多大专学校联合在一起，进行讨论和辩论，这也是交流经验，提高思想，促进文化革命的一个方法。大学和中学可以分开讨论，有时候也可以一起讨论。所有争论的问题，谁去作结论呢？主要依靠革命的师生员工大家。（鼓掌）大家经过集体讨论，集体作出结论，这种结论就比较正确，比较靠得住。对一切问题都应该用阶级观点来分析，都要用毛泽东思想来分析。现在，各个大专院校以及高中的一些机关里，有不少有争论的问题，都应该经过民主讨论，最后作出结论。我们最近考虑，同学们也可以考虑一下，和同志们商议，除各个院校自己对一些有争论的问题组织讨论、辩论以外，到适当的时候，是不是要开一个西安市的各个高等院校联合的代表会议，这个代表会议考虑搞两样事情，一个是十六条发表之后，学习的情况，讨论的情况，运用的情况，有些什么问题，有些什么新的经验，新的创造，交流经验；一个就是我们愿意直接听取对于我们领导上，特别是对于中央西北局和陕西省委的意见。因为现在单位多，找我们的人也很多，都要见到，很困难，采取这种方法可以解决一部分问题。同志们可以考虑一下，这个办法是否适当？如果可以的话，什么时候比较适宜，大家可以商量一下。

最后，也是最重要的，就是要把我们的文化大革命真正搞到底，搞好，把我们的各项工作推向前进。要彻底完成文化大革命的一斗二批三改的任务，根本的关键，就是要高举毛泽东思想伟大红旗，（鼓掌）在伟大的毛泽东思想的指引下，胜利前进。（鼓掌）要用毛泽东思想统帅我们的文化大革命、统帅我们的社会主义革命，统帅我们的社会主义建设，统帅我们的一切工作。（鼓掌）没有伟大的毛泽东思想，就没有我们的一切，（鼓掌）就没有胜利。（热烈鼓掌）我们和你们诸位一样，都要认真地学习毛泽东思想，活学活用毛泽东思想，象林彪同志所指出的那样，特别在“用”字上狠下功夫。（鼓掌）最近，中央公布了关于无产阶级文化大革命的决定，简称为十六条，十六条是我们进行无产阶级文化大革命的纲领，是我们强大的革命武器。我们应该好好地学习十六条，熟悉十六条，运用十六条，坚决地贯彻执行十六条，一切按照十六条办事，用十六条来检查我们过去的工作。凡是符合十六条的，就坚持；凡是不符合十六条的，就坚决改正；凡是反对十六条的，就坚决批判；凡是十六条指出的，过去我们没有作的，就要很好地赶上去。总之，应该很好地、认真地以十六条为纲，为武器，在伟大的毛泽东思想红旗指引下，把我们的文化大革命搞好。这是我们共同的革命任务。（鼓掌）同志们在这个地方据说已经有两天时间，你们比我们辛苦得多。现在是夜间四点多，没有太阳，比较凉快。我上面谈的这些意见，是对还是不对，或者那些对那些不对，希望听到你们的意见和批评。凡是不对的，我们就改。（鼓掌）耽误了你们的休息和睡觉。完了。（长时间热烈鼓掌声，呼毛主席万岁！万岁！万万岁！）


蒋南翔的书面检查

蒋南翔1966.09.00

检查我在文化革命运动中和高等教育工作中的主要错误

（一）站在反动的资产阶级立场上，抵抗和破坏伟大的无产阶级文化革命运动

在这次社会主义文化大革命中，我是站在反动的资产阶级立场上，抗拒文化革命运动的进行。

在清华大学，自从五月八日发表了解放军报高炬、光明日报何明的文章以后，清华全校革命师生的革命热情就异常高涨，但是我在五月十一日，也就是在解放军报，光明日报的文章发表后第三天，到清华大学去报告时，由于当时政治局扩大会议正在进行，关于文化革命运动在学校如何开展，我曾向富春同志、康生同志表示要到开完会以后再说，我不敢随便表示态度，因此仍然以高教部四月十七日座谈会的精神为基调，当时以为这个座谈会的基本内容中央已经点过头，不至有大问题。但事实上我这个报告是与当时清华大学校内的革命形势完全脱节，完全没有反映清华革命师生的革命要求，是给群众的革命热情泼了冷水，起了妨碍革命群众运动发展的反动作用。

五月二十五日北大贴出聂元梓等七位同志的大字报，六月二日报纸刊登了这张大字报以后，开始我仍还是不主张在清华贴大字报，理由是清华大学的情况与北京大学有所不同。实际上是按兵不动，惧怕群众起来革自己的命。

由于看到群众起来革命的形势不可阻挡，在六月三日上午，我到清华大学去召开了党内干部会议，提出要让广大师生贴大字报的主张；在六月五日上午，又到清华大学去向全校师生员工作报告，进一步表明“引火烧身”的决心，并且公开批判了“保卫党委”，“校长是完全正确的”等错误口号，但实际上这些都是企图蒙混过关的假检讨。

六月七日上午，我去清华大学作了最后一次的工作部署，提出要用“大字报领导大字报”，就是说，一方面欢迎一切大字报，一方面又要争取主动，有组织有计划地出一些所谓能起“领导作用”的大字报；对内容“好”的大字报，也就是符合前清华大学党委意图的大字报则给以支持；对某些不适当的大字报，也就是不符合前清华党委意图的大字报，则要进行必要的解释。并且那天还具体确定要针对当时攻得最利害的三个问题，即我在一二九运动三十周年纪念大会上吹捧彭真的问题、高教部在四月十七日召开座谈会的问题和我在北大历史系半工半读开学典礼上吹捧邓拓的问题，贴出阐明真相的大字报，以澄清思想，实际上这就是组织保皇派的力量，对革命群众的大字报进行反扑。在这里，恰恰暴露了我是站在反动的资产阶级立场上，企图对革命的群众运动，作顽强的抵抗，作垂死的挣扎。但是六月八日，工作队就来到清华，我这个对抗文化大革命的罪恶企图，只有一天功夫就宣告破产了。

我还要特别检查一件事，就是在六月二日报纸刊登了北大第一张革命大字报以后，北大有学生贴了我的大字报，当时就有清华的学生跑到北大去贴大字报反驳。康生同志和吴德同志曾给我打电话查阅此事。关于清华学生到北大去贴反驳大字报，我在事前确实毫不知情。但是，仅仅是没有主动组织群众到北大去贴反扑的大字报，不能因此就说没有自己的责任。我没有在运动一开始就马上表明引火烧身的决心，表明欢迎本校及外校一切革命群众给自己贴大字报的诚意，欢迎群众起来革命，起来批评自己。因此，我没有能够一开始就把清华大学广大师生，引导到正确的方向；事实上就是放任我辩护的那几个学生，滑到错误的资产阶级保皇派的立场上去。这是我的错误和罪行，我不能逃避自己的责任。

另一方面，前高教部机关的革命左派，在六月六日对我贴出了第一批大字报，我同样是抱着抵抗和反对革命群众运动的罪恶企图，迫不及待地在六月七日上午，就要求前高教部党委召集高教部内司局长一级的干部会，就我和高教部部党委是否为黑帮的问题进行辩论。强迫各人表明态度，把斗争的锋芒，针对首先起来张贴大字报的革命左派。会议开了整整一天，不但使高教部张贴第一批大字报的革命左派受到打击，而且使许多由于没有认识我的反党面目而对部党委表示信任的好同志上当，精神上受到很大的刺激和伤害，这是极为严重的罪行。高教部的革命左派把六月七日的事件看作镇压革命群众运动的“白色恐怖”，完全是有根据的。六月七日的会议我虽然没有直接参加，但是这个会议是根据我的策划而召开的。并且我还在会外通过电话给会议传达指示。因此我是高教部“六·七”白色恐怖事件的罪魁祸首。但是革命群众运动的迅猛发展是不可阻挡的。到六月十日我就停职反省，仅仅四天的时间，我的对抗高教部文化大革命的阴谋被彻底粉碎了。

总之，无论在清华大学，还是在前高教部机关，我都是站在资产阶级的反动立场上，抗拒和破坏了无产阶级的文化革命运动。为什么会陷进这个罪恶的深渊？这是由于我对这个史无前例的伟大的社会主义文化大革命，不但如毛主席所说的“很不理解”，而且是毫无认识，毫无思想准备，事前毫没有觉悟到这次文化革命就是要革自己的命。只想革别人的命，不想革自己的命，因此在文化革命运动开始之时，就没有觉悟到应当把自己“摆进去”，首先要“引火烧身”，欢迎群众起来革自己的命，而且害怕群众起来搅乱旧秩序，整垮了旧机构，不好收拾。因此当听到大字报上把自己列为反党反社会主义黑帮时，感情很激动，曾打电话给张际春同志，对何伟同志与教育部贴大字报的同志表示很大不满。这实际上是站在反动的资产阶级的立场上，千方百计地抵抗和压制无产阶级的文化革命运动。毛主席和党中央是热烈支持红卫兵的革命造反精神。热烈支持革命的群众运动；而我却站在革命群众运动的对立面，反其道而行之。很明显，这是一个大暴露，暴露了我在这次伟大的无产阶级革命运动中的所作所为，是站在反动的立场上，干下了反党反社会主义的严重罪行。

（二）在高等教育的工作中，特别在清华大学的工作中，推进修正主义教育路线

高教部、教育部也是同前文化部一样，是处在陆定一和前中宣部的黑线领导之下，推行了修正主义教育路线。文科教育是如此，理工科教育也是如此。我于一九六零年在教育部工作，当时陆定一交待我管三件工作，一是重点学校，二是培养研究生，三是出国留学生；以后主要是分工管高等工科学校的工作，我在高等工科教育中，都执行了修正主义教育方针。

在工作方针上，强调教学为主，而不突出政治。不是政治挂帅，而是业务挂帅。在招生工作和考试制度上，没有正确而坚定地贯彻党的阶级路线。没有尽力做好吸收工农成份学生进入高等学校的工作，没有重视对工农学生的教育培养工作。

在学制和学校规模的问题上，不是“小而短”而是“大而长”，违反了毛主席、党中央“学制要缩短”的思想。

在教学内容和教材编写上，不是少而精，而是多而杂。

在教学方法上，强调“发挥教师的主导作用”多，而对充分发挥学生的积极性，主动性注意不够。

苏联“技术决定一切”的严重后果，是人造卫星上了天，修正主义也上了台。而我国高等教育现在执行的一套东西，实际上是在走向苏联的覆辙。如不及早警惕，后果是不堪设想的。

在组织路线上，没有很好地贯彻党的群众路线，而是执行了专家路线。

对资产阶级专家只强调团结，不强调改造。全国高等学校的行政领导，资产阶级知识分子占着很大比重。特别是系和教研室的领导实权，更多数是掌握在资产阶级专家手中。依靠他们编写教材，依靠他们教书讲坛，依靠他们作科学研究的带头人，一句话，直到这次伟大的社会主义文化大革命之前，高等学校的领导实权，确是仍还掌握在资产阶级专家手中。虽无教授治校之名，而有教授治校之实。

全国高等学校相当普遍地存在着专家路线，这固然不止一方面的原因，例如有历史的原因，有陆定一和前中宣部实行错误领导的原因，但是对此问题，高教部本身当然负有不可逃避的严重责任。而在高教部中，当然我又要负首要的责任。

在清华大学的工作中，错误更为突出。

首先是我对彭真和前北京市委打着红旗反红旗，推行修正主义路线，长期不认识，错误地认为彭真和前北京市委是拥护毛主席和党中央的，因而在执行前北京市委的指示时，就没有能够认真分辨真伪，分清一下那些是真正毛主席和党中央的精神，那些是彭真和前北京市委所贩卖的私货。应该说，主要是由于我未能及早识破彭真和关北京市委的反革命本质。因此也就不能帮助前清华大学党委的其他同志认识前北京市委的反动本质，这样也就使前清华大学党委对于前北京市委的修正主义路线，失去免疫力和抵抗力。过去清华大学在某些工作问题上也与前市委大学部有争论，但总的说来对前市委是拥护的。因此也就没有可能完全摆脱前市委的错误影响。这是清华大学工作中的一个根本性的错误。

另外，我自己在清华大学的工作中，也曾经提出了一些错误的口号，留下了有害的消极的影响，必须加以清理。“两个肩膀挑担子”──这是我在一九五三年刚到清华大学工作之时，针对当时绝大多数教师和很多干部只想埋头业务而提出的，就是要求大家既挑业务的担子，又挑政治的担子。这在当时曾起过一些作用。并在教师和干部中留下相当的印象。但是现在调查起来。这个口号是把政治业务并列起来。没有正确体现毛主席的“政治挂帅，政治是灵魂”的思想，没有突出政治，是一种折衷主义的提法。因而是错误的，应当加以批判和否定。

“三阶段，两点论”──这是我在一九六二年在清华大学提出的，是指清华大学共经历三个历史阶段：在解放以前时期；在第一个五年计划期间以学习苏联为中心的教学改革时期；在一九五八年中央提出了“教育为无产阶级政治服务，教育与生产劳动相结合”的方针以后的时期。应当用两点论的观点，来分析和总结这三个阶段的经验。从总的发展趋势看，是朝着不断进步的方向在前进的。虽然也曾说到解放以前的清华大学，是为反动统治者培养人材，基本路线是错误的，但是现在检查起来，把解放以前国民党反动统治的旧清华作为第一阶级，与解放以后的发展阶段并列，混淆了共产党与国民党，无产阶级与资产阶级的界限，这是十分荒谬的原则性的错误。这反映了我的一个极为严重的错误思想，就是对于国民党统治时代的旧清华的反动传统，没有彻底的批判和否定。

“团结百分之百”──这也是我在一九五三年刚刚到清华工作不久，针对当时很多教师在一九五二年思想改造运动之后思想很不稳定的情况提出的。当时也曾说明这是我们的愿望，能否达到，还要看实践。事实上在一九五七年的反右派斗争中，清华大学的教授付教授中划右派者约达百分之十八（可能记得不确切），事实已打破了这个愿望。但是在三年调整时期我又提起这个口号，而没有加以批判和否定。团结百分之百的提法，就是根本抹煞了在高等学校中严重存在的阶级斗争，这不符合毛主席所提出的团结两个百分之九十五的思想，而且是与主席的阶级、阶级斗争的学说完全背道而驰的。

“党员干部与党外教师合作，要很好会师，互相靠扰”──这种提法是模糊了谁战谁胜。谁改造谁的问题，是完全缺乏阶级观点，丧失了无产阶级的立场的。

“各按步伐，共同前进”──这也是我在一九五三年刚到清华之时，对全校教师提出的口号，这个口号对安定当时清华教师的思想和情绪起过一些作用；但是现在检查起来，这个口号的精神实质，是宣扬了和平共处、和平过渡的观点，只讲团结不要斗争的观点，是违背了阶级斗争的学说的。

在清华大学提出的一些口号，比较重要的，现在想得起来的，就是这一些。这些口号的主要错误，都是违背了毛主席的阶级、阶级斗争的学说，受到资产阶级专家的欢迎，但是不利于兴无灭资的斗争，是一种修正主义性质的错误。

在过去，我自己意识到清华大学的一些做法还是属于摸索试验的性质，还是很不成熟的；因此一般还注意到不要随便介绍和推广清华大学的经验，但事实上有不少兄弟学校到清华来参观、访问、交流经验，流毒很广。因此，对清华大学工作中的错误，进行彻底的清算和批判在全国范围内进行消毒工作，是很必要的。

这次伟大的无产阶级革命的烈火，把清华大学长期积累下来的污泥浊水，彻底加以摧毁和崩溃。不破不立，不彻底破除清华大学的旧传统旧势力，就不可能建立起真正由毛泽东思想占领一切阵地的新大学，这是无产阶级文化大革命的伟大胜利！这是毛泽东思想的伟大胜利！

最后，对于“清华大学要开万人顶风船”的问题，是顶什么人的风，要作一交待。

大约是在一九六五年六月下旬，前清华大学党委在三堡召开党内干部会议，总结学校工作，我曾在会上谈到：现在学校的工作困难很多，上面头绪多，干扰多，而学校的工作要求比较稳定地有秩序地进行，这就要求我们本着“吃透两头”的精神，根据我们学校的实际情况，认真地坚定地执行中央的方针。这就需要能“顶风”，我们清华大学是要开万人顶风船。（这是现在记得起来的大意）

当时所以这样说，是由于就在六月上旬，陆定一从天津给中宣部许立群、童大林二人写信，并要他们两人和我谈话（事实上未谈），陆定一也直接以天津给我打了电话。我感觉到来自中宣部的巨大压力，主要的锋芒是对着清华大学的；另外平时也经常感受到来自前北京市委大学部的不少干扰。所谓“顶风”，在我的心目中，就是要顶前中宣部和前北京市委大学部的风，这是我当时思想状态，决没有撤谎。

（三）违反毛主席教导，反对毛泽东思想

我在清华大学和高教部工作中，还有其他许多错误，但是千条万条，最根本的一条，就是违反了毛主席教导，反对了毛泽东思想，这是我在工作中犯错误的总根子。

毛主席关于在社会主义时期存在着阶级，阶级斗争的学说，这对高等教育的工作，是具有最重要的现实意义的，但是我过去在清华大学的工作中，在高教部的工作中，恰恰是在这个最重要的问题上，违反了毛主席的教导。在高等教育工作中，过去一直没有正确地坚决地以阶级斗争为纲，以最大的力量抓高等学校和整个高等教育战线上的兴无灭资斗争，而是以主要的力量抓业务。前面提到的在教育工作中推行重业务、轻政治的方针，不贯彻无产阶级的阶级路线，对资产阶级专家只讲团结不讲斗争等等，都是违反了毛主席关于“念念不忘阶级斗争”的教导的。

特别在一九六二年十中全会毛主席着重讲了阶级、阶级斗争的问题以后，我仍还毫无觉悟，没有能改正错误。在这几年中，在召开各种会议及其他场合，虽然也常提倡学习毛泽东思想，但就是从来没有谈到最重要的阶级斗争的问题，高教部在一九六四年三月召开的高等学校领导干部会议上。在一九六×年十月召开的直属高等学校的理工科会议上，都会有同志提出，在高教战线要揭开阶级斗争的盖子，要狠抓兴无灭资的阶级斗争，但是这些同志的革命要求，都给我想方设法压下去了。

在一九六五年六月，我在听取了某些高等学校的社会主义教育运动的情况汇报后，曾经起草了《关于高等学校进行社会主义教育运动的一些意见》（登在高教简讯增刊上）。在这个意见书中，也是回避谈到阶级斗争的问题，只想通过延安整风的方式，通过批评与自我批评的方式，来进行学校中的社会主义教育运动，根本没有强调两条道路的斗争问题，没有提出要反对走资本主义道路的当权派的问题。实际上是希望维持高等学校的旧秩序，旧统治，这与毛主席所提出的要打倒走资本主义道路的当权派的教导，正好是背道而驰的。这是在如何开展社会主义教育运动这一重要问题上，直接反对了毛泽东思想。

另外我对广大群众学习毛主席语录，曾经进行了不可容忍的直接的反对和攻击。主要事实如下：

在高教部，听到有些学校，在做数学、力学的习题时，在每个习题的答案之前，都要引证毛主席的语录，另外听到一机部王丰同志在北京机械学院推行主席语录进课堂时，硬性规定堂堂用、门门用，当时认为上述两种做法的实际效果不好，因此就错误地先后在两期高教简讯上加以批评。

在清华大学，听到有人把毛主席语录牌挂在背后跑长跑，拉单扛拉不上去时就在一旁念语录，当时也错误地认为这种做法的实际效果不好，把这当作形式主义的例证，在大会上提出来批评，并且荒谬地说：不能把主席语录当白莲教的符咒来念。

上述事实，暴露了我对广大群众学习并力图按照毛主席的指示来进行一切工作的宝贵热情，采取了不可容忍的资产阶级老爷式的态度。我不是首先满腔热情地来支持广大师生学习毛主席语录的行动，相反竟在高教简讯上，在会议上加以批评指责，这不但是给广大师生学习毛主席语录的宝贵热情泼冷水，而且是直接反对和攻击毛泽东思想的严重罪行。

虽然文教方面的党内主要决策机关，是以陆定一为首的中央宣传部和中央文教小组，教育部和高教高，都是按照中宣部指示进行工作的行政机关，实际发言权不多，但是在全国的高等学校的广大师生中，教育部和高教部是人民政府主管教育事业的行政领导机关，还是有相当广泛的影响的。作为前高教部长和前清华大学校长、党委书记，我自己不高举毛泽东思想的伟大红旗，不积极领导广大师生活学活用毛主席著作，而且还反对广大革命师生学习毛主席语录，这种恶劣的做法，对全国高等学校都要产生极为有害的影响，流毒极广，这一点，我是不能用任何借口来推脱和逃避自己的责任的。

我参加了一九六四年毛主席召开的春节座谈会，但是现在检查起来，两年多来，我对毛主席在春节座谈会上所作的系统指示，除了向有关方面作过一些传达之外，并没有很认真地进行学习和研究；更没有集中力量，把主席的指示，好好在实际工作中加以贯彻。毛主席在春节座谈会上提出学制太长，要改；高等工科学校中以清华大学的学制为最长，就没有下决心及早把学制缩短下来。很显然，这就是没有听毛主席的话，没有忠实地坚决地执行毛主席的指示。

在春节座谈会上，毛主席还提出全国都要向解放军学习的号召，并且曾经当面问我：高等学校要不要向解放军学习？我当时回答主席说：要向解放军学习。但是两年多来的实践证明，我对毛主席所提出的向解放军学习的指示，实际上是采取了极端恶劣的阳奉阴违的态度，我有时也谈到高等学校向解放军学习的问题，但只是抽象地一般地谈一谈，只是一种敷衍应付，实际上并没有认真对待。我一直没有认真研究一下，高等学校要学习解放军，究竟存在一些什么问题？应当如何着手，如何进行？相反，过去我总还自以为是地认为，解放军的情况与高等学校不一样，不能生搬硬套。在这种极端错误的思想影响下，在高等学校如何学习解放军的问题上。我就没有认真地做什么工作。看了今年五月毛主席给林彪同志的信，看了这次文化革命运动中所出现的红卫兵，使我进一步懂得了高等学校向解放军学习的必要性和伟大意义，进一步认识到不认真学习和贯彻执行毛主席的指示，这是严重的罪过！

从上述情况可以看到，我是在一些关键的问题上，直接违反了毛主席的教导，反对了毛泽东思想，这样就使自己滑入邪路，陷入了反党反社会主义的罪恶深渊！

由于我在清华大学和高教部的工作中，违反了毛主席的教导，在阶级斗争这个主要问题上犯了错误，没有能够始终一贯地明确坚定地抓住兴无灭资这个阶级斗争的纲，因此就滑到了和平过渡的修正主义轨道上去，犯了方向的错误，路线的错误。不是无产阶级政治挂帅，就必然是资产阶级的政治挂帅。忘记了阶级斗争，忘记了毛主席关于念念不忘阶级斗争的教导，就是违反了毛主席关于阶级、阶级斗争的学说，反对了毛泽东思想，就必然要在严重的阶级斗争中吃败仗，并且要导致在一切工作方面吃败仗。没有认真学习毛泽东思想，没有忠实地坚决地用毛泽东思想来统帅一切，改造一切，推动一切，这是我一切错误中最根本的一个错误。


关于不准调动工农干预学生运动的批语

毛泽东

1966.09.07

林彪、恩来、陶铸、伯达、康生、富春、任重、江青各同志：

此件请一看。青岛、长沙、西安等地的情况是一样的，都是组织工农反学生。这样下去，是不能解决问题的。似宜由中央发一指示，不准各地这样做，然后再写一篇社论，劝工农不要干预学生运动，北京就没有调动工农整学生，除人民大学曾调六百农民入城保郭影秋，其他都没有，以北京的经验告地方照办。

谭启龙和这个副市长的意见，我看是正确的。请你们商议一下，酌定政策。


周恩来接见半工半读学校部分革命师生时的讲话

周恩来1966.10.22

各位同学：

与你们见见面，这件事情搞得我很被动，答应了很久很久，一直都没有组织好，有一次约好了又改期了。我对半工半读不甚了解，过去管得少，特别这两年没抓这个问题，对江西共产主义劳动大学，我还抓了几次，还清楚些，去年还给他们解决一些问题。自从文化大革命开展以来，我接触了一些半工半读学校的同学，了解了一些问题。这么多人座谈比较困难，今天只能够简单的谈一谈我的看法，不代表中央，只能是我个人的看法，回去还是根据你们的实际情况来解决。至于北京半工半读学校的情况，以后还可以约会，也是座谈，也可摸索点规律，摸索点办法。

今天到会的，全国各地都有了，性质也很复杂，有的是正式半工半读的学校，有的是半农半读的学校，有的是工厂附设的半工半读学校，有的象技工学校，但又不是，实际上是变相的以劳动为主的，不是以学为主的。你们提出搞文化大革命放假不放假的问题，工业部门，他们就怕放假，劳动计划不能实现，你们到处串联，当然不放假就不行，这就是矛盾。但这矛盾是一部分，性质也很复杂，你们问题很多，有的问题我不能回答，因为我没有研究，没有调查，就没有发言权。有几个问题，我可以回答。

半工半读、半农半读，是不是毛主席的教育思想？应该说，以学为主的半工半读、半农半读，当然是毛主席的教育思想。不仅见诸于《毛主席语录》中，并且早在毛主席青年的时候，他就曾经赞助过勤工俭学。“五四”运动以后，有些人提倡勤工俭学，当然提倡的不一定都是青年人，有一派是资产阶级的“教育家”，他们以教育为名，为了升官发财，才提倡“勤工俭学”的。河北省的李石曾，他本来是国民党，又是无政府主义的双料人物，是大封建官僚出身的，就是河北省高阳出土布的地方。他提倡的“勤工俭学”，就是利用留学的机会组织一批人到外国去，又留学又劳动，用勤工俭学，来提高他们的名声，实际上是沽名钓誉，升官发财。因为当时国家拨经费，他们从中可以中饱。收买、影响一批学生，收买他们，认为可以为他们服务的青年们，就帮助他们升学，做他们的党羽，那一种完全是资产阶级的。但是，中国的确有一部分贫苦的青年，念不到书，又想升学，尤其想到外国去求点新知识。那时“五四”运动以后，十月革命以后，世界正在变动的时候。有的当然直接去到莫斯科了，有的要到欧洲去看一看。那时欧洲大战刚完，革命运动在那个地方正在发展，所以的确有一批青年有这样的思想，毛主席就是这批有这样思想的青年代表，他虽然没有出国，不过他是提倡的。提倡勤工俭学，主张帮助穷苦青年出国，一部分直接到莫斯科，到社会主义、无产阶级专政国家去学习；另一部分去法国，但这仅仅是理想，实际上到了法国，贫苦青年如果真正劳动，他就不可能念书，劳动以后，业余时间念点法文，看点革命书籍就了不起了。在资本主义社会，剥削严重，劳动累得很。当时在主席勤工俭学号召的影响下，都去了，我当时是其中的一个。当时李石曾、蔡元培就收买了一些他们认为好的，符合资产阶级胃口的，能为他们服务的青年去学习，有革命思想的，他们是不接受的。一九二一年搞了一个大风潮，就把一批留学生送回来了。这里面有我们一位革命烈士蔡和森同志和现在的陈毅同志，就是那回送回来的。当时，蔡和森同志已经是共产党员了，那些官僚怕这些学生，就赶回来了。

因此，在资本主义社会，真正又劳动又学习很困难，仅仅是个理想，所以毛主席当时所提倡的也仅仅是个理想，的确去劳动就没有多少时间去学习了。当然尽管如此，还同时传播了一些革命的思想，他们不少人最后参加了共产党，回国后参加了革命运动。这个制度本身，在资本主义社会是不可能实现的，只有到了我们无产阶级专政的国家，我们就应该提倡这样的思想。这样的思想就是我们新社会怎么教育青年的方针问题，把青年教育成为什么人的问题。这个问题，毛主席在《关于正确处理人民内部矛盾的问题》一文中，已正确回答了这个问题了，就是语录上都有的。你们看一看一四二页第一段：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”就一清二楚了。

我们这个社会主义社会、无产阶级专政的国家，我们的教育方针应该是把一切受教育的人，教育成为在德、智、体几方面都得到发展，即以政治为首，成为既有社会主义觉悟，又有文化的劳动者，这在《关于正确处理人民内部矛盾的问题》中讲得一清二楚了，这是一九五七年讲的，我们不应该在我们这个社会主义社会训练出脱离劳动、阶级觉悟很低的知识分子，变成一批有资产阶级思想的青年，那不是将来要造我们的反，造革命的反吗？要走向资本主义复辟吗？变成修正主义分子吗？这当然不是我们的教育方针啊！我们的教育方针，本来应该大张旗鼓地宣传，可是当时被反党分子陆定一只说成是“教育为无产阶级政治服务，教育与生产劳动相结合”。这两句话当然没有错，但光这两句还不够，因为，“为无产阶级政治服务”，他也可以把学生训练成知识分子，他不过是为无产阶级政治服务就是了，他也可以仍然在思想上不是为无产阶级政治服务，带着资产阶级世界观，并且受到资产阶级教育。这是陆定一的教育思想，他说：我们青年时代，文化要从封建文化学起，先学封建文化，再学资产阶级文化，后学无产阶级文化；也就是把封建文化底子打好了，资产阶级的文化底子打好了，再学无产阶级文化，再学社会主义文化。社会主义文化就变成表面的了。那当然是反动的思想，现在清楚了。过去我们不晓得，现在揭发出来了。所以，为无产阶级政治服务，仍然可以是资产阶级知识分子，没有社会主义觉悟。

“教育与生产劳动相结合”，这话也不错。但你结合可以是在学校里的，仍然是学习、上课，不是半工，不是半农，就是一年，又能订多少日子去劳动呢？只是在教育改革初期，可以使用这个办法。尤其在儿童时代，当然了，劳动更要少，是不是这样，那个时候还不完全清楚，这是劳动锻炼，短期的劳动锻炼。然后出了学校门，依然是不熟悉他那个本行的生产劳动。刚才我看你们表里，好象没有石油部门所属的半工半读学校，没有吧？比如拿石油学院这个例子来说，是最清楚不过了。石油学院大概也是六年毕业吧？照我们的规定，大学生每年要有多长时间劳动啊？（教育部长答：一个月到一个半月）今年毕业的石油学院学生，他们每年也搞一个月的劳动，如参加农忙、秋播、秋收，或到哪个工地参加劳动一个月。可是毕业以后到大庆仍要到现场去劳动一年到一年半，那才能真正成为一个能劳动的技术人员。因为，大庆它是全行，它什么都要搞的，要能劳动，又要能管技术，又要能农业劳动，又要能帮助家属搞农业劳动，到农业战线上去。因此说，上了六年大学，尽管与生产劳动结合了，但是结合得不好，毕业以后还要去学习，耽误了青年这么长时间！这是工科，如果是理科，特别是文科，那你把封建资产阶级的文化，学得满脑子，最后学一点社会主义文化。我们社会主义文化不能那么少嘛！过去又不上，底子又不强，又不象现在这样大张旗鼓地搞，那个影响就很少。没有进大学学文科，他还可能会主义觉悟高一点，进了大学，读文科，读了多少年古典文学以后，学了封建、资产阶级的文学以后，我看更笨了。这是毛主席常说的，脑子更呆板了，框框更多了，对我们这样的文化大革命更看不惯了。你说，他也许每年有一个多月的劳动，但是作用很小，不如他在课堂里装进那么多古典文学，封建、资产阶级的文化根深蒂固。所以，单这两句话（教育为无产阶级政治服务，教育与生产劳动相结合），不按主席这个方针办事，不仅仅是不完全，常常会走样子的。可是这两句话呢，我们提过多次，陆定一他都反对，他总给你摆在不主要的地位，甚至于不听不信。这个可以找过去的教育部的文件。这个当然不能是单单地责怪教育部，给教育部贴了不少大字报，其实根子在陆定一身上。他对教育部抓得可紧了，我这个总理是管不了他这个教育部的事情。虽然教育部也归我管，但中宣部他直接抓，我管不了。所以这些事情，到今年揭发以后才发现的，根子在中宣部，在陆定一身上。本来主席这句话是天经地义嘛！在我们社会主义社会是应该这样，主席总结了多少社会主义国家的经验？修正主义就是把青年从小学读到大学知识分子化了，更加脱离无产阶级政治了，脱离生产劳动了，脑子里也就更容易装进修正主义思想，滋长修正主义思想。所以，主席在五七年讲的这句话是有针对性的，就是针对他，那么一直到这一次，把陆定一这个反党反社会主义、反毛泽东思想分子揭穿了以后，我们才清楚。我们教育出来的大学生，中学生，首先是做一个劳动分子，要改变过去的观念。过去凡是中等专业学校毕业的，技工学校毕业的，那时候还是劳动的。象中等专业毕业的，大学毕业的，国家都包下来了，都是分配或到工厂里做技术工作，或到学校做教职员，或到机关里做工作人员，中等专业或大学毕业的，直接做生产劳动者的，几乎没有，是不是？可能中等专业学校毕业生有的当生产工人、生产劳动者，大学生就没有。所以从六三年起，规定毕业以后，凡是理科、文科的甚至工科的去劳动一年。那么这个劳动，有的工科与本行有联系，象石油学院毕业以后到大庆去，那是跟本行有联系，其它，有些联系的比较少了。不是工科的、理科呀，文科呀，时间花得更多，但是培养出来不是体脑结合的劳动知识分子，而是一个只是用脑力劳动，很少体力劳动的知识分子，那就是很容易生长出修正主义思想来。但陆定一的教育思想，他的根子是反动的，因为他出身于封建家庭，进的是资产阶级学校，“封建”、“资产”阶级都有。现在揭发他的东西是很多的，使主席的教育方针受到很大的干扰。那么是不是因此这个方针就没有地方实现呢？那也有。

比如说，毛主席在一九五七年讲了这段话，五八年就开始在江西办了共产党主义劳动大学，那时候江西的省委和省人委就办了。开始，这种共产主义劳动大学，就是半农半读的一种典型，主要是农业的，农业里包括有林业、畜牧业、渔业罗。开始国家要投资，但是逐步的做到了有些地方生产自给，学生解决本身的食用问题，至于学校里的教职员的工资或者仪器，还有一些工具，那就需要国家供给（给大家介绍谭震林同志）。从五八年办到五九年，就有了成绩。那时主席和我们正在芦山开会，主席就写了一封信，庆贺江西共产主义劳动大学。因为这封信后来主席想改一改，压下来没发，但是那个学校里是知道的。主席提倡的，所以这是一个比较典型的学校，因为范围比较大，江西不是那么一个学校，还有很多分校，刚才所说的奉新是一个分校。现在大概有三万多人了吧！五万了！当然这个典型也还要逐步改进，基本上是半农半读，中等和高等结合在一起，时间短，学了以后，就回到农村参加生产，同时也可以在农村中担任各种职务，尽量不脱离生产，因为他可以参加农业劳动或林业、畜牧业、渔业劳动嘛！这是毛主席思想，青年的理想，到了无产阶级专政的社会中才开始实现。

在毛主席那封信上是想在全国各地都试点，可是就在宣传部，是在陆定一的时候压下了。今年开始要批判他了，他才跑到江西去蹲点了，但他的问题已经揭发了。不过没有象现在这样揭发。他跑到那里去看看共产主义大学，那完全是做样子的。这是一个试点，当然现在全国不只是一个啦，近两年就比较多了，今天来的各种各样的半工半读学校都有了。最近你们不是在报纸上发现了吗？毛主席在培养一个有社会主义觉悟、有文化的劳动者这个问题上，有两段话，那是给军队说的，有一段就是给普通学校说的。因为本文件没有发表，所以引了主席两段话，一段话对解放军说的，我就不念了，另外一段是对普通学校说的，也对工厂、公社说的，这可念一念了，这是在《解放军报》发表的，《人民日报》也转载了。毛主席说，工人以工为主，也兼学军事、政治、文化，也要搞社会主义教育运动，也要批判资产阶级。那么这就很清楚了。工厂的工人、生产者，也要学点军事。比如说，搞民兵，军事训练。学习政治，那就更不用说了，政治挂帅，学毛著，读语录，群众来掌握毛泽东思想，把精神力量变成物质力量。文化，业余可学各种文化，青年工人抽出的时间多一些，中年、老年有家庭的一些事情，社会活动就少一些，总可以学几种文化知识吧。还要搞社会主义教育运动，就是我们现在搞的“四清”运动。也要批判资产阶级，就是搞社会主义文化大革命。搞思想革命，思想革命就是社会主义革命更深入的阶段。“社教”中的四个建设，就有思想建设（政治思想动员）、政治建设、经济建设、组织建设四项。在有条件的地方，也可以从事农副业生产。例如大庆油田，就是有能够进行农业生产的土地，有的地方没有这个条件，例如在北京统统要兼搞农业，那个土地哪儿来呢？上海、郊区都是挤的满满的公社，当然城市的工厂不能兼搞多少农业了。所以要在有条件的地方，象大庆，它是一片草原嘛！就可以搞了，又如象你们黑龙江来的。在矿山，在伊春的林场，这些地方都是可以搞些农业的。抚顺来的，抚顺的附近也可以搞些农业。旅大来的，就可以搞些渔业。工人当然以工为主，劳动为主，兼学别的，也搞些其它生产做辅助，尤其要帮助家属。因为我们总要使几个小的生产单位变成为我们社会主义社会的几个小社会。就是它不仅有工业生产，还附带着有一些服务性行业，如供销合作社或者服务性行业、医院，还要有学校，附设的学校。工人本身已学工了，劳动了，他也学一点军事、政治、文化，也搞一点其它劳动，把家属也组织起来，那就成了小社会了。

现在新的城市具备这样条件的比老的城市多一些。哈尔滨有三个电力厂，搞电力设备的，那他那个地方就可以搞，附近是郊区，家属就可以搞农业，就可象大庆那样搞。旧城市有新发展的话，富拉尔基，这个地方都可以这样搞。河北省也有很多嘛。南方土地紧一点，有的地方还有些余地。这是讲工厂的，你也要学军事、学政治、学文化，但以工为主。第二，主席说，公社农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化。公社大队、生产队都是这样。在有条件的时候，也要由集体办些小工厂，也要批判资产阶级。就是说，生产队、生产大队，公社可以办小工厂、小企业，资金积累多了，收入增加了，也可以搞自己的拖拉机站。暂时自己搞，不一定要联合起来。要国家搞，将来几个社可以联合起来，办集体的其它小企业。批判资产阶级，就是搞无产阶级文化大革命，就是农村中搞四清。在工厂里头、农村里头，现在正搞四清社教运动，也是以阶级斗争为纲。而阶级斗争发展到现阶段，应以无产阶级文化大革命这个意识形态的阶级斗争、两条道路斗争为纲了。

下面就说学生。学生也是这样，以学为主，兼学别样，兼学别的科目的意思不单要学文化，也要学农、学工、学军，也要批判资产阶级。就是学习工业劳动，学习农业劳动，学习军事训练；也要批判资产阶级，就是搞无产阶级文化大革命。现在，我们大中学校放假闹革命，中心问题就是无产阶级文化大革命，不仅以这个为纲，为中心，还以这个为重点。教育要革命，学制要缩短，大学何必要五年、六年？根本不需要，或者二年半、三年、三年半就够了嘛！现在还是斗批改的初级阶段，要通过你们的学习，你们的革命，将来再改嘛！大中学校都要提出自己的意见，不仅大学学制要缩短，我说的二年、二年半、三年、三年半，中学学制也要缩短。大学最难的学科到四年就了不起了。如医科嘛，也要缩短。

现在还不能作定论，要经过大家批改以后，因科制宜，各科系不同。中学学制也要缩短，小学学制也要缩短。现在小学六年，中学六年，大学六年，三六一十八；七岁上学，二十五岁以后才毕业，再劳动实习一年，起码二十六岁才工作，有的要到卅岁，青年时代完全消耗在学校。我们不是说吗？过去抗日战争时期，到延安去学习，有些知识分子就是“三门”干部，离开家门到学校门，由学校到延安来念书，开始上抗大，然后上党校，然后上马列学院，这八年都在学校里，然后从学校门到机关门，就做机关的工作人员，然后全国解放了，仍然在机关里。他从家门到学校门到机关门，也许偶然地去参加农业劳动。譬如说，延安搞生产运动的时候，他也参加种点地，搞点粮食出来，但那是临时的一种动员，不是他真正的劳动，过了他就丢掉了。他真正的就是从家门进校门进机关门。这样的知识分子，从我们开国以后到现在，十七年了，加上在延安八年，七八一十五，廿五年了，到延安就算十五岁的青年，到现在也是四十岁了，可还是一个知识分子。这些知识分子也可以写一些马列主义的文章，但真正到了革命斗争，阶级斗争的场合，他就动摇了。这一次无产阶级文化大革命可以看出过去，在学校、在机关写文章不错的人，现在可变成犯错误的，甚至犯严重错误的人了，甚至是反党分子。这样的人根本与实际斗争没有结合在一起，没去锻炼。他可以说廿五年的生活就纯粹是知识分子的生活，不搞别的，不经过劳动锻炼，阶级斗争锻炼。军事、政治运动、这都是阶级斗争的锻炼。劳动锻炼就是学工、学农、他们就没有这两个锻炼和科学实验嘛。主席说阶级斗争、生产斗争和科学实验是建设社会主义三大革命运动，做个知识分子还常常需要经过一些科学实验，这就更好了。不管你搞工、搞农，都要科学实验，搞生产都要和科学实验相结合。知识分子如果不经过这三大革命的锻炼，就是从家门到学校门到机关门。尽管你参加了革命二、三十年，仍然可以犯修正主义错误，仍然可以接受修正主义、资本主义思想。所以主席说的，在学校里学习，在无产阶级专政的国家，不是当年在延安，在国民党统治时期，只是局部地区。现在人民当家作主，无产阶级专政了，就是要全盘考虑，从小学起就要改革。小学五年合适不合适？一贯制好不好？中学也是五年，或者一半一半，中学三年，小学五年，八年算一贯，其它三年就进专业了，这些都在研究当中。总之，在这次学校斗批改当中解决这个问题。主席是给了我们这个方针，主席这个话是说在今年春天五月的时候，（教育部长插话说：五月七日）凡没有公布的，教育部长就不应该说。所以底下贴的大字报，许多不是主席正式公布的东西，底下传的，我们这里也要负责任，都说漏了。要有书为证，没有日子嘛。

这点也提醒大家，陈伯达同志在北大不是有一次讲话吗？陈伯达同志说了，主席要他说的嘛！主席的文件，因为今天不是作为中国，一个国家、一个党的事情，是关系到世界革命、世界革命的共产党、左派共产党的问题，所以必须是主席授权的，在我们新华社，《人民日报》、《红旗》杂志社、广播电台正式宣布的，人民出版社正式印刷发行的，这才算主席的正式文件。传的、抄的不能算。现在传抄主席的文件、诗词可多了，我们收到了好多，要我证实是不是真的？我怎么能回答？你一回答就把主席没有公开，没有发表的，不就发表了吗？有的同学也很敏锐，他有一首诗，他就问我是不是，他说这里头有两句不象，其它又象主席的，还要我证实一下，我如果不能证实，要我问江青同志，我就把这件事压下了，不答复。因为你一答复，就证实有无，你如果说这两句不是，其它就是了，这两句不是，你给他拿两句，这不等于被问出去了吗？这是不能回答的。我可告诉你们，主席不赞成传抄出去，不管你有无根据，是否符合实际，不管如何，我们一概不回答，因为回答就是正式文件。报上登的，新华社广播的，人民出版社印行的，那是正式的。所以，这两段话只说毛主席说，是在《解放军报》上八月三日发表的。因为主席有些手稿，他经过再三再四的斟酌。刚才我不是说了吗？他有一封信，给共产主义劳动大学，他又收回来了，没有宣布嘛！我就不能随便谈，这件事情可证实有这件事，但是咱们不能说内容。因为主席再三再四考虑，经过工作的实践证明，他的话恰当了，或者还要补充修改，才发表。主席每发表一篇东西，都是经过再三再四慎重的考虑，很多手稿他现在没有发表。他说：“学制要缩短，教育要改革”，就是不能照现在这样的教育方法搞下去了。现在这种教育方法就是越读书，时间越长，这种方法越脱离实际，越脱离阶级斗争。我们不是有很多劳动家庭出身的子弟吗？在劳动家庭里的孩子，或许劳动观念比较强，念书多了以后，这个观念反而淡薄了，这是因为资产阶级知识分子统治我们学校的现象还存在。主席说，资产阶级知识分子统治我们学校的现象再也不能继续下去了，就是说，尽管一个学校的老的资产阶级知识分子并不多，但是他的主导思想是资产阶级的。学校的教育方针受他的影响。那么他教出来的留校的学生也是跟他一样的。尽管是我们社会主义社会里教育出来的青年，就是从一九四九年以后毕业的，但是他们的世界观反而跟老教授一样，他的资产阶级世界观更加发展起来了，甚至巩固起来，对我们这个社会主义制度格格不入了，看不惯了。这是不利的。那么这些人再继续办教育，还不是照本宣读，照样子，这是不行的。

主席这段话就讲到，在军队里要搞这个学习，还要把这一号召联系到工业劳动方面，农业劳动方面，那就是工人中、农民中、学生中。底下说到商业，服务性行业，党政机关部门，凡是有条件的也要这么做。我们可以看出来，主席的这个想法，主席的思想还是在逐步提高，逐步地具体化。所以单是一个半工半读的思想，还不能把主席关于教育思想的全貌说完全。还是应该拿一九五七年的《关于正确处理人民内部矛盾的问题》的那一段语录，我刚才念的那一段，那是要我们教育一批德、智、体三育都发展的、有社会主义觉悟的、有文化的劳动者。所以，今年我们改组了中宣部以后，首先宣布了教育方针，就宣布了大学生毕业了，如果你要国家分配的话，那你就要听国家分配你到哪一方面，哪一条战线上，你都要去。不能说你毕业了以后，就不能从事体力劳动，而可能更多地从事体力劳动的锻炼。这样才可能把我们知识分子，变成为一个社会主义觉悟、有文化的劳动者，而不是一个不会体力劳动的、没有很深的阶级斗争的无产阶级感情的这样的一个知识分子，而恰恰相反，这次就宣布了这个方针。至于半工半读、半农半读的学校，那就不在里边了。你们的目的就是为把自己训练成为一个有社会主义觉悟、有文化的劳动者，你们的任务就是这样。当然，在劳动时还不提升为干部，而是经过劳动锻炼，阶级斗争的考验以后，优秀的、政治条件强的选拔为干部。林彪同志有三个条件嘛！所有干部，不仅军队如此，一般的干部也应该如此。合乎这样条件，当然就可以由一个普通劳动者提升为干部。但做了干部，依然要能劳动。比如说，现在规定在公社里生产队、生产大队的干部，统统要劳动，公社的干部也要能够参加一部分劳动，将来总要走向不仅公社的干部，机关的干部也要有定时的劳动，而且劳动就成为机关里以工作为主，但是兼搞工业或者农业，这样的一种。每个单位就变成一个小社会，不是孤立的，都是综合性的但是有主有从。学校里以学为主，工人以工业劳动为主，交通以交通劳动为主，农业以农林牧副渔劳动为主，兼学其它，兼搞其它。学生是以学为主，但是也要学会劳动，为的是将来出来了可以做一个劳动者。

这样一个方针，只有把毛主席这个五七年跟今年所说的话结合起来就懂了。只有主席这个方针才合乎我们社会主义社会整个时期的教育方针，这个方针将来再前进，就进入共产主义社会。这个方针就是为共产主义准备条件，就是要消灭三个差别，各行各业的差别都要逐步缩小，三个差别：工农差别、城乡差别、脑力劳动与体力劳动的差别，各行各业的差别都要缩小，而不是扩大，以便将来消灭这种差别，走向共产主义社会。这是为将来进入共产主义准备条件。所以，这个教育方针跟学制，还有教育制度，要彻底改革，这个改革有待于你们。我们这次无产阶级文化大革命，在学校这方面应该最彻底改革而成为无产阶级文化大革命的工作的重点。十六条不给大家写上了吗？十六条第三条：“大中城市的文化教育单位和党政领导机关是当前无产阶级文化大革命运动的重点。”所以，学校文化大革命的斗批改也是个重点。不仅把学校里的一小撮党内走资本主义道路的当权派，不是每个学校都是有一小撮的，也可能就有一些学校没有，仅仅是一些个别错误或者某些错误，不是那种走资本主义道路的当权派。你不能把全国大、中、小学校，大学是五百多所；中学是一万八千多所，加上半工半读、中等技术、技工学校接近共三万所；小学连半耕半读的都在内，一百四、五十万所。这就是说这么多的单位，而人数，小学生一亿二千万人，中学生一千四百多万人，大学生七、八十万人，这三个数字加起来，这么大的一个国家，这么多的学校，是不是每个学校都找出一小撮走资本主义道路的当权派呢？当然不能，这样武断也不好。我们现在是经过调查了，你们现在还在斗争当中嘛，有的炮轰过了，有的炮打得很准，有的也打了空炮。一发空炮都没有打过，每炮必中，那也不见得吧！是不是？不可能吗？因为革命一起来就轰轰烈烈，把个别犯错误的也当为犯路线错误的，把犯路线错误的当成走资本主义道路的当权派，这样一打，有的打中了，有的没打中。所以，即使如此，也是一小撮。那么，这一步的重点，搞完以后转入社会的斗批改罗。中学比大学来得快，你们也参加了，搞完以后，还要回去搞学校的斗批改嘛！大概批跟改比较容易结合在一起。真正反动学术“权威”的批判，在大学多一些，那就是批一本书，需要时间，也需要大学合作。大概中学的批就是批判一些教育观点，批政治上的错误，跟改革结合在一起。

教育观点一到深入的阶段就要改革，包括半工半读、半农半读的学校也要改革。到底怎么搞得好，这需要你们回答这个问题。要实现毛主席这个教育方针，在学习的时候是以学为主，必须兼学其它，而且其它里面就是有劳动，或者工业劳动，或者农业劳动，这是不能少的。因为这与你们将来毕业后的工作有不可分割的联系。时间是不是要这么长，要根据你们自己的实践经验来证明。总之，你们比那个全日制的学校、中学校、大学校不同一些，在这方面比较好改革一些，因为你们已经半劳动，半学习了嘛。怎么把学制和教育制度改得更好一些，你们比全日制的大中学校容易，这是好的一面。但是，也有不利的方面，不利的就是你们这个学校有些被劳动把你们扯住了，不是以学为主，而以劳动为主了。我就知道，你们这里边来的有工厂附设的学校，名字叫半工半读，实际上是劳动为主，学习为辅，是不是这样子？（众：是！）据我知道的，噢！不一定都是，我也没有普遍调查。

今天在座的有没有工业部的？噢！陶鲁笳，你经委的，他们就是强调劳动重要，总跟我说，全放假就不行了，影响劳动计划。本来劳动计划没有把半工半读在计划里边，是不是？一般不在劳动计划，我们计划上也没有这样计算的，教育部也没有这样计算的。可是各部门或者各个厂矿他们在这儿开后门，名子叫半工半读，实际上还是等于收了一批学徒工，是不是？（众：是！）这是我听到的，我还没有去看，就是这样变成了学徒工。那末，劳动计划没有，他搞了一批学徒工，当然人家不许可罗！但他又不是半工半读学校，他向教育部报告，教育部一听他多一个学校，还不高兴嘛！又不要他的钱，又不要他的经费，在他那个成绩表上有一所学校，是不是？劳动部也不要他花钱，他也说劳动经费内没有这一笔，所以他也不管。可实际上呢？生产计划就要受影响，因为他要超额完成这个计划，就要依靠这批学徒工，但又不算学徒工，学徒工是劳动计划上有的呀！他是办学校，他从他的经费里、工厂利润里抽出点钱来办的，实际上是一个。因此，我来个放假闹革命，就等于把的计划冲垮了？我看这是件好事，就暴露了我们厂矿部门总想开后门，不走大门。什么叫开后门呢？就是跟报告的不符合，因为报计划批不准，你要增加劳动定额不行，你增加临时工也不行。劳动定额包括固定工和临时工，不是有的你们闹文化大革命给劳动制度提意见吗？统统叫固定工，不能叫临时工，这个也不那么正确，这个将来可以辩论的，我今天不涉及这个问题。因为有一些工程需要临时工，工程完了就没有活干。譬如在农村里有工农结合、城乡结合，比如我们到农村附近搞工厂，搞基本建设，除了基建的基本队伍以外，掌握技术力量的以外，一般的粗活，可以在农村中找临时工。农村人口多的地方有多的劳动力，他可以搞一点工业建设，给生产队增加收入有啥不好，这是工农两利嘛！你何必反对临时工。城市一些工厂有些活是临时的，比如工厂有一大堆的工作服，如矿山或机械厂的工作服要洗，拿到洗衣房去洗比较贵，要找一批家属来洗，那就比较方便，家属也可以增加收入，工业支出、全民支出、国家支出也不至于太浪费，公私两利，有什么不好？那些在家庭本来没有活的，做点临时活也很高兴。类似这样的事情很多。所以否定临时工，是不太了解我们今天社会的分工情况。

青年们说这话我们一点不责备，可以允许你们说错话，要不允许你们说错话，你们就不敢革命了，你们不信想一想，你们能够说一百句话，都是百分之百正确吗？我都不能保证我今天的报告，我是临时给你们讲的，我到底有多少正确，反正我不至于把方向说错就是了，话就难保了，你们能够想象嘛！你们闹革命，每个对国家建议都对嘛！允许你们犯错误，但是有一条，就是不能对每件事都来个最后通牒，这个最后通牒，是对待敌人嘛！如果是自己人，不需要最后通牒，是不是？宣战才叫最后通牒，或者我们对帝国主义警告，来个最后通牒。最后通牒对帝国主义也不能常用，得有效。比如我们给印度，在锡金边境，他们进来了，我们限他三天之内退出，后来延期两天，两天还没有到，他就退出去了。有效的我们才最后通牒，我们就搞过那一次，其它都不用最后通牒。这是对印度反动派用最后通牒。对我们自己怎么能用最后通牒呢？毫无商量的余地了吗？最后通牒我是不赞成的，但是你们用，如果你问我，我还是不赞成的，我讲的是道理，或者我们没有商量余地，或者你们自己失掉信用，最后通牒，人家不理你，最后也是无效。当然啦，有的地方也可以用一下子。比如那些资本家的旧东西都要拆下来，那最后通牒有效，那是对待敌人的，敌对的思想，破旧立新，那可以搞，这点有好处。狮子非搬掉不可，对狮子来一个最后通牒，连我们这个（包括新华门在内）狮子统统搬掉了，对狮子下最后通牒，我是同意的，因为那狮子是封建产物。一般的说错了话是许可的，因为你们不可能每件事都弄得那么清楚嘛！

所以，工厂附设的半工半读学校，他们就想利用，等于一种临时工、学徒工，这次就暴露出来了。北京我们也遇到这样的事，刚才看看你们来的也有这样的学校。那怎么办呢？现在工业部门和工厂，跟我们要求这部分同学恐怕要回去劳动一下才好，我们既然宣布放假了。我们从以学为主这个角度考虑，只能放假。以工为主，当然就不能放假。放这么久了，我看这次才把这个问题解决清楚，主席这段话就清楚了嘛！你既然叫学校，不管你是半工半读、半农半读、全日制、半日制，你总是以学为主，这点要肯定，因为你要经过学习，发展德、智、体三育，要训练成为有社会主义觉悟，有文化的劳动者，你是在学习过程中，是以学为主，又搞工业劳动、搞农业劳动，又要兼学其它，学军事，还要搞文化大革命，这样你们今天还是学生嘛！他又不能说你们这个半工半读学校的不是学生，是徒工，他又不敢叫这个名字，是不是呀？如果他招的是学徒工，你们就没话讲了，你们是去学徒吗？那就是在这个工厂范围啦！叫半工半读学校，那就得放假闹革命。（鼓掌）陶鲁笳，我破坏你的计划啦！（鼓掌）但是我也另外给一条出路，他说有一些人愿意劳动，工厂又需要劳动，如果确实双方愿意，那就把这部分改为学徒工，以工为主，兼学习好不好？（众：好）由他们自愿去解决嘛！他可以叫做学徒工，凡是学校，不管半工半读、半农半读、半日制也好，统统以学为主，凡以学为主的学校，都要放假闹革命，我这不是命令，我给你们说个道理，命令就要起草，你大字报可以贴，但大字报还不能说命令，哈……。如果哪个工厂里还需要一部分学徒工时，都是首先向半工半读学校里问，如果有一些人愿意做学徒工，你也要尊重他们的自由，尊重他个人的公民权利，当然还没到十八岁，还没有选举权，但他总是一个人民哪，你不能干涉他，他愿意去做学徒工，那他就转为以工为主，兼学其它了。是不是？首先决定于那个工矿需要招学徒工，因为你半工半读不等于学徒工了吗？把它取消了嘛！你的劳动计划完不成了，他就需要找学徒工了，是不是？这应该许可他嘛！跟你们没关系，不过呢？允许一条，当他收学徒工的时候，你们半工半读学校的学生有自愿转为学徒工的，那他首先要吸收你们，优先使用。你们不愿意，他不能有任何强加，如果他强迫你们，你们可以告状，这个他也不会的，他知道这个，他另外有了一条路了，他也不敢来碰了，现在他也不来碰你们，给你们有一个选择权，有些人就是要愿留那里把劳动搞好，他愿当工人，愿做学徒工，然后再做工人，是不是？你不能说你们同学里没这个。你也不能强迫他，要他闹革命，非来不可，他要去劳动了，你就说他是修正主义，这也不对嘛！工人以工为主，兼学嘛，也要兼学军事、政治、文化嘛，也要搞社会主义教育运动，也要批判资产阶级，在有条件的地方，还要从事农业副业生产，如大庆油田一样。

所以你们也不要干涉他，这首先给你们另开一个门，是大门，不是后门，他会找到学徒工，当招收的时候，你们半工半读学校的学生有自愿的，他不愿意竟继续半工半读了，他要去当学徒工，就以工为主，兼学军事、政治、文化，搞一搞文化大革命。工人一样要搞文化大革命，不过是工为主，以劳动生产为主嘛，你不能干涉人家，优先使用，就是给你们双份权利：你们要决心留在半工半读学校闹革命，那是你们第一个选择，谁也不能干涉你。你们如果愿意转为学徒工，愿意以劳动为主，兼学其它，兼搞文化大革命，那他不能把你们第二个选择权利剥夺了。就是给你们加个帽子“右派”呀，“修正主义分子”呀！这个不应该。因个人有个人的生活上的选择嘛，你们说这个对不对？（众：对）

是啊！你看两个都赞成了，这不就解决了吗？（众笑）那陶鲁笳的问题就解决了。大概就有一条，国家增加一点支出，是不是？（众：如果同学全部被工厂都招进去了，怎么办？）他本身要以劳动为主，你们不能干涉人家，文化大革命也不是单靠半工半读，靠全体的。我刚才说，一千四百万中学生，如果有那么一个半工半读学校，假如你（指学生）这个半工半读学校，有四百人，若半数人当学徒工还有一半人闹革命，那怕什么？四百学生中有三百九十九个当学徒工就剩下你一个人，那你一个人闹革命嘛！（热烈鼓掌）以学为主的放假闹革命，任务更重一些，以劳动为主的闹革命，担子就轻一些，但劳动担子就重了。加在一起，担子仍然重。

半农半读学校以学为主，农业生产是附带的，如果耽误半年不参加生产，不影响农场的生产，劳动力差一点，大家挤一挤，回去后可以加点工嘛！应满足半工半读学校的同学。象新疆生产建设兵团，东北农场，江西某些农场，底子好，不影响生产，应该允许放假半年闹革命，另外一种情形，一开始招收半农半读学生，以他们的劳动为主，解决生产问题，秋收也好，春耕也好，会受到影响，并且影响比较大，我不晓得是不是全部离开学校到北京来啦，看来没有，因为我们答应中学只能十分之一来北京，其他留在学校闹革命。你们这是新的教育制度，将来学生能生产自给。这样你们如果有了底子，劳动稍受点影响不大；放半年假如果没有底子，靠他们开创，那么这个本身就是一个革命，就是文化大革命的一部分，文化大革命就是思想革命，思想革命就要物质基础。我想这一点如果学校党的领导有革命精神，就会把时间安排好，让十分之一的优秀代表来北京，其它留在本地闹革命，农忙时帮助收割，农闲时帮助别的学校闹革命，实际上组织好了，是不会完全使农业生产停顿下来的。

你们中学应该来十分之一，实际超过了……现在北京来了一百五十万人，你们不走，人家就来不了啦……。不是生产自给的，农忙时可让别的学校帮忙，这个问题好解决，学校领导应该懂得领导，如果他不懂得领导，不仅这个问题，就是革命问题，他也要怕，也要压嘛。你们要革他们的命，那是另一回事了，这不是我解决的问题。你要革命，到外地的才十分之一，还有十分之九在本地闹革命，在附近闹革命。农忙时，可让别的不是农业学校的学生帮一下子嘛，这完全可以解决，阶级斗争要互相帮助，生产斗争也要互相帮助。你是那个县？（答：双城）你总不是一个学校吧！……

你们半工半读学习中的补贴应该照发，你们不劳动，工资是不是全部发？半工半读实际上是学徒工的状态，不是半工半读，如果你们是以学为主的半工半读学校，第一劳动不会那么长时间，第二工资不会那么多了。半工半读顶多是补贴，不应该全劳动。八小时劳动还学什么？也许三小时，四小时。那么工资不会那么多了。以前欠的工资应该照发，工厂的，可由我们经济委员会通知他。我只打算讲这几个问题，我们经委，农办还要进行讨论。

以学为主就是放假闹革命，以工为主的就要转为学徒工。第一选择以学为主，就要放假闹革命；第二如果愿意多拿工资养家就选择学徒工，就要转为以工为主，同样还是闹革命，但是劳动为主，这是工业罗。

农业方面，我刚才已经说了，如果有生产基地，不靠你们学生解决生活问题，可以给你们继续放假半年闹革命，回去将来再好好劳动。

农业忙的时候，如果中等学校十分之一的人在外头，十分之九的人在家里，搞一点劳动大部分闹革命还是许可的，如果纯粹靠自己学校来搞一个生产基地，那个情况就困难一点，可是也不是没有办法解决。刚才我给那位同学说了，他是双城的，以农业为主，他们出来不是只有十分之一吗？顶多十分之二吧到外边串联，也还有十分之八在家里。还可以半劳动嘛！半闹革命，因为他有生产任务，如果忙的时候，别的学校还可以来支援他们。具体解决还要靠个人解决，我们只难给一些方针，具体办法要靠各地方，因地制宜，原则我是说了，这是我要和你们说的第一个主要问题，你们半工半读，凡是以学为主的，允许你们放假闹革命。你们好的条件刚才说了，就是你们已经参加劳动了，有劳动锻炼了，现在你们多一个社会锻炼，是搞阶级斗争，搞文化大革命，搞思想革命，搞学校的斗批改，搞社会的斗批改，把这个思想革命也推广到社会上去，不但在学校中，还到社会上，就是革命串联罗！……

你们已经开始被培养成为一个有社会主义觉悟，有文化的劳动者，这就合乎主席的一九五七年的教育方针的要求，正因为有这有利条件，因此，你们不要把劳动看成是一个负担，我现在首先讲，要给你们时间放假闹革命，要搞社会主义教育，搞社会主义革命，搞无产阶级文化大革命，搞阶级斗争，这些都讲了；政治挂帅思想领先，毛泽东思想伟大红旗高高举起，这个都说过了。我现在说第二个问题，你们的有利条件，就是你们得到劳动锻炼了，你们不应该对劳动锻炼产生反感，你们应该对他们办得不好产生反感对不对？（齐答：对！）哎，这点你们首先热爱劳动，因为你们得到劳动的机会了嘛，跟那个没有劳动的全日制、半日制、中学、大学不同的多嘛！你们的优良条件就是这个条件，只是因为他们办的不好，把你们变成为学徒工，或者应该放假也不放假。你们闹革命，他们就拿劳动把你们圈住，不让你们出来，或者克扣工资，这个多不好，这个应该批判，因为在斗批改的范围之内，应该斗他、批他。但是你们自己具备了这个劳动条件，有了劳动的本领，有了劳动的本事，这应该引以为荣，这是自豪的事情，不要感觉这是个负担。不过你们现在暂把劳动停一停，到社会上串联，来推动文化大革命。但你们不要把最有利的好条件忘记。克扣工资是不对的，是错误的，今天以前克扣的工资，我们应该告诉你们工厂，照数给你们，那是他们对你们的一种压力，是错误的。但是你劳动了是光荣的事，是自豪的事情，因为你们教育那些不会劳动的中学生，大学生。你们三大革命就一齐搞了，所以你们如果到外边串联，应该负责宣传半工半读的好处，有利的方面。

当然，现在学校制度，你们应该批判，不然为什么要改革呢？我不是已经说了，连你们学校都要搞斗批改嘛！但是能够半工半读还是个好事情，方向是好的，是毛主席的方向。但是你们这个学校的制度、办法，特别是工厂办的，把学生变成学徒工、临时工了，那是不对的，应该批判。现在北京有不少的全日制的中学生、大学生，但是半工半读的学生，你们的呼声反而不高了，我觉得你们要把这个劳动的呼声提高，你们半工半读、半农半读的学生，你们比他们就进了一步了，你们懂得生产斗争了，当然，你们学得还不那么精，那不是一年两年的事，是一辈车的事，不管那项斗争都是一辈子的事情。阶级斗争搞一辈子，生产斗争也要搞一辈子，科学实验也要搞一辈子，如果我们这样，才能建成一个伟大的社会主义强国。你们能够掌握了三大革命的机会，那应该是光荣的。……要使全国学校都能走你们这个道路，都应以学为主，兼学其它。主席的这个方向就是要把每个人都变成劳动者，出了学校门，学校毕业以后，就成为有社会主义觉悟的劳动者。现在搞的无产阶级文化大革命，社会主义教育运动，把你们的阶级觉悟提高了，阶级斗争经验丰富起来，又在这个学校搞些文化，又能学政治，政治嘛学毛选嘛，那是在学校里学了，在斗争中学了吗？政治也强了，文化也有了，社会主义觉悟也高了，文化也高了，你们自己具有了劳动的本事了，你们一出学校门，就成为一个坚强的劳动者。但这只能是半工半读、半农半读学校，你们的呼声要高一些，应该把主席这段话，一个是五七年的教育方针，一个是今年八月三号《解放军报》发表的这段话，应该强调起来。……你们是响应主席的号召，现在你们那个学校办得不是主席所希望的，要改革，所以才改革，才批判，这是我今天特别要跟你们说的。

具体的规定，我们只能照今天所说的，变成方针性的几项规定，比如教育部，农办、经委，他们会在一起搞那末几条，具体事情要靠各地、各省因地制宜地去搞。你们回到学校里要进行斗批改，要把这个学校办成以学为主的，兼学其它的半工半读、半农半读学校。至于是叫共产主义大学或劳动大学，名称关系不大，主要是看内容。就是要看实质，名称是小事，不叫半工半读也可以，叫工读学校也可以，这不是主要的，主要看内容。但是要改革好，这当然不是一下子就能实践好了的，经过半年，总可以实现，这样你们就在前头了，教育改革上，你们搞些典型出来。感谢你们，现在和你们接触了，才知道你们的一点情况。农办、经委要研究这些问题，这是一个新问题，按主席教育思想实现，需要一个改革的过程，实践的过程。现在很晚了，不能再耽误你们的时间了，你们讲了一些问题，我也认识了一些问题，不能光听我的（总理笑着说）。就讲这么一段话，你们的中心问题，是要实现主席的把青年都教育成为有社会主义觉悟、有文化的劳动者。你们就是第一批接受这个实验的学校，今天你们在北京见到毛主席，你们回去按主席的方针，按这两段话，好好把它熟读，掌握运用，那就为贯彻我们的教育方针树立了新的典型，树立了新型的学校。

我讲完了。（热烈鼓掌）

学生问：半工半读师范学校将来怎么搞？

总理：现在放假了，将来嘛，也就是半农半读，可到农村去当教员，半工半读，将来可以到工厂去当业余的或半工半读的教育员，所以师范学校一样可以搞半工半读的。

县以下的学校在县里闹革命了，当然也可以到北京，现在十分之一的来了，除这以外，可以到附近去串联。

我们现在想提一个新问题，刚才我说了，全国中学生一千四百万，十分之一即一百四十万来北京，现在到北京已经大大超过了这个数目。外省没来的，按规定只有几十万了，恐怕按现在的趋势，一百万也压不住。我提一个问题，十八号你们看到了，那么长的队伍，很不容易组织，总得说你们搞得次序很好，也不是都看主席看那么准，但总比在天安门强了嘛，近多了嘛，从天安门经东环路、北环路、清华园的南边，铁道线外发生问题了，有一段没组织好，临时把他们安排在那里，不够五百米，都是外地同学，没有组织好，没有我们北京干部帮助他们，无论如何他不让开，在五百米的地方，花了二十分钟才分开，这样主席才回来了，这是美中不足的。不要紧，总有一些缺点嘛，有了经验教训，以后不会再这样。我们的领导同志都很担心这件事，我们身上都出了大汗。如有一个坏人就出大乱子了，谁敢担保，当然我们相信，群众百分之九十以上是革命的，但总有一点坏的嘛，但可一不可再，那么以后就不能这样做了。一次见一百五十万人是不可能的，在天安门上接见，一定看不完全的。主席中间要休息，一回去就看不到了。曾想把天安门象拉洋片似的来一大堆人，主席见一下子就把人搬走，再来一批。那么一百五十万人八小时也不行，还得不停象你们山东拉洋片那样，（众笑）那多累呀！按规定三、四十万就行了，但实际一调查，同学跟老师不止十分之一，你们那儿学校来多少？（答：十四万）百分之二十就一百万要去二十万呢！三百五十万，那怎么能解决？北京还得来一百五十万。

所以从今天起，今天二十二号，也就是现在起到二十五号只出不进，停止进北京，没法招待，你们住的地方也感觉到了吧？可做证明了，你们回去可以讲嘛，停几天再来，就是再来按百分之几也不得了。因此，就是地平线上出现的新事物，毛主席对每个新鲜事物都抓起来了，第一是无产阶级文化大革命开展后首先出现了红卫兵。开始只提文革委员会，文化革命小组，就是我们抓到了，“八·八”决定是这么写的。可是在六至七月，清华附中就组织了红卫兵，我们就抓住了红卫兵，主席称赞了，主席接见了，红卫兵上了天安门，还有外来的。从那以后红卫兵向全国发展，冲向社会，全国各地实行了革命大串联。八月下旬主席抓住了这一条，提倡红卫兵大学解放军，用文斗、不用武斗，讲政策；秋收到了又提倡抓革命促生产等等。林彪同志早讲过了炮打司令部的问题，红卫兵冲向全国了，就要到处打一炮看，有的打中了，多数没打中，打一下有好处，好的不会被打中嘛。不怪同学，应该打一下子，领导干部应该经受住这个考验，这是炮打司令部的问题罗！

有无产阶级的当权派，有资产阶级的司令部，有中间派，不坚强的，动动摇摇的，所以你们炮打得多一些，打一打也好嘛，打才坚定了。当然也会有两条路线的斗争。九月下旬到十月一日，林彪同志、《红旗》十三期社论、《人民日报》十月一日社论讲了这个问题，这都是一件件事实出现了，中央抓住了，毛主席抓住了。现在抓住一个什么问题呢？抓一个红卫兵长征，用两条腿不靠动力，靠自己的热力。你身上有动力，何必要用车辆、轮船等动力呢？那是物质的，那一下子失灵开不动，就走不了。人的动力，身体就是一个完备的工厂，有动力，能运动，有手有脚，五官四肢都能起作用。象长征一样串联，这样就变成了宣传队、播种机，又变成文化大革命的宣言书。你们进行这个长征式的串联，那么你这个问题就解决了，县以下的问题就解决了。

明天要报导，以后还要宣传，现在只有一个例子，上海的一批已经走到沧洲，继续前进，还没找到他们到了什么地方，恐怕已经过天津了，还在打听，他们人数多，路远，也值得推荐，这又是地平线上出现的一个新生事物。这个问题解决了，串联的问题会造成一个新阶段、新形式。他从你那里过也就和你串联了，城乡就无区别了，到那时候就要改变规定了。我们革命是不断的前进，也不断的出现新事物，所以我们许多规定也要不断改进。林彪同志说过一句话，我们有的事也得朝令夕改，早晨发表的命令、决定，如果错了晚上就改。新生事物出现，才能提倡起来，当然抓得快一点，经过试点。不过有的时候，青年朝气蓬勃，我们一提，全国马上就响应了，所以要作准备。今天不再谈了！

为了加深和你们半工半读谈话的深刻印象，还是把主席语录再念一遍。（总理带领大家念语录一四二页第一段。）主席给林彪同志信里的一段话“……又要学文，……学工”，如你们学校按照毛主席这样的教育方针、方向做下去，当然那样的半工半读学校，是万岁的。

（最后同学提了几个问题，总理未答复，待农办、二办、教育部、国务院、中宣部联合组成小组共同研究。）


周恩来在全国半工半读师生代表会议上的讲话

周恩来1966.10.27

〖地点：在政协礼堂〗

最近外地来京同学很多，趁这个机会见见大家，有人提出了半工半读的一些问题，我同同学座谈座谈。

我对半工半读情况了解的不太多，也没有准备，今天只能简单谈谈我的看法，不代表中央，回去根据你们实际情况解决。还是采取座谈的办法，也许能摸出一点规律来，摸出一点办法来。今天全国各地都有，性质很复杂。有的是半工半读学校，有的是半农半读学校，有的是工厂附设的半工半读学校，有的像技工学校，有的不是，实际上变相的以劳动力主，不是以学为主的。这次搞文化大革命，放假不放假这个问题，那么，工业部门当然就答应放假，劳动计划就不能实现了；但是要串联，当然不放假不行，这是一个矛盾。性质很复杂，问题很多，我不能回答，我没有研究，“没有调查研究没有发言权”嘛！你们这次有这么几个问题可以回答的。

同学问：半工半读，半农半读是不是毛主席的教育思想？应该说以学为主的半工半读，半农半读当然是毛主席的思想。毛主席的思想，不仅见诸语录中，很早在毛主席的幼年和青年时，他就曾赞成过勤工俭学，这是“五四”以前青年的理想，当时只是一种想法。当时的资产阶级教育家（所谓教育家、实际以教育为名，进行升官发财的），“五四”以后有的提倡勤工俭学，像河北省的李石曾，这人是国民党，早年是无政府党，双料。是大封建官僚出身的，河北省高阳，出布的地方。他们提倡的勤工俭学，又勤工又劳动。取得他们的一代，提倡“民主”、“民生”沽名钓誉，为了升官发财。他们培养认为能为他们阶级服务的去勤工俭学。但也确有一部分贫困的青年上不起学，想到外国学习知识，那时是“五四”以后，十月革命以后。有的去莫斯科去了。有的到欧洲，到法国。那时抗战刚完，革命运动在那里正在发展。

毛主席虽没有出国，但他提倡过勤工俭学。毛主席在青年时，提倡勤工俭学，主张帮助贫苦青年出国，到社会主义国家，到东欧国家学习。另一部分人到法国。但这仅是理想，真正到法国劳动就不可能念书了。业余时间顶多学点法文，看点革命书籍就了不起了。资产阶级剥削，劳动累的很。当时我在法国，是受主席勤工俭学号召的影响，我也是出去的一个。那时有的办一个大学，找一部分他们认为的好学生，合乎资产阶级口味，能为他们服务的人。有革命思想的人他们不接受。如革命烈士蔡和森同志和现在的陈毅同志，那时已是共产党员，怕这些学生，就赶回来了。在资本主义社会，真正又劳动，又学习很困难，仅仅是理想。劳动，不会有很多学习。当然那时还是传播了一些革命思潮，加入了共产党，回国参加革命运动，资本主义不可能实现，只有到了无产阶级专政国家，我们要提倡这个理想。

在新社会怎样教育青年？教育青年的方针问题，把青年人教育成什么样的人的问题。毛主席1957年提出了。大家看语录142页第一段，毛主席说：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展。成为有社会主义觉悟的有文化的劳动者。”这不一清二楚了吗！我们社会主义，无产阶级专政的国家，我们的教育方针，应该把受教育的青年，一切受教育的人培养成德、智、体几方面都得到发展。当然，以德育为先，政治为首，成为有社会主义觉悟有文化的劳动者，培养的是劳动者，这是讲的一清二楚的，这是1957年讲的，假如社会主义训练的知识分子脱离劳动，社会主义觉悟很低的，训练有资产阶级思想的青年，他们不是要造我们的反！不是要造革命的反！向资本主义走，出修正主义。这当然不是我们的教育方针。必须是主席的方针，才能把每一个青年培养成为有社会主义觉悟的，有文化的劳动者。这就是我们的教育方针。

这样一个方针，本来应该大张旗鼓的宣传。可反党分子陆定一他也是根据党决定的“教育为无产阶级政治服务”，这句话当然没错。但这两句话还不够，为无产阶级政治服务，他训练出来的学生，还训练成他那个知识分子，不过就是为无产阶级政治服务就是了。他可仍然在思想上不是社会主义觉悟，仍然是带着资产阶级世界观。陆定一的思想，先学封建阶级文化，再学资本主义文化，最后再学无产阶级文化。封建主义底子打好了，才学社会主义，这是反动的，现在清楚了，揭出来了。为无产阶级服务，还是资产阶级知识分子。

教育与生产劳动相结合，也没有错。但学校仍是学习，上课。不是半工半读，不是半农半读。一年至多劳动一次，这在教改初期可以这样，尤其是青年人、儿童时代，当然劳动就要少一些。但这不完全。比以前好一些，增加了劳动锻炼。但正是短期劳动锻炼，然后出了学校门，仍然不熟悉他们本行的生产劳动。你们有没有石油半工半读学校？大庆来了没有？（下面答：没有）以石油学院这个例子说，最清楚不过。石油学院毕业六年参加劳动没有？照规定大学生每年一至一个半月的劳动。从六一年以后，每年也搞一个多月的劳动。或在农忙、或秋播、秋种去种庄稼。可是毕业后，到大庆仍然要去实习，真正到现场劳动。学习六年尽管与生户劳动相结合，但结合的不好。毕业后还要实习，耽误了青年这么长时间，这是工科。文科、理科，特别是文科，封建的、资产阶级的文化学了满脑子，最后学点社会主义文化，过去也的确不强。不像现在这样大张旗鼓的搞。后进大学文科，社会主义觉悟还可能高一点。进了大学，读了多少年的古典文学以后，脑子更笨了。像毛主席说的，脑子更呆板了，框框更多了，对现在这样的文化大革命更看不惯了，课堂里装进那么多古典文学，封建资产阶级思想根深蒂固。所以光这两句话，不把主席刚才这个方针拿出来，就不完全，常会走样子。但是这段话过去摆在不重要的地方是陆定一。现在大家都责备教育部，贴了不少大字报，其实根是陆定一抓的，他抓教育抓的不紧，我这个总理管不了。教育的事情他直接抓。今年才发现根子在陆定一身上。主席这段话是总结了多年的经验。修正主义就是从小学到大学，使青年知识分子化，更加脱离劳动，脑子里更容易装修正主义思想，所以主席五七年讲的话，是有针对性的。这一次把陆定一反党反社会主义反毛泽东思想的分子揭出以后，我们才提出，现有大学、中学，你们出来首先做个劳动者，改变过去技工学校毕业才能劳动的现象。中专大学毕业以后，或在工厂做技术员，或在学校做教职员，或在机关做工作人员。毕业的直接做生产劳动的没有。（有人插话：中专毕业的有。）

中专毕业的可能有当生产工人的，大学没有。六三年以后才规定，工科的毕业后劳动一年，有的搞本行劳动。如石油学院到大庆去，这是本行业。其余联系的较少。时间那么多，但培养出来的不是体力劳动、脑力劳动结合，而是一个体脑分离的知识分子，很容易生长出修正主义。陆定一的教育思想根子是反动的。他是封建阶级家庭，进资本主义学校。封建的，资产阶级的都有，揭他的东西很多，主席的教育思想受到很大干扰。

毛主席五七年说了这段话，我们五八年就开始在江西办了共产主义劳动大学。那时江西省委、省人委办了。这是半农半读的典型。主要是农，还有林业、牧业、渔业。开始，还要国家投资，但逐步做到有些地方能生产自给。学生本身的、学校教职员的仪器以及一些工具，还是国家供给。五八年我们正在庐山开会，主席写了一封信，庆祝江西共产主义劳动大学。这封信主席想改一改，压下来没发，但学校知道了主席提倡。江西这学校很大，有总校、分校五百多人了。当然这个典型还要逐步改进。既是半农半读，也是中等、高等结合在一起。时间短，学了以后，回到农村参加生产，有的到农村参加生产，有的到农村担任工作，尽量不脱离生产。毛主席的思想，青年的理想开始实现。主席那封信要求在全国推广，也是前中宣部陆定一压了。今年批判他了，他拼命跑到江西去蹲点，看看共产主义劳动大学，完全是装样子。

今年主席又提出两段话。有一段是对解放军说的，一段是对学校说的。解放军报发表了，人民日报也转载了。毛主席说：“工人以工为主，也要兼学军事、政治、文化。也要搞社会主义教育运动，也要批判资产阶级。”那么，很清楚，工厂工人，生产者也要学军事，如搞民兵、军事训练。学政治、政治挂帅、学毛著、读语录，群众掌握毛泽东思想，变精神力量为物质力量。学文化，业余学文化知识，青年时间多点，中老年有家的，时间少一点，总要学文化。也要搞社会主义教育，即四清，也要批判资产阶级，搞无产阶级文化大革命，搞思想革命，这是社会主义教育更深入的阶段。“四清”的四个建设（政治、经济、组织、思想建设）就有思想建设。“在有条件的地方，也要从事农副业生产，例如大庆油田那样。”有条件的地方，指有能进行农业生产的土地。北京不能兼搞农业，上海郊区都挤得满满的。城市工厂不能搞。

大庆一片草原，黑龙江的伊春林场，广大草原都可以搞农业，抚顺附近可搞农业，旅大的可搞渔业。工人以工为主，兼搞别的。一个大的生产单位都能成为一个社会主义的小“社会”，不但搞工业生产，有条件的也搞农业生产，附带搞服务性行业。像供销合作社，国家商店，工人本身学工、农、商，还要学点军事、政治、文化，搞点其他劳动。家属也组织起来，成为一个小社会。现在新的城市条件就比老城市好些，如哈尔滨有三个电厂，搞电力设备的，那个地方附近有郊区，家属就可以搞生产。像富拉尔基，这些地方都可以这样搞，河北省地也很多，南方紧一点，也有余地。

毛主席说：“公社农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化。在有条件的时候，也要由集体办些小工厂，也要批判资产阶级。”就是说，大队、生产队，有条件。可办集体的小工厂。如：加工企业，如公社积累增加了，自己也可搞拖拉机、其他小企业，也可以几个社办联合的，其他小企业、加工企业较多。批到资产阶级，也搞文化大革命，搞四清、工厂、农村还在继续搞四清，以阶级斗争为纲、阶级斗争，现阶段的无产阶级文化大革命，也是阶级斗争，以意识形态的阶级斗争、两条道路的斗争为钢。

下边说到学生。“学生也是这样，以学为主，兼学别样”，即兼学别的科目的意思。“不但学文”，学化，“也要学工、学农、学军，也要批判资产阶级。”以学为主，兼学别样。也要学工：搞工业劳动。学农：农业劳动。学军：军事训练。也要批判资产阶级，搞文化大革命。现在大中学校放假闹革命。现在中心是搞文化大革命是工作的重点。

“学制要缩短，教育要革命。”不要那么多年了。如大学，5年、6年，根本不需要。有的2年，3年，2年半，3年半。斗、批、改要解决这个问题，通过革命解决。最难的专业，4年，如医科。现在还不定论，批改后再定，请示主席。不仅大学要缩短，中学、小学也要缩短。现在小学6年，中学6年，大学6年，7步进学校，25岁以后毕业，再实习一年，起码26岁参加劳动，有的近30岁才行。青年时代完全消磨在学校。过去，抗日战争到延安、到解放区学校学习，有些知识分子就是“三门”：离家门进校门。抗战八年全是念书，在延安陕工、抗大、党校、马列学院，八年都在学校。以后由学校门进机关门。解放了，仍在机关里。也许参加点农业劳动，如延安生产运动，种点地，搞点粮食，但是临时的，不是搞真正的劳动，过了，就丢掉了，真正的就是从家门到校门到机关门，知识分子解放到现在17年了，在延安8年，共计25年，在延安时15岁的青年，现在也40岁以上了，还是知识分子。可以写出马列主义理论文章，真正到阶级斗争场合就动摇了。这次无产阶级文化大革命，在学校也好，在机关也好，有些过去写文章不错的，这次也犯了错误，有的犯了很严重的错误，有的成了反党分子，严重的，最厉害的。因为他们根本没有和实际阶级斗争结合在一起。25年的生活，始终是知识分子生活。不学别的，不搞别的，不经劳动锻炼（军事、政治都是阶级斗争），学工、学农，没有这两个锻炼和科学实验的考验，就是从家门到校门到机关门，尽管参加革命二三十年，仍可犯修正主义的错误，仍可以接受修正主义思想，有这样的危险。

主席说，现在是无产阶级专政时代，不是在延安、国民党统治时代，我们当家做主了，要全盘考虑，从小学就要改革，究竟小学五年一贯好不好？中学也是五年，或分成一半一半，三年与小学五年，这八年算一半，其他3年进专业。都在研究。要在斗、批、改中解决这个问题。主席给我们一个方针。

（有人插话，问大字报传抄的一些主席话是否真是主席的。）不是正式的东西也传，要提醒大家，主席的文件，不是中国一个国家、一个党的事情，关系世界革命、世界共产党的问题。所以必须是主席授权的，在新华社、人民日报、红旗杂志、广播电台正式宣布的，人民出版社正式发行的才行，传抄不算。虽在传抄主席文件很多，我就收到很多，让我鉴别是不是真的，我怎么回答？回答了不就把没有发表的也公开了！有人问我一首诗，是不是主席的，我看有两句不象，其他又象，但我不能回答，若说两句不象不就等于承认其他是主席的了！所以我压下了。主席很不赞成传抄，不管有无根据，是否合乎实际，我们一概不回答。所以这两段指示是名主席说、解放军8月3日发表的。主席有些手稿，如能江西共产主义劳动大学的信，收回来了，没宣布。我只能说有这么一封信，不能说内容。因没有发表。不能随便传抄，主席要再三考虑斟酌的，经过实践证明，可能还要修改、补充。主席很多手稿没发表。

“学制要缩短，教育要革命。”按现在这个教育方法搞下去，读书时间越长，就越脱离实际、脱离阶级斗争。有的劳动家庭出身，原来劳动观点较强，上学后，反而淡薄了。

“资产阶般知识分子统治我们学校的现象，再也不能继续下去了。”尽管一个学校里，老资产阶级知识分子不多，但他们的主导思想是资产阶级的。学校的教育方针受到影响，他教出的学生跟他一样，虽然是社会主义学校教育出来的青年。可世界观跟老教授一样，跟老教师一学，资产阶级世界观更加发展起来了。这些人再办教育，还不是照本宣科？老样子？这根本不行。主席这段话讲到军队，又联系到工人、农民、学生，下边讲商业、机关，有条件的也这么做。这是今年的想法，可只看出主席的思想，逐步提高，逐步具体化，所以单是一个半工半读，不能把主席教育思想全貌说完全。还是要拿五七年讲的教育方针及刚才念的那一段。应该是有社会主义觉悟的劳动者，所以改组中宣部以后，首先宣布教育方针，宣布：大学毕业了，你要听从国家分配的话，让你到那个战线都要去，不能毕业后，不参加体力劳动，而可能更多的人去参加体力劳动。这样才能把青年培养成有社会主义觉悟的有文化的劳动者，才能培养无产阶级的知识分子。

半工半读、半农半读的学校，目的就是训练成为有社会主义觉悟有文化的劳动者，任务就是这个。经过劳动锻炼，阶级斗争的考验以后，政治条件强的选上来当干部。林彪同志讲了三个条件，不仅军队干部如此，一般干部也如此。干部也要能劳动，现在规定公社生产队，大队通通要劳动。公社干部都要参加一部分劳动。刚来机关干部也有一定时间劳动，机关以工作为主，要兼搞劳动。每个单位都要成为一个小社会。不是孤立的，都是综合性的，有主有从。学校以学为主，工人以工为主，农业以农、林、牧、副、渔为主，兼搞其他，学生以学为主、兼学其他。毕业出来，成为一个劳动者。

主席这个方针，五七年说的话，结合起来，是整个社会主义时期的方针。再前进，是共产主义，是为共产主义准备条件，使三个差别，加上各行各业差别逐步缩小，三个差别即工农差别、城乡差别、体脑差别，此外还有各行各业差别，都要逐步缩小，以便将来逐步走向共产主义社会。贯彻教育方针，学制要彻底改革。改革有待于你们。学校要作彻底的改革，学校是无产阶级文化大革命的重点，十六条已写上了，文化教育、党政机关是文化大革命的重点。十六条的第十三条么！大中城市的文化教育单位和党政领导机关，是当前无产阶级文化大革命运动的重点。”学校是重点，斗、批、改也是重点。不仅是搞一小撮走资本主义的当权派。也不是每个学校都是一小撮，可能是仅仅有个别错误或某些错误，不是走资本主义道路的当权派，不能大中小学校，大学五百所，中学三万所，小学一百四十至一百五十万所，这么多单位，小学生一亿二千万，中学生一千四百万，大学生七十至八十万，这么一个国家，这么多学校，是否每个学校都揭出一小撮走资本主义道路的当权派？当然不能这样，你们还在斗争中，你们炮轰去嘛！有的打准了，有的打了空炮，你们一个空炮也没打过？每炮都中？不见得吧！不可能嘛！群众革命起来了，就轰轰烈烈搞。有的把有个别错误的当成犯路线错误的，有的把犯路线错误的，当成走资本主义道路的当权派的，有的打中了，有的没打中。这一小撮搞完了，还要搞学校的批、改，批改结合在一起进行。真正的发动学术权威，大学多一些。批一本书，还要时间，有的还要大家合作。中学的批，就是批教育观点及政治上的错误。半工半读，半农半读到底怎么改好？你们很好地学习毛主席的教育方针。学生是以学为主，但必须兼学其他，“其他”里就是有劳动，或工业，或农业劳动。时间是否要这么长，要根据你们的实践经验，你们比全日制学校好改革一些，因为你们已经搞劳动了。怎么改得更好一点？你们比全日制有好的经验，也有不利的一面。你们有的学校不是以学为主，而是以劳动为主，有的是工厂附设的，不是从学为主，而是以劳动为主，是不是这样？（众：是：）今天在座的有工业部长，陶鲁笳同志，有经委的，他们强调劳动重要，说全放假不行，影响劳动计划，实际半工半读一般不在劳动计划之内。可部分厂矿开后门，名义是办半工半读学校，实际上是搞一批学徒工，对不对？（笑声）这回放假闹革命，把他们的计划冲垮了。（笑声）厂矿想总开后门，不开大门。

有人提不要临时工了。临时工转为正式工，其实农村搞工厂，搞基本建设，搞一点临时工，给生产队增加一点收入，公私两利，有什么不好？有的工厂，让家属洗些工作服，也可增加收入，工厂也有利。是否临时工，是不了解社会的分工情况。青年说错话，一点不责备，允许你们说错话，不然，你们就不敢革命了。你们一百句话百分之首都正确？我不敢保险，我今天的报告，每句话都对？我只保证不至把方向说错就是了，到底有多少正确的？允许你们说错话，允许你们犯错误。你们对国家的建议都对？不可能嘛！允许说错话，不能什么都来最后“通牒”（笑声），这是对敌人的，自己人不要“最后通牒”，最后通牒要有效。如对印度，在锡金边境进来了，我们让三天之内退出，他三天就退出了。我们就这么搞过一次。其他不用“最后通牒”。我是不赞成的，用了有的地方也可以，对资本家来了“最后通牒”可以。破旧立新可又搞，有好处。狮子非搬不可，来个“最后通牒”可以，包括新华门在内的狮子，狮子是封建的产物。一般说错话是许可的，不可能每句都对。

半工半读学生要求：全部放假。以学为主的，可以放假，以工为主的，不好放假，要把性质搞清楚了。既然是学校，半工半读、全日制，都是以学为主。半工半读学校，就得放假闹革命。（鼓掌）但是应该给一条出路，有些人愿意劳动，工厂又需要，双方愿意，把这部分改为学徒工，改为以工为主、兼学习，好不好？（众：好！有人要求总理再讲一遍）再说一遍，凡是学校，不管是半工半读、半农半读、半日制、全日制，通通以学为主。凡是以学为主的学校，就要放假闹革命（鼓掌）。工厂要学徒工，可招学徒工，首先在半工半读学生中招，转为学徒工，就变为以工为主，兼做其他。招收学徒工，优先批准半工半读学校的学生，但不能强加，强加了，你们可以告状。给你们自由选择的自由。

（总理回答了个别同志的问题，由于录音不清，从略）你们提一些问题，我们只能给你们一个方针，具体的还要你们自己研究。半工半读、半农半读学校，凡是学校，允许你们放假闹革命。你们已参加劳动锻炼了，现在搞阶级斗争，文化革命，思想革命，搞学校斗、批、改，社会斗、批、改，培养成有社会主义觉悟的有文化的劳动者。你们不要把劳动看成负担，要放假闹革命，搞无产阶级文化大革命，搞阶级斗争，政治挂帅，毛泽东思想伟大红旗，高高举起，这都讲了。现在要说第二个问题，你们的优越点就是你们得到劳动锻炼，不应把劳动锻炼看成框框。首先你们要热爱劳动。因为你们得到劳动锻炼的机会了嘛！不比没有劳动的全日制、半日制、大学、中学好多了嘛！你们的优越条件就是这个条件。如果你们解决的不好，应该放假不放假，该出来的不让出来，或用劳动把你们围住，或扣工资，这都不好。应该批判，斗他，批他。但具备了劳动条件丢了劳动不好。劳动是光荣的事，是自豪的事，不过，现在把劳动暂时停一停，搞社会串联，学校串联，推动文化大革命。搞斗、批、改。扣工资是不对的，我们通知工厂发给你们。他们对你们压制不住。但劳动是光荣的事，是自豪的事，你们去教育那些不爱劳动的中学生，大学生。主席说，三大革命嘛！你们现在搞阶级斗争，已经搞了生产斗争了嘛！还有科学实验。你们到北京来，应该宣传半工半读的好处，有利的方面，现在的制度，不是的地方要斗、批、改，改半工半读是好的事情，方向是好的，毛主席的方向。但你们学校的制度、办法，特别是工厂办的，把学生搞成学徒工，临时工是不对的，是要批判的。

全国学校，都能以学为主，兼学其他就好了。主席这个方针，要求每人都是劳动者，出校后就成为劳动者，有社会主义觉悟的，有文化的劳动者，学校要学文、学政治、学毛著、学语录。政治、文化有了，社会主义觉悟高了。具备了劳动本色，出校将来就是一个很坚强的劳动者。半工半读，半农半读的学生应该把主席这二段话，一个是五七年的教育方针，一个是今年八月三日解放军报发表的这段话。当然，你们学校办的还没有达到主席的期望，要改革、要批。我们只能提出几条方针性的规定，教育部、经委搞几条，具体你们自己去搞。半工半读、半农半读学校，各学问题不大，主要看内容，看实质，不叫半工半读也可以，这不是主要的。主要应改革好，当然这不是一下子可以实现的，经过半年，总可实现。你们走在前头，做出例子给大家看。

我对你们这些学校感兴趣，开始接触，我希望教育部、文办、经委经常研究这个问题，这是新问题，真正按主席思想把学校办好，还需要一个过程。

我讲这段话的中心问题是怎样实现主席提出的把中国青年培养成有社会主义觉悟的有文化的劳动者，你们就是第一批接受革命试验的学校，今天你们在北京见到了毛主席，你们回去，按主席这个方针、这两段话，好好学懂、学习掌握，去改革我们的学校，为中国教育事业树立新的典型，树立新型的学校，（鼓掌）（又有同志提出问题，录音不清）现在回答这个问题。中学生一千四百万，十分之一，一百四十万，现在实际到北京大大超过。大学生八十万，去掉北京十四、五万，外地六十多万，合计二百万。但到现在为止已超过了三百万，比二百万多了二分之一，按规定只剩下几十万了，照现在趋势，恐怕一百万还压不住，怎么办？十八日你们看到了，那么长的队伍，很多人组织，你们秩序很好，也不是每个人看的那么好，看主席近。但组织不容易，有一段没组织好，有五百米，都是外地学生，无论如何不让开，花了二十分钟，美中不足，这不要紧，办事情不能百分之百好，总有一分缺点，万一有一个坏人，出了乱子能担保？我俩相信百分之九十五以上是革命的，总是有坏的，从后不能这么做了。一天见一百五十万不可能，在天安门接见，是看不完全的，“拉洋片”一批一批的，（笑声）一百五十万八个小时也走不完。按规定来十分之一，那个同学说得很老实“基本上”十分之一，你们来了多少？（一个学生答：百分之二十）来百分之二十，二百八十万，百分之二十五，三百五十万，北京还要来一百五十万，提在有一百五十万，所以从明天起（看表）场在过了十二点了，从今天起，四天内停止开车到北京，不然没法招待，你们住的地方确买挤，只能停一下，我们支持你们串联，这样百分之二十五也不得了。

串联是个新生事物。毛主席把每个新生事物都抓起来了。第一个，文化大革命以后，首先出现红卫兵，提倡文化革命委员会，文化革命小组也提倡，十六条决定写了。六、七月分清华附中组织红卫兵，毛主席称赞，八月十八日以后，红卫兵迅速向全国发展，马上冲向社会，冲向全国。革命大串联，八月中旬又抓住了这个。后来红卫兵大学解放军，讲政策，然后抓革命促生产，秋收。这时又发生炮打司令部的问题，红卫兵冲向全国，到处打一炮看看，看是不是走资本主义道路的当权派，有的打中了，有的没打中，不要紧，考验他们，好样的不会被打中，干部应该经受住这个考验。九月十五日，林彪同志接见时谈到了这个问题。有无产阶级司令部，有资产阶级司令部，有的中间的，打了坚强起来，九月下旬，两条路线的斗争。人民日报、红旗社论抓住了这个问题，一件一件的，中央抓了主席抓了。现在抓什么问题呢？抓了一个“长征式”的徒步串联，步行串联，不靠火车、汽车和轮船，不靠动力，只靠热力，何必靠车、船，那是机械的，失灵了开不动了，离开动力不行。人是个化学厂，人的构造是最完备的工厂，有动力能运动，有腿、嘴、眼、五官、四肢。“长征式”的徒步串联。长征的宣传队，播种机，又变成文化革命的宣言书。这样一串联，县以下的问题解决了。现在还是提倡，明天报纸第一篇的报道，以后还要报道。典型的例子是从大连到北京两千多里。上海的已到沧州，在继续前进，还没有找到在什么地方，还在打听，可能在天津，吸取经验提倡。这个问题解决了，都有脚，都可以串、限制不住，没法区别，那时就要改变规定了。革命是不断前进，经过实际不断提高，所以一些规定，也要不断改进。林彪同志讲过，早的规定，有问题要改，可以改。新生事物出现，青年朝气蓬勃，雄心壮志很大，一提倡就马上起来。

今天不再谈了。（总理要念语录，有人问：“半工半读万岁”这个口号对不对？］我先念语录：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到友展，成为有社会主义觉悟的有文化的劳功者。”第二段：“对于在职干部的教育和干部学校的教育，应确立的研究中国革命实际问题为中心，以马克思列宁主义基本原则为指异的方针，废除静止地孤立地研究马克思列宁主义的方法。”

毛主席教导我们：“学生也是这亲，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”

如果你们的半工半读是按毛主席所说的教育方针，那样的半工半读是万岁的，好不好？（鼓掌）

北京机械学院毛泽东红卫兵红联18413战斗队翻印


王力戚本禹对廿二省市来京小学教师的讲话

王力戚本禹1966.11.19

〖上午10：45到下午1：15，在政协礼堂。〗

王力：今天开座谈会，一个是看望各位小学教师同志们，听取大家的意见。小学文化大革命究竟怎么搞，全国小学教师提出小学要求搞文化大革命，小学究竟怎么搞法，我们还是第一次接触这个问题，我们看过一些材料，还没有系统地想。有谁想讲？

（重庆代表发言，讲了重庆的情况，其中提到他们已经开学，说是抓革命促生产）

王力同志笑着对戚本禹同志说：这也叫抓革命促生产？（戚本禹同志也笑了）

戚本禹：你们开学了吗？（答：开学了！）那你们怎么出来了？（众：都是跑出来的）你们都主张不开学？（答：不开学）你们都是一个意见？

王力：主张开学的有没有？（旅大同志回答：可以开学，但就是不能批判反动路线了。）

戚本禹：你是成都哪个学校的？叫什么名字？（回答后，戚本禹同志一一记下来了。）你们学校有多少教师？有多少“反革命”？有多少“政治扒手”？（这个同志具体答复了，又讲了斗争情况。）他们斗争你们怎么斗法？

（兰州代表讲了兰州的情况，说打成“反革命”的剪头发等。）

王力：你们那里被剪头发的有多少人？（答：一百一十七人）都是给工作组贴大字报的吗？（答：不全是。现在还有被关在小屋子里的，我们不能回去。）什么人在那里搞的？（答：工作组）

一位请示团代表提出几个问题：

1、小学搞不搞文化大革命？

2、关于开学问题；

3、关于小学文化革命委员会以谁为主的问题；

4、关于小学教师的串联问题；

5、关于小学师生红卫兵问题。

王力：你们说文化大革命搞不搞？（众答：必须搞！）今天反映了很多情况，提出了许多问题，今天跟同志们交换意见，需要带回去研究。

戚本禹：全国大势所趋。

王力：肯定要搞，一定搞好，搞彻底。究竟怎么搞，还要靠大家，靠小学工作的同志，靠小学革命师生。开学不开学，我们还要研究，开学也不能按老一套开学，如果开，不是这样开法。你们都“集训”过吗？“集训”这办法就是文化大革命，我们要研究，你们不承认人家叫它文化大革命？

（这时有很多人插话，有人说，不要乱插，要尊敬首长。）

王力：我们都是老百姓，大家都是一样，我叫王力，他叫戚本禹，他叫曹轶欧，加个同志也行，不加也行，名字就是叫的嘛！（热烈鼓掌）

（大家提出小学生是否可以一至四年级的另搞，五、六年级和中学一样。）

王力：要研究，如果这条可以，是这样的话，那红卫兵可按这条办。串联的问题我们要研究。（有人讲本市也不准串联）本市不准串联肯定不对，是错误的。

戚本禹：这时违反无产阶级文化大革命的大民主，这不象社会主义国家嘛！

（有一位同志说：我们搞了，他们说，合理不合法。）

王力：革命还犯法呀！你们都有文革委员会？文革委员会是不是在工作组操纵下成立的？（北京、辽宁教师说：学生打老师的事，有教师谈，看到了也不敢说。）

戚本禹：这点都不敢谈，你们还造什么反？

王力：操纵的不行，指定的不行。（关于是否重新选新革委会的问题，有的教师提出，要先破、先批判资产阶级反动路线。）对！要斗争，先破，先批判。

（有人提到中央批转军委指示是否适合小学。）

王力：完全适用于小学，凡是给工作组、党委提意见被打成“反革命”的都适合。不是因给工作组提意见，本身就有政治问题、历史问题的不包括在内。凡是给工作组提意见被打成“反革命”都适用这条。（有人说：他们说工作组没作结论不算！）没有作结论，他们就这样干的都不行，都要平反，要说没有结论，都没有，那就不该有这个指示了。原则是提了，还靠你们自己去斗争。

（有个同志说：有人说工作组百分之九十五以上犯方向错误、路线错误。因而被斗三天，我们不知道这句话有无依据。）讲得完全对，还很不够，讲得太轻啦，工作组走了，换了一种形式，你们说是吗？又来另一种形式，路线还是原来的路线，人还是原来的人，还有这种形式吗？（答：有！）因此，有联系的小学要不要反对资产阶级反动路线？（众答：要反！）对！要反！反到底！工作组操纵文革不算数，违背十六条的也当然不算数。

王力：小学教师队伍怎么样，对这个问题你们有什么意见？（众：复杂，一定要整顿。）小学教师队伍不纯，你们对这个问题怎么看？（有人说：要整顿，增加新的血液。有人说，还有和尚当老师的呢！王力、戚本禹同志都笑了。）

（一教师提出：有人说十六条不适合小学，对吗？）

王力：不对！十六条全国都适用。（一位同志问：我们企业的学校怎么办？）不要等中央，你们要起来自己闯！中央还要靠大家。（有人提出对《人民日报》社论《抓革命促生产》的看法）你们可以写材料，“抓革命、促生产”是对工业、农业生产说的。

（有人说：运动一开始就在教师中划类，定框框，这样对不对？）

王力：运动一开始，就背着群众来个排队，排一、二、三、四类就不对，对群众不信任，这是错误路线的产物，和毛主席的群众路线相反。毛主席是相信群众的，依靠群众的，尊重群众的首创精神的。毛主席提倡大民主、大鸣、大放、大字报、大辩论、大串联。

（有人提出关于黑材料的处理问题）

王力：把运动中的黑材料，五月十六日以后的材料统统一律当众烧掉，本人的检查材料，交给本人。送到区里的也要退回来。材料处理，中央刚发了指示。（西南区的同志们问：林副主席提出，有些坏人要炮打无产阶级司令部，有些走资本主义道路的当权派歪曲利用来压群众。）

戚本禹：不准整群众。

有人：西南区提出炮轰火烧，有人说是炮打无产阶级司令部。

戚本禹：（站起来大声果断地说）西南区可以炮轰。（大家热烈高呼口号：毛主席万岁！万万岁！）

王力：象重庆那样的市委当然该轰，而且轰得还不够。（热烈高呼：毛主席万岁！）

西南同志：成都还算好的。重庆、南充、宜宾、贵阳还要严重。

戚本禹：南充是很严重的。

西南区同志：我们西南区革命群众非常想念毛主席。

王力：西南区是够艰苦的。

（会议结束时合肥一个教师请戚本禹同志签名留念。）戚本禹：四旧，不签了。


蒋南翔在高教部接受审问时的答复

蒋南翔1966.11.27

问：你认为你是反党反社会主义吗？

答：不是的。现在很多人说我是彭真干将，这是捕风捉影，很多事情是没有的，说一二·九时代就与彭真在一起，这根本不能成为罪状。关于这些我给中央写了检查时材料核对。

问：你认为你犯了错误了吗？

答：文化大革命开始时，别人提了意见，我叫别人表态，这是对文化大革命不了解。对清华大学，我并没有主张镇压。在北大有同学为我辩护，我不知道，有人去围攻，我还打电话给艾知生，叫不要围攻。

我是六月三日、六月五日、六月七日去学校的。六月三日我去召开一个干部会，对贴大字报，开始思想上不是积极支持。这是错误，但是应该欢迎别人对我的批评，而且提出应该保护批评意见，但是不要保留太久，保留几天，就要有下面意见来辩论。但是我对大字报不是采取镇压的态度。六月五日我给全校做报告，还是表示要引火烧身，六月七日，我对当时一些大字报和钢院大字报不符合我的实际的地方，如给邓拓捧场问题，也只是有些应酬话，并没有那样讲，刘小石公布了原始讲话，当时我认为有的不符合事实，讲可以用大字报澄清，这也不是反扑，但这里面并没有布置要围攻，把学生打成反革命。对群众贴大字报不是引火烧身，不是敢字当头，并没有进一步搞白色恐怖，下面怎么做我不知道。当时我是讲过高干子弟动向，要调查这个问题。

我在清华大学，我不认为是贯彻修正主义路线，当时拿现在主席思想来验定是有缺点、有修正主义倾向，重业务，但不是对毛泽东思想抵制反对，在全国高等学校比较来说，我对毛泽东思想宣传还比较多，政治工作抓得比较多。现清华出来的学生还不能说政治不行，清华大学中工农成份比较低，这我有责任，但不能说清华出来的学生政治觉悟就低，当然教育同学并不是教育要反党的。清华在全国来说是先进的大学，这是党的教育方针正确的结果，不能说是资产阶级教育路线的结果。搞三结合是好的，学生出去是愿为社会主义服务的。

问：主席著作学习简单化问题。

答：这是具体问题上的一个错误，对同学学习主席著作应该积极支持，但到现在拉单扛念语录我还不同意，对于答问题用语录等我也不同意。我还是宣传毛泽东思想的，我是针对毛主席在宣传工作会议上讲学习马列主义要自觉来讲的，但我不是反对、仇视学习主席著作的。

问：主席思想是“马列主义高峰”问题。

答：高峰并不是贬低的意思，我当时也说的是马列主义，顶峰好象就不能发展了。毛主席也说不要搞“顶峰”。“最高指示”是十一中全会上讲的，讲高峰毫无贬低毛泽东思想的意思。即使如此，也是用词不当，提不到反对毛泽东思想。

问：关于女生食堂问题。

答：这可以两方面看，一方面由于女同学身体不好。出发点是这样，不合适可以改，但不能机械地这么看，培养好是为了将来去挑担子，这不能说是修正主义。比如体弱的搞个体弱食堂，也没有什么不可以的，当然是从发现女同学身体不好而提出的。

问：打击调干生问题。

答：我没有打击任何一个调干生。现工科来讲：攀登科学高峰，年青一定是好的。这并不是讲排斥调干生，有的人搞管理工作，不一定要那样，可以提前一年，教务处如何处理调干生，我没有过问。那天斗争会上讲××××怎样，我并不知道，李思问就是调干生，我不承认是修正主义路线。我并不承认是打着红旗反红旗，我没有必要这样做，除非能证明我是和彭真勾结反党才行，关于和彭真问题，我写了一份材料给中央，现在大字报和广播中很多关于这方面是“捕风捉影”。我和彭真有工作联系，但无什么秘密活动。彭真反党是成立的，因为他一直是反对毛泽东思想。陆定一，他是反对毛泽东思想的，反对五八年的教育大革命，正是在这个问题上，我和他是有了矛盾的，五八年清华是贯彻了党的教育改革方针的，五八年陆在六十条中是指名批判清华大学的，陆的老婆反对林彪，有阴谋活动。

问：打算怎么办？

答：（1）我相信党，相信毛主席，相信以毛主席为首的党中央是实事求是的。（2）相信群众会清楚。（3）也可以比较一下，是否全国各校高举毛泽东思想红旗，而清华大学是抵制的呢？是否大家举了，我不举？可以比较一下，相反我举得还高些。高教部刊物《人民教育》六零年四月份的一期上，三篇文章是在人民大会堂发言的；杨秀峰、叶圣陶、蒋南翔。我讲：“清华大学的教育革命”，只有我这一篇讲了要高举毛泽东思想伟大红旗。这样的例子很多，你们可以找64年以来到66年，我在讲话中提倡学习毛主席著作有一、二十次之多，讲我举得不高是对的，但比较起来我还是宣传得多些。还建议在高教党委集中学习毛主席著作，过去杨秀峰没有这样做。

问：对陆平的问题怎么看？

答：我不想发表意见，因为没有详细材料，没有细细地研究他的情况，而清华与北大还是有所不同的。我觉得陆平比我严重。在社教中有“镇压革命”问题，而且躺在前市委大学部身上。现在我们参加劳动，我没有出过大字报。如果让我出大字报，我也可以出，比如关于与彭真的问题。中央如批准，可以公布出来，让大家看。五八年以来，清华的工作，还是不断前进的，成绩是主流，别人可举例；那个学校贯彻党的教育方针比清华好，教育战线是不是贯彻一条修正主义路线，我不发表意见，我认为解放后工科成绩是主要的。关于我的材料，我知道的很少，很多事实是不符合的，比如讲：××老工人揭发我吃芽豆去两头，开午会等，这是不对的，我可以和其他高级干部比较一下。三堡只是开会去，一般是不去的。我参加十一中全会，要求：到底大家揭发了一些什么，我想知道，把大字报给我看，而我也出大字报，请群众核对检查。从开始一直我未取得发言权。听说清华250个支书打成黑帮，即使我是黑帮，他们怎么也是黑帮？对于工作组我是欢迎他来，清华到底是不是反党反社会主义，有清华的学生。我没有讲过“艰苦奋斗廿年”，讲的是讲一个学校，从五年、十年、廿年总可以看到。我看到一些大字报，与原来的情况完全不一样。现在部里是两边抄，无政府状态，没人管。先按这两个要求实行了就可，应该按毛主席指示办事，调查研究才下结论。

周文林记录并整理


陶铸童小鹏与全国县内中学部分革命师生的谈话

陶铸童小鹏1966.12.07

陶：你们来了几个人？

同学：我们有三万多人，都回去了。只剩下22个代表了。

陶：你们都是那些地方来的？（陶铸要同学介绍自己）

童：他们已经造过我们的反了，应该给他们解决这个问题了，不然他们又要造我的反了。

陶：（对童）有错误就造反么！你们来了多长时间了，见过主席没有？

同学：来了两个月了，见过主席了。（有个同学答：我已经见过五次了）

陶：见过五次了，那很好！

童：今天找你们来，中央办公厅有个通知（按：9月20日通知）要县内中学文化大革命，不单独进行，有的学校运动停下来，看来不对，小将们就批评。

陶：就是不对么！起了压制他们革命的作用，不对，不过你们搞了一个时期，现在歇一歇也好嘛！（笑声）

根据办公厅这个通知目前看来已不合适了，不过当时不知道你们也搞起来了，把你们文化革命压下去了，这是错误的，不对，已经搞起来，为什么不让搞，我们错了，有了错误就改。

童：最近中央关于革命串连的通知（11月16日通知）大中学校放假闹革命、包括县级中学。（鼓掌）你们不要怕没有时间闹革命。

陶：那如果不停一下，你们不会跑到北京来吧！地方压制你们革命，当然不对。

童：地方压制是不对的！

陶：你们搞，停了不对，你们搞，停了不对！

童：你们县级中学串连和大中城市学校一样，不过来过北京见过一次主席就不要来了！

同学：明年我们去长征！

陶：明年你们可不要再来了！

童：不要都长征到北京来！（笑起来）

同学：明年我们不到北京来了，我们准备到井冈山去！

陶：你们决定吧，路线我们不规定！

童：串连你们和城市学校一样，放假也一样，你们回去以后不要怕受围攻。

陶：不要怕受围攻，受了围攻你们写信告诉我们，我们支持你们，你们回去放心闹革命，按16条，按毛主席指示，按林彪同志的讲话闹革命，你们回去中央给你们开一个纸条带上。

童：你们回去要帮助县委闹革命！

陶：你们要帮助领导，帮助县委闹革命，炮轰县委不要一下子把他们蒙头转向，你们一定要把革命搞好，你们以往造反造对了，毛主席说：“马克思主义的道理千条万绪，归根结底就是一句话‘造反有理’。”（笑声）

童：这次你们来了很久，我们工作人员在接待方面有很多缺点，你们提出了批评，我们觉得很正确，你们敢造反，就是超过了一点警戒线。

陶：可以，过就过一点吧！

童：你们犯了一点小缺点，但很快的作了检讨，这不能怪你们，怪我们工作人员没有把“老三篇”学好，没有作好说服工作。

陶：不要检查，工作人员（对童）没讲清道理，责任在我们，你们没到过北京，谁知道中南海有个警戒线，有门就可以进么！不怪你们。

（下面北京小学教师长征队反映他们的要求，步行串连可以不可以？）

陶：可以去！因为你们有条件，第一，学校没有开课；第二，是步行，不坐火车，完全可以！（鼓掌）

小教：市委不让去怎么办？

陶：不让去你们到中南海找我们！

（接着全国65年大中专毕业实习生要求回母校参加大革命）。

陶：原来对于65年大学毕业生的要求我们考虑过了，我来之前，要给总理谈，总理要指示，我才回答，不是一个人决定。（对县内中学同学）9月20号通知是根据农村五条制定，五条目前来看，已不适合了。

同学：我们坚决拥护五条。

陶：现在看来不适当了，未搞运动的也要搞，现在全部满足你们的要求，这个是经过批示的（对实习生）你们大中专毕业生，中专人多一点？

同学（实习行）：都差不多。

陶：第一、只能是65年的大中专实习生；第二、凡是实习生，未参加工作的，参加四清的，可以离开的，缺他一个人不要紧的。以上情况可以回母校参加文化大革命，有的地方实习生一个人顶一个技术员，走了一两个人影响很大，这样的实习生不行。第三、不是大三线地区（如大西南、大西北是三线地区）属于国防尖端科学的，这样的就抽不出来，这样的就不要回母校，或者可以分批分期回母校。以上还坚持自愿原则，愿回校的就回校，不愿回校的就在本单位参加。你们（实习生）回去以后要做说服工作，说从那些工作岗位上不能离开的同学，或者分批分期回校。

（实习生提到复员军人组织问题）

陶：复员军人肯定全国的不搞，因为解放军复员的很多，都在工作岗位，你们65年毕业生恐怕也不能搞全国的组织，回母校我赞成，复员军人每年都有，搞搞联络站，组织一下可以，但不要是固定性的。

（县内中学同学要求陶铸再谈谈文化大革命的指示）

陶：县级中学的文化大革命同大中城市学校一样放假闹革命，大串连，组织红卫兵，这是第一。第二、已经闹起了革命的学校，因为我们有个通知停了，这是不对的，这个通知是根据农村五条来的，已经不适合了，中央很快有个新的通知。你们受那个限制，立刻恢复运动。你们来到了北京，有的见过毛主席五次（实习生反映：我们还没有见过。陶铸说：你们来迟了！）虽然停了，你们回校要把运动搞得更好，让你们停了不对，你们回去先试点，立即搞起来。第三、你们这次到北京来，不是违反中央指示，是合理的，是正当的，是革命的行动。地方如果说你们违反中央指示，就是压制你们革命，到北京来要见毛主席是对的，到北京来取经还不好吗？因此，你们回去受打击，受压制的话，我们给你们写个纸条，你们带回去，我们支持你们，革命不要怕压，越压越革命。

同学：有的学校已经上课了！

陶：上课不对，中学一律放假闹革命，农村的文化大革命也正在讨论。

同学：有的高中毕业生已经回家，不到学校来了，有的学校已推荐、招生，有的已经分配工作了。

陶：你们回去带一带他们，说服他们，回到学校闹革命，你们不同意他们分配工作的，不同意推荐的，可以和他们串连，要他们回校，推荐、选拔招生的不算，尤其是被打成“反革命”的要“平反”。

同学：学校搞文化革命，搞四清要不要派工作组？

陶：不要！不要！当然不要工作组。

同学：没有搞四清的学校，如何和文化大革命结合？

陶：就是搞文化大革命，不结合四清搞（指未搞四清的学校）没搞四清的学校，也要搞文化大革命，至于具体问题。我们正在研究，马上发下去。

同学：军委“平反”指示适合不适合县以下中学？

陶：有个补充通知，一样的，和城市大中学校一样，通通适用。

同学：我们成立了一个组织，留几个人在北京联络，可以不可以？

陶：这个我们不作指示，自己教育自己，自己解放自己，你们自己研究决定。

同学：经费问题如何解决？

陶：你们自己去解决，现在问题在县委，县委搞通了，问题就好解决了，最好和县委研究解决，先把县委搞通了，县委如果支持你们，和你们在一起，什么事情都好办了。

（北京市小学教师长征队反映情况）（实习生反映情况，陶铸仍提出以上三个要求，当上海实习生谈到他们来北京，上海市委阻拦因而抢汽车和汽油要陶铸表示态度时）

陶：好嘛！你们闯劲很足嘛！

县内中学同学：边防地区搞文化大革命和城市有什么不同？

陶：就是在作法上稍有不同，具体有那些不同，你们和当地研究，防止被外国人利用（四川实习生谈到工作组给实习生划分四类时）

陶：不合理，不合理！你们回去造反！

县以下中学同学：中央文件和首长讲话，所有提到的中学包括不包括县内中学？

陶：包括，包括！你们也一样闹革命，一样串连。

同学：有的地方把黑材料和档案放在一起，该怎么办？

陶：凡是从5月16号以后工作组整群众和同学的材料一律无效，一律烧掉。

同学：你们今天对我们的讲话，代表不代表中央？

陶：代表中央。（鼓掌，欢送首长。）


陶铸对教育部文化大革命的五点意见

陶铸1966.12.17

〖十二月十七日，陶铸同志接见了赵秀山等二十三位同志，并且作了重要讲话。下面是陶铸讲话的要点。〗

今天主要想听听你们的意见，大家是否没有畅所欲言，但现在快一点多了，我来讲几点意见供大家参考。

第一、批判资产阶级反动路线的问题。十月六日我曾答应到你们那里去讲一次话，到现在还没有去，原因很多，最大的原因是对何伟同志还要观察，寄予希望，希望何伟同志能够站起来，如果能够站起来支持你们，这不是更好吗？但现在使我很失望，我曾经希望何伟同志能站起来，但他硬不站起，怎么办？现在不能动摇，我来代表中宣部和文办讲一次话，再一次说明我们的态度。张平化同志不是去讲过一次吗？但这次与上一次不同了，现在情况变了，需要把教育的盖子完全揭开，那一次没有完全揭开盖子，也就是说，没有揭开何伟同志的问题。我同意你们说的意见，你们的大方向是正确的，你们是坚持反对资产阶级反动路线的。赵秀山、肖克杰不是资产阶级反动路线。解决教育部的问题到底从那里着手？总不能说批判赵秀山、肖克杰同志就能把问题解决了。刘凯风同志你考虑过没有？教育部的问题究竟从那里着手解决（当时刘未表示什么意见），段洛夫同志你考虑过没有？（段：应该从解决何伟问题开始）现在已经肯定何伟同志是不能领导教育部文化大革命运动了。要彻底斗倒、斗垮、斗臭蒋南翔等黑帮，不把资产阶级反动路线彻底搞掉是不可能的，因为司令部没有搞好嘛！现在搞得群众那么对立，不彻底批判资产阶级反动路线，要解决问题是不可能的。现在问题很清楚，就是要支持教育部的革命左派，彻底批判以何伟为代表的资产阶级反动路线。现在开会说明这个道理，要再一次支持教育部的革命左派，再一次帮助他们彻底批判以何伟为代表的资产阶级反动路线。

第二、教育部应集中力量彻底批判以何伟为代表的资产阶级反动路线。不能转移目标，对赵秀山、肖克杰同志我虽不能保证他们没有缺点错误，但不能说是资产阶级反动路线。不能混淆资产阶级反动路线的界线，不能拿赵秀山、肖克杰同志作为资产阶级反动路线来批判，成为转移对以何伟为代表的资产阶级反动路线批判。

第三、关于卢正义同志贴出第一张大字报，揭发教育部的问题，是革命的，大方向是正确的。把卢正义同志打成“反党分子”、“卢正义党”，说他的十点体会是反党纲领，这是错误的。过去已宣布过平反，现在要重新说明，他不是反党分子，不是卢正义党，他的十点体会不是反党纲领。至于卢正义同志历史上有些问题，不要拿到运动中搞。如果有新材料，将来由组织上审查解决。为什么早不审查，迟不审查，偏偏人家贴了大字报就来审查他的历史问题呢？这种做法是很不好的。

徐非光同志在南大四清中是犯有严重政治错误的，但不能说是大叛徒。因为当时不知道彭真是大黑帮，而是把彭真当做党的领导人。当然，他开始反对陆平，以后在压力下写了信，交了材料，这是极端错误的，是革命立场问题。如果立场坚定就应当保留个人意见，不要去迎合彭真。要允许人家犯错误，允许人家改正错误。一个人犯了错误就不要不许人家革命了。这次文化大革命，徐非光同志还是表现不错的，我认为应当采取欢迎的态度。

第四、我看有些问题双方面有不同观点，应通过辨认来解决，不应该拒绝辨认。有些同志拒绝辨认，这是不对的。难道自己是认为掌握真理的，还怕辩论吗？千万不要在下边搞冲突，我们要把意见拿到桌面上来。要搞大辩论、大民主。当然，大民主是革命人民内部的民主权利。对敌人就没有什么大民主，而是对他们专政。在人民内部意见不一致，应该辩论，不要怕辩论，不要逃避，真理越辩越明嘛！

第五、关于平反问题。要中央规定彻底搞、认真搞。已经按规定处理好黑材料。


戚本禹给教育部徐昕等同志的信

戚本禹

1966.12.20

徐昕、王宏志、何新露、叶桂萱、徐秋英五同志：

你们几次来信都收到了，谢谢你们，因为忙于其它事情，一直没有答复，请你们原谅。

我对你们部里的事情没有调查研究，不能讲什么意见。希望你们根据十六条和《红旗》杂志社论的精神进行讨论，将教育部的文化大革命搞彻底。教育战线是文化大革命的重要阵地，希望你们高举毛泽东思想伟大红旗去占领这个阵地。

关于李冠英、钱国屏、齐泳冬、朱岩、刘德珍五同志给陶铸写大字报的问题，我个人认为是可以的。对这张大字报有不同意见，可以辩论。但是说这张大字报是“反革命”的大字报，并针对着这张大字报说：“谁反对陶铸同志就砸烂他的狗头！”这是错误的。有人把贴大字报的人说成“反革命”，进行围攻、斗争，甚至要扣押他们，更是错误的，任何人都没有权利这样做。

反对毛主席、反对林彪同志就是反革命，就是炮打无产阶级司令部。革命群众必须同反对以毛主席为代表的无产阶级革命路线的理论和行动进行坚决的斗争。但是革命群众也不允许任何人假借“反对炮打无产阶级司令部”的名义压制革命。

戚本禹

一九六六年十二月廿日


周恩来接见大专院校六六年应届毕业生时的讲话

周恩来

1966.12.21

〖被接见者：全国大专院校六六年部分应届毕业生和六五年储备生代表〗

没有什么好说的了，六六年的问题（与六五年的）不一样。

六六年毕业生的共同要求是早日分配工作，最好在春节前分配完。过去的分配表定了，有的单位接受了，现在看来那个表过时了，不适合现在的要求了。革命发展了。深度、广度正在加强，现在已经影响到工矿企业、科研单位、中心城市，已到农村。工厂的十条和农村的十条发表后，已整个铺开。革命运动这样大发展，势必影响经济布局和制度，今后会慢慢看出苗头。原来分配的单位不一定合适，整个经济布局有些发生变化，根据现在的情况应该作些变化。

另外，理科、文科、师范有些单位更不会要那么多了，这些同学不可能都到大城市了，有的可能要到中小城市，到农村去了，要重新分配。所以，必须重新考虑分配方案，如果勉强派了去，没有工作做不好。因此，要给我们两个月的考虑时间。革命正在发展，新的高潮就要到来，工厂、农村……。有的学校强调特殊情况，要尽快分配。不能一个、两个学校地解决，不能头痛医头，脚痛医脚。我们是社会主义国家，是有计划的，要按计划办事……。

十二月、一月、二月还要留在本单位搞，少数人可以到附近去串联，春节后将分配方案重新公布。到那时候可采取两种态度，愿意接受分配的就到新单位搞文化大革命；如果新单位不急需，本人也愿意留在本校搞文化大革命，可以报到后再回校参加，明年暑假，再到新岗位上去。

如那个工作岗位确实需要，需要新生力量，本人又愿意去，那就到新岗位上去，这是符合抓革命促生产的。

六五年的已毕业一年多了，岗位上又急需他，本人又愿留在本单位搞的，就可以转正。当然六六年的没有这个问题了，还有一年嘛！

还有教育制度，期考、入学考试、毕业鉴定等，统统让文教张孟旭同志于廿三日、廿四日和你们开座谈会谈谈，听取你们的意见……。


周恩来接见大专院校六六年应届毕业生和六五年储备生代表的讲话

周恩来1966.12.23

六六年的问题（与六五年的问题）不一样。六六年毕业生的共同要求是早日分配工作，最好在春节前分配完，过去的分配表定了，有的单位接受了，现在看来那个表过时了，不适合现在要求了，革命发展了，深度、广度正在加强，现在已经影响到工矿企业、科研单位、中小城市，已到农村。工厂的十条和农村的十条发表后，已整个铺开。革命运动这样大发展，势必影响经济布局和制度。今后会慢慢看出苗头。原来分配的单位不一定合适，整个经济的布局有些发展变化，根据现在情况，应做些变化。

另外，理科、文科、师范有些单位更不会要那么多了，这些同学不可能都到大城市了，有的可能要到中小城市，到农村去了。要重新分配。所以，必须重新考虑分配方案，如果勉强派去没有工作做不好，因此，要给我们两个月考虑时间。革命正在发展，新的高潮就要到来，工厂、农村……有的学校强调特殊情况，要尽快分配，不能一个，两个学校解决，不能头疼医头，脚疼医脚，我们是社会主义国家，是有计划的，要按计划办事……（没有记清）

十二月、一月、二月还要留在本单位搞，少数人可以到附近去串连，春节后将分配方案重新公布，到那时候可取二种态度，愿意接受分配的，就到新单位搞文化大革命；如果新单位不急需，本人也愿意留在本校搞文化大革命，可以报到后再回原校参加到明年暑假再到新岗位上去。（若那个工作岗位确实需要新生力量，本人又愿意去）那就到新岗位上去，这是符合抓革命促生产的。

六五年的已毕业一年多了，岗位上又急需他，本人愿意留在本单位搞的就可以转正，当然六六年的没有这个问题了，还有一年嘛。……

还有教育制度、期考、入学考试、毕业鉴定等，统统让文办张孟旭同志二十三日，二十四日和你们开座谈会谈谈，听取你们的意见。……

北大数力系《老百姓》


周恩来陶铸与全国一九六五年大中专毕业生座谈纪要

周恩来陶铸1966.12.23

〖周总理点了代表们的名，询问了代表们的工作单位、籍贯等以后，周总理很仔细地听了代表们的意见和提出的一些具体问题。〗

总理：今天到会的有六五年大中专毕业实习生，你们要求回到母校参加斗批改，进行全国革命大串联，还有一部分是应届毕业生代表，你们要求离开学校，快些分配工作，你们这两种意见的代表今天一起来开会，这是巧合，不是我有意安排的，我赞成你们在一起谈谈，我们是来协商的，是平等的，我们同修正主义国家不一样。

六五年同学说：我们的三项要求，陶铸已经同意了。

总理：这个我知道，我号召你们先破自己，先从自己身上搞革命。比如谈到关于转正不转正，工资和级别的问题，你们六五年毕业实习生和六六年毕业生合起来先革掉这个工资的命。你们平均年龄二十五至二十六岁，你们负担较少，经验少，改革起来容易。

对六五年毕业生我先给你们提几个问题，树立个对立面。我提三种情况，你们看有没有？

1、本单位文化大革命很需要你们，你们年青，有闯劲，你们刚毕业，是一批新生力量，有些人确实离不开，这是最重要的一条。

2、因为有固定、具体的生产任务，不能离开，离开就会影响生产。

3、你们六五年毕业生中，有由于经济负担重和工作已经固定等原因，自己还不愿离开原单位。

同学回答说：我们认为这三种情况都有，我们毕业生的情况是复杂的，我们认真地考虑过了，认为存在上述三种情况，但与陶铸十二月七日谈话的精神不矛盾。

六六年应届毕业生说：我们绝不同意六五年毕业实习生离开工作岗位回母校参加斗批改和革命大串联。

总理：我不是有意识地把你们安排在一个会上，但是我不完全同意六六年应届毕业生同学的意见。

六五年同学读主席语录第一八六页中间一段“世界上的事情是复杂的，是由各方面的因素决定的。看问题要从各方面去看，不能只从单方面看。”

总理：我就是同意这个意见，我对你们六五年毕业实习生离开工作岗位的问题也要从各方面看。

同学们：陶铸不是在七日和我们代表谈了吗？

陶铸：我讲了，我又调查了一下，情况不够了解，全国性的情况不同，谈错了可以改，讲得不适当，可以改正错误。现在全国各地都动起来了，各工作单位的电报象雪片似地飞来，我要负责的。

总理问：全国已经有多少地方响应了你们的号召？

同学：除台湾没有解放外，现在各省市基本上都动起来了。

总理：噢！这么多呀！中央原则上同意一九六五年大中专毕业实习生回母校参加斗批改和革命大串联的要求，但是不能凡是一九六五年毕业的就可以出来作为前提，如果这样，那只有一种可能性了，那是不民主的，必须取消没转正这个前提。再举几个例外，你们绝大多数没转正，这是中央下达文件指示的，这回我们重新考虑这个问题。当他有可能离开工作岗位的话，给予他串联的机会，若不能串联，愿意留下的，则可以适当地给以转正。

同学：我们全国六五年实习生的情况不同，有搞四清的，有安排工作的，有最近安排工作的，有劳动锻炼的。

总理：如果工作很需要你们，而真离不开工作岗位怎么办？

同学：我们考虑过了，如真不能出来的，我们会照顾到工作的需要，考虑到国家的利益，暂时不出来或不出来。

总理：如本单位需要他工作（工作需要他），要他干革命，应留在单位工作，不能离开岗位；如果单位人多，能够走的可以出来。你们刚毕业的，有朝气，年青一代，新生力量。你要知道，某些单位也需要新生力量，不能全部出来。没有具体分配工作（包括四清工作队员），出来对工作不影响以及已经分配工作的，如可以离开的，还是可以回母校参加斗批改，大串联。这要在自愿的原则下，尊重自愿，互相协商。

陶铸：（看着稿子说）关于六五年大中专毕业实习生回母校参加斗批改和革命大串联的问题，谈三点意见：

1、一九六五年大中专毕业实习生没有分配具体工作或分配具体工作可以离开岗位者，妥善安排不影响生产者，在自愿原则下，可以返校参加斗批改和进行革命大串联。

2、参加城乡四清工作的实习生尽可能参加全国革命大串联及回校参加斗批改。但是原单位工作需要，本人又愿意留原单位工作者，就不要离开工作岗位。

3、担任重要工作不易离开，特别是尖端工程，离开就会影响生产的就不要离开。

总理：工作需要我们，要服从工作需要，如果能够走，确实不影响工作，还是要他们出来。生活要安排，因为你们是拿了工资去串联的。说不要工资了，这是偏激情绪，是脱离群众实际的，不能这样号召。革命需要留下就留下，要安心留下（去则安心，留者安心）。现在基本上分为：工作需要，不十分需要，愿意出去的，不愿出去的，转正的。如我们总结经验就不再犯错误了。分期分配要考虑，因牵动面太大。

六六年应届毕业生说：（指他们迫切要求分配工作）六五年毕业生的要求是违背最高指示的，违背抓革命、促生产的，是脱离工农兵群众，与当前革命形势不相符合的。（宣读了北京化工学院“抓革命、促生产”战斗兵团制造的观点）

总理：不要扣这么大的帽子，要实事求是，具体问题具体对待。同学们：（争论）

同学：我们代表见到首长，可是全体同学没见到，我们请总理、首长接见我们全体同学。（同时递上同学托代表带来的请柬和信）

总理：我答应见全体同学，但今天不行（廿三日），你们不就是两三万人嘛！

同学：中央文件快些下来，同学等得很着急。

总理：要尽快下来，但总得有个过程。

同学：外省、市来两万多人，市委不接待，我们认为市委应该接待我们。（陶铸开了个批条）

总理：总部有多少人？（十三人）太多了吧！留下几个就行啦！（总理和陶铸一再说）全国各地的同学不要再来北京了。你们打个电话通知一下，你们应该做好这项工作，都来北京，国家的负担就不得了啦！我们国家还是一穷二白的国家，不能太浪费。


必须把小资产阶级思想引导到无产阶级革命的轨道

毛泽东

1967.00.00

必须善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道，这是无产阶级文化大革命取得胜利的一个关键问题。


无产阶级教育革命要依靠无产阶级革命派

毛泽东

1967.00.00

进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人，要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。


周恩来江青接见全国文艺新闻体育界职工的讲话

周恩来江青1967.01.04

〖地点：北京工人体育场，主持者：康生〗

江青讲话：

同志们，朋友们，红卫兵战友们！我向你们问好！毛泽东向你们问好！我们中央文革小组全体同志向你们致以无产阶级文化大革命的敬礼！

你们是来自全国各地的文艺，艺术，体育，新闻界的革命同志，我们认为：你们闹革命的行为是完全合理的要求，我们支持你们（呼口号：毛主席万岁！）不能用种种借口来压制你们这种行为，因为许多地方已成事实，你们现在革命串连就是既成事实，应该承认。我们要向你们学习，我们已经和你们开了一些座谈会，解决了一些问题。我们还要从群众中来，到群众中去，不能脱离群众，不能包办代替，你们说对不对（众：对！）但是我建议文艺界的同志们要坚持徒步串连，只有坚持徒步，才能了解他们，拜工农师，和工农结合！向他们学习，正确的反映他们。这个问题有的同志说：我可以坐火车。我个人坚持要你们徒步串连。目前有的地方火车有堵塞，你们要和工人，学生讲明道理，火车，轮船，长途汽车都不能停，你们要起模范带头作用，你们能不能作到这一点？（众：能！）

最后我们高呼：

中国共产党万岁！

无产阶级专政万岁！

无产阶级文化大革命万岁！

毛泽东思想万岁！

毛主席万岁！万万岁！

周恩来讲话：

同志们，朋友们，红卫兵战士们！

我现在向在场的文艺、教育、体育、新闻还有上山下乡的知识青年致无产阶级文化大革命的战斗的敬礼！

我现在代表我们伟大的领袖毛泽东以及他的亲密战友林彪，代表党中央，国务院和中央军委向你们问好！祝你们健康！

同志们，朋友们，你们到北京已经等了好久，我们今天才接见你们，因为事情多对不起你们！我们希望你们今天和我们见面以后，除去有少数代表留在北京以外，绝大多数同志都回原单位闹革命。我们很理解你们的心情，你们想见到毛主席，我们应该知道，现在天气寒冷，应该让他老人家好好休息，让他老人家身体健康，好好关心国家，世界大事！所以我希望你们要响应林彪的号召，好好学习毛主席语录，好好学习党的方针政策，那么毛主席的话就经常在我们身边了！也即毛主席在我们身边了。

文艺界的同志们，那么的要求，我们知道，我们中央文革小组正在起草一个有关文艺界文化大革命的几条规定，江青刚才说已经和那么开了几次座谈会了。那么，你们有了深入闹革命的标准了。

我完全同意江青的几点提议，文艺界的同志们回去尽可能的徒步串连，一方面向工农兵学习，另一方面通过文艺的形式向工农兵宣传毛泽东思想。

小学教师们：关于小学中的文化大革命，中央文革小组已经起草若干规定，经中央批准以后，小学也有了一个统一的标准。体育界也有几项规定，等中央文革小组审查以后就可向全国公布。新闻出版界的同志们，你们有许多业务特殊是去年下半年和今年上半年已经印了许多毛泽东著作，现在我告诉大家一个好消息：去年印了三千万册毛主席泽东著作，今年将印八千万册毛泽东著作。我们在这里要表扬出版界的同志们的努力！如果我们能生产更多更好的纸，把那些不必要的书，特别是坏书的纸节约下来，我们就可以印更多的毛主席著作，还有许多机关的公文，公报也应该节省纸，希望红卫兵战士们要大胆地节约用纸，多印毛主席著作。

同志们，朋友们，我们来到你们中间，我们是你们的小学生，我们应当向你们学习，你们应该向广大的工农兵学习，学习他们高举毛泽东思想伟大红旗，学习他们活学活用毛主席著作，学习他们坚定的政治立场，保持劳动人民的优秀品质，学习他们无产阶级的艰苦朴素的作风特别是知识分子更要艰苦朴素，保持艰苦朴素的本色，要好好向解放军学习，学习解放军三八作风，值得文艺、新闻界、体育界的同志们学习还有上山下乡的知识青年，你们的岗位是在农村，参加农民的文化大革命。农民可以作很多事，为农民服务，宣传毛泽东思想，锻炼自己，帮助搞好抓革命促生产，你们困难很多，我们将找你们的代表解决。我现在再次要求你们，现在来北京的人很多，我们要继续接待徒步串连来京的同志，我希望你们这次接见後，早早回到本单位去，批判资产阶级反动路线。

我们现在高呼：

以毛主席为代表的无产阶级革命路线胜利万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万万岁！

康生：让我们唱“大海航行靠舵手”。


周恩来对“全国中学教师造反联络总站”的讲话

周恩来1967.01.09

〖全国中等学校革命教工联战斗总部工作人员、首都兵团部分战士与首都革命造反者到中南海揪刘、邓资产阶级反动路线的新型代表人物──陶铸，受到周恩来总理的接见〗

同志们、同学们、红卫兵战友们：

今天中央文革小组陈伯达同志、付组长江青同志、关锋同志、王力同志和我在这个地方接见了你们。（群众高呼：毛主席万岁！）首先，今天我代表毛主席、林付主席、党中央、国务院向你们问好！（群众高呼：毛主席万岁！）

同志们，你们在场的有从农村单位来的，有从教育战线上来的，有外地串连来的。由于你们刚才在中南海的几个门，西门、西南门、西北门，要求我说话，在那里我又不好谈话。所以把你们邀到这里来接见，我们支持你们这种彻底批判资产阶级反动路线的革命斗争（群众高呼：毛主席万岁！）你们在场的，有一部分同志昨天在天安门广场参加了批判刘、邓资产阶级反动路线的斗争大会。我们支持你们，高举毛泽东思想伟大红旗，坚决保卫以毛主席为代表的无产阶级革命路线！（群众高呼：毛主席万岁！万万岁！）

同志们，你们有些单位刚才在中南海提出要批判中央、国务院有些部、局的领导同志。你们提出的和没有提出的，比如中央委员、候补委员谭震林、陈毅、李富春、李先念、谢富治、余秋里等这些同志，在无产阶级文化大革命运动中，确实在某些方面，一些时候，说了一些错话，作了一些错事，写了一些坏文章，犯了原则错误，但是我们应当告诉你们，这些同志的错误是在执行资产阶级反动路线时期犯的。而提出这个资产阶级反动路线的是刘少奇、邓小平，而不是刚才提出的这些同志。对于他们的问题，我们党在八届十一中全会作过结论，但是有错误还得检查，有的作过检查，有的正在准备作检查，必须保证他们有充分的时间作准备，因为这些同志主持一定的工作。例如李富春同志是负责国防工办工作的；谭震林同志是负责农林系统工作的；陈毅是负责外事工作的；李先念是负责党的财贸工作的；谢富治是负责公安工作的。余秋里负责工交和第三线的建设工作的，这些同志都是繁忙的人，是在毛主席、林付主席身边做具体工作的人。他们的情况不同于资产阶级反动路线的代表，即刘少奇同志、邓小平同志，同继续执行资产阶级反动路线的陶铸同志也不同，应区别他们。

所以，在高举毛泽东思想红旗、彻底批判资产阶级反动路线时，一定要辩明方向，不要把方向搞错了。你们不要把矛头不指向刘、邓资产阶级反动路线；不指向继续执行资产阶级反动路线的陶铸同志，也不指向反党集团，比如现在斗争的彭、陆、罗、杨即彭真、陆定一、罗瑞卿、杨尚昆；围绕这个集团的比如经济事务方面的薄一波，而不是余秋里；在党的工作上安子文同彭真一样，有反党罪行。斗争的矛头一定要对准，一定要把批判反党罪行同资产阶级反动路线的斗、批、改结合起来，深刻地批判主要人物，肃清他们的影响。因为思想有共性，大家都要过社会主义关，一定要检查自己，所以你们要求批判在中央工作的某些老同志，我们欢迎你们提出材料，我们把你们的要求和意见交给他们，让他们准备，我们会让他们在某一个时候、某一个单位来做检查的，这是我要说的第一个问题。

第二个方面，你们现在来到中南海请愿，是合理的，但我们要提请你们（注意）：主要的问题要在劳动人民文化宫处理，那里中央派了几百名负责这方面工作的同志，他们一定要把你们的问题材料反映到中央有关部门去，如果是给中央负责同志的一定会送到他们本人手里。我们在政协礼堂也准备再设一个，在那里进行接洽。在人民大会堂中央文革分别接见。至于中南海、人民大会堂、钓鱼台。我们誓死要保卫的。（群众：誓死保卫毛主席，誓死保卫党中央。）

你们都晓得中南海是我们党中央、毛主席工作的地方，你们应该能给他一个安静的环境，来使他能够操心国内外大事。你们不要到那里请愿，扰乱那个地方，一天到晚，喇叭对准了中南海，使我们没有安静的时候，所以我们呼吁，请求你们，并且通过你们把这个问题向北京的红卫兵和广大的革命群众说清楚。你们说好不好？（众：好！）所以我们一直有个规定，不论是中南海的西门、南门、西北门或北门都要坚决保卫！不让任何人冲入中南海，因为我们在中南海西门、西北门已发生过这些问题，所以我就要不管在什么情况下，我们要挺身而出，誓死保卫中南海。我曾经处理过四次这样的事情。我告诉大家不要直冲中南海。当然有些青年人冲进去了。我们只是劝他们回去，而且我们也不宣布这些事情，但你们要告诉北京的红卫兵和广大革命群众，我们大家要共同遵守中南海的纪律。至于有的中南海的警卫战士，有的态度不好，莽撞，说错了话，我替他们向你们道歉，另一方面我们也要求你们对于毛主席的好战士、人民解放军要给予应有的尊重。（向解放军学习！）

同志们，刚才说了，你们要批判以刘、邓为代表的资产阶级反动路线。现在你们要批判陶铸继续执行资产阶级反动路线，这个都是对的，但是你们积极要到中南海揪他们。现在党中央、毛主席规定不要去揪他们，他们的问题我们还要在党中央内部批评的，有些公开的材料，你们可以进行批判，不要硬去揪。他们以及在中央工作有过错误的同志，我告诉你们，党中央、国务院、中央文革小组陈伯达同志和江青同志也在这里么，不同意你们这个办法。但是转送材料、搜集的材料可以转到询问处。所以，你们有任何材料我和他们（指在座）都负责转到党中央，这方面正在有计划地进行。例如国家设立各个口，有政治、外交、财贸、工交、农林、文教战线，我们正在编组，进行工作。这对文化大革命有好处的。我们希望得到你们的赞助和支持。最后让我们高呼：

高举毛泽东思想伟大红旗！

彻底批判资产阶级反动路线！

以毛主席为代表的革命路线胜利万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的毛泽东思想万岁！

伟大的领袖毛主席万岁！万岁！万万岁！

（以上材料系中组部只争朝夕兵团根据《全国中等学校革命教工联合战斗总部》记录整理，仅供参考）

中组部（只争朝夕）兵团一九六七年元月九日

中国科学院计划局、政策研究室革命造反队翻印一九六七年元月九日


周恩来在一九六五年大中专毕业生大会上的讲话

周恩来1967.01.13

〖时间：晚23：30，地点：人民大会堂。参加人：康生、肖华、戚本禹。一九六五年大中专毕业生、实习生出席〗

周总理讲话：

大家都要见中央首长，但中央工作很忙，不能都来参加，到会的这是中央文革小组顾问康生同志，这是中央军委文革小组副组长肖华同志，这是戚本禹同志。

因为答应要接见你们拖的时间很长了，在京的六五年大专、中等毕业生已达两万多人。刚才到北大厅、中央大厅等几个地方去见他们，现在才来，首先向大家致无产阶级文化大革命的敬礼！

我现在代表我们伟大领袖毛主席和他的亲密战友林彪副主席、党中央、国务院、中央文革向你们问好！

同志们，你们在北京等很久了，拖到现在，准备谈六五年毕业生工作问题，一是由于时间忙，二是方向问题。去年12月7日陶铸在接见你们代表时满口答应了，凡是没有转正的六五年大专毕业生都可出来参加文化大革命，给我们带来了很大的难题，当时我们不太清楚，认为没有转正的只是小部分，但经过调查绝大部分没有转正，六五年毕业生大专院校约有十七、八万，还有中专毕业、技工学校、半工半读等加在一起总共将近三十万人，都要回原来学校，我当时不知道这个事情，不是我不管，陶铸同志管文教方面的事情，陶铸同志满口答应下来。经过调查，转正是极少数，绝大多数没有转正，统统回原来学校这就是一个方向问题，工作的方向问题，革命的方向问题，所以这个问题我们和你们谈清楚。去年12月第二次接见了你们的代表，正巧还有六六年的毕业生代表，双方座谈讨论，陶铸同志也参加了，当时我说不可能这样做，不能所有同学回母校，陶铸同志闯出这个祸，中央就是要重安排，重新讨论，也取得了同志们的同意。不久发现了陶铸同志一些问题，福建、广州革命师生来京揪王任重，在北大接见揪王任重同志代表时，陶铸表现了对党对立情绪。陈伯达同志、江青同志、康生同志接见赴广州揪王任重代表的讲话时揭露了陶铸的问题。十一中全会以后陶铸还是继续执行刘邓的资产阶级反动路线，陶铸在党中央政治局常委工作连续犯了错误，出现了很多乱子。刚才说的去年年底对于武汉、广州等革命的同学的对立态度是一次最大暴露。在群众的揭发中联系到六五年毕业生问题，不单是这一问题，许多问题是陶铸干的，作了很多坏事，陶铸到中央先是书记处常委，后担任了政治局常委，作很多这样的破坏工作，根据群众要求，党中央的要求，现在正准备作书面检查，今天我在这里揭发陶铸的错误使你们知道了这个来源，我把这问题说明白了，陶铸同志的问题清楚了，问题的性质清楚了，我也好说话了。

大家懂得，应该清楚，我国的无产阶级文化大革命，正从一个初期阶段进入一个新高潮，远的不说，解放前的党的七届二中全会我们的伟大领袖毛主席说过：中国革命在全国胜利并且解决了土地问题以后，中国还存在着两种基本矛盾，第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国和帝国主义国家的，……资本主义道路和社会主义道路的斗争已尖锐地提到我们面前来……十七年来，凡是根据毛主席这一正确理论干的，革命就胜利，大家看到从全国解放后胜利完成了土地改革，三反五反斗争，同时我们的党政机关紧跟着社会主义改造……。五七年的反右斗争，在这以后毛主席又提出我国的社会主义建设总路线，使我国社会主义革命和社会主义建设进入了新高潮阶段。也经过了困难时期，这里受灾和苏修撕毁合同，背信弃义给我们造成了困难，这使我们推动了自力更生，我们自己走我们的道路，坚持了自力更生的方针，当然我们还要克服前进道路上的困难，当我们克服了这些困难后，党内外右派分子又猖狂起来，六二年右倾机会主义抬头，但是伟大的领袖毛主席一再指示，如在社会主义国家人员内部矛盾存在，提出了社会主义存在有无产阶级和资产阶级的矛盾，社会主义道路和资本主义道路斗争的学说，去年八届十一中全会的，四年来阶级斗争有了新发展，六三年亲自制定了社会主义教育运动的前十条，六五年进一步制定了廿三条，在这期间（六五年终）进行了文艺改革，就是戏剧、音乐、美术的革命化，毛主席在上海亲自领导和点燃了无产阶级文化大革命，发表了姚文元的文章，批判吴晗“海瑞罢官”的毒草文章，开始批判资产阶级反动学术权威，联系到党内反毛泽东思想反革命修正主义分子，到去年十月揪出彭、罗、陆、杨反革命集团，这个反革命集团跟从前高岗、饶漱石反党集团及五九年彭、黄、张、周反党集团有联系，而且进了一步，这些阴谋都是想夺取政权。根据这个毛主席就制定了无产阶级文化大革命的计划，首先在党内发了通知，紧接着毛主席六月二日亲自批准公开发表了聂元梓等七位同志革命大字报，发展成为轰轰烈烈的群众运动，从那时期，党的八届十一中全会制定了《十六条》，直到去年12月两个十条规定（草案），说明无产阶级文化大革命的初期阶段是首先把运动重点放在大中城市的大中学校、文化教育、领导机关，但是初期阶段的无产阶级文化大革命，在毛主席的正确领导下，去年毛主席八次接见了一千一百万革命学生、革命职工、红卫兵战士们，大大地激动了广大革命师生，工农兵群众的革命热情，这个运动迅猛发展，使无产阶级专政下的大民主，由大鸣大放大辩论发展成为五大还有大串联，这样一发展，就使我们的无产阶级文化大革命从学校发展到社会，从城市发展到农村，全面开展了，千千万万革命红卫兵走向社会，从学校的斗、批、改发展到社会的斗、批、改，横扫一切牛鬼蛇神，特别是城市大破四旧，党内一部分人是走资本主义道路的当权派被揪出，使那些坚持资产阶级反动路线的人，吓得不甘心退出历史舞台的人，被运动的发展，挑动群众斗群众进行反扑，这就是目前出现的资本主义势力和代言人以及一小撮反动权威向我们工农兵、革命师生、革命知识分子、革命职工进行全面的大反扑。

我们认清了这个形势，我们就要彻底打退资产阶级及其代理人，资产阶级反动路线和各级党政走资本主义道路的当权派进行全面的进攻，这就是说，我们无产阶级文化大革命以初期阶段进入了新高潮，现在虽然广大群众首先是工人中的先进分子和革命师生中的一部分人认识到了这个问题，在上海市广大革命造反派，有工人、学生、职员、文艺工作者等联合发出《告上海人民书》，提出了抓革命促生产的倡议，提出要彻底打退资产阶级反动路线的新的反扑的号召，这就是一个新的信号，这就是我们伟大领袖毛主席首先发现了并且决定让《人民日报》转载发表，接着革命群众组织向毛主席发出了致敬电，紧跟着上海三十二个单位又发出了《紧急呼吁十条》提出坚决执行抓革命促生产的指示，反对经济主义，提出打退资产阶级反动路线的新反扑，这是一个新的信号，好像七月以前发表的聂元梓等七同志的大字报一样，重新点燃了革命之火，动员了全国人民、全国学生，这说明革命群众在革命斗争中懂得了马克思列宁主义的道理，这一次是上海先进工人、学生、社会革命组织，首先发出了号召，对在座的同志就是一个重要的号召，你们已经读了《告上海市人民书》，读了向毛主席的致敬电，读了《紧急通告》，也读了《人民日报》、《红旗》社论和中共中央、国务院、中央军委、中央文革小组的贺电，这是一个新的革命的号召，这对于今天在座的同志来说，不论你转正也好，没有转正也好，都是一个新方向、新问题。这就要你回答，究竟用什么实际行动回答上海工人阶级和革命组织的号召，我想你们头脑里都在思考这个问题。既然是中央号召，我现在就彻底谈谈这个问题。

六五年毕业到去年文化大革命开始已经快一年了，实际上你们已经投入了文化大革命，有的在原来的工作岗位参加了，有的参加了四清，有的回母校参加了文化大革命，有的还没有分配，也参加了文化大革命。从各方面看，你们在这场无产阶级文化大革命中是积极的，我们一直赞扬和支持你们。现在的问题就是今后你们要站在什么立场上参加无产阶级文化大革命合适，这就根据总方向，根据各单位的需要，也照顾到自愿，还要考虑到你们毕业学校情况。学校的斗、批、改已经作了半年多，许多学校的当权派，前工作组进行了多次批判，而学校斗，批，改不是半年能结束的问题，学校的斗、批、改发展到社会上的斗、批、改。不管革命师生如何搞，但是最后总是必须与工农相结合才能彻底改造思想，才能真正触及每一个人。同学们对这个问题已经明确，这是好的，首先要求同学们从学校的斗、批、改，发展到社会的斗、批、改，进入工厂、农村、军队，与工农兵相结合。已经毕业的同志，有了结合工农兵的条件，如已分配到工矿企业、农村的同志，在那里就和广大的工农兵结合搞革命，和他们结合起来闹革命。而这些同志不在原单位结合，又回到母校，到另外一个新的地方去结合。这两个相比，后一种是舍近求远，是采取前者或是采取后者，是值得同志们去思考一下。

第二个就是有的已经参加了四清，在农村里有了工作，我们不是说要和工农结合吗？我们已经和他们建立了联系，我们把这个联系抛开，重新回到母校，又要到另外的农村，这不是舍近求远吗？还有已经分配到重要部门的，比如国防科委等（当然要一分为二）一方面确实没有重要工作可作，另一方面确实工作在等待着我们去完成或跟别的同志共同协作设计等项目，不能总把这个任务放下不管，回到母校，不到新的单位和工农结合去。假如你在你的单位是机要工作，这单位的革命造反派一再劝告你回原单位，那你硬不听，你还要串联，组织纪律也不要了吗？革命的责任感呢？这都不妥当，在这个问题上我们应该根据上海革命造反派号召，根据党中央的号召，考虑工作方向问题。当然我们说了不出来，我是说，我们要和工农联系结合，你们有了联系的桥梁，为什么要另外架新的桥梁呢？这是陶铸十二月七日的谈话，就把所有六五年毕业的同学都煽动起来了，都不安心原单位工作，都想回母校。北京人数越来越多，直到现在增加到二百多万人。对这个问题，你们的方向是：在你们六五年毕业生基本上应该在本单位闹革命，因为你们闹革命，你们不限在学校，还可以到工厂、到农村工作性质相同的事业单位串联，你们有条件为什么不去？

我们同意，一部分人回母校，有的地方人很多，事情不多，就可以离开。但这只是一小部分，在这个问题上提出两个原则问题，有的单位确实忙，有的不忙，这些单位执行资产阶级反动路线或继续执行资产阶级反动路线。那些旧的规章制度，机构庞大等等，这些有的是旧社会遗留下来的，从资本主义修正主义学来的，像这样的机关，在全国占很大的比例，就要进行批改，一小撮走资本主义道路的当权派打倒、斗臭，批判机关工作人员的错误言行，错误思想，改革旧规章制度，这需要很大的力量。而重要的是年轻有为朝气蓬勃的青年人，革命意志旺盛的青年，靠你们这样的人，好把广大青年积极组织起来带头做，使广大革命形成一个坚强的战斗队伍，向一切旧的东西冲去。改掉旧的一套，这更有好多工作要作。

去年七、八月发了一个通知，就是六五年毕业生暂不转正，这些是错误的，是不合理的，现在一律取消，六五年毕业的同学，六六年下半年或进入六七年以后已在原单位分配工作的就应该根据原来的规定给予转正。劳资、劳保、童工、合同工……制度就是旧社会资本主义留下的坏制度，所以我们无产阶级文化大革命首先要思想革命，后期让群众解决改革的办法，我们认为原则上能转正的就转正，留在原工作单位，首先应根据需要一律转正，有了固定工作，好进行工作，这是首先要回答的问题。其次是还有不少毕业生没有分配工作，还在母校，留在母校分两类：一、储备生、毕业生；二、要求进行分配。如果可以接受到新的工作岗位，还有一些已经分配到某些单位没工作又回到母校，如果原单位要求回去就回到原单位搞文化大革命。如果原单位不表示意见可留在母校搞文化大革命，这些同学暂不转正，当然应有区别，否则大家都不安心工作。现在把这个问题明确起来，本着这个原则把以前所规定的加以修正，发布下去，以便进行工作。

现在不少同志极不安心原单位的文化大革命，又不大安心回母校搞文化大革命，就是比较高兴串联（笑），这是事实，不要笑，到什么地方串联，并不是到我刚才说的本行业或本地有关部门厂矿企业串联，而是到外地，首先是北京、延安、井岗山、韶山、瑞金、大寨、泸定桥。现在我们正解决这个问题，现在是冬季，我们向全国建议，如果徒步串联，就在本省，短距离，而要长途串联有计划进行。但也希望你们不要到人多的地方，不要到母校，即使能请假也不要这样，像北京等地，因为这些地方本校外出大串联同学都回来整训，整顿自己的组织，机关也要总结，迎接今年春暖后的大串联。目前，各机关人太多了，现在接待不同于过去接受毛主席检阅完了就走，而是来大批大批的，遥遥无期的住下，而资产阶级反动路线的人把矛盾上交，搞经济主义，使工矿企业的工人、职员、教工都纷纷来北京告状请愿……使北京机关，旅社人来人往没有检查，假如中央机关的某些领导人是走资本主义道路的当权派，上下结合，最近把矛头指向中央，有些混进来的坏人也不易查，你们要协助你们所在的单位和部门进行清理，你们要抓革命促生产，反对经济主义，反对矛盾上交，打退资产阶级反动路线的新反扑，我希望你们协助我们作好这一工作，把矛盾上交这不是拥护中央决定，而是扰乱中央决定，这只能敌人高兴，我们革命的同志感到不愉快的，你们说对不对？（众！对），现在告状，请愿太多，最近我们作了一些工作，联系工作，按系统来搞，如财贸、工交、教育……这样更好一些，这样坏人就能揭发出来。外地来京同志，除了少部分留在北京搞联络工作外，其余的同志打回老家去，就地闹革命。革命是靠自己解放自己，讲到串联，不仅北京，别的地方也是，如山西大寨、延安、遵义、韶山、瑞金、井冈山等地，人烟稀少，也发现大批串联的，井岗山已经从外地用飞机送粮，造成了紧张，这是我们过去没有估计到的。

关于你们参加四清的，有的已分配在农村，农村正好贯彻文化革命十条，在那进行串联，推动那里的文化革命，有的没有分配工作的，可以要求分配工作，可以回母校，这是特殊情况。

还有一个问题，研究生制度是从苏联学来的，要改革放在后期，暑假要改，今后能否改好还要通过实践。六六年毕业生曾有分配计划，由于文化革命，有些单位不需要人，有的单位需要增加，需要重新分配，采取自愿、领导、单位三结合的办法进行，改革过去的分配制度。

解答以后，写出一个通知来，各地的同志要很好的回到原单位，就地闹革命，在本单位闹革命更有利，那里需要新生力量，对资产阶级反动路线的新反扑，我们一定要进行全面的进攻。为了更加有利于大多数人参加战斗，全国工人、农民、革命师生，所有革命造反派联合起来，在我们伟大领袖毛主席的领导下向着伟大的无产阶级文化大革命胜利前进！现在我就说这些，请康生同志讲话。

康生同志讲话

我同意周总理的讲话，根本的问题是打回老家去，就地闹革命。毛主席教导我们“看一个青年是不是革命的……”也就是说知识分子必须与工农相结合，同学们，应该朝这个方向努力，特别是这个时候，应该照毛主席指示到工厂、农村、科学战线上进行革命，这也就是说三大革命运动中锻炼自己，去锻炼自己的思想。刚才有的同志递纸条，看到同学们要响应毛主席号召，响应党中央、上海革命造反派的号召，希望你们到实际斗争中去闯，去锻炼，去结合。工农兵、革命师生、革命知识分子、革命造反派组成阶级大联合，夺取无产阶级文化大革命进一步胜利！

周总理讲话

让我们六五年毕业同学在毛泽东思想指引下，在无产阶级文化大革命的旗帜下团结起来，抓革命促生产，反对经济主义，反对矛盾上交，彻底粉碎资产阶级反动路线的新反扑！我们一定把无产阶级文化大革命进行到底！

最后让我们高呼：

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

（全国一九六五年大中专毕业生、实习生革命造反联络总部，1967年1月14日）


出身论

北京家庭出身问题研究小组1967.01.18

编者按：目前，北京市的中学运动普遍呈现出一派奄奄一毙的气象，造反派虽然十分努力，群众却总是发动不起来，资产阶级反动路线依然猖獗如故。这种现象，不由使许多同志疑惑起来：究竟是什么东西至今还这样有力地阻碍着对资产阶级反动路线的批判呢？

我们认为，不是别的，正是在社会上广有市场的唯出身论。

过去各中学所普遍执行过的那一条资产阶级反动路线，根子不是别的，也正是反动的唯出身论。

反动的唯出身论，从资产阶级形而上学的哲学垃圾堆里寻得理论上的根据，把学生分为三、六、九等，妄图在社会主义制度下重新形成新的披上伪装的特权阶层，以至反动的种性制度，人与人之间新的压迫。是反动的唯出身论，使一部分青年学生背上了“自来红”的大包袱，自以为老子是天生的革命者，其结果正成了修正主义苗子。是反动的唯出身论，迫使另一部分青年学生产生了强烈的自卑感，使他们甘居中游，使他们放弃对国家的前途、世界的前途应尽的责任。还是它，使许许多多受资产阶级反动路线蒙蔽的同志至今坚持其错误。还是罪恶的它，使多少同志至今在资产阶级反动路线前面畏缩恐惧！

同志们，这样可恶的东西，不打倒它，如何批判资产阶级反动路线？不打倒它，那里去培养和造就千百万无产阶级的接班人？不打倒它，中国的颜色就必将发生改变！

全市的革命造反派们，你们不是要打退资产阶级反动路线的猖狂反扑吗？你们不是要发动起千千万万群众共同战斗吗？那么，你们就掀起一个狂涛巨浪，彻底冲垮反动的唯出身论的堤岸吧！到了那一日，千百万群众就会冲决束缚他们的一切，和你们汇成一股不可抗御的力量。也只有到了那一日，资产阶级反动路线才会彻底被葬入坟墓，中国的颜色才永远永远是鲜红的。

“北京家庭出身问题研究小组”发表的《出身论》在社会上引起了强烈的反响。我们说，它的出现好得很！它宣告了反动的唯出身论的破产，是无产阶级革命路线的伟大胜利。

《出身论》敢于冲破社会上旧的观念的束缚，勇敢地向尚有强大社会势力的反动唯出身论宣战，这种革命造反精神好得很！

《出身论》的出现，不免要被一些人认为是株大毒草，但这算得了什么？马克思主义在开始的时候也曾被认为是毒草，然而今天却成了世界人民的指导思想。真理只有在同谬误的斗争中才能发展，才能为广大群众所接受。我们深信：反动的唯出身论虽然貌似强大，但它的反动本质决定了它只是一只腐朽的纸老虎，革命的《出身论》今日虽是星星之火，明日必成燎原之势。

同时，我们认为，由于作者掌握毛泽东思想的水平有限，由于对社会进行的调查研究不够全面。《出身论》必定存在着不少的缺点和不完美的地方。我们热切希望广大的革命同志用毛泽东思想这个伟大的武器来衡量它，并真挚地欢迎同志们对《出身论》提出批评。

家庭出身问题是长期以来严重的社会问题。

这个问题牵涉面很广。如果说地富反坏右分子占全国人口的5％，那么他们的子女及其近亲就要比这个数字多好几倍。（还不算资本家、历史不清白分子、高级知识分子的子女，更没有算上职员、富裕中农、中农阶级的子女）。不难设想，非红五类出身的青年是一个怎样庞大的数字。由于中国是一个落后的国家，解放前只有二百多万产业工人，所以真正出身于血统无产阶级家庭的并不多。这一大批出身不好的青年一般不能参军，不能做机要工作。因此，具体到个别单位，他们（非红五类）就占了绝对优势。

由于形“左”实右反动路线的影响，他们往往享受不到同等政治待遇。特别是所谓黑七类出身的青年，即“狗崽子”，已经成了准专政对象，他们是先天的“罪人”。在它的影响下，出身几乎决定了一切。出身不好不仅低人一等，甚至被剥夺了背叛自己的家庭、保卫党中央、保卫毛主席、参加红卫兵的权利。这一时期，有多少无辜青年，死于非命，溺死于唯出身论的深渊之中，面对这样严重的问题，任何一个关心国家命运的人，不能不正视，不能不研究。而那些貌似冷静和全面的折衷主义观点，实际上是冷酷和虚伪。我们不能不予以揭露、批判，起而捍卫毛主席的革命路线。下面我们就从毛主席著作和社会实践中寻找答案，分三个问题来阐述我们的观点。

一.社会影响和家庭影响问题

先从一幅流毒极广的对联谈起。

“老子英雄儿好汉，老子反动儿混蛋，基本如此。”

辩论这幅对联的过程，就是对出身不好的青年侮辱的过程。因为这样辩论的最好结果，也无非他们不算是个混蛋而已。初期敢于正面反驳它的很少见。即使有，也常常是羞羞答答的。其实这幅对联的上半联是从封建社会的山大王窦尔敦那里借来的。难道批判窦尔敦还需要多少勇气吗？还有人说这幅对联起过好作用。是吗？毛主席说，任何真理都是符合于人民利益的，任何错误都是不符合于人民利益的。它起没起过好作用，要看它是否是真理──是否符合毛泽东思想。

这幅对联不是真理，是绝对的错误。

它的错误在于：认为家庭影响超过了社会影响，看不到社会影响的决定性作用。说穿了，它只承认老子的影响，认为老子超过了一切。

实践恰好得出完全相反的结论：社会影响远远超过了家庭影响，家庭影响服从社会影响。

从孩子一出世就受到了两种影响。稍一懂事就步入学校大门，老师的话比家长的话更有权威性，集体受教育比单独受教育共鸣性更强，在校时间比在家时间更长，党的雨露和毛泽东思想的阳光滋润着这棵新生的幼芽，社会影响便成了主流。

朋友的琢磨，领导的教导，报纸、书籍、文学、艺术的宣传，习俗的熏染，工作的陶冶等等，都会给一个人以不可磨灭的影响，这些统称社会影响。这都是家庭影响无法抗衡的。

即使是家庭影响，也是社会影响的一部分。一个人家庭影响的好坏，不能机械地以老子如何而定。英雄的老子，反动的妈妈，影响未必是好的。父母都是英雄，子女却流于放任，有时更糟糕。父母思想好，教育方法如果简单生硬，效果也会适得其反。同样，老子不好，家庭影响未必一定不好，列宁就是例证。总之，一个人的家庭影响是好是坏，是不能机械地以出身判定的。出身只是家庭影响的参考。

总的来说，我们的社会影响是好的。这是因为：我们的社会制度是无比优越的，我们的党是一贯突出政治的，是最重视年轻一代成长的；我们绝大多数人民是热爱新社会的。当然，我们也不能忽视阶级斗争的复杂性和尖锐性，不能忽视我们还处在小资产阶级汪洋大海之中。我们的文化教育制度正待彻底改革。有时社会影响又不全是好的。无论是什么出身的青年，如果接受社会上的坏影响，一般总要服从这种坏影响，犯这样或那样的错误。但是只要引导得法，他很快就会抛掉旧东西，回到正确的立场上来。所以，故意让青年背上历史包袱，故意让青年背上家庭包袱，同属于一种错误路线，二者都是残酷的。由于社会影响是无比强大的，但又不见得全是好的，所以不管是什么出身的青年放弃思想改造，都是错误的。对于改造思想来说，出身好的青年比出身不好的青年并没有任何优越性。

家庭影响也罢，社会影响也罢，这都是外因。过多地强调影响，就是不承认主观能动性的机械论的表现。人是能够选择自己的前进方向的。这是因为真理总是更强大，更有号召力。你真的相信马克思列宁主义是无比正确的吗？你真的相信毛泽东思想是战无不胜的思想武器吗？你真的承认内因起决定作用吗？那么，你就不应该认为老子的影响比甚么都强大。否则，只能表明你的思想混乱到无以复加的程度了。

二.重在表现问题

如果你没有理由驳倒社会影响大于家庭影响，也驳不倒现在社会的好影响是主流，也不得不赞同出身和家庭影响没有必然的联系。那么，我们可以一起来研究“重在表现”的几个问题。

无产阶级文化大革命的初期，很多人都说“重在表现”是修正主义观点。后来听说这是毛主席提出来的，才慌忙改口。可见他们对这项政策根本不理解。让他们来解释这项政策，就必然会任意歪曲。限于篇幅，这里只检查三种提法，看是否符合毛泽东思想。

1.出身和成份完全不同

貌似公允的同志常对出身不好的青年这样讲：“一我们有成份论，二不唯成份论，三重在政治表现……”【1】这是不看对象。

江青同志解释过这句话。她说：这是对背叛本阶级的个别份子讲的。江青同志的解释是甚么意思呢？举例说，恩格斯本人是资本家，但他背叛了本阶级，成了共产主义的第一代公民，成了工人阶级杰出的领袖。巴黎公社中也有一些本人是资产阶级份子的委员，但他们是工人阶级公社的代表。我国革命时期也有这样的例证。我们能不能因为他们成份不好而抹煞他们的历史功绩呢？不能！我们要重在政治表现。这就叫“不唯成份论。”我们认为相反的情况也使用于这个公式。对成份是矿工，但背叛了无产阶级，背叛了革命的份子，也要重在表现，也没有一点可以轻恕他的罪恶的理由。小而言之，李鼎铭是地主份子，但他向边区政府提出了“精兵简政”的建议，毛主席赞扬说：“不管甚么人……你说的办法对人民有好处，我们就照你的办。”这就是不以人害言，亦即不唯成份论的具体表现。

出身和成份是完全不同的两件事。老子的成份是儿子的出身。如果说，在封建家庭是社会的分子，子承父业还是实在情况，那么，到了资本主义社会，这个说法就不完全正确了。家庭的纽带已经松驰了，年轻的一代已经属于社会所有了。而到了社会主义社会，一般的青少年都接受无产阶级教育，准备为无产阶级事业服务了，再把儿子、老子看作一码事，那也太不“适乎潮流”了。

毛主席在一九三九年写的《中国革命和中国共产党》一文中说，当时的知识分子属于小资产阶级范畴。在这里并没有分门别类，把哪一个阶级出身的知识分子划归为哪一范畴。

毛主席在一九五七年写的《关于正确处理人民内部矛盾的问题》一文中又说：“我们的大学生，虽然还有许多人是非劳动人民家庭出身的子女，但是除了少数例外，都是爱国的，都是拥护社会主义的……”这又是一个例证。

由此可知，同一个家庭的成员不见得就是同一个阶级的成员，这一点连阶级敌人都知道得很清楚。例如，运动期间北京中级人民法院的一份判决书上写道，一个反革命富农分子，因为三个儿子检举了他，夜间持凶器砍死、砍伤了他们。又据一份传单，市内某公社工厂书记──一个蜕化的变质分子，临自杀前，亲手溺毙了自己的孩子。他在遗嘱中说，孩子长大也不会为自己报仇的。

出身和成份是不能相提并论的。有一段对话是很耐人寻味的。甲（是个学生）：“你甚么出身？”乙：“你呢？”甲：“我红五类，我爸爸是工人。”乙：“那我比你强，我就是工人。”

如果说唯成份论都没有道理，那么为出身论又怎么能够存在？

有些人会引用毛主席的话反驳说：“在阶级社会中，每一个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。”这是放之四海而皆准的真理。地主、资本家他们长期在剥削阶级地位中生活，他们的思想无不打上剥削阶级的烙印。因此，他们要想重新做人，就必须脱胎换骨地改造，这也就是我们“有成份论”的根据。但是对他们的子女，就不能这样看了。特别是在新社会长大的青年，能说他们是在剥削阶级地位中生活吗？世界上哪有一种没有剥削的剥削阶级呢？没有这样的东西。给一个人的思想打上烙印的，不只是家庭，更重要的是社会。今天的社会是一所毛泽东思想的大学校。青年人的阶级地位，要么是准备做劳动者，要么是已经成了劳动者。这时对他们还强调“成份”，那就是要把他们赶到敌对阶级中去。

我们必须要划清出身和成份这二者之间不容混淆的界限。谁抹煞了这两条界限，虽然样子很“左”，但实际上就是抹煞了阶级界限。

2.出身和表现关系甚小

于是，公允派的同志不谈成份了。他们说：“我们既看出身，也看表现（即政治表现）……”

这是“出身即成份论”的翻版。两相比较，也就是五十步笑百步，没多大差别。

出身是死的，表现是活的，用死标准和活标准同时衡量一个人，能得出同一个结论吗？我们在本文第一个问题已经分析过：出身是家庭影响的一个因素，家庭影响是表现的一个因素，而且是一个次要的因素，社会影响才是表现的主要因素。因此，出身和表现根本没有同一性。究竟一个人所受影响是好是坏，只能从实践中检验。这里所说的实践，就是一个人的政治表现。表现好的，影响就好；表现不好的，影响就不好。这和出身毫无牵涉。

退一步说，我们非要既看出身，又看表现不可，那么请问：出身不好，表现好，是不是可以抹煞人家的成绩？出身好，表现不好，是不是可以掩饰人家的缺点？出身不好，表现不好，是不是要罪加一等？出身好，表现好，是不是要夸大优点？难道这样作是有道理的吗？

“既看出身，也看表现”，实际上不免要滑到“只看出身，不看表现”的泥坑里去。出身多么容易看，一翻档案，就完事大吉了。或者在街上一见面问对方：“你是什么出身？”便了解了一切。真是又简单又省事。要看表现是何等麻烦，特别是对那些莫名其妙的怀疑派来说，绝不相信你平时的表现，也不相信你大风大浪中的表现，既怀疑你过去的表现，也怀疑你现在的表现，并准备怀疑你将来的表现，直怀疑你个死而后已，才给你盖棺论定。终于连他们也怀疑腻了。如果看出身，两秒钟能解决大问题。再说，表现这种东西，对于某些人根本就没有固定的准绳。爱奉承的人，认为拍马屁是最好的表现；爱虚伪的人，认为客套是最好的表现；爱错误路线的人，认为出身不好的青年终日超经验的忏悔是最好的表现。哪里比得上出身？只需“老子英雄儿好汉，老子反动儿混蛋，老子平常儿骑墙”三句话就解决问题了。

看一看毛主席怎样教导我们吧，毛主席说：“革命的或不革命的或反革命的知识分子的最后分界，看其是否愿意并且实行和工农民众相结合。我们在这里提出了一个标准，我认为是唯一的标准。”这唯一的标准是出身吗？

毛主席提出的革命接班人的五项条件，有出身这一条吗？

十六条中的第五条是坚决执行党的阶级路线，谈到要依靠什么人，团结什么人，反对什么人，有出身这个根据吗？

革命左派的三个标准，有出身这个标准吗？没有！完全没有！出身好坏与本人革命与否又有什么关系？即使出身不好，一样可以是革命左派，可以是无产阶级事业的接班人，可以是革命的依靠对象。【2】在表现面前，所有的青年都是平等的。出身不好的青年不需要人家恩赐的团结，不能够只做人家的外围。谁是中坚？娘胎里决定不了。任何通过个人努力所达不到的权利，我们一概不承认。革命最坚决的人，就是那些表现最优秀的人。谁也不能说王杰的光辉程度就不及雷锋。

谈到怎样看表现，想到古代思想家的一则寓言。他说千里马常有，但认识千里马的伯乐不常有。一般人相马，总是根据母马、外形、产地、价钱来判断马的好坏，偏忘记了让马跑一跑，试一试，看看它到底能不能日行千里，夜走八百，这样就分不出哪一匹马是千里马。今天有的人不正是这样吗？他们只是着眼于出身啦，社会关系啦，这些死材料，恰恰忘了真正可以做为根据的表现。久而久之，不但糟踏了千里马，就连普通马也要变成“狗崽子”了。

我们必须要摆对出身和表现的位置。衡量一个青年是否革命，出身不是标准，只有表现才是唯一的标准。你们真的认为出身好表现就好，尽可以表现上超过出身不好的同志。只有表现糟糕的人才扯起出身这面大旗当虎皮，拿老子当商标，要人卖账。我们说，你表现不好，比如：顽固坚持反动路线，不学不用毛主席著作等等，就是出身于红五类中的前三类（革干、革军、革烈），也一点没有用处。

出身、社会关系这些东西只能算是参考。只要把一个青年的政治表现了解清楚了，它们就连参考的价值也没有了。

3.出身好坏和保险与否毫无关系

公允派的同志这回换了口气：“黑五类子女同他们的家长当然不完全一样子……”言外之意，和红五类子女当然也不一样了。为什么呢？因为（这回功利主义这块法宝来了），因为：“他们不保险！”

可是，为什么不保险呢？“无论如何，他们受过坏影响！”外因决定论者这样说。且不谈家庭出身不好影响未必不好，且不谈家庭影响服从社会影响。那么，是不是家庭影响坏一些，社会影响再好，表现也要坏一些呢？这绝不是代数和的关系，而是辩证的关系。毛主席说：“不破不立”，又说：“破字当头，立在其中”。如果不和自己头脑中的非无产阶级思想作斗争，无产阶级思想又如何树立得起来？我们常常形容一些只受过红一色教育而没有经过刻苦的思想改造的青年为温室里的花朵。他们经不起风浪，容易为坏人利用。不是这样吗？文化大革命初期，那些喊“老子英雄儿好汉”的出身颇为令人羡慕的好汉们，后来不是执行了修正主义路线，成了资产阶级的代言人了吗？他们保险吗？而领导无产阶级伟大革命事业的伟大导师马克思、列宁、毛主席出身都不好，这个事实也绝不是偶然的。问题的关键，不在于出身，在于思想改造。

“革干子弟不想复辟，不会革老子的命。”家庭观念极重的人这样说。往往，复辟是在不自觉中进行的。运动中揭出来的党内走资本主义的当权派，凡是近几年提拔的，出身一般都很好，他们保险吗？后来形“左”实右的工作队或明文规定、或暗中推行歧视出身不好的青年的政策，那时，选入革委会的大都是出身好的，结果大多当了工作队的反动路线的推销员，他们保险了吗？北京市中学红卫兵某负责人，他竟有男女秘书各二人、司机一人，此外还有小汽车、摩托车、手表、照相机、录音机等等，陈伯达同志还称之为假红卫兵。可见，只依靠出身好的人同样不能取消复辟的危险。古代有个女皇名叫武则天，她把大臣上官仪杀了，却把上官仪的女儿留做贴身秘书。有人为她担心。她说：“只要政治修明，自然使人心悦诚服，这有什么关系？”看看那些反动路线的执行者，他们惧怕毛泽东思想，不贯彻党的政策，又怎么能相信革命的青年？可笑！他们连封建帝王的这点远见也没有，还自称为“无产阶级战士”呢！我们伟大领袖毛主席是绝不会在接班人的条件中写上出身这一条的，因为他的政策最正确，路线最鲜明，在他领导下，青年也就最保险。否则，纵然如革命胜利后驱逐剥削阶级的苏联，所有青年出身都不错，也是不保险的。

提倡保险论的人并不少，象样的理由却没有。难道这就是“阶级观点”吗？不像！这是“阶级偏见”，它和无产阶级无缘，和小资产阶级倒挺亲近。这些人头脑里没有树立公字，私有意识浓厚，所以度己度人，没有不变样走形的，依照他们的观点，老子反动，儿子就混蛋，一代一代混蛋下去，人类永远不能解放，共产主义就永远不能成功，所以他们不是共产主义者。依照他们的观点，父亲怎样，儿子就怎样，不晓得人的思想是从实践中产生的，所以他们不是唯物主义者。依照他们的观点，一个人只要爸爸妈妈好，这个人的思想就一定好，不用进行艰苦的思想改造思想斗争，所以他们不是革命者。他们自己不革命，也不准出身不好的人革命。他们称自己是“自来红”，殊不知，“自来红”是一种馅子糟透了的月饼而已。【3】

我们必须相信毛泽东思想哺育下的广大青年，应该首先相信那些表现好的青年。不能用遗传学说来贬低一部分人抬高一部分人。那样做，无非是一种拙劣的政治手段，绝没有任何道理。我们不允许用资产阶级的阶级偏见代替无产阶级的阶级观点。当然，任何一个有出息的青年都应该下定决心改造自己。这样即使影响不好，也能变坏事为好事，变阻力为鞭策。如果没有这种决心，那也就无所谓有好的政治表现，也就不堪设想了。

三.受害问题

有一位首长在一九六一年讲过：“出身不同的青年之间，不应该存在一道不可逾越的鸿沟。”

不应该存在，可是偏偏存在着，这是怎么造成的？

记得运动初期，受害问题首先由一些时髦人物提出来了。随着大家都说自己受了修正主义集团的迫害。修正主义集团那么反动，要是自己不但没受迫害，反而得到宠爱，那还算是革命吗？于是谭力夫也说他受害了。经济上受害吗？困难时期他大吃荷兰炼乳；政治上受害吗？思想上那么反动还入了党，哪一点像受过委屈的公子哥儿？新改组《北京日报》也大登红五类出身青年的诉苦文章，说他们是前市委修正主义路线的受害者。应该说，所有的青年都是受害者，为什么单是出身好的青年是受害者呢？我们看看他们受了哪些害。

一.“我们被拒于大学之外，大学为剥削阶级子女大开方便之门”；二.“大学里出身好的青年功课不好，大受教授白眼”；三.“有的出身不好的青年竟被提升做干部”；四.“……”。假使这就算迫害，那么受害的正是出身不好的青年。堂堂首都一份大报竟然这样颠倒黑白，那也无怪乎它寿终正寝了。还是让事实说话吧！

回想修正主义集团当政之时，每年大学招收完毕，前高教部总发表公告：“本年优先［录取］了大批工农子弟、革干子弟。”不少大学几乎完全不招收黑五类子女。大学中的重要科系就更不用提了。学校则以设立“工农革干班”为荣。难道这就是“为剥削阶级子女大开方便之门”了吗？上了大学的，也是出身好的受优待。不少大学设立“贫协”一类组织，与团组织并列。这次运动开展以来，有禁止黑五类子女串连的，有用出身攻击敢于写大字报的同学的，有不许出身不好的青年参加各种战斗组织的，有借出身挑动群众斗群众的……，这些大家都不感到怎样意外。可见出身不好的青年受迫害历来就是常事。至于说红五类出身的青年学不好功课，那纯粹是对出身好的青年的诬蔑。何以见得出身和学习一定成反比呢？中学也如此。根据北京市教育局印发的调查乱班的材料，其中有“捣乱”学生出身调查一项（注意：这里的“捣乱”和造反没关系，材料中指的是大搅男女关系，有偷盗行为的），大都出身很好。有在乱班中别人都闹他不闹的，出身反而挺糟。问其原因，答曰：“我出身不好，别人闹没事，我一闹就有事了。”这话不假，不用说中学，连小学也是如此。有位校长对青年教师说：“有两个孩子同时说一句反动的话，出身好的是影响问题，出身不好的是本质问题。”不知道是不是前团市委的指示，有一度某些学校所有出身不好的少先队干部全改选了。近几年中学的团干部、班干部也都是从出身这个角度考虑的。一般教师也许是为舆论左右，也许是发自肺腑，没有不对出身好的青年（特别是革干子弟）另眼看待的。相反的情况纯然是例外。否则早扣你个“没有阶级观点”的大帽子了。

工厂这种现象也很普遍。凡是近三、四年提升的行政干部，几乎无一例外是出身好的。就连先进工作者候选名单上也有出身这一栏。有的工厂还规定，出身不好的师傅不许带徒工，不许操作精密机床。运动初期还有规定：“出身不好的工人有选举权但没有被选举权”的。在总结各厂当权派罪状的时候，所谓招降纳叛（即曾经提拔过某个出身不好的人做了技术干部），是十分要紧的一条。可想而知，以后的当权派要再敢这么办才怪呢！工厂里也组织了红卫兵，出身限制很严。翻遍中央文件，只有依靠工人一说，并未见只依靠出身好的工人一说。是谁把工人也分成两派了呢？

农村中这样的例子更多。修正主义代表人物搞过“四清”的地方，把地富子女划分了一下成份。表现不好的，出身就是成份；表现一般的，是农业劳动者；表现好的，是中农。为什么表现好的就是中农呢？不能算贫下中农吗？那么，贫下中农子弟出现坏的是不是也要划成地主、富农呢？表现是出身的结果呢，还是出身是表现的结果呢？出身不好，便不能做行政、财会、保管等各种工作，也不能外调。没有普及中学教育的农村，能够上初中的，要教师、贫协、大队长三结合进行推荐。当然，他们谁肯为出身不好的少年背黑锅呢？大队长介绍说：“这个娃出身好，又听话，肯干活，就是他吧！”这样的，就上初中。【4】

社会上的其他部分也如此。北京街道近两年改选居民委员会，出身是一个首要条件；连街道办事处印制的无职青年求业登记表上也有出身这一项。求业表上主要就有两项，除去出身，还有一项是本人简历。自己填写简历，又都是青年，自然情况差不多。用工单位来挑人，没有不挑出身好的。要不，放着出身好的不挑，单挑出身坏的，是什么思想？所以，不被学校录取而在街道求职的青年，大多是出身不好的。只有在大批分配工作的时候，他们才有被分配的把握。【5】

“出身压死人”这句话一点也不假！类似的例子，只要是个克服了“阶级偏见”的人，都能被我们举得更多、更典型。那么，谁是受害者呢？像这样发展下去，与美国的黑人、印度的首陀罗、日本的贱民等种姓制度有什么区别呢？

“这正是对他们的考验啊！”收起你的考验吧！你把人家估计得和他们的家长差不多，想复辟、不保险、太落后，反过来又这样高地要求人家，以为他能经受得住这种超人的考验。看其估计，审其要求，是何等矛盾！忘记了马克思的话吗？“要求不幸者是完美无缺的”，那是多么不道德！

“他们的爸爸压迫我们的爸爸，所以我们现在对他们不客气！”何等狭隘的血统观念！在资本主义社会中，父亲破了产，儿子只要宣布放弃继承权，就可以脱离关系。想不到今天父子关系竟密切到这个地步，“左”得多么可爱啊！

算了！我们不再浪费笔墨驳斥这种毫无见地的议论了。让我们研究一下产生这种新的种姓制度的根源吧！

这正是修正主义份子一手造成的；那么，资产阶级份子为什么要压迫资产阶级出身的子弟呢？这不奇怪吗？我们说这一点也不奇怪。正因为这些青年和他们不属于同一个阶级，所以他们才这样做。而对于实现复辟阴谋，不论是无产阶级出身的子弟，还是非无产阶级出身的子弟，在他们看来，是没有区别的。或许那些温室里的花朵，哪些不谙世面而又躺在“自来红”包袱上的青年对他们更有利一些。特别是一九六二年，毛主席提出了“千万不要忘记阶级斗争”的伟大号召以后，这些阴谋家便慌了手脚。当前矛头指向谁呢？斗争的矛头主要是指向党内走资本主义道路的当权派，指向他们所包庇的牛鬼蛇神。为了转移斗争的方向，他们便偷换了概念，本来，父亲的成份该是儿子的出身，现在，他们却把父亲的成份当成了儿子的成份。这样，就在“阶级斗争”的幌子下，不顾中央指示，一场大规模的迫害，通过有形无形的手段，便密锣紧鼓地开场了。出身不好的青年便是他们的挡箭牌，而压迫这些天生的“罪人”则成了他们的挂羊头、卖狗肉、捣乱视听的金字招牌！党中央正确指出了他们推行形“左”实右路线，这便是其中一个渊源。

他们干这种罪恶勾当，利用的是社会上的旧习惯势力，利用的是青少年的天真幼稚，特别利用一些高干子女的盲目自豪感（例如把自己划在一二三类，因为革军、革烈实际也就是革干，而工农子弟便只好是第四、第五类了），他们还利用部分中下层干部的缺点和错误，有些干部所以承认并且推行了这一套反动的政策，在理论上是无知的表现，他们分不清什么是马克思列宁主义的阶级论，什么是小资产阶级的唯出身论；在认识上是暧昧的表现，他们分辨不出青年的那些表现是本质的，那些表现是表面的；在工作上是软弱无力的表现，他们不会给青年人提供表现政治思想的机会，他们不会做政治工作，以致把出身当工具，打击一些人，鼓励一些人，以推进工作；在政治上是热情衰退的表现，他们不愿做细致的调查研究，满足于用出身当框框；在革命意志上是怕字当头的表现，他们不敢提拔真正表现好的人，怕负责任。于是这些东西一起推波助澜，形成了在我们社会制度下，在我们党的身边所绝对不能容忍的现象。一个新的特权阶层形成了，一个新的受歧视的阶层也随之形成了。而这又是先天的，是无法更改的。正如毛主席指出的，种族压迫就是阶级压迫。反动的修正主义份子的这套做法，也正是资产阶级反革命复辟的前奏。【6】我们不能不指出，即使如此，反革命修正主义份子主要还是从右边抹杀了阶级路线。因为他们肆意包庇地富反坏右份子，包庇资产阶级份子。他们把资产阶级权威老爷拉入党内，给某些五类份子厚禄高薪，和他们大讲和平共处，反过来却迫害出身不好的青年，迫害无产阶级事业的一部分接班人，这不是一项尖锐复杂的阶级斗争又是什么？

工作队当政时期，又以极“左”的面目抹杀了阶级路线。在对待出身问题上，与修正主义集团可以称得上是一丘之貉。因此，这个严重的社会问题非但没有解决，反而更加深化了，反而将矛盾扩大化、公开化了。残酷的“连根拔”，极尽侮辱之能事的所谓“辩论”，以及搜身、辱骂、拘留、殴打等严重侵犯人权行为，破坏这一部分青年生活的正常秩序的种种手段，剥夺他们政治权利的种种措施，全都以“超毛泽东思想”的面目出现了。迫使这么多人消沉了，都感到自己是无罪的罪人，低人一等，很见不得人。他们不能以全部力量投入运动。想革命而又没有革命的本钱，想造反而又没有造反的条件，窒杀了多少革命青年的热情！革命队伍缩小了。这正中了反动路线的下怀。客观上起到了包庇钻进党内走资本主义道路当权派的作用，起到了挑动群众斗群众的作用。有理由这样讲，如果不把以前受压迫最深的这一大部分革命青年彻底解放出来，那么，这次运动就决不会取得彻底胜利！

同志们，难道还能允许这种现象继续存在下去吗？我们不应当立刻起来彻底肃清这一切污泥浊水吗？不应当填平这人为的鸿沟吗？在反动势力当政时期，受压迫的青年不仅是出身不好的青年，也包括与走资本主义道路当权派对抗的工农出身的青年及其他革命青年。我们呼吁：一切受反动势力迫害的革命青年，在毛泽东思想旗帜下，团结起来，组织起来！你们受资产阶级压迫最深，反抗应该更坚决。在批判他们的时候，你们最有发言权。那些冒牌受害实际上得宠的谭氏人物没有发言权。依靠他们批判，必然不深不透。所以你们决不是局外人，你们是掌握自己命运的主人。只有胆小鬼才等待别人恩赐，而革命从来依靠的就是斗争！你们应该责无旁贷地捍卫毛泽东思想，捍卫党的阶级路线。既不容许修正主义集团从右面歪曲它，也不容许反动路线从“左”面攻击它。你们应该相信自己能够胜任这一光荣任务！你们也不应该排斥那些没受压抑也没有偏见的青年。你们可以团结他们，共同战斗，共同提高。同志们，我们要相信党，我们要牢记毛主席的教导：“彻底的唯物主义者是无所畏惧的！”

胜利必将属于我们！

一切受压抑的革命青年，起来勇敢战斗吧！

原载首都《中学文革报》创刊号1967年1月18日1966年7月初稿9月定稿11月修改

【1】《出身论》刚发表的时候，我们不得不这样写。现在我们看到了，一九六六年七月在团中央九中全会上讲这个话的李雪峰及其一流人物，现在都成了怎样的资产阶级反动路线的代表人物。

【2】《出身论》刚刚张贴时，在这句话的旁边，写满了“大毒草”、“胡说八道”之类的话，发泄够了谭力夫之流的廉价的愤慨。他们有眼光，因为这正是《出身论》的主题。可是历史毕竟是无情的。今天不少红卫兵组织已经引用这句话做为自己的组织纲领了。有一个红卫兵组织的宣言写道：“过去的红卫兵组织只能由所谓‘红五类’子女组织和参加，这是不符合毛泽东思想的，我们就是要造它的反。”谨向这些组织的大无畏的行动，致以革命的敬意。

【3】“自来红”是北京的一种月饼的名称。

【4】农村中有的地区曾规定：小学升初中时，出身占六十分，表现占二十分，学习成绩占五分，其他占十五分。

【5】我们建议有志于研究这个问题的同志做一下社会调查。可以在本单位调查一下出身好的青年多少人？出身不好的青年多少人？担任行政职务的比例是多少？党团员的比例是多少？有没有因为出身不好而限制他们参加政治活动的？此外，还可以翻阅一下一九六四年以来《中国青年》等刊物。同志们可以看一看，在这样的被修正主义集团控制的刊物上发表的有关阶级路线的修正主义观点的文章，和我们今天某些人的观点是何等相似。

【6】在我们历数修正主义集团迫害出身不好的青年的罪状的时候，竟然有人指责我们为修正主义集团“涂脂抹粉”。这并不奇怪，因为他们直到现在还认为压迫出身不好的青年是大功一件。要说谁迫害了“狗崽子”，按照他们的混蛋逻辑，那不是给谁涂脂抹粉又是什么？


国务院秘书厅“关于小学教师应在本校所在地串连的通知”

1967.01.19

云南省人委办公厅转交省教育厅并吴永昌同志，抄告各中央局办公厅，各省、市、自治区党委、人委办公厅：

关于小学教师是否可以发给步行串连证及宣传费问题，总理指示，应根据“中共中央关于农村无产阶级文化大革命的指示（草案）”第九条“农村小学的文化革命和所在社、队一起搞”的规定和彻底搞好本单位文化大革命的精神，小学教师应在本校所在的城镇社队串连，不要到外地步行串连。


戚本禹对外地小学教师和北京市小学红旗造反团代表的讲话

戚本禹1967.01.26

〖戚本禹同志于一月二十六日晚（6。30-7。25）在北京工人体育场会见了参加<打回老家去，就地闹革命>誓师大会的部分外地小学革命教师和北京市小学红旗造反团的部分红旗战士。在会见中，戚本禹同志宣读了陈伯达和江青同志给全国在京小学革命教师<打回老家去，就地闹革命>誓师大会的亲笔信，并进行了座谈。〗

陈伯达、江青同志给大会的亲笔信

同志们：

听说你们在开会，我们今天有不少事，不能来，很抱歉。我们希望你们回到本地方去，回到本学校去。向工人，农民，士兵学习。同工农大众结合。考虑教学具体的改革问题。要边上课，边改革，不要再停留北京，脱离工作，脱离具体斗争。

祝你们平安！请你们就回去，在斗争中掌握毛泽东思想。改造自己。

陈伯达，江青（签字）一月廿六日

戚本禹同志的讲话

小学文化大革命怎么搞？中央正在研究。我可以把昨天在会上，陈伯达，江青同志讲的一些话透露一些。昨天和北京工人群众开了一个大会，工人同志们对小学文化大革命提了不少意见。陈伯达，江青同志听了意见后，比较明确地考虑决定，初中、小学春节过后要复课。工人同志们很满意，他们都鼓掌了。你们如果去工人中间调查调查，这个意见是符合群众需要的。这是工人们的意见，这还得提请中央批准，方向是这样的方向。

目前的方针是要开学，现在开学有几个大问题。第一个问题教员问题，开学了，学校里的老师没有威信，有的开始被打成“黑帮”、“反革命”，学生要造反，不听怎么办？学校上课教材问题，教室问题，领导班子的问题怎么办？（有人插话：回去以后，我们有问题反映怎么办？）可以写信到中央。（问：你能看到吗？）可以看到，我每天看许多信，每天开七，八个会，很忙。（又人问：小学问题很大，开学怎么办？）我很不清楚，其实上课也可以闹革命嘛！好啦，我先讲讲主要问题吧！江青同志说过，小学有很多问题，小学一定要闹革命。上课也好，不上课也好，都要闹革命。上课就不能闹革命啦？我不相信。工人不是也边上班边闹革命吗？革命教师要和高年级的革命学生结合。比如说，首都兵团不是很好吗？要和左派学生搞好关系，他们可以帮助你们做工作。要依靠左派学生搞嘛！革命教师与高年级革命学生大联合，问题就能解决了。

革命教师要自己掌握自己的命运，要自己组织领导班子，革命的教师与左派学生搞好领导班子，小学高年级革命学生也可以吸收参加领导班子，也可以帮助做些工作。也可以请革命的中学生帮助，组织红卫兵，红小兵，当勤务员嘛！一边上课，一边闹革命，以后学校不要搞校长，主任的资产阶级那一套，就搞一个革命委员会，教学小组，管理委员会。象巴黎公社那样进行选举，选个组长什么的。把权夺过来。（有人问：我们被打成“黑帮”、“反革命”，他们没有平反，学生不听，怎么上课？）自己平反嘛！不是反革命，就不是反革命。大家认为不是反革命就平反。革命教师要把权掌起来。学校当权派不要以为都是不好的，有无产阶级当权派，也有资产阶级当权派，看他是拥护哪个路线的。他是执行毛主席的革命路线？还是执行刘、邓、陆定一、彭真反动路线？如果基本上拥护毛主席革命路线的可以团结，也可以吸收参加领导班子。谁能高举毛泽东思想伟大红旗的就选入领导班子，领导上课，领导革命。要打破框框，什么学历，资历，不要。只要高举毛泽东思想伟大红旗，拥护毛主席，突出政治，有干劲就可以选他。当领导叫组长，勤务员也可以嘛！至于叫什么长你们可以自己考虑。要有领导核心，没有领导核心什么事也办不成。你们是学校的主人，要负担起重任。毛主席说：“天下者，我们的天下……”学校是你们的学校，你们自己搞好嘛。你们把权夺过来，要掌握领导权，要把权紧紧地握在革命派手里，什么都可以解决了。

教员问题，学校有政治、语文教员，要选毛泽东思想举得高、好的，可以选。比较好的可以选，你说都不好？我不相信。对于理，化，数教员，属于有些毛病的人可以教，只要不是反革命，黑帮的都可以要。但是有错误的或者比较大的也可以让他教学，图画，管理小组可以监督他，放毒不行。都是革命派哪有那么多呢？教师队伍一定要纯洁的。

教材问题，物理、化、数暂时没有新的可以用旧的。语文讲毛主席著作，毛主席语录嘛！毛主席著作都是典范，让学生给学生讲。（有人插问：有人说毛主席著作不能解释）不对！这篇很好讲嘛！不难，象学习毛主席著作积极分子廖初江的经验学习心得，不是讲得很好嘛？语文教师必须是条件好的教员讲，老师学得不好，讲得也不好，学生也不爱听或者反对你。教数学可以放宽点。（有人问：四月份大串联，小学开学，学生可以串联吗？）小学生没有串联的任务啊！初三毕业的不上课了，小学六年级学生和初一，二年级一起上课，至于具体问题自己去讨论。学什么自己搞。这半年是过渡期嘛！也可以请工人左派给你们讲嘛！自己创造，革命时期不能按常规上课，具体问题将来研究，你们去酝酿，你们去宣传，下下毛毛雨，使群众和教师不会因开学感到突然。大批小学教师到北京来，中央没有同意过你们来，你们还要教课嘛！你们走了学生怎么办？（又有人问：我是告状的……）告状？我提倡自己解放自己。

领导小组，不一定天天上课嘛，也可以这天搞革命，那天上课，可以搞试验嘛，自己去摸索，自己去创造，复课是方针，怎样上课怎样搞革命，自己创造，创造出好的经验来，全国推广嘛，向上海工人学习，可以提出倡议嘛！外地来的教师很多，都让他们回去。现在机关里也住上人了，不能办公了。这是陶铸搞的鬼，一天还发七毛钱，有阴谋。有的人煽动农民到北京来，全国五亿农民，如果一百人来一个代表，北京怎么办？中央没有叫他们来，有的学生是因为被压迫得很厉害，到这里来点点火的，工人，农民都来是不行的。现在连文化部厕所里都住满了人，楼梯都住满了人，这是陶铸搞的。陶铸发的指示，让他们到北京来造反的。（有人问：串联问题有什么指示？）串联也停止，四月份再串联，怎么串联具体还没规定。你们要出动宣传车，宣传总理指示“打回老家去，就地闹革命”，外地串联学生也要回去，要截他们回去。

教室问题，革命教师要组织学生到学校修理好嘛！上劳动课嘛。（有人说：我们学校的房子烧了）破坏国家财产教师没有做好学生的思想工作，不能怪学生。（有人说：玻璃全部被打碎了）学生打碎玻璃要赔，但教师要负责的（教育责任）（问：开学以后，小学生可以长征吗？）那么小的年纪怎么可以长征呢？五，六年可以短途长征。复课不可以狭隘地理解，你们可以创造各种方式，中央还要发正式文件的。这是我个人的想法，下面我还有个会很忙，就谈到这里（呼口号）。


戚本禹在中国人民大学辩论会上的讲话

戚本禹

1967.01.30

因为时间很晚了，你们许多同志还要发言，我们回去，还要汇报，所以不继续谈了，今天我不准备在这里表态，我们听了很多情况，还要分析，有许多材料还要研究。但是我们还愿意继续来听同志们的意见。（热烈鼓掌）有两个办法：一个是你们继续辩论，录音下来，我们拿回去听。另一个是我们召集一些小型的座谈会，因为大会有些意见听不清，我们可以召开各派的大会。

人民大学在历次运动中，都是政治斗争的中心。我来过人民大学两次，一次是反右派时，你们学校出了个林希翎，到你们这里来谈一些情况，了解一些情况。最近文化大革命，总理接见外地学生，来过一次。除此之外，再没有来过，没有找任何人谈过话，没有打过电话，没有发表意见。传说我有三、四条，没有这回事。今后可能有，看过材料，听了意见，需要表态那时候，我们可能有三、四条，但是现在没有。

人民大学文化大革命运动的这些问题，你们提出的很多问题，差不多涉及全国，全党，全军的走资本主义道路的当权派的重大问题。例如：陶铸，邓小平，王任重，刘志坚都与你们这里有关系。他们这些所谓“大人物”（如陶铸、邓小平等）都来过。这里的斗争任务是非常艰巨，也是非常光荣的。（鼓掌）

中国人民大学是我们祖国解放以来，第一个建立的新型大学。我们很多大学是接收旧的，只有人民大学是新建的。但是人民大学在很长时间内被掌握在党内走资本主义道路当权派的手中，他们是统治者，干了许多坏事。这样，你们学校就变了颜色。他们推行资产阶级思想，并按这种情况培养接班人。人民大学的大多数学生和教职员工是拥护毛泽东思想的，所以，在这里有斗争，这是不能抹煞的。他们没有培养无产阶级接班人，相反，培养出很多受资产阶级思想影响很深的人，散布很多毒素，这是相当坏的。

刚才大会上同志们表示不惜牺牲生命，要把人民大学办成真正的人民大学。我们每个人都要担负着艰巨任务。在这次无产阶级文化大革命中，要革我们学校的命，要改造我们的学校，使我们的学校真正成为人民的大学。我们中央文革小组非常关心你们人民大学（大家高呼：毛主席万岁！）毛主席从外地回来后，要几个大学的材料看，其中就有人民大学的全套材料，还有北大、清华、北师大的材料。我们伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手毛主席是非常关心我们的。（群众高呼：毛主席万岁！）我们一定不能辜负他老人家的希望，不能辜负人民的委托。我们一定要把无产阶级文化大革命搞好，把人民大学办成培养无产阶级接班人的学校。我就讲这些。

今天趁这个机会，向革命的同学，向革命的红卫兵致以无产阶级文化大革命的敬礼。（热烈鼓掌）


中共中央关于小学无产阶级文化大革命的通知（草案）

（供讨论和试行用）

1967.02.04；中发［67］39号

（一）小学是无产阶级文化大革命的一条重要战线。必须坚决执行以毛主席为代表的无产阶级革命路线，彻底批判资产阶级反动路线。要按照《中共中央关于无产阶级文化大革命的决定》办事。

（二）春节后各地小学一律开学。在外地串连的小学教师和学生，应当返回本校，积极参加本校的无产阶级文化大革命，进行斗批改，并组织学生学习。

（三）小学生可以组织红小兵。五、六年级和一九六六年毕业的学生，结合文化大革命，学习毛主席语录，学习老三篇和三大纪律八项注意，学习文化革命十六条，学唱革命歌曲。

一、二、三、四年级学生，由革命教师或高年级学生作辅导员，组织他们学习毛主席语录，兼学识字，学唱革命歌曲。

在文化大革命期间，小学生也必须学习一些算术和科学常识。

（四）小学的文化革命委员会、文化革命小组，由教师和高年级的学生民主选举产生。这些组织的成员，应以革命教师和高年级的革命学生为主体。

经过群众讨论，健全或改选学校的行政班子，管好师生的生活。

（五）在文化大革命中，不许任何领导因为群众提出批评，揭露问题，而采取各种形式进行打击报复。在文化大革命中，被打成“反革命”、“假左派、真右派”、“小牛鬼蛇神”等的革命师生，必须平反。

（六）在文化大革命中，重点打击党内一小撮走资本主义道路的当权派，同时把教职员工中那些坚持反动立场的地、富、反、坏、右分子（不是指家庭出身）清除出去，由教育机关安排，就地劳动改造。

这一通知可在全国城乡基层单位和小学校中张贴。


陈伯达与北京师范大学一附中师生座谈纪要

陈伯达1967.02.06

陈伯达：今天我和你们交换一个问题的意见；关于复课问题。

同学：上课还怎么批判反动路线？

陈伯达：可以一边上课，一边批判反动路线，一边搞军训，反动路线可以在上课时批判，自己管理自己。小学要复课，初中下学期复课，高中也打算复课。同学们每天到街上游逛，小孩在家里也打架，大街上也打架，成为无政府主义状态，一个人一派，两三个人一派，这不好嘛？

同学：班上那么多派，怎么上课？

陈伯达：哪有那么多派。多帮助他们改过，文化革命要触及每一个人的灵魂，复课后上课，高中可以少学一些，初中可以多学一些，将来如何上课还要研究。现在自学也可以，先生给你们指点指点，政治课可以学毛选，数、理、化还可以学，变化不大，自己学。主要是文科方面变化大，地理也应该学，壁如一个地名在什么地方，就在什么地方。泰山是在中国的东部，就不会在西部吧？到了共产主义，还要学数理化。大家的心现在很浮，又不集中在学校，怎么能够批判呢？军训只能搞一两个月，不能搞得很久。学过排、连、营教练，这都是在体操课中学的。

同学：我们到卫戍司令部，请他们派军队来帮我们军训，他们说：如果中央文革不批准，我们一个也不能派。

陈伯达：中央文革从来没有下过命令，有事只能和群众商量。中央文革先是当学生，后当先生。下厂下乡不能一下子都下去，几岁的小孩也去了，在工厂还哭，影响生产，本来一个车床只要一个人管理，现在一个车床有好几个人。工人看不了车床机器，尽看学生了。下厂应该分期分批下去。在学校批判资产阶级反动路线可以边上课边批判。你们可以组织学生委员会，一个班可以选一个核心组织，也不能让他们当一辈子，当不好再换嘛！自己管理自己，教育自己，现在你们太涣散了。

同学：组织起来如果观点不一样怎么办？会不公吵架，罢课？

陈伯达：总的来讲，只有两派吧！你们不要以为自己全是马列主义，联动的错误是搞了一些恐怖活动，参加过联动，不一定完全错误。

同学：他们反中央文革，干了很多坏事，民愤特别大。

陈伯达：他们是早期红卫兵，有过一些功劳，例如：破四旧，但后来走到反面，有的该专政，但有的可以变，希望他们以后不要搞恐怖活动了，过去搞的只要教育教育就算了。如果他们现在不听教育，以后慢慢会听的。思想总是要变的，一年不变，两年变，两年不变三年变。

同学：在他们干坏事时和他们斗争。

陈伯达：对联动要研究，要等待他们的觉悟，错误可以批判。反中央文革让他们反去，他们那么几个人能把中央文革给解散吗？要允许他们革命，希望他们回到革命道路上来。说他们是反革命，大帽子不要戴那么快。母亲被斗，父亲被斗，心里不平，后来会慢慢想过来的。

同学：要上起课来老辩论怎么办？

陈伯达：有人辩论是好的嘛，没辩论不好。我们要改造思想嘛。文化革命是触及人们灵魂的大革命。看人要看他长年的活动。长期的活动是好的，犯过错误，不一定不好。不能一个人一辈子不犯错误。

同学：红卫兵的阶级路线是什么？是不是以红五类为中心？

陈伯达：不要用这个词，你们自己研究一下，不要考我。父亲很好，儿子不一定很好。领袖人物不一定都是出身好的。工党、社会民主党的领袖也有出身好的。

同学：要上课教师怎么办？初中同学过去对教师那样，以后教师还敢上课吗？

陈伯达：教师大多数是好的，过去你们给他们提意见，有些地方过了一点火，可以和他们谈一谈。

同学：说第一有成份、第二不唯成份、第三重在表现是毛主席提出来的吗？

陈伯达：你们看毛主席著作嘛！从毛主席语录中找答案。你们是不是有无政府主义？

同学：对。现在无政府主义很严重。因此我们想通过军训，把大家组织起来。

陈伯达：不一定只是通过军训这种形式才能组织起来，现在还可以通过上课嘛！一个人一个战斗组，认为自己对，两三个人一个战斗队。现在提倡大集体小自由，要批评个人主义，你们可以学一下《关于纠正党内的错误思想》，不要脱离群众。

同学：我们把学校今后的打算告诉您一下：想通过整风、军训把同学们组织起来，上午一小时军训，两小时学毛选，下午搞文化革命。

陈伯达：可以通过上课把同学们组织起来，可以边上课边批判资产阶级反动路线，同时进行，斗、批、改，现在的自由散漫状态很不好。可以自学功课。

同学：现在有同学在宿舍里下棋、打扑克，作风很坏。

陈伯达：这比上课要坏。

同学：我们还要搞步行串联，进行长征。

陈伯达：你们这里的同学不是都搞了长征了？

同学：没有。只有少数人搞了。

陈伯达：不要走了。今后还有好几十年的时间呢？还可以走。

同学：我们搞长征就是要看看农村的面貌，和农民结合。

陈伯达：不一定长征嘛！

×××：农村比学校热闹，搞当权派，每件事都拿毛主席语录来衡量农村生产。

陈伯达：没说假话吧。

×××：没有，我不会说假话。

同学：是不是由中央下一个命令，要学生回校，搞一段文化大革命，然后再上课，上课前总得有一个过渡时期吧！

陈伯达：这还有些理由，以后可以搞半天上课，半天搞文化革命。

同学：中学里头的斗争还是很复杂的，中学里头的领导权还操在当权派和他的亲戚朋友手里头，因此我们还要把大家发动起来，狠批资产阶级反动路线，还是有人说左派要一半以上，才算是取得了一些胜利，象大学那样取得成绩很大，才能够复课。

陈伯达：大学里头也很散漫，个人主义也很厉害。

同学：对联动分子应该怎么办？

陈伯达：让他们回校，别一来就轰，一下子把他们轰走。让他们安下心来，然后让他们检查。你们整个学校要搞一个公社，你们现在这样搞不行。要复课。

同学：中学阶级斗争的盖子一直没有揭开，刚掀起来就派工作组，刚掀起来就搞反动血统论对联，刚掀起来又下厂下乡，运动一直搞不起来，您看怎么办？

陈伯达：所以说要上课，边上课边批判。

同学：大学开不开学？

陈伯达：大学开学问题还要研究。

同学：现在报上登的这篇《出身论》，有的人认为好得很，有的人认为不好，可能将掀起一场大辩论。

陈伯达：有辩论就好嘛！可以提高我们的思想和辨别能力。

（这时我校同学读了一下一月二十日晚抄我校工厂联动据点的事。讲到抓了一些人送到公安部，并把《东方红》上登的我校同学抄的东西清单等给陈伯达同志看）

陈伯达：你们这样做很好嘛！（大家热烈鼓掌）这样搞他们也自知理亏了。

×××：左派队伍是不是家庭出身好的多一些？

（陈伯达同志没有回答）

同学：学生的家庭出身是不是重要的？学生属于小资产阶级吗？

陈伯达：属于小知识分子。看一个学生看他为那一个阶级服务就算他是那一个阶级的。

同学：我们搞军训，您能不能帮助调来解放军？

陈伯达：我帮助你们去问问。（座谈会结束。）


中共中央关于中学无产阶级文化大革命的意见（供讨论和试行用）

1967.02.19；中发［67］59号

一、中学（包括中等专业学校、半工半读、半农半读等学校）的无产阶级文化大革命，必须坚决执行以毛主席为代表的无产阶级革命路线，彻底批判资产阶级反动路线。按照《中共中央关于无产阶级文化大革命的决定》进行斗、批、改。

二、从三月一日起，中学师生（包括一九六六年应毕业而尚未毕业的学生）停止外出串联，一律回本校，下乡下厂的也一律回校，一边上课，一边闹革命。为了加强革命性，科学性和组织纪律性，对中学师生要分批分期地进行一次短期的军政训练。

三、革命的红卫兵是中学无产阶级文化大革命的先锋。红卫兵组织应该在运动中整顿、巩固和发展。红卫兵应以劳动人民家庭（工、农、兵、革命干部和其他劳动者）出身的革命学生为主体。非劳动人民家庭出身的学生，对毛主席有深厚感情，有无产阶级的革命精神，一贯在政治思想上表现比较好的，也可以参加。在学校中不许成立反动组织，象联动、红色恐怖队这类反动组织一律解散。对于受蒙蔽而参加过反动组织的学生，要加强政治思想教育，允许和帮助他们改正错误。

四、资产阶级知识分子统治我们学校的现象，再也不能继续下去了。在中学无产阶级革命派大联合的基础上，由革命学生、革命教职员工和革命领导干部民主选举文化革命委员会，负责领导学校的文化大革命运动，并具体安排上课，搞好师生生活。一时不能选举者，可由各方代表协商，成立一个临时领导班子。

五、中学上课要和文化大革命紧密结合。认真学习毛主席著作，学习党中央关于文化大革命的文件，批判资产阶级的教材和教学制度，并以必要的时间复习数学、物理、化学、外语和各种必要的常识。在农忙期间，可以有组织、有计划地组织师生下乡参加劳动，向贫下中农学习。负有国家生产任务的半工半读学校的学生，不必下乡劳动。

六、不许对提出批评和揭发问题的革命学生和革命的教职员工进行打击报复。对在文化大革命初期，被打成“反革命”、“右派”等的革命学生、革命教职员工，必须认真平反。中学的教员和干部大多数是好的，比较好的，不要排斥一切、打倒一切。在无产阶级文化大革命中，坚决反对群众斗群众。群众之间的不同意见，要采取摆事实、讲道理的方法，正确解决。坚持文斗，不许武斗。对犯错误者，要按照毛主席“惩前毖后，治病救人”的方针，积极地督促和帮助他们改正错误，回到以毛主席为代表的无产阶级革命立场上来。

七、认真整顿和清理教师队伍，把教职员工中坚持反动立场而又不接受改造的地、富、反、坏、右分子（是指本人，不是指家庭出身）清除出去。这是办好学校的重要条件。

八、认真贯彻执行毛主席“节约闹革命”的指示，爱护国家财产。对学校的设备自己动手进行全面维修，对破坏国家财产者，分别轻重，给以教育或纪律处分，并酌情赔偿。

这一文件可在全国城乡和中学中张贴。

中共中央关于大专院校当前无产阶级文化大革命的规定（草案）

（供讨论和试行用）

1967.03.07；中发［67］81号

一、大专院校的无产阶级文化大革命，必须坚决贯彻执行以毛主席为代表的无产阶级革命路线，彻底批判资产阶级反动路线。按照《中共中央关于无产阶级文化大革命的决定》进行斗、批、改。

二、下厂下乡和在外地串连（包括参加外单位夺权的和设在外地的联络站）的革命师生，一律在三月二十日前返回本校，参加本校文化大革命。

三、各大专院校的革命师生，必须活学活用毛主席著作，整顿思想，整顿作风，整顿组织。按着统一安排，分期分批地进行短期军政训练。

四、各院校根据本单位具体情况，对党内一小撮走资本主义道路的当权派和资产阶级反动学书“权威”，要在政治上、思想上、学术上、深入地进行批判和斗争。着手研究改革旧的教育制度、教学方针和教学方法。

五、各大专院校，除党内一小撮走资本主义道路的当权派和反动的学术“权威”以外，对各级领导干部、教授、讲师、助教、职工，都应当采取团结、教育的方针，吸收他们参加文化大革命，并且安排他们的工作。对犯错误的人，要采取“惩前毖后、治病救人”的方针，只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。

六、大专院校必须由革命师生、革命教职员工和革命领导干部组成临时权力机构，领导无产阶级文化大革命，行使本校的权力。已经由革命左派学生组织掌握领导权的，应着手吸收革命教职员工和革命领导干部参加。在条件成熟时，实行全面选举制，正式建立文化革命小组、文化革命委员会和文化革命代表大会的组织形式，作为领导文化大革命的正式权力机构。

七、大专院校的革命的红卫兵是无产阶级文化大革命的先锋，应该在运动中整顿、巩固和发展。红卫兵应该以劳动人民家庭（包括工农兵和革命干部以及其他劳动者）出身的革命学生为主体。非劳动人民家庭出身的学生，对毛主席有深厚感情，有无产阶级革命精神，一贯在政治思想上表现比较好的，也可以参加。

八、大专院校所属工厂、企业和科学研究单位，必须坚决实行毛主席、党中央抓革命，促生产的指示，认真地贯彻执行《中共中央关于抓革命、促生产的十条规定（草案）》。

这一文件，可在全国各大专院校张贴。


中小学复课闹革命

《人民日报》编辑部1967.03.07

中小学的革命师生，在无产阶级文化大革命中，已经有了很多的贡献。目前，文化大革命进入了无产阶级革命派联合起来，向党内一小撮走资本主义道路的当权派夺权的新阶段。在这个无产阶级和资产阶级两个阶级决战的关键时刻，摆在中小学革命师生面前的光荣任务，就是响应党中央的号召，复课闹革命，把无产阶级文化大革命进行到底。现在，是革命的师生回到学校去，为无产阶级占领中小学阵地的时候了。

中小学（包括中等专业学校、半工半读、半农半读等学校）是无产阶级文化大革命的一条重要战线，是无产阶级和资产阶级争夺年轻一代的一个重要战场。毛主席说：“学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”中小学革命师生，一定要坚决执行毛主席提出的这个伟大任务，把中小学的无产阶级文化大革命进行到底，彻底改革旧的教育制度，并且在这场尖锐、复杂的阶级斗争中锻炼自己，把自己培养成为无产阶级革命事业的接班人，成为毛主席的好学生。

复课闹革命，要紧紧抓住两条路线斗争这个纲。要看到，复课闹革命，是教育战线上的一场阶级斗争。对于资产阶级反动路线一定要很好批判，不批判资产阶级反动路线，或者批判得不认真，就不能贯彻毛主席的无产阶级革命路线，就不能很好地完成伟大领袖毛主席交给我们的一斗、二批、三改的伟大任务。

复课闹革命，复的是毛泽东思想的课，上的是无产阶级文化大革命的课。上课，主要是结合无产阶级文化大革命，认真学习毛主席著作和语录，学习有关无产阶级文化大革命的文件，批判资产阶级的教材和教学制度。同时，应该用必要的时间，中学复习一些数学、物理、外语和各种必要的常识，小学学一些算术、科学常识。

过去，在有些学校里，由于执行资产阶级反动路线，群众斗群众，造成了一些学生和学生之间，学生和教员之间，教员和教员之间的隔阂和对立。在无产阶级革命派内部，也存在着个人主义、风头主义、无政府主义、小团体主义、极端民主化等资产阶级思想的影响。这些，都阻碍着无产阶级革命派的大联合，阻碍着斗、批、改的进行。中小学的革命师生一定要认清形势，一定要在斗争中活学活用毛主席著作，彻底批判资产阶级反动路线，克服各种非无产阶级思想，整顿思想，整顿作风，整顿组织，实现无产阶级革命派大联合。在无产阶级革命派大联合的基础上，由革命学生、革命教职员工和革命领导干部民主选举文化革命委员会，负责领导学校的文化大革命运动，具体安排上课。

在无产阶级文化大革命中，中小学的革命师生一定要牢牢地掌握斗争的大方向，重点是打击党内一小撮走资本主义道路的当权派。要注意绝不能把斗争矛头指向学生。就是参加过反动组织的学生，除了个别的首恶分子和犯罪分子必须法办以外，对他们也应当采取争取教育的方针，只要他们承认错误，就应当允许他们革命，不应当歧视他们。教职员工中坚持反动立场而又不接受改造的地、富、反、坏、右分子（是指本人，不是指家庭出身）必须清除出去。但是应该看到，中小学的教员和干部大多数是好的和比较好的。不要排斥一切，打倒一切。对于犯了错误的人，要按照毛主席“惩前毖后、治病救人”的方针，积极地帮助他们改正错误，回到以毛主席为代表的无产阶级革命路线上来。群众之间的不同意见，要采取摆事实，讲道理的方法，正确解决。要坚持文斗，不用武斗。在文化大革命初期被打成“反革命”、“假左派，真右派”、“小牛鬼蛇神”的革命学生、革命教职员工，必须认真平反。我们要严格区分敌我矛盾和人民内部矛盾，团结大多数，彻底孤立党内一小撮走资本主义道路的当权派。

复课闹革命，必须认真贯彻执行毛主席“要节约闹革命”的指示，要爱护国家财物，坚决反对铺张浪费现象。

中小学复课闹革命，是对革命师生的新考验。一切革命的学生和教职员工，都要排除私心杂念，担负起复课闹革命的光荣任务。

中小学的革命小将：我们伟大的领袖毛主席说：“世界是你们的，也是我们的，但是归根结底是你们的。你们青年人朝气蓬勃，正在兴旺时期，好象早晨八、九点钟的太阳。希望寄托在你们身上。”“世界是属于你们的。中国的前途是属于你们的。”在这场史无前例的无产阶级文化大革命中，你们已经有了很多的贡献。现在，你们应当响应党中央复课闹革命的伟大号召，高举毛泽东思想伟大红旗，乘胜前进，取得新的胜利！

（载《人民日报》一九六七年三月七日，社论）


谢富治接见部分中学生代表时的讲话

谢富治1967.03.12

〖地点：人大会堂〗

对于学生中的各派政治力量主要看他们现在符合不符合毛泽东思想，跟不跟中央文革，符合不符合十六条，你们应该向解放军学习。

以后不要（笼统）提老红卫兵，不然就会上敌人的当，对“老”红卫兵要做阶级分析，也不要笼统地称高干子弟，高干子弟中坏的应该叫做有反动思想的高干子弟，以示区别。如果我们的孩子是联动，也要抓起来，联动是红卫兵的叛徒。

不要把老红卫兵搞起来，不要再搞那一套（指过去的组织形式）有联动思想的人，他们用老红卫兵的名誉搞起来统统是反动的，要解散它的组织，他们丢开造反派，丢开革命派，拣老红卫兵是一种错误的行动。不能恢复他们的组织，这样做是违犯毛主席的，违犯中央文革，统一开个会，统统不能恢复，只能解散，解放军帮助一家伙。

真正承认错误的就争取，让他们参加造反派，所有斗争方法要照毛主席的指示办。孤立他们中的一小撮顽固分子。要孤立先要瓦解，争取他们中的大多数。

解放军要把联动统统搞垮。要区别对待，不要把中间派赶到那一小撮一边去。所有的解放军要支持造反派，要帮助造反派掌握斗争的策略教育造反派孤立一小撮。

不能成立和造反派对立的组织。老红卫兵要改正错误，造反派应批评他们老红卫兵拉起来再另搞一摊是错误的，不要上敌人的当。

将来召开工代会，农代会，要以左派为主的联合才能有力的斗争。

解放军搞个把月大联合，在毛泽东思想、在革命路线、在对待党内走资本主义道路的当权派，在斗批改的基础上联合起来。

主要矛头应对准那些走资本主义道路的当权派。进行斗批改。矛头对准反动路线。在毛泽东思想伟大革命基础上联合起来，在这个前提下搞革命的大联合。革命的大联合是符合毛泽东思想的，是毛主席提倡的。决不是搞和稀泥，搞合二而一的联合，必须经过斗争。

解放军军训后要留下几个，一直帮助搞完大联合再走，好吧！（好！解放军同志答应了）一定要支持解放军，这是立场问题。

工人，农民二十日内可以联合召开会议，你们看看什么时候召开？！

解放军一个月要把联动思想瓦解，行不行？不能发展什么老红卫兵组织，要发动支持造反派，瓦解有联动思想的人。（解放军插话说：凡是原来干过坏事的老红卫兵检讨后要拉起队伍的我们没承认）对！！！

原来的教员，干部统统成了黑帮，这是工作组搞的，小朋友受影响，教师不大好。这不难为你们，是刘、邓路线。要好好起来批判。对他们要一个考验，哪个能用、哪个留用，哪个监督留用，哪个留职留用……要从他们目前的检讨“亮相”和过去犯过错误的情况来识别和挑选他们，不能急，一下子都拉过来，要考验考验。其实问题的关键在于老师。（读主席的“三·七”指示）马克思的话在这引用你们明白了什么意思么？我说是对下一段话讲的，是对犯错误的老师讲的，要帮助改造他们，我们伟大的领袖毛主席在这引用马克思的话。学校里不搞联合，就不能整顿，思想上，组织上的整顿就是把所有联动的思潮，及其在今天联动以新形式出现的组织统统整垮。

（有人谈到“三·七”在六中许多联动分子想搞坏一事，这些联动分子打着红卫兵旗号）。

谢副总理讲：有多少人？（解放军答：有四百，如果解放军不在，可能发生武斗，解放军要捉他们，他们翻墙逃跑了。后来捉了几个人）把他们名字都记下来了，要一个一个审查他们是哪个学校的，每个学校去了多少人？把头头要逮捕起来还要坐班房。

陈士渠是个将军，这个人很好，大义灭亲最近抓了他自己的四儿子陈仁康和三个小头目。陈仁康最近在海军大院被逮捕。他和几个写“打倒北航红旗”“打倒三司”“王八蛋”“联动万岁”等，被陈士渠将军看到了，他回去查了儿子的抽屉，有几个“文件”，他们搞了个平津纵队和红旗纵队，又有一支最强的太平路纵队。还有什么夜晚活动纵队。设宣传部、政治部、人事部，在一年内将拉起五百人，目前争取一百人。这是他们的计划。现在联动分子狡猾。他们以为十八岁以上的才能抓，所以四个人三个人都是十二、三岁、还是小学生。我们才不管年龄大小，只要干反革命活动就要逮捕，坐班房。

让那些要革命的老红卫兵的人退出，解散、让他们加入造反派，不要排斥他们。（有人讲：到今天还有联动的打人）。

谢副总理气愤地说：谁再打人统统地抓起来，解放军给这些人点颜色看看，要树立真正造反派，粉碎敌人的反扑。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


陈毅和归国留学生代表座谈纪要

陈毅1967.03.15

〖出席者：归国留学生组织“革联”代表〗

陈总：有些同志见过面，有些同志未见过，我很想到你们那里去见见你们，王力同志作报告了吗？几个小时？讲形势很有帮助，文化革命的形势讲得很好，你们今天提的问题，我还得请示总理，我以后到你们那里去回答。

革联代表：我们的组织是革联站，还有一个红勤站，有一百多人未参加革联和红勤。

陈总：还有一百多人为什么不参加？

革联代表：1.他们要观察一番2.双方组织都没吸收他们。（汇报了革联站成立的情况，提出三个问题1.我们是属于哪个系统的？2.留学生文化革命怎么搞？3.留学生文革与社会上有何联系？又有何特殊性？又有人提：有些人六日后又要出国，运动又怎么搞？最近与使馆战斗队关系紧张，怎么处理，特别是两周学习，把我们排斥在外。）

陈总：你们是属于高教部系统的，高教部对你们没有指示吗？你们的问题我不能作出肯定回答，我要和总理商量一下，我们原安排使馆学两周（陈总问秘书，两周学习没通知他们吗？）

秘书：我们已经通知刘智明。

革联一代表：我们对这些坐下来关门学习有意见，这不符合毛泽东思想，要在斗争中学习。

另一代表表示：我们是国外资产阶级反动路线的受害者，应和使馆一起搞。

陈总：我能回答的是你们属于高教系统，现在，高教部只管生活，不管运动，还得请示总理你们怎么搞，原安排使馆归国人员学习二周，通知你们了，但可能疏忽未到你们那里去，有的已搞一个多月了，我们觉得先学两周，统一思想，比较系统掌握文革情况、规律，七、八个月来的过程，这个过程发展得很快，我们要学习十六条，各项政策，十三、十四、十五期红旗社论，今年一至五期的红旗社论，学习各地经验（上海、山西、黑龙江、贵州、鲁迅兵团等）不要说精通，要大体上了解，归国人员现在精力比较集中。你们也要学两周，就能比较好的解决我们之间的分歧，有了一些了解再来批判、思想统一一些。思想不统一，搞起来可能打得准、搞好，但也可能打不准，搞不好，时间比较紧，不好拖，上星期六总理交待学习，我很忙未找你们，今天听说你们在，就和你们见见面，这是个好机会。

先学两周，你们同意吗？我劝你们老老实实学两周，这是总理指示。好好安排学习，未参加组织的人希望参加一起学，学完了再作安排。你们要搞高教部，批留管制度，你们也和使馆有接触，耳闻目睹使馆事情，有意见也要提，到底怎么搞，请示一下再回答，我考虑一下，匆忙回答会犯错误，你们是不是不要让我马上犯错误，请示一下再回答。外交部是大机关，两千多人，回来的同志（指回国的使馆工作人员）他们不搞外交部，（指外交部本部）要分开来搞，但今后欢迎他们回来搞，你们学了两周后，积极批判高教部，对大使参赞有意见可以批判，我可以保证，运动可以搞到今年年底，明年二、三月。要批判、揭露、使馆负责人要受到教育，使馆人员要受到教育，你们也要受到教育。

毛病是在没人管你们，高教部没人负责，打垮了，现在，机构是否恢复还不知道，没人管这是很不好的。你们学什么，从星期四开始学，文件大量供给，使领馆学什么，批判高教部，材料由高教部供给，我们打个招呼。

怎么学得更好，达到更高的要求呢？还是分开学好，你们派代表参加，这个不作决定。上级阶有成绩，揭露了问题，揭开了盖子，尽管有些过分，但是有伟大意义，有好处的，要是一开始就要求实事求是恰如其分，那就没有大民主了，你们相信回国人员，大使参赞也要革命，都是革命同志，但不能让大使、参赞滑过去，否则文化大革命就是走回头路，复辟，决不可以违反毛主席伟大路线、走复辟路线。

“三结合”不是“三凑合”、大杂烩，不是恢复六月前的状况，而是经过了八个月的崭新的面貌，省、市委干部站出来要有条件，必须承认，检讨错误，有工作的可能性，这不是复辟，还原，走老路，是个崭新的局面。不是恢复老样子，这是主席不许可的，学两周后可能再学一周，这是建立一个共同的思想基础，好发言，好批判，提高批判水平，节省时间，有共同的思想基础，真正上纲上线。不要脱离路线，脱离文化大革命搞批判。

今天，我把总理的意见转达给你们二十几个同学，是不是向同学们传达一下，这是我的意见。

你们的边斗边学很对，但不能用在这次学习上，这次学习是八个月活生生的经验，是亿万人民的经验，不是读死书，是活学活用。我犯了大错，执行了资产阶级反动路线，打击了群众，今天读起来更是触目惊心。我是过来人，过了几个月生活，糊里糊涂犯了错误，对群众不支持，压制，我要改正。

你们在国外和使领馆的高压政策作了斗争，对使领馆奉行的外交风格、外交政策作了斗争。许多时候，真理在你们手里。你们有权力，所以让你们回来，不然你们回来干什么？可以借你们这把火来烧一烧。我叫你们亲爱的同志，你们也有缺点，你们也不是百分之百合毛泽东思想。我外交部长不能说你们都对，为你们办外交，只讲好的。你们敏感，新事物不拒绝，接受，我们不行，是不是怕乱。有时由于经验多，怕栽跟头，不能象你们一样勇往直前，越怕栽跟头，就越栽了跟头，要利用你们的积极性，你们也有错，你们把这些文件学一学再来批判，就打得更准更好，更省时间，更能说服人。

总的说你们的大方向是对的，大使、参赞对文化大革命有抵触、怕。你们也有缺点，对立的双方是互相依存。大使和你们是矛盾的双方，把你们调回来，矛盾双方要面对面解决。主要责任在他们身上，你们也有责任，你们也有错，要取得教训。我是大当权派，他们是小当权派。东欧是修正主义国家，一些亚州国家对我们也有敌意，我们也要给他们想一想。特殊的条件，大使也有一些考虑，他们要完全放任自流，他们有责任。他们错在不为你们想一想。你们青年人看到国内文化大革命就干起来了，他们就不理解你们，采取了很不好的措施，有的甚至是反动的措施，不能因势利导。调回来是不得已的，是为了解决矛盾。这是个大损失。驻外使馆由一、二秘维持，只能见科、司长，连外长都不见。敌人大造谣言，搞神圣同盟，说我们外交路线改变了，我们只能忍受。把斗争搞好再回去。大家思想统一了，再上纲上线矛盾就可以解决。何况是人民内部矛盾，除了坚持反动路线，有党外问题，有敌我矛盾，超过人民内部矛盾不可出国的外，其他大多数人都可以出国。整风是出于“我们鲁迅兵团向何处去？”这篇文章，主席很赏识，夺权是“三结合”。夺权以后，革命造反派内部发生分歧，怎么办？用整风方法。延安整风有巨大威力，达到党内统一，取得抗日胜利，解放全中国，打败美帝、蒋介石。全国差不多都在学文件，上海、北京、山西、黑龙江都在学，有意识地使头脑冷静下来。

批判使馆有两个问题：1、干部问题，干部中有犯路线错误，××错误，可以改。犯有敌我矛盾，外交业务上有问题；2、业务不要你们过问就不过问，使馆也不过问外交部。全中国象个大建筑物，有一、二、三……二十几层楼，有东西楼，不能门户全打开拍照。主席、林付主席、总理今天、明天要干什么，我们不能干涉，这是他们的权。你们不问，我们也不能问，但敌人是急于知道的。六三年日内瓦会议，葛罗米柯对我说：美国不知中国明天干什么，我在一边未回答，很多事我就不过问，保卫保密很重要，前前后后都打开了，敌人就能了解战略步骤。人家把我们文化大革命看得一踏糊涂，让他们去猜。要是把大使在国外的谈话都来批判，很不对。以后我可以满足你们，如法国同学要驻法大使回答一些问题，就让大使回答，但不必了解外交政策的全貌。

我不是摆老资格，我说你们在外国留学处在很危险的境地，知道机密多了，不很好，最好不知道，知道多了就麻烦了，文化革命打开了窗子，在保密上还是要走老路，不是不相信群众，这是国家机密。

严格，对我们国家有利，对国家安全。

还是一个使馆一个使馆搞，不搞大联合，不是对同学，对使馆同志不相信，不能把机密大楼全打开，驻巴使馆为什么要了解驻大使馆的情况呢？不需要，不是开泄密大会。不是把所有的问题都放到上面来，判断一个同志，可以从政治上，生活上，品质上，日常言行上来考察，不要把最机密的拿出来，是叛徒，是黑帮逃不了，有专案的我可以查一下，但不能把所有的专案都拿出来。

无产阶级的纪律性，列宁说：“无产阶级没有铁的纪律，三个月就不能存在”，但是，我们的国家是个伟大的国家，无产阶级文化大革命中泄点密没有关系，但我们为什么给敌人方便呢？今后可以让使馆造反派的同志用一天的时间告诉你们他们斗争的情况，叫当权派回答你们的问题，搞三天，五天、一个星期，以后出去就消除隔阂，思想统一，共同对敌。国外说大使参赞，大批清洗，留学生也大审查，这是造谣，就让他们大造谣，快活几天，我们要以一个崭新面貌出去。从积极上看，不是整倒几个人，而是使整个斗争胜利，不要看成漆黑一团。

从明天起开始学习十六条、公报。

明天或后天送材料，每人一份，本本虽小，但代表八个月的过程，外国大学里是没有的。

陈总打开目录，念了前三篇说：“这些文章是文化大革命的里程碑，还要学社论，文件不多，但不是本本主义。”

学生代表：是否和使馆人员一起学？

陈总：人多不好，还是分开学。

学生代表：是否可以和使馆交流串连？

陈总：使馆人不大愿意，你们总愿意和他们发生关系，我不好决定，和他们商量，你们两个组织一起和使馆战斗队协商，我不作硬性规定，协商解决。

学生代表：使馆代表要听陈总的意见。

陈总：商量一下，我不好作硬性规定，马上商量。对我的讲话不写大字报，口头传达。

学生代表：怎么样动员大家学文件？

陈总：学习过程，帮助我们集中了解过程，统一思想，批判，揭发容易上纲，彼此整风。使馆当权派可以消除顾虑，勇敢地接受批评，也可以大胆揭发，批判别人，也节省时间，容易上纲。

学生代表：单学习文件，体会不深。

陈总：王力作了报告，再学就有体会。

学生代表：提出串联。

陈总：我同意，去参观参观，运动批判后，出国前参观。

学生代表：使馆也是二、三、四月见眉目？

陈总：那不行，太死了。我们对二周学习抱有很大希望，全国各省市二、三、四月大联合、大夺权，五月是关键决战时刻，搞一段落，旧的改掉、摧毁、新的建立。大生产，春耕深入。工业第一季度上升，生产革命双丰收、三结合，实行监督，这些都是寄托在整风上。

同学：有的同学已下厂下乡了。

陈总：中央不叫串联，叫回来吗！七百多人成立一个统一的文革组织，高教部也不能管。在整风中反掉无政府主义，风头主义，山头主义，要强调组织性、纪律性、科学性，为什么要自己下厂下乡，不在集中学习，最好要说服，我们不便下命令，中央已停止串联。现在大夺权，红卫兵去冲击不好，现在不需要冲击，过去要冲击，揭开盖子，因为水都泼不进去，现在要纳入正轨，建立新秩序、学习、再批判、再下厂下乡去参观，最后出国。

（此报告根据纪录整理，有删节，仅供参考。归国留学生《革联》遵义兵团宣传组）

首都红代会北外红旗革命造反团翻印

一九六七、四、三


陈伯达戚本禹与北京大学师生代表座谈纪要

陈伯达戚本禹1967.03.27

〖时间：下午。周培源同志也在座。〗

陈伯达：你们可以考虑周培源同志当校长。周培源同志还不错吗！当然我不能独断专行，你们可以考虑，总比陆平好一些。陆平什么也不懂。我是个土包子，乡下人，没有什么知识，也不懂。（问一同学）：你学什么的？

答：学语言的，学中国语言的。

陈伯达：中国人还学什么中国语言，这门功课，我看可以取消。

戚本禹：不学古代汉语，古文看不懂。

陈伯达：是否单要一个中文系？各系都在学文学，中国大文豪鲁迅，郭沫若，都不是大学中文系毕业，都是学医的，可是他们都成了大文豪。中国的大作家金敬迈（《欧阳海之歌》一书作者）也没有进过中文系嘛！（问一同学）叫什么名字？

答：叫×××。

陈伯达：你的名字是新改的吗？名字无所谓何必都改了，大家都改了，都一样，“捍卫”这字眼在全国名声很不好。

下半年就要上课了，文化革命时间很长了，关于教育制度要搞一个大革命，我这个人是个老百姓，是个文盲，没知识，不过我感到教育制度清朝末变来的，形成的，后来又接苏修一套东西，从教育制度，内容看来是资产阶级的。

社会主义时代，共产主义时代教育制度与资本主义根本不同的，应有高一级教育制度，来适应社会主义制度以及向共产主义制度，我们一定要大破大立，搞文化革命是“破”，现在考虑如何“立”？时间已经不太长了，（指离开课时间）怎么办？应该按主席教导工作、问题、办法，应从群众中来，教育不能按现在制度搞下去这是不适应于社会主义，更不适应过渡到共产主义，一定要创造一个新教育制度，你们都是我的先生，要“破”老制度，“立”新制度，建立新的教育方法，时间教材，和大家一起研究这个问题。

中国过去古代“教”“学”是一个字，正如“买”“卖”是一个字“卖”一样，到原始社会末才分开了，古时，一个字时，包含一个重要哲学意义，“教”学相长，互教互学，应该先当群众的学生，才当群众的先生。

现在教育制度，方法，是硬灌式，填鸭式，应是启发式学生，教育打成一片，学生独立自主，有时请教先生，教改要从这一观点出发，也就是从毛泽东思想研究教育方法。开始不太完善，在实践中不断地完善起来。现在大学制是从欧美搬来的，原来大学也以学生自己奋斗为主，教师辅导。很多人在年青时有所作为，牛顿的学问是在乡下搞出来的，也就二十多岁，后来当官去了。你们不要小看二十几岁的教授。

（看完交上名单，很了草）我可以教楷书，（没有这个专业戚本禹插话）我没有什么了不起的特长，有错误。我刚才废话连篇，你们可以批判我，批判我的太少了。

戚本禹：现在提到“炮打某××，就是炮打无产阶级司令部”，除毛主席林副主席外，任何人不可随便与无产阶级司令部联系起来。

陈伯达：可以炮打我嘛！

戚本禹：伯达同志除外。

（有人提到伯达、戚本禹同志去计委看大字报，炮打某××是否炮打无产阶级司令部）

陈伯达：我是计委副主任，官僚主义，可以炮轰打倒，要勇于批评，改正，养成自由交换意见的习惯，年青人更要有勇气。

（有人提到：理、文科年限太长，文科招生方法要改革，有人说：文科不要了，理科也不要了）

陈伯达：理科还应要的，文科要不要可以考虑。

戚本禹：文、理科还是要的，问题是如何搞法。

（有人提议掀起一个群众性批判资产阶级教育路线高潮）

陈伯达：好！很好！所有应批判的都要批判，你们可以办一个刊物，《教学批判》不定期《光明日报》《红旗》可以刊载这方面文章，要看到这是一个创举。

苏联教育制度是继承沙皇那套，我们那套是从苏联抄来的，他们强调分数，其实很多人在学校里分数不错，考第一名，但到了社会上并没有什么用处，相反，有些人分不一定高，但也有自己的独特的见解，有人说：列宁小时候上学都得五分，列宁那时不是马克思主义者，列宁之所以是列宁不因他小时候上学得五分列宁可以不得五分，但也可能成为无产阶级革命领袖。恩格斯没有进过大学，但他写的自然辩证法就不错吗？……他的基本方法，基本方向是对头的。

还有一个问题希望大家研究，课程，时间（指年限）怎样教怎样学，象现在这样先生讲，学生听，不用这办法用什么办法听，十六条指出：“文化大革命中应该群众自己教育自己”，这是不是普遍意义？是否适用于教学？我认为有普遍意义，在教学中这原则也适用。大学可以自己教育自己，中学如何？小学有无这种可能？你们眼光要放亮一点，看远一点，看问题不要只局限在自己学校，大学，要考虑中，小学。

文科要不要？如果要文科比理科短一些，郭沫若是大文豪，他年轻时写很多诗。他曾问我懂不懂甲骨文，郭沫若说这很简单，他本来也不懂，流亡到日本七搞八搞就起来了，他是个大文豪，历史学家，他本人没进过文科大学，他七搞八搞就搞了一大套。

金敬迈也没有进过大学。我这个人也是所学非所用，学的和用的不一样。

以前上大学为作官，我老乡严复，原在外国学自然科学，可能学海军，回来当一年干事。他有点官气是他翻译了几本书，如赫胥黎的《天演论》，他本人是个反革命派，但他翻的书在中国起了一些好作用，他回国后学做官的本领，学八股文当了秀才和举人，因为李鸿章不信任他，他也未做上大官。

你们要把小中学联起来考虑，中学，小学都是六年受不了，对老百姓一点贡献也没有，半辈子吃老百姓饭。一毕业没工作就拿薪水，这不合乎社会主义分配原则，社会主义原则是不劳者不得食。大学毕业生是废料、蠢材，现在大学中和满州人进学校一样，带一帮服务人员是否可以改掉。

（同学回答：服务工作，已经自己干了）很好，这是一个革命。古时候有一条“洒扫庭除”

（理科同学说：从七岁上学，小学、中学、大学各六年，不生病。不休学得廿五岁毕业，研究生三年二十八岁毕业）

戚本禹：二十岁就毕业。

陈伯达：小学是否三年就可以。

戚本禹：三年不行得四年。

陈伯达：关于学制，你们可以研究一下，包括中、小学可以全盘考虑办一刊物，“教学批判”把中小学包括进去。资本主义制度是比有封建主义制度进步了，但有些是退步了，过去我读私塾那时自学是主要的，也参加劳动，洋学堂不同了，老百姓对洋学堂很讨厌，有派头了，说话也是另一付腔调，上课制度要研究一下，资本主义社会比封建主义社会有些进步，但也有明显的退步，讲派头，脱离群众，脱离劳动者。

（历史系同学谈到历史问题）我看历史系一点也没有用。历史系要不要，要考虑。

戚本禹：要还是要，人不要那么多。

（谈到批时）对！应该政治上批，你们历史系应该系统地批判刘邓路线，刘少奇从抗日战争以来就与毛主席唱对台戏开始反对毛主席了。写两条路线斗争的历史。

陈伯达：（谈上课方法时）各门功课由学生自己选题，做准备，可找一个人做正报告，找两个人做副报告，这样自己给自己上课，大家都当教员。有问题大家讨论，教员起辅导作用。（有人提可以用四大武器）好嘛！可以结合小组，大家可辩论，这样思想可以活跃了，教员人数也不要这么多。只起辅导作用。

学生准备报告稿子事先不要给教员看，毒草也可以，不受教员束缚。教员也要听，教员做辅导工作，准备工作和组织工作。每个人可以独立思考，学制也可以缩短，六年教学可以缩成两年。总而言之，我们要考虑。从根本上推翻现在教学制度。可以用四大，教员不够，可以到工厂串联，这样学校可以活起来，而不是死水一潭。象哥白尼把“太阳绕着地球转”颠倒过来一样。教学上也要颠倒过来，过去学生围着先生转，现在先生围着学生转。

老师要看到自己是学生（戚本禹插话：学生可以批判先生，先生可以批判学生。）

（有人提教员不愿干，有“斗，批走”“斗批散”的意思）

先生和学生可以互相辩论，不要有太多顾虑。

戚本禹：你们可以办刊物，发表各种意见，还可以广播。

陈伯达：广播不要。

戚本禹：不是广播车。

陈伯达：那还可以。

文科不一定要教材，可以列几本参考书，改变硬灌式，要互教互学，理科是否可以这样做？（答：可以）你们可以试验试验。

（讲到辩论时）可以辩论，但不要武斗。每个人都可以写文章发表自己的观点。

（有人建议把政治课改为主席著作讲用会，政治老师当辅导员）可以。

戚本禹：一定要打破老师统治学生的现象。（有人问教员威信如何树立）看你是否能正确引导，教员不能当工作组，不能当张承先工作组，可以当联络员。

陈伯达：很多课重复的要删掉。大中，小学联起来考虑。小学学了的中学不学，中学学了的大学不学，大中小学都要考虑，不要搞宗派主义，不考虑由中、小学大学改革不能落实。

（哲学系一同学说：入大学还未上课，搞四清，搞文化革命觉得收获很大，也可以毕业了）没学就毕业了。

戚本禹：刘少奇的“论共产党员修养”哲学系要很好地批判一下，到现在还没有一篇很好的文章。

陈伯达：要学会做批判工作。各种学问是在批判中成立的。冯定、冯友兰可以作为批判对象。马克思主义就是批判。马克思、毛主席每篇文章都是批判的，我们的观点在批判中树立起来，冯友兰、冯定等在你们这里很有好处，给你们树立批判对象，可以好好议论一下，你们可以拟出一个章程，搞出一个计划来，便于实行。计划可以冲破，教员不要这么多，和同学关系要密切，要住在一起。（有人提到教员有家和学生住在一起有困难）吃饭在一起吗？（不在一起）应在一起，象在工厂一样，愿意吃什么就吃什么，你们学校伙食如何？（答：吃米面）可以吃小米，窝窝头。教育、劳动、实际要联系起来，做些工作，实验一下。

周培源：北大52年院系调整时抄了苏联一套，学校太大了。

陈伯达：学校太大了，太大了不好。今后要缩小三大，大城市、大学校、大工厂，太大了不好管理。

周培源：学校培养目标，要与社会需要对口。

陈伯达：学生可以教育自己。到工厂去做报告，听意见，到社会做调查。

（谈到大学学制太长问题）

周培源：陆平搞六年制办“大学”是骗人的，与主席“少而精”相违背的。

（有人说：医科大学更长，八年）。

陈伯达：真糟糕！你们可以搞一编辑组。办“教学批判”吸收广大群众参加，把斗、批、改提到日程上来，各种意见都要听，只要说得有道理。

戚本禹：你们要搞出一套方案。

陈伯达：北大有义务搞出一套方案，可以与清华一起讨论，这也是一个大革命，教育也要大革命。出一刊物，不定期，周刊或三天一次，要把意见转达清楚。要允许不同意见，不同方案。这不是出风头，你们有这义务。方案要从群众中来……（有人提希望陈伯达同志谈谈形势问题。）

自己教育自己我们是你们的学生，向你们请教，要自己去思考，就不能包办代替。教改中两条路线斗争很激烈，要打破旧框框，建立新制度，是一个阶级推翻一个阶级，不会那么顺利的。

资本主义制度这统治我们很长时间，过去上大学是想当官，现在不是做官，而是做人民勤务员，这是多么大的差别。解放以后，大学毕业生有优越感，凌驾人民之上，有些人起好作用，有些人没起好作用，拿薪水老百姓有意见。马列主义研究院，学习时间长薪水高这不合理。

我今天来不带任何成见，有成见就是破资产阶级教育制度，搞无产阶级的，社会主义的革命的新教育制度，让大家探索试验，把方案打出来，不断修改，前进，完善。大学组织形式你们可以讨论。

（有人说：把我校毕业生请回来参加改革）不必要请回来，可以向他们请教，不要离开工作岗位到大城市来。

陈伯达：（问×××）你是研究黑格尔的吗？黑格尔的观点不是专门写出来的，而是讲课中搞出来的。

戚本禹：辟谣……

陈伯达：你们不要搞马路新闻，这对外国间谍有好处，都是主人翁吗！要有责任感，把思想水平提高一步，不要依靠马路新闻，要做科学的阶级分析。你不清楚，就不要在大街上写大字报。

戚本禹同志讲了一个很好的意见，炮轰一个人不能简单地说是炮轰无产阶级司令部。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分

（一九六六年六、七两月清华大学工作组在干部问题上执行资产阶级反动路线的情况调查）

《红旗》杂志编辑部调查员1967.03.30

清华大学原有校领导干部十一人（党委书记兼校长一人，党委副书记五人，副校长五人），原有党委副部长、党总支副书记、行政副处长、系副主任以上中层干部一百四十五人。原有教职工党支部副书记、教研组副主任以上的基层干部四百余人。共计干部五百多人。

自从一九六六年六月九日工作组进校宣布“夺权”，代行党委职权后，原有校、系、教研组的党政干部，全部“靠边站”。在学生班上的政治辅导员、党支部书记（乃至支部委员），也不例外。

工作组进校后，对待干部的作法，大体可分三个阶段：

第一个阶段──从六月九日工作组进校到六月二十三日。工作组对所有干部，全部“撤职罢官”，统统靠边，并赶“上楼”。然后，大搞人人过关检查。实行“打击一大片，保护一小撮”。

第二个阶段──从六月二十四日到七月十五日。工作组大搞所谓“反蒯”。同时，“反蒯”与干部检查“下楼”交叉进行，利用干部整群众，煽动干部围攻革命左派，“将功赎罪”。

第三个阶段──从七月十六日到八月初，工作组撤出为止。工作组大搞所谓对黑帮的“批判”、“斗争”。干部继续检查“下楼”，把一部分干部“挂起来”。

工作组的具体作法是：

（一）对干部不作阶级分析，一概排斥、一概打倒

工作组进校后，六月十一日上午，由副组长杨××召集全校干部大会，宣布工作组来清华“夺权”，并要到会干部“老实交代”。

他们还在同学中散播：“蒋××坏了，那么从党委、团委到系总支、分团委、党支部也都坏了，各级干部没有一个好的”，“清华是黑窝”，“整个清华的党组织是一个庞大的保皇党”。甚至说：“清华党是黑党”，“清华干部是铁板一块”，“清华干部八年也改造不过来”。

工作组不准干部看大字报，不准参加运动和任何会议，让他们完全与群众隔绝，成天在屋子里读《修养》。工作组向干部提出，要多读《修养》一书，对照着写“下楼”检查，说“你们过去之所以犯错误，就是因为读这本书读得太少了”。

系总支书记、支部书记全由工作组兼任或指派，指派的多是他们心目中的“左派”。

七月十二日，机械系临时党总支成立，大会上先由工作组宣布并通过贺××、胡××、张××转正（贺、胡二人转正提前两个月），然后任命贺××为副书记，张××、胡××、张××为总支委员。宣布时连张××本人也很“突然”，群众问她，她不承认，以致传为笑话。

在自控系，工作组急急忙忙让刘×提前转正，并指派她任系临时党总支副书记，群众意见纷纷。

（二）混淆两类不同性质矛盾，“打击一大片，保护一小撮”

对一般干部作敌我矛盾处理。数力系党支委以上、教研组主任以上干部五十五人，被工作组打成“黑帮”、“黑线”的三十九人，占干部总数的百分之七十一。该系党总支委员十二人，百分之一百被打成“黑帮”。

工作组刚进校，有同学贴出对干部的《十条通令》大字报，工作组说这张大字报“长无产阶级志气，灭资产阶级保皇派威风”，并在全校广播，分别在各系宣布、传达到全体干部。其主要内容是：

（１）必须彻底交代“黑组织”；

（２）必须交代假起义，交代幕后策划人；

（３）六月十四日以前向工作组交出“黑名单”；

（４）没有工作组的许可，都留在宿舍里，随叫随到，等待审问；

（５）绝对服从工作组的命令；

（６）不准动工作组同志一根毫毛。

这样一来，所有干部都被关在屋子里，成天写检查，写思想汇报、活动汇报，交代材料。出校门要请假，连学生辅导员、级主任也不例外。

另一方面，工作组对于一小撮真正走资本主义道路的当权派，却极力保护。蒋××在高教部一直未回校。王××七月二十三日对工化系“十七人小组”（蒯大富同志所在的化９０２班内反蒯的十七名学生组成）讲：“蒋××性质还未定”。刘×（校党委第一副书记），胡×（校党委副书记）五月二十五日至六月二十八日在北京饭店开市的三级干部会议，何××（校党委副书记）则在香山休养，直到七月十八日才返校。刘、胡二人回校后，只斗了一次。对在校的艾××（校党委副书记）多方保护，由于群情激愤，工作组才草草斗了一下。（⑴⑵）

（三）在基层干部中大搞人人检查“下楼”

凡是干部一律靠边站。群众形容：“游街一大串，斗争会一大片，劳改一大队。”这样，走资本主义道路当权派并不感到孤立。

在基层干部中大搞人人检查“下楼”。某某人在六月十八日给刘×指示：关于党员干部“下楼”的问题，让各班同学讨论一下是不是对所有党员干部都要批评，让他们作检讨。于是，叶×等在六月二十日给市委的报告中明确规定：对基层干部（辅导员、支部书记、支部委员）“一般的采取自我检查，群众批评帮助的办法。”机械系有的级主任检查多达四、五次，才勉强过了关，甚至有的团支委、积极分子，也被工作组确定为“下楼”对象。

工作组对待基层干部的方针，用他们的话说：

“层层剥皮”（层层往上剥，先揭基层，后揭党委）；

“先扫外围，后打黑线”；

“小鬼揭大鬼”（由下到上）；

“顺藤摸瓜，内查外调”。

工作组在群众中散播：“清华的干部都是‘牛’字号的”（意即牛鬼蛇神），清华下面和上面的干部结成“死党”，甚至说“下面比上面更坏”。

干部检查“下楼”时，有几条标准：

检查错误交代罪行

自觉上纲挖出黑心

所谓“上纲”就是要上升到“自觉地执行蒋××的反革命修正主义路线”、“自觉反毛泽东思想”、“自觉反党反对党中央”。

对基层干部检查“下楼”会，在资产阶级反动路线指使下，工作组副组长杨××亲自作了布置：“要注意煞威风与攻心战相结合，大会煞威风和小会攻心短兵相接相结合。”他说：对干部不能“宽容”，要“尽最大的力量，不漏掉一个坏人”。

检查“下楼”的范围，实际上几乎是全部党员。工作组提出：“党员凡是原来盲目执行前市委指示的，要检查”；“党员凡原来盲目执行校党委的指示的，要检查。”例如机械系共二百零二个党员，确定不准“下楼”的五十九人；经过检查“下楼”的一百一十五人；挂起来的二十八人（据七月十二日工作组宣布的数字）。

这样一来，群众说：清华是“党员不如团员，团员不如群众”。

在数力系竟发生这样一件怪事：工作组进校不久，要数力系一个党外“老教授”杜××（旧的资产阶级知识分子）来召开数力系的总支委员会。当时杜在会上说：工作组叫你们老实交代。工作组还派了一个党员作杜的秘书，去作记录。

（四）利用干部整革命群众

六月二十四日──七月十五日，工作组进行所谓“反蒯”斗争，这时他们又利用干部把矛头对准革命群众。

工作组利用干部急于要“下楼”、“解放”的心情，鼓动干部“反蒯”，说这是干部“触及灵魂”、“将功赎罪”的“大好机会”。曾××是蒯大富的班主任，因“反蒯”需要，工作组就让他提前“下楼”了。

有的干部检查多次，工作组都说不行，但“反蒯有功”，就能迅速“下楼”。例如工程物理系，过去有个“保蒋”的“打手”，因“反蒯”积极，很快“下了楼”。为了“反蒯”，王××要干部“以实际行动表示支持工作组”，要在与蒯大富“辩论”时，恢复党团组织，要党员表态，“下楼”。如不“反蒯”，就让干部长期“挂着”，无法“下楼”。

七月十日，王××说：只批判少数典型，从而教育了大多数，这样并不矛盾，同时在斗争中提高了，也就解放了一些党员、干部。

工作组撤走之后，在工作组一手扶植起来的清华“三临”（文革临时筹委会、“红卫兵”临时总部、临时主席团，都是由贺××、刘×主持的）掌权期间，继续在干部问题上执行资产阶级反动路线。

（一）以反工作组对干部“右倾”为名，继续散布“打倒一切”的舆论

他们提出：“清华大学修正主义是一棵黑树，树干是校党委，树枝是下面所有的干部”，因此，应该“全部打倒”，否则“不能除根”。他们在教师、干部吃饭的食堂门口贴了一幅对联：

氦氖氩氪氙惰性十足

一群混蛋

吃喝玩聊睡不问国事

（二）组织所谓“黑帮劳改队”，大刮“劳改风”

他们把干部分为三类：

黑帮分子──校一级干部、总支书记、副书记；

黑线人物──总支委员、支部书记；

黑帮爪牙──总支办事员、积极分子。

然后组成三个劳改队：

第一劳改队（八月二日──十一月初）：参加人为校一级干部、总支书记、系主任；

第二劳改队（八月二日──十一月初）：参加人为总支副书记、分团委书记；

第三劳改队（八月底──十月底）：参加人为支部书记、委员。

有些政治教师、政治辅导员，也被劳改。

学校十三个单位中，总支委员以上被劳改的，有九个单位是百分之一百，其他单位都占百分之八十以上。

党委各部、学校各处负责人，被劳改的，在十四个单位中，有九个单位是百分之一百。

全校五百多名干部中，被劳改的占百分之七十，没有劳改的大多是年老，有病；有的基层干部，是群众抵制不让劳改的。

（三）对干部体罚

八月二十五日晚上，前清华“红卫兵”的一些人，在阶梯教室用皮鞭抽打“劳改队”的干部，被打的多是党委副部长、总支书记、副书记，半夜叫去，边走边打。有的人脸被打肿，打了以后，又把他们集中关在“生物馆”里面，有两个星期左右才放出来。

（载《红旗》杂志一九六七年三月三十日，第五期；转载《人民日报》一九六七年三月三十一日）


中共中央军委关于高等军事院校实行军事管制的决定

1967.04.19

为了更好地贯彻执行我们伟大领袖毛主席和中央军委关于军队院校无产阶级文化大革命的指示，为了保障无产阶级文化大革命更好地进行，中共中央军事委员会决定，对中国人民解放军高等军事学院实行军事管制，并建立军事管制委员会。中央军委任命陈奇涵同志为军事管制委员会主任、曹广化同志为副主任。

一、军事管制委员会必须高举毛泽东思想伟大红旗，突出无产阶级政治，大力宣传毛泽东思想，坚决支持无产阶级革命派，团结和依靠广大革命群众和革命干部，把斗争的矛头指向党内最大的走资本主义道路的当权派，彻底完成一斗二批三改的任务。

二、高等军事学院的无产阶级文化大革命和教学、行政工作，在军事管制委员会的领导下进行。必须坚决贯彻执行《中国共产党中央委员会关于无产阶级文化大革命的决定》，一月二十八日《中央军委命令》，四月六日《中央军委命令》，军委和其他有关的指示、规定。

三、高等军事学院的群众组织，要认真进行整风，克服无政府主义、小团体主义、个人主义等各种非无产阶级思想。务求实现无产阶级革命派的大联合和革命的“三结合”。要认真提倡文斗，坚定地制止武斗。如再发生武斗，应对凶手及其主使者，给予必要的纪律处分。

四、高等军事学院的警卫、通讯和运输分队统归军事管制委员会指挥，有线广播设备由军事管制委员会接管。

五、全体员工必须活学活用毛主席著作。大破“私”字大立“公”字，坚守岗位，积极工作，遵守纪律，服从指挥，建立良好的革命秩序。对于军事管制委员会的命令和决定，必须坚决执行。

中共中央军事委员会

一九六七年四月十九日


陈伯达戚本禹与北京师范大学师生代表座谈纪要

陈伯达戚本禹1967.05.04

〖时间：一九六七年五月四日下午三点三十三分至六点十五分，地点：北师大井冈山图书馆。参加者：革命委员会委员及各大队干部等一百余人。〗

首先谭厚兰同志把《教育革命》杂志递给伯达同志看。

陈伯达：这可见你们不严肃，你们办一个刊物，必须很严肃，每一个地方都不准错，每一个标点都不准错。教育人的要首先受教育，毛主席说，先做群众的学生，就是从群众中来。从群众中来，这不是宣言的吧！总结群众的经验，这不是宣言的吧！（是实践），看来你们的水平不够高呀……你们研究过教育革命这个问题吗？研究过吗？

戚本禹：可不是研究吗？写了这么多文章。

陈伯达：哪里有很多文章，不算多嘛！

同学：才开始搞，前些日子光在外头大哄大嗡。

陈伯达：你们应当严肃一点。冷静一点研究，这个东西是百年大计。总之，各个社会有各个社会的经济制度，产生了不同的教育制度。教育制度是与社会制度和那个时候的经济制度相呼应的，与那个社会的阶级相呼应的，比如：奴隶社会、封建社会、资本主义社会。教育就算上层建筑吧，算上层建筑，是不是它为那个经济基础服务的？我们现在经济基础是社会主义，社会主义的公有制和社会主义的所有制嘛！我们教育制度这十七年来有些不错，很有些改革的，有些改革后的经验可以总结一下。还有是不是基本上我们学校没有受到苏联的影响，对不对？（谭：五八年教育革命那一段可以很好地总结一下）那一段可以很好地总结一下，对，那个时候，还搞过革命，后来又没搞下去，停了。我这几天看了北京大学编的一本《哲学文学史》，那本文学史用多少时间搞出来的，没有多少时间吧？我现在建议你们搞两本书，可以不可以，编它两本书，写它两本书？（可以。）几个月的功夫就可以编成一本书。一本是《世界教育发展史》，各个阶级、各个时期、各个社会阶段，奴隶社会、封建社会、资本主义社会的，包括后来苏联的。苏联开始的时候，对教育制度是有些改革的，是比较主动，活泼的，过了一个时期，又停顿下来了，实际上基本上恢复了资本主义的沙皇时代的教育制度，五分制……教学方法基本上是资本主义的。还有一本是《中国教育制度发展史》，可以不可以，书不要太长、太厚，否则看的人就不多了。写的生动活泼一点，要人家看得懂。经过文化大革命，大概马克思主义、毛泽东思想应当多多了一点吧？不要象这个记录稿。（指伯达同志在北大关于教改的座谈记录稿）糊里糊涂地就登出来了，不管它是不是对的……。

还有你们这个师范学校本身应该怎么样？师范学校是资本主义的教育制度，过去没有这种师范学校，封建统治时代没有什么师范学校吧？这是资本主义社会制度产生的，中国学校制度基本上是搬外国的，搬资本主义国家的。解放以后又掺杂了一些苏联的，苏联基本上也是资本主义的。我们的无产阶级文化大革命，教育革命是一个重要的组成部分，教育下一代嘛！毛主席告诉我们说教育制度不能再让资产阶级那一套来统治我们学校了，要产生新的教育制度，新的教学制度。

陈伯达：马列主义当然批不垮罗，马列主义要发展嘛，如果停止了马列主义是不行的。这个教育制度，马列主义还没完全解决，社会主义时代的教育制度，是不是完全解决了你们师范大学应该研究这个问题嘛，是不是？教育制度，世界的各个社会制度的教育史，中国的教育史，各个时候的，可以不可以搞这两本书。不然你们闲着没事做，这也是斗批改的一部分嘛！

戚本禹：你一说，他们会马上组织人搞的，没问题。

陈伯达：我的建议也不一定对，你们考虑考虑，一定要经过独立思考。

戚本禹：他这个书有用处，他编了以后教学还用。

陈伯达：师范大学应当研究这个东西嘛！

谭：有专门搞的，我们有个教育系。

陈伯达：教育系。应当不只教育系的工作，教育系比较窄（谭：过去都是苏修的那一套东西）应当是宽一点，各个系都吸收，这里面包括小学、中学、大学都要研究，小学和中学有些差别，中学和大学也有些差别，是不是？你们这里研究过没有？

（伯达同志看阅《教育革命》并作了指示）教育制度上的改革是根本上的问题。学生以学为主兼学别样。主席说不但学文，这个文包括很宽，学做工、学做农、学军队，也要批判资产阶级。学制要缩短，教学要改革，资产阶级分子统治我们学校的现象，再也不能继续下去了。（让戚本禹同志念主席五·七指示中有关学生的一段），这就是最高指示嘛！这已经给我们提出了一个纲领性的意见。

还有就是教学方法怎么搞，究竟是一个先生讲，学生听，这个方法，还是怎么样搞？过去不是有一句话，“教学相长”嘛，又当学生，又当先生，又当先生，又当学生，是不是可以这样。但是小学就有点不同，中学是不是还要有人管，也不一定采取过去人管的方法（戚本禹：启发式的）是要启发式的，入学年龄，比如说现在七岁才开始读书：（谭：五岁就可以开始）七岁实际上有的就是八岁了，到那个时候才开始读书，那是硬灌，填鸭式的。提早到什么时候合适，你们先研究一下吧！

过去中国读书可能有的五岁、六岁、七岁，五岁读书，读私塾，有的可活到七、八十岁。

谭：发蒙越小越好，发蒙大了不好，六岁就可以念书。

陈伯达：五岁，有的五岁就可以的，你得看什么时候生的，有上半年，下半年生的就不一样。

谭：过去限制的太死了，差一个月也不行。

陈伯达：那我看这是（谭：教条主义），教条主义。他这个不仅是教条主义，是资产阶级的，修正主义的。过去中国一般读书的人五岁上学，五岁开始时读《论语》，读孔子的东西。孔子有三千弟子，三千弟子，他一个人怎么能教这么多啊！我看他不是上课的方法，无事跟大家聊聊天，启发启发，可能很有启发性的。一个问题跟一个学生说一样的话，跟另外一个学生说另一样的话，看对象教学。

根据十七年的经验，我们教育制度应当怎样革命，你们可以讨论。这个杂志（指《教育革命》）这一期不算了吧！另外再搞一个创刊号吧！……这个东西要经过一个时期的讨论，各种不同的意见都要提到，不要只一个人说话就算了，只谭厚兰说话就算了，她是你们的权威是不是？

谭谦虚地说：不是。

戚本禹：勤务员。

陈伯达：无产阶级的权威？（谭：勤务员）勤务员也可以当权威，有权威的勤务员，有非权威的勤务员是不是，完全没有权威也不行啊！你们读过《论权威》这篇文章吧！（读过！）一种是资产阶级的权威，一种是无产阶级的权威，学术权威也是这样：有资产阶级的学术权威，有无产阶级的学术权威，是不是？需要说的我都说完了（对戚本禹）你看怎么样？（戚：大家说）。

还有一本书，等文章都发表了，搞一个讨论集，教学制度的讨论集，一个集的讨论不完可以分成几期，分成几集，第一集、第二集就这样吧，给你们出了这么多题，你们就有工作可做了嘛！是不是就不一定要武斗了吧！……

戚本禹：我没有学问。大家讲吧，伯达同志来嘛，想听听教育改革方面的意见，有什么想法。你们这里专管教育，师范大学，都是老师。刚才讲好为人师。（笑）都是想做老师，一出来就是老师。刚才有人说是培养“工作组”的，过去老师就是工作组，过去老师在学校里专门整学生，培养工作组的大学，主席讲了嘛实行突然袭击。

（同学提出今后不要师范了。）

陈伯达：也是师范学校的，还当过大学教员……解放前中国的大学教授都是骗人的，学生一般都不上课，上谭也不管你教什么，也不听你的，做样子的，先生瞎说一通，就下课了，无非是拿几个钱。现在可以改变一个方法，不采用教师制度，可以不可以。

戚本禹：不要教师，大家讨论讨论吧！

陈伯达：小学还是要，辅导员就可以嘛。这个你们讨论，允许各种不同意见在你们的刊物上发表，不要搞成一派，要有两派。……

陈伯达：有很多毒草，你们烧掉了就没有批判对象了，是不是？毒草要批判啊！

戚本禹：现在毒草都不准借，你们图书馆准借吗？（借）

陈伯达：这个没必要，要提倡积极，要提倡无产阶级的积极性。现在要搞教育制度发展史，没有参考书不行吧！要从毒草中来看出问题啊！

谭：我们把刘少奇以前发表的东西都搬出来了，可以借。

陈伯达：你们要编书，没有这些不行啊，我看可以编两部，一种编两部，三部也可以嘛，不同观点的，各写各的，百花齐放。有的可以写短文在报纸上发表，一二百字，二三千字也可以，不要都搞大文章五千字就长得不得了了。不一定写得很长。

（天文系同学发言，提天文系要不要，和天文系要不要在师范学校办的问题。）

陈伯达：天文学的发展跟农业的发展也相联系的，将来工业的发展跟天文学也还有很大的联系。发展到现在，工业的发展与天文学很有关系的，过去的农业的发展，就是跟天文学的发展是有关系的。科学的革命，自然科学的革命，首先是从天文学革命开始的。哥白尼发现了地球绕太阳转的，这样就起了一个大革命。过去的人们，都认为太阳是绕地球转的。天文学不能说与国际旅行没有关系，看怎么搞的问题，将来是很重要的，将来要打通宇宙的航行道路。

（同学：师范大学要不要办一个天文系？问题是在哪儿办？）

陈伯达：可以研究嘛，师范大学它要搞一个天文系也可以嘛。首先是要不要师范大学？

同学：实际上其他重点大学也培养教师。

陈伯达：那也是嘛，农村教师教了那么多年，不一定是师范大学的……。

谭：师范大学没有什么必要，师范大学毕业后有的当干部，有的干别的去，不一定完全当教师。

戚本禹：你们学校毕业有多少人当教员，多少改行？（众：好多都改行。）

戚本禹：占多少比例？调查一下。

（同学：生化专业三分之二改行，地理、历史大部分都改行。）

陈伯达：过去师范学校的学生，革命的相当多。过去北京流传着“北大老，师大穷；清华……”（戚插说：清华洋。）北京师范大学穷光蛋多，比较穷的人多，当然现在是统一分配的罗。过去的革命性是比较……。

（谭：革命性强一点。）

陈伯达：可也不一定。过去师范大学在几次革命运动中并不是很突出的。（念条子：将来地理系不要了，要斗、批、散。）哎呀！斗批散很容易呀！地理系怎么说不能够参加生产斗争和科学实验呢？

戚本禹：这里说是指教学内容，教学改革问题，而不是要取消。

陈伯达：学地理很重要，不管学哪一行，都要懂一点地理知识。

戚本禹：主席的地理很熟悉。

陈伯达：是啊，你不管学哪一行，学教书也罢，学工也罢，学农也罢，打仗也罢，总之地理得学，所以要看用处。怎么教是个问题。

戚本禹：时间不一定那么长，学好几年。

陈伯达：学很短很短就够了。

戚本禹：中学学生以后还要学地理，还得有教员吧，地理系恐怕还得要。

谭：地理也可以自己看得懂。

戚本禹：小学你总还得教吧！

陈伯达：我看这样吧，各个教室、图书室，都放有大地图，中国地图、世界地图、天文图。究竟有多少大的星星，现在已经发现了的，小的星星已经知道了的，都可以注出来，有哪些星座……。

体育系代表发言说：他们委托我问中央首长体育系怎么改？

陈伯达：我们问你们，提出问题就讨论，研究一下，你们讨论教员怎么办？要不要，包括要不要功课，怎么教学，怎么学法，学生和先生的相互关系，这些都要讨论。怎么学，怎么教，教员的作用是什么作用？要真正来一个革命。

戚本禹：办新式的无产阶级学校不是简单的事。

（周跃文同志代表理科几个系发言向首长反映情况，李少明同志代表文科几个系向首长反映情况。）

陈伯达：你教中文的，你今年多大岁数？

李：四十岁了。

陈伯达：你什么时候毕业的？

李：我是五零年毕业的。

陈伯达：教什么，教中国文学吗？

李：现代文学。

陈伯达：现代文学，课本给我看看，好不好？

李：师范大学到底要不要？

陈伯达：你们讨论一下嘛！

（李少明提了文科教改有关的问题请陈伯达和戚本禹同志解答。）

陈伯达：这个师范学校要不要，要是保存哪些系。这个文科不单是师范学校，还包括其他学校，其他的大学罗！文科要不要，要……（这一句不清楚）。一个社会主义社会的工人，一个共产主义社会的工人，应当是能手，要有天文知识，要有地理知识，要有教学知识。作为一个普通的工人。应该是这样的。要能够当教员，能够当工人，能够当农民，我这是瞎说的罗！不晓得是不是这样的。师范大学究竟要不要，可以经过你们自己讨论。文科要不要，要，要哪些系？如果要，教学应当怎样改革？我觉得作为一个工人哪，要有文化的，还要有各方面的知识，懂得天文的，他一定有普通的天文知识，过去这个船夫，帆船，不是汽船，船上的水手，他懂得天文，懂得地理，……没有天文知识，这个船万一碰到什么自然灾害，还不行呀！在大风的时候，懂得天文知识，就晓得往哪里走呀！社会主义社会的比较完全的工人，他能说能算，同时他又有各种的知识，各方面必须的知识，有普通的知识，天文、地理的普通知识。社会主义社会的农民、工人、共产主义社会的农民、工人都要这样。

现在我们的这些学生都有点儿可怜的知识罗，……在学校里面知道的东西太少了，所以资本主义教育制度必须打破，文科必须要大革命。文科是学文的嘛，一般大都要学的。理科、工科究竟怎么搞法，都要经过研究，经过讨论。师范大学的确是一个教学革命阵地，你们首先出版了这个刊物，可是没出版好。……教育革命，你们学生来回答，能够回答一些问题，不是全部的能回答，要能够回答一些问题。

（历史系一同学发言说：历史系比较难搞。）

陈伯达：历史系最好搞罗！……（历史系同学发言后）过去这个历史都是帝王将相的历史，是剥削阶级的历史，马克思主义学历史，应当是颠倒过来了，是劳动人民的历史，没有劳动，……一个国家，如果没有大家都去劳动，停止劳动，可能就活不下去了。我们都是劳动人民养活的，我们都是劳动人民的儿子，没有劳动，没有人做工，没有人种庄稼，人怎么能活下来呀。劳动人民的历史，中国过去的历史，一百多年以前的历史，主要是农民的，有两千多年，农民战争的历史，农民对地主阶级斗争的历史，……陈胜、吴广这大概都是劳动人民，揭竿而起嘛，把当时秦朝打垮了嘛，只几个月功夫嘛。农民战争，是劳动人民的历史，是劳动的历史，过去的历史完全被统治阶级垄断的，应该知道统治阶级的历史，对统治阶级剥削群众的历史也应该知道，首先要懂得这些阶级斗争史。……教学的问题也要研究，……要不要这个系，这个系是个什么样的系，历史系要不要，需要不需要……

历史的真象被歪曲了，被剥削阶级歪曲了，被剥削阶级的御用学者歪曲了（以翦伯赞为首的学者）。现在要恢复历史的真面貌，过去中国的历史实事，被颠倒了历史要重新翻过来，这是戚本禹同志作的工作嘛，他现在还想作，我就没有这个勇气了，我现在已经不行了。（众笑）不是说没有这个勇气，已经没有这个能力了。修正一下，随时修正错误，就是没有这个能力了。勇气还是有的，只靠勇气也不行……我应该拜戚本禹同志为师，他能够收我这个徒弟，我很欢迎。（戚：你把我放在完全被动的地位。）被颠倒的历史应当颠倒过来嘛，年纪大的人应该拜年纪轻的做先生，这话对不对？（戚：那你是先生啦，大家都是大人物，你把历史颠倒了嘛。）我应该拜同学做先生，我这样才能前进，才能越来越进步。

今天不一定再谈了。提一个意见。你们学校有多少人，（七千多）七千多人，几千个头脑，集合在一起，集中起来，就有无穷大的智慧，可以先开一些座谈会，交换交换意见，作长的比较系统的发言，允许几种不同的意见发言，也允许错误的意见发表嘛！这样搞，就慢慢搞一个头绪来了。今天我们是来请教的，不是解决问题的。……我们说了就算了，不行的，你们现在应到各中小学去，到各大学去，互相交换意见。


戚本禹在中国人民大学附中的谈话

戚本禹1967.05.11

〖时间：1967年5月11日晚19：00－20：40；地点：人大附中〗

我在人大开了一次会，会上附中红卫兵要求我来。现在我来了，想听听你们各派的看法。

（革命师生发言略）

情况不清楚，我不想多讲，不要录音，一个学校的情况，不一定适合普遍情况。目前形势很好吧？是吧？形势很好，也有缺点。大批判在全国已进入高潮，这是大决战，资产阶级同无产阶级大决战，现在大批判中，全国的革命群众和红卫兵思想水平提到从来没有的高度，咱们的国家从解放以来，已解放这么多年，群众的毛泽东思想水平，从来没有提到这么高的高度，我们红卫兵在学校里学政治，上了六年五年，读了很多书吧？群众什么时候贴大字报？（答：六月）现在还不到六月吧？现在是五月十一吧？究竟是这一年学的东西多，还是前几年学的多，这一年学了很多毛泽东思想。当然这里面有的学的不好，但是学到了许多毛泽东思想。修养这个东西，这个黑修养。以前在政治课上读不读呀？清华大学两个同学写了一篇很好的文章。一个叫两个红卫兵，他不是学什么马克思阶级斗争以后。两个红卫兵写的文章，水平是很高的，人民日报都转载了，全国各地都转载了。象他这样的文章，文化大革命以前是写不出来的。我经常接到你们的来信，你们办了个小报，那些文章写的很好，第六期小报。写的还是不错的，这些文章放在文化大革命以前是写不出来的。你们有很多同志的发言、讲话、讲的很好，那么这些讲话放在文化大革命以前是讲不出来的。这个文化大革命以前，我记得有些中学生有不少打电话都不会打，打电话都不会。现在讲话到处争论得面红耳赤，拿主席思想来驳斥对方，应用地极端慢，用于阶级斗争。但是他学了，他读了，但会慢慢地在运用的过程中，就会用好的。

批判黑修养，批判党内最大的走资本主义道路的当权派，批判资产阶级反动路线。在批判过程里面，革命群众的水平提高到很高的高度，就是说在我们国家里恐怕是没有的高度，我们的工农兵的思想水平，他对待科学和社会科学掌握的水平，拿整个世界来说，比较起来说那是最高的。美国的大学里的学生，社会科学家，什么这个家那个家的我看比不上你们，红卫兵。你们不信，来辩论辩论。恐怕这些家们，我看他们辩论不过你们，这是很大的力量，我们靠什么战胜修正主义，就靠革命群众和红卫兵的思想觉悟，靠他们掌握毛泽东思想的水平，靠毛泽东思想，毛泽东思想如果为广大革命群众所掌握了，那么对我们的国家就有希望了，就有可能不变颜色。将来谁搞修正主义，当官做老爷，要压迫群众，要搞新的剥削阶级，要搞这个东西，那么，红卫兵战士，我们就要起来批判，造他们的反。他们修正主义将来吃不开了，我们大家的眼睛就会擦亮了。觉悟就都提高了。这是最大的收获，很好！形势很好。主要是群众的毛泽东思想水平大大提高了。这是一点。

另外还有一点，你们看到我们搞什么夺权，有些过去对刘邓路线，对刘邓反动路线的执行者和忠实执行者的斗争，有夺权斗争，我们取得很大的胜利，而这胜利不断扩大。是有我们人大附中的红卫兵同学，我们人大附中红卫兵在青海斗争中流了自己的鲜血。在北京来说，我们又看到这么一个人大附中的红卫兵，他在青海斗争中用自己的鲜血，用年青的生命保卫了毛主席的路线。（向张大海学习）这个红卫兵是那一派的？是井冈山的？还是红旗的？（是红卫兵的。）这个同学过去好不好？表现的怎样？（答：好。）挺好的，我们人大红卫兵，应该纪念这个红卫兵。这是第二个问题。

第三个问题，我们国家的整个生产，工农生产，自从解放军支工支农以后，加强了生产制度，很多地方的生产出现了新的气象。所以是我们困难还有，阻力还有。但是这个困难这个阻力，终究要被我们克服的，要被毛主席领导的广大革命群众所克服的。对于毛主席革命路线来说，对广大执行毛主席革命路线的革命群众来说，是有的。我们声势越来越大。总的一句话就是很好的，一天比一天好。形势很好。在前进的过程中还会有阻力的，但是阻力是可以克服的。困难是会战胜的。

在整个声势中，我们要考虑调查我们人大附中的情况。我们人大附中能否在这大好形势下，把我们人大附中推向新的高度、新的高度。把我们的人大附中变成人民的主力，变成克服困难、克服阻力的一个动力。我们夺取我们文化大革命的胜利。而不要使我们学校在整个文化大革命中变成阻力。那么，就要大家努力，在大家的努力下，我们复课是可以把学校变成天津的延安中学那样，希望你们人大附中能够在大批判大联合转入到本单位斗批改的当中，做好的榜样，做好的典型。就象延安中学那样。天津的延安中学，你们知道不知道？出现延安中学，出现第二个革命中学，可能不可能？也许可能，也许没可能，树立一个好的典型，用到全国的中学文化大革命里起很大作用，不光能在北京市里起很大作用，天津市有的，人大附中红卫兵把学校革命搞好，才会有的，人大附中红卫兵是最近起来造反的一个战斗单位，后来有的老红卫兵犯了错误，我们是不赞成老红卫兵的称呼，后来又有一些井冈山红卫兵又起来，继续起来前进，是吧！井冈山、红旗、红旗红卫兵开始有些错误，后来又造反嘛！（这一段不清楚。）

这么多解放军在你们学校来支持你们，来帮助你们搞革命，这是一个很好的条件，他们的感情是和你们一致的，有这样好的解放军，都是很爱你们，非常喜欢你们的，解放军战士帮助你们，同你们一起战斗，有什么困难不能克服呢？有什么阻力不能克服呢？有什么困难不能战胜？这是一个好的条件，还有你们这里的干部，你们所说的干部，过去什么干部靠边站，那么现在干部问题很多，刚来两个干部，一个叫陈帮友，一个叫刘庆振，刚才他们都发了言，还有一个叫韵志水，这就不错了，有的学校一个干部也不行了，你们这里无论如何还有三个干部发言。还可以。是不是这样？怎么样呀！这三个干部，这两个干部怎么样？（众齐说不一。）有的人是老好人吗？不是坏人嘛！什么都是老好就不行，以后态度要鲜明一些（有人有点修养）有点修养不要紧，改了就行了。批判，他自己也批判，你也不能说一点修养也没有，有一点吧！红旗有没有“修养”？（众：齐说不一，有，没有）（红旗一战士，红旗也要做分析）有的人有，有的人没有，谁没有，谁一点也没有的举手，我看对自己还得一分为二，不能说我没有一点缺点。

无政府主义总是不符合毛泽东思想的吧！无政府主义是我们不主张的，毛主席是从来反对的。刘少奇是无政府主义的。当然不要扣帽子，不要同如有一点无政府主义就是刘邓路线。无政府主义是怎么产生的呢？它就是黑修养这本书，他是黑修养产生的，黑修养主张无政府主义，产生无政府主义的，机会主义搞到反面就是无政府主义，因为报纸上说了，无政府主义是对机会主义的惩罚，大家都看看这篇文章，无政府主义，产生无政府主义，那有一点错误，（众：有。）李百替，你也有点错误吧！（李：有。）李百替有点缺点有点错误，但是你们说李百替是什么叛徒哲学，我不太赞成，我认为他是一个革命的同志。还是一个好同志，不要否定他，不要一下否定他。他有缺点，过去你们打他，他说了假话可以检查一下，（红旗一战士说：李百替说干部子弟本能地反对这场文化大革命，干部子弟对党和毛主席的热爱是空虚的，飘渺不存在的。）

你们考虑一下我的意见好不好，如果他是叛徒哲学，我接受你们帮助，你们可以帮助。你们可以相信这点，他是一个中学的青年学生。你们整他说什么也不对，他说了假话，这个他有缺点，他可以检查的。你是否允许他革命，他还是革命的，造反了。（有人说：他就是不能掌权。）他从文化大革命以来，他的讲话，我认为还是好的，（有人说：他讲话是假的。）那么我也可以说你今天讲话是假的，你们可以看一看吗？要相信历史的考验，谁是假革命，谁是真革命，在历史的考验中可以考验出来的，那么对李百替考验，对你也要考验的，我们将来还要看吗？将来中国还会有困难的，还会有斗争的。在将来的斗争中我们还会看到谁站在毛主席革命路线，不要一下子给他做结论。象李百替这样的红卫兵要赞成他，还要允许他革命（有人说：中央工作会议召开时，他说中央文革有垮台的危险。）那么李百替和联动究竟哪个好，联动好吗？联动在公安部喊反动口号，那么联动和李百替哪个好？（答：“一样”，“比联动好”。）

我讲话代表我自己，不代表中央文革，我来看看大家，是代表中央文革来看望大家的。（鼓掌）我看看大家是代表中央文革来看看大家的，可是我讲话不代表中央文革，讲话代表我自己，好不好？我也是红卫兵一战士嘛！那么李百替如果是通过群众，相当多群众，赞成他，愿意让他革命，因此，赞成他担任领导干部，我看你们这派同志也应该让他看一看，允许他工作，看他好不好，应该一看二帮，来帮助他，为什么我们要放联动呢？不是说这个联动做的对，你们是不是这样认为？不是这样认为的吧！（答：不。）不是联动做的对，而是我们要给他一个革命的机会，而是因为我们要给他一个革命的机会，这是青年人犯错误吗？总要允许人家改正，他们是青年吗？是不是？你比如说，我讲话和你们讲话不一样。你们年青人讲话从早晨到晚上，有很多错误话有很多讲的错了，那么我讲话也有很多错误，但是我讲错了的话，别人一批评我，我马上就要检讨的，但是红卫兵讲话，讲错了就可以不检讨的，你们信不信？（笑）比如你们自己讲话讲错了，你们是不是检讨了。算了，讲错了就算了。

所以青年人讲话嘛！青年人有错误，就允许他改正吗！不要看的很严重，因为他是青年嘛！一般不是那么能定形的，上午他讲了后可以支持，赞成、这个人下午可以反对他，晚上还可以赞成他的，青年人是有这个特点的。但是李百替呢？毛主席还是他心中的红太阳，他怎么会反对毛主席呢？你们认为他反对毛主席，我不这样看，不要随便给一个青年人扣上反对毛主席的帽子，他真正反对毛主席，才说他反对毛主席，他不是真正反对毛主席，就不要说他反对毛主席，反对毛主席就是不得了的事情，不要随便给一个人定案，说这个人反对毛主席，那个联动就有很多人反对毛主席，那么现在都放出去了，所以这个问题很慎重，不要随便胡说：你这个人就是反对毛主席的，就是反革命。对于这个东西要慎重，在我们国家里，反对毛主席就是反革命，因为我们说毛主席是全世界人民的伟大领袖，一反对毛主席那你还不是反革命？那就要抓住他那我毫不犹豫就要抓起来，抓起来以后当然毛主席说的要放，我就要放，我究竟是抓他赞成不赞成呢？抓他我还是赞成的，但毛主席说要放我也赞成，毛主席是最高指示我也赞成，但是放出来，你还是反对毛主席，我还是要抓。（鼓掌），如果抓了以后毛主席要放，那我有什么办法呢？毛主席说的，但是你反对毛主席我就认为你是反革命，决不能说反对毛主席还有什么光彩？没什么光彩！反对毛主席就是反革命，我们要全民共诛之，是不是这样？（众：谁反对毛主席就打倒谁！）

对嘛！所以我们对这个问题，我们要看他准确反对毛主席那我们就要砸烂他什么我就不管了。他不是，那就不要随便给他扣什么帽子，你们赞成不赞成呀？你们是不是赞成不要随便扣帽子，赞成吧！（完全赞成）完全赞成好嘛！我相信你们是会赞成的，那么是假的是真的那得历史考验来看，你让他表现吗？你给他个表现机会看嘛！你们说不让他参加领导工作。我看可以让他参加领导工作。因为你看嘛！有什么关系呢？你不要不给他看的机会。他就是真的反对毛主席你也看不出来，抓也抓不住，我看他不是反对毛主席的。按我的观察，到现在为止，也许他将来反对毛主席，那现在我还认为不能得出这个结论，在这运动考验，在工作中考验，在斗争中考验。就是说我们这个人大附中，我们希望按江青同志说的，要扩大批判，在大批判里搞大联合，大联合里面逐步转入本单位的斗批改，要把人大附中办成毛泽东思想的大学校（鼓掌）办成延安抗大式的学校（鼓掌！）

我是相信广大多数是好的。大多数都不是好的，那有这样的事情呢？大多数是好的，多数是好的，你们要相信这一点，这是毛主席的一个很重要的战略思想，毛主席从来是相信大多数的。所以同志们也要相信大多数。大多数教员也还是好的。你们教员也不要计较。压制过，整过你，整错了的，整对了的就整对了，整错了不要计较，不要揪住一句话，所以这些都是青年人嘛！他们也是出于维护毛主席路线的嘛！横扫牛鬼蛇神嘛！他一时找不到，于是就找到了也可能找错了，找错对象就完了。不打不相识就完了，如果你们打红卫兵，你们打错有些人是好，你们打错就赔礼道歉嘛！去给人家鞠个躬嘛！不行再鞠一个，再不行再鞠一个嘛！三鞠躬嘛！我给你赔礼道歉。你还扭着不放，那就是你的问题了，对不对你们应该有这个气魄的，打错了，的确打错了，要赔礼道歉，叫声老师吗！说是某某老师，张老师、李老师我们打错了，请你原谅我向你道歉，行不行？（行！）

你们有没有这样的气魄，（众：有。）恐怕不大有吧！说得挺厉害……90度鞠躬，封建了吧！封建一点也不要紧，敬个礼嘛！像解放军那样敬个礼，可以吧！（可以）不全是封建的，封建的就不要了，敬礼嘛！向他致以无产阶级文化大革命的敬礼嘛！这总是可以吧！这不封建吧！走进去道歉时给他敬个礼吧！那么有好多有好多红卫兵，有解放军同志的支援，有干部教员的大多数，一起参加战斗，我相信人大附中的文化大革命是可以搞好的，在这点是可以搞好的，现在我觉得一个重要问题就是你们要建立一个领导，领导你们人大附中进行大批判大联合、斗批改的那么一个临时机构，领导机构（鼓掌）你看解放军同志还要多呆两天，恐怕这个问题啊，还有阻力呀！要建立这么一个临时领导机构，临时领导机构，那么一些事情都办得成，你们斗批改也办得成，我们是马克思主义者，我们是赞成毛泽东思想的，毛泽东思想它是赞成要有领导机构的，要有领导，不是无政府主义，毛泽东思想是无政府主义的死敌，它从来是反对无政府主义，下面我们说首先要搞好本单位，搞好你们这个单位的斗、批、改的。首先要搞临时领导机构，那怕这个临时领导机构很大，而且这个领导机构里要照顾到井冈山，要照顾到红旗，照顾到红卫兵，三个组织都要有人参加。这回又该怎样，你们又该说戚本禹又在和稀泥，不是，同志们这样的组织，建立这样的领导机构，不叫和稀泥。不信有这三派，而且要有教员参加，要有干部参加，干部，教员，教职员工，包括工人，有教职员工，有干部，而且这里面要有老头，有中年人，有红卫兵，那个干部相结合，大中小相结合。

你们在军训期间暂时联合，恐怕你们马上建立起来这个机构是可以建立起来的。往后的工作你们几派可能争几天几晚上不休息的。如果暂时的过程实在找不着挂帅人物呢，那么让军训的同志也派一个同志来挂帅，在军训期间同样挂帅（鼓掌）。慢慢的，军训同志就要转入第二线，让你们自己来搞。你们自己搞得好了呢，他就可以退出你们的学校。要有这样一个临时机构，要是这样的话，你看啊，军训同志参加几个同志。因为军训他是临时的，他在军训期间领导这个班子。你们学校现在还搞不出挂帅人物，你们是可以搞出来的，有军训同志的帮助，把挂帅人物树立起来，树立他的权威。你们有这个领导班子，虽然是临时的，同志们，你们听从这个领导班子的指挥。因为他就是一个权力机构，有权，他有权，有权领导学校的一切，领导学校的革命，领导学校的教学，领导生活，领导我们学毛选吧，都要多方面领导。我们红卫兵战士们、学生们、教员们必须受到这个领导机构的约束，受到这个机构的约束。比如，有的同学说我要到四川去。如果这个领导人不同意，你就不能去，否则就叫独立行动，所以要重视这个领导机构所制出的纪律，所规定的制度。这个恐怕你们就不会很赞成吧？我约束你们来了，你们就不赞成了，对吗？你们愿意自由行动，随随便便，骑车就跑了，愿意来就来，愿意什么时候睡觉就什么时候睡觉，要约束你们，你们就不赞成，所以说没有纪律是不行的。要有纪律，要遵守，因为这个临时机构的建立，我希望你们每个红卫兵组织自己检讨一下，提出人选。然后协商，共同协商。

各个群众组织协商，这是有左派队伍参加，因为刚才有条子说：是不是联合政府，不是联合政府，同志们，你们学习毛主席的论联合政府没有？他们的联合政府就是联合政府，那是搞统一战线。因为那时我们要配合中央作斗争嘛！团结起一股力量嘛！是不是？就要搞联合政府。你们这个不是，你们红卫兵是民主党？是民主党派吗？井冈山是民主党派吗？红旗是民主党派？你们那派是资产阶级的党？你们是资产阶级的党啊？如果没有资产阶级的党，那怎么叫联合政府？那不是搞联合政府吗？不能叫联合政府啊，不能叫联合政府，你们都是无产阶级嘛，都是向毛主席的嘛，怎么叫联合政府呢？你们一听联合政府就怕了，一听联合政府就不敢要了，那不是联合政府。如果说你们井冈山，红旗和红卫兵，你们是民主党派，那可以说是联合政府，你们是不是民主党派？不是吧？（同学：不是！）是革命组织嘛！革命组织大联合嘛！怎能叫联合政府呢？大联合的临时指挥机构嘛！不能叫联合政府，也不能叫折衷主义，什么叫折衷主义呢？折衷主义呀，就是把两个阶级、两条路线、两个政党的观点把它调和在一起，那才叫折衷主义。两个阶级是对立，你死我活的，一个修正主义，一个马列主义，两个主义把他搞在一起，这就叫折衷主义。那你们这三个组织那个是修正主义的？可能是不是红旗是修正主义的呀？井冈山是修正主义的？红卫兵也是修正主义的？我看不象。有些人到底什么时候变成修正主义，但是，从总的来说，现在还不象修正主义的。拿红卫兵来看，刚组织起来的吗？（众：刚组织。）刚组织起来……打的人不多，只有几个，就是骑自行车打人的，也不一定都是坏人。

那天我下车看到一个骑车子的打人，我说你们打人干什么，他们说：我们打流氓……。什么事也不知道，那是不对的，是不太好的。但是他们拥护陈伯达同志，拥护毛主席，看到我们中央文革很高兴。你看，你们也不都是坏人嘛！小孩是小孩，弄不清怎么回事，跟着瞎起哄。有些人跟着瞎起哄，真正是联动的执行刘邓路线的，有些是黑帮子弟。黑帮子弟也不一定都是坏人，很多黑帮子弟是很好的，是起来革命的。可是有些人是主张对联的，就是那个老子英雄儿好汉、老子反动儿混蛋，他就愿意作这个混蛋，老子反动你应该起来造你老子反，但是他还要和老子走到底。他老子是反对毛主席的，搞什么反动路线的，他就愿意和他老子反动到底嘛，因为他也有他的反动哲学的。老子反动儿混蛋、老子英雄儿好汉，于是他就犯错误。这种人是少数，极少数，有很多黑帮子弟还是愿意革命的，就算老子是黑帮，他还愿意起来造反，愿意革命，我看是不少。例如：某某所有个李某某，他这个人是黑帮。他的孩子在没批判以前就反对他老子，这个人现在怎样？我不知道，但是这个人是敢于造反的嘛！

所以，我相信大多数人是可以联合的，是可以团结在毛泽东思想伟大旗帜底下的。不要排斥人家，不要抓住人家的小辫子不放，每个人都会有些错误的，在民众的大风大浪里你们游泳；学习游泳嘛，总是会喝水的，风浪来了，你没看清楚喝了一点水，那么喝了一点水，别人喝了水，他也喝了一口水嘛！有的喝水人家看见了，有的没有看见。那个喝水的同志，要拉他一把嘛！要让他起来革命嘛。不要揪住不放，不要看到别人喝了一口水了，还要按人家脑袋往水里按，这就不是同志的度量。

如果说要把同志当作敌人打了，这个人迟迟不改的话，那就没有好下场的。我告诉你（鼓掌），你们别鼓掌，你们双方都有错误。你井冈山过去也抓住人家辫子，说红旗呀，或老红卫兵都是联动呀，那抓住不放，斗得可厉害呢。最近井冈山什么4·3派，出现4·4派，挨了批评有的灰溜溜的，你们也抓住人家不放。这个我知道的。因为你们经常来，给我来信。我晚上回来都看信。我知道一点，你们恐怕说秘密，你们信里写的难道没有？条子里面都有的，将来都是有证明。要把某某打倒，最后打倒在地上再踏上一只脚就好了，这是不对的，你们应该马上改正，原来把自己的同志，自己的阶级弟兄当成敌人打没有好下场（鼓掌）那样的话，当不了接班人。

毛主席接班人中有一条，要团结反对过自己的人，这一段你们都读了没有？这五条有一条（戚本禹念内容），第三条要善于团结和自己意见不同的人，这一条你们能不能做到呀？（答：能）能呀！我看现在情况你们还不能做到，如果做到就不错了，如果做不到还不行呀！而且还要团结那些反对过自己的人，只要不是赫鲁晓夫那样的野心家，就要团结，这是接班人的条件呀！同志们！如果人家反对过你，你就要往死里打，那就不能做接班人。但是以前有点错，后来改正了，那也可以做接班人。以前有的把自己的同志打错了，打得很厉害，但是后来改正了，还是可以做接班人，也不要绝对化了呀！利用我的话，揪住不放，那也是不应该的。

你看有这么多好的嘛，有这么多好的红卫兵战士，有解放军战士，在斗争中表现好的干部，你们应该搞好的。现在中心问题是条件，大家要通过协商，成立一个临时班子，临时领导机构，要有这样一个机构，没有这样一个机构是不行的。你们（支持）协商提出一个名单来，最后由军训团同志根据各种不同意见来考虑，提初步名单，开大会，大家通过，行不行呢？（众：行）那么这里就要确定一个方案，由那些个团体确定，哪几个人要征求大家的意见，可以看嘛！将来在临时领导班子也可以观察吗！这里包括干部、教员、教职员工，还有学生。你们现在担任领导的，在军训时候由解放军担任，因为你们一时搞不出来。那军训完了以后呢？让你们的学校自己人来搞，现在主要你们学校大联合的主要问题是什么呢？也许会有坏人的挑动，但是现在看起来，主要的阻力是来自自己的，在相当同志反映的无政府主义的思潮（鼓掌），这个问题是你们学校需要下相当大功夫的问题，是要好好解决的问题，有时候几个月都没有纪律了。同志们，和军训同志谈了话，军训同志回答我们，喜欢你们，向你们学了许多东西，说你们大方向是好的，主流是好的，但是他们也反映了一点，你们的纪律性比较差，他们还是客气的，说你们语录学的较差。但是我看你们几乎没有什么纪律了。不是所有人没有纪律，而是有相当一部分人是没有纪律的。

你们都听毛主席的话，听毛主席的话，听党中央的话，听解放军的话，说了就好。但是有些话你们并没有听，你们没有听毛主席的话。合乎你们口味的你们就听，不合乎你们口味的，就不听。就象你们检查自己一样，解放军的话，合乎你们口味的，你们愿意听，不合乎你们口味的，你们也不愿听。以毛主席为首的党中央的话，你们愿意听就听，不愿听也就不听，这就是没有纪律。以毛主席为首的党中央发布了一个文件，可能你们都抛到九霄云外去了。

中央有个关于中学文化大革命的文件，你们还记得这个文件吗？同志们，（记得）恐怕是不记得了，是忘了……有的学校，不是你们学校，有的学校赶人家，好象老在这呆着，要赶人家。赶人家，人家不走，为什么不走呢？他们有任务，他们并不是不愿意走，而是愿意走呢，因为人家执行毛主席的命令，毛主席叫他来的，他就不走。你们这，还没有这种情况，你们还好呀！你们还不错，怎样执行命令去，执行毛主席的命令。你们这部分就不大听命令，相当一部分人不听命令，你们听你们自己的命令，不大听毛主席的命令的。毛主席说的嘛！就是一边复课，一边闹革命嘛！一边上课，一边闹革命。为了加强革命性、科学性和组织纪律性，而且要分期分批搞军政训练，你们有的人不参加，人家规定几点起床，几点睡觉，然后训练，你们就不听，有的人可以睡觉到十二点起床，有没有呀？（众：有，没有）他打青蛙去了，他逮蛤蟆去了，那象话吗？那老乡再不干，你们是小孩吗？你们不是小孩，是红卫兵战士嘛！把红卫兵当成小孩不是光荣，是耻辱嘛！你们首先要好好军政训练嘛！你们下去首先要打击无政府主义，要加强纪律性，革命无不胜，没有纪律性就没有革命的胜利；这是毛主席的话，不是我的话，加强纪律性，革命无不胜。你们是不是按毛主席的话去做的？因为毛主席的话不符合你们的口味，所以你们不想完全做的。你们喊拥护毛主席，我们看这一条，你们是不是拥护毛主席，我们就考虑这一条。还有的人要去串联，到外地去，到四川去，到那去你串联，你就不给解放军打个招呼，没同意你去，你就跑了，这叫组织性纪律性？没有组织性纪律性。那叫什么哪，那不叫无政府主义又叫什么呢？过去跑了，那是主席号召大串联。我是赞成你们的。现在毛主席不让跑了，让回来，你还跑，还象过去那样，那怎么行呢？对吧！到四川去，到青海去，那时经中央批准的去了几个人嘛。但是你们没有批准的也去了，也去了几个。好象听他们说，到四川去派了九十多个呢？不多吧，有些人认识不对，所以你们去了，以后回来还要作检讨。那怕你革命的很好，回来也要作检讨，你们要按照组织性纪律性来作，你打仗也要听指挥嘛！毛主席让你去你就去，毛主席不让你串联，你就别串联嘛！

你们要搞本单位的斗、批、改。要转入本单位斗批改，你们要搞这件事情嘛！这件事要善于掌握嘛！而且这些事情要比出去串联艰苦的多，你们有的同志怕艰苦，坐不下来。你们自己估计估计吧！这是我给你们估计的，你们自己估计估计吧，是不是这样？怕艰苦就出去跑，图省事。这个革命革的很长，我们革的又不好，又不好革，又不知道怎么革法。你们要杀出一条路线，你们要自己去闯，很艰苦的任务，究竟应该怎样搞，我们这个中华人民共和国，我们的革命新中国，我们无产阶级专政的新中国，毛主席的新中国，究竟怎么办，究竟怎么搞，这是斗争中没有解决，要你们去解决，但是你们要不怕艰苦，不愿意解决这个任务，不愿意挑这个重担子就跑出去，有的同学就是这样的，你们自己给自己估计估计，是不是这样？我看是这样的，相当多的同学是这样的，还有个别同学不好的，个别的少数的破坏国家财产，偷人家东西，你的是我的，我的也是我的，当强盗式的。有的个别同学，而且偷解放军的东西，这太不像话了。人家一说，解放军说，我们东西偷了没关系的，这可是极个别的啊。我愿意是相当个别的极少数，是一两个，但是也是无政府主义吧，也要反一反哪。随便打碎国家的玻璃，我们过去是一穷二白的国家，不能破坏国家财产。你们这个应该进行教育，应该进行批评的。你们以后再发生这样的事情，应该进行教育的。要搞臭无政府主义，搞臭这种无组织无纪律的。要爱护国家财产，不要打玻璃，不要破坏桌椅板凳，那东西是劳动人民的东西，不容易。那木头是从山上运来的，做个桌子，做个凳子不是容易的，我们的国家是很穷的国家，要爱护我们的国家，要保护国家财产，不要破坏，不要打砸抢。有的同志传出来是我说的，什么这个打砸抢，还“有革命的打砸抢，有反革命的打砸抢，要做阶级分析”啦。

我看打砸抢就是打砸抢，打砸抢就不是革命群众所做的，但是革命群众做了，有的革命群众犯了错误就是打砸抢，那么就应该改正错误。这是我说的，要看到主流，如果做过的。但是不能拿我的话去辩护，打砸抢就不是革命行为。

你们的大字报，你们打内战，有的大字报还贴的很大字，越大越好，贴一张大字报就要用很多浆糊，一天就用45斤面糊，用45斤面粉，是不是这样？这里有没有伙房同志？45斤面粉能给多少人吃饭，能做多少个馒头？那么一大堆馒头。你们知道不知道这面粉来的不容易，秋天种，夏天收，一斤面要流多少汗珠子，要耙地要锄草，麦子长起来很不容易，长出来，磨成粉，做的香喷喷的给大家吃，贴大字报要用一点浆糊，但是要节约，不要浪费，你们打内战的大字报，我看最好不贴，你攻击我，我攻击你，不符合大联合，不是大是大非的大字报最好不贴，贴小字报就行。不要浪费，那个浪费，那个无穷无尽的浪费，也是无政府主义，我为了研究无政府主义，把我国大革命的、各国的无政府主义的著作都看了一下，无政府主义的表现如：有的打人，杀人，抢人哪，当强盗呀。反正不要工农的利益，或者人民的利益。这些都有的，无政府主义是阻碍现在的大联合的一个主要因素，怎么才能搞臭无政府主义、怎样反对无政府主义，实行大联合呢？就是唯一的一个办法，就是学习毛主席著作！学习毛主席著作，我们听说，这里学得还不是很好，你们学得好不好？（众答：不好。）

有的在学习主席著作当中看小说，看《红楼梦》，看《说唐》。大家不是说，主席说过嘛，可以看这些东西，按主席说的，看《红楼梦》也是可以的，不是说一点儿都不可以，但是，这要看你站在什么立场上，是不是站在对反革命修正主义恨的立场上。《红楼梦》不看是可以。主席著作不看，你就会迷失方向。那么，你看《红楼梦》，还要看你怎么看？你是批判地看呢，还是欣赏着看，弄不好你中毒，你也会变成林黛玉、贾宝玉，变成哭哭啼啼的。我看还是不如不看。但是我也不反对。但是位置要摆得适当，摆在适当的位置上，要批判地看，而且现在来说嘛，你也没有那么多时间。你就拿斗批改来说，有很多问题要研究的。

你现在用看红楼梦来冲击学习毛主席著作，这样不对。这是错误的，这里面我也不知道是那个派抄了一些黄色小说，自己看，个别人不是所有人，个别人有的话要赶快改正，你们抄家的东西，你们自己拿着用这就不对，你们这样的话发展下去，抄了人家的东西，你们自己用，归自己。你这样抄家真叫抄。你抄了家把东西变成自己的，不交公，变成独立大队。那人家还不抄你呀！要学习主席著作，克服这些错误思想。有人批评别人的时候才拿起语录，自己对自己的时候语录就放到口袋里去了，这就是毛主席批评自由主义第几条？十一条啊，我希望你们把主席讲的自由主义（读十一条）对别人是马列主义，对自己是自由主义，无政府主义，那不对。

掀起一个学习毛主席著作的高潮，要活学活用，要针对你们人大附中目前产生的问题，各派自己学习主席著作，要各派作出一个学习毛主席著作的决定。请解放军给你们当指导员，大学特学他几天。哪一派要是不学习毛主席著作的话，他就要垮台，过不上几天就要垮台。你们《井冈山》自己学也行，《红旗》自己学也可以。按班级学也可以。在军训期间是按班学。可学的东西很多嘛。毛主席在文艺座谈会上的讲话要好好学。我建议你们就这样开大会来学。大家坐好，不要站着。一人拿一本延安文艺座谈会的讲话，一句一句讲，一句一句说。由解放军同志来给你们念，给你们讲。你们也可以讲，那样学才能学好，班级学也可以。你们总要学习主席著作，你们不学就要犯极大的错误，毛主席在延安文艺座谈会上的讲话很清楚的，对自己采取什么态度，对解放军采取什么态度，对朋友采取什么态度，对敌人采取什么态度。

学习毛主席著作，还要搞大批判。最近《红旗》杂志社论这一文章，你们学习了没有？我看你们就没有好好学。我就没看到一张大字报。也可能我没有看见，没有好好学，这篇文章是很重要的文章，是打中要害的，反正你们要学，在学主席著作中，来搞大批判、大联合，来搞本单位的斗批改，解放军和你们一齐学。

解放军同志跟你们一起学。大家一起来学，学习主席著作，还要学习别的单位。别的兄弟单位。人家学习主席著作的榜样，要向人家学习，要找差距，要向人家看齐，延安中学，大家就是学习好的，学习主席著作好的，你们向人家看齐嘛，要向人家学习嘛！

你们要学好样子，别学坏样子。大学里有什么好的东西，你们要学习。哪些是坏的东西，你们要抵制。特别是你们这个人民大学，老大哥是不是？你们是附中，他们是老大哥。那个人大有好的，也有不好的。这来了人大同学没有？新人大的来了没有？来了，噢，就来一个。噢，都来了。我说你们不好你们不高兴。（人大同学：今晚您还去不去人大？）

去不了啦。我今晚还有事。人大来了几个？两派是不是都来了？都有，都来了。新人大呢？也有。我当你们面说，我不背后说。就是要学好的不要学坏的。他有坏的也有好的。有人大三红，还有新人大。它写了许多好文章，很不错的。我经常看的。在大批判里面它有功勋的，它还抓出一些叛徒。最近，大三红我还表扬了，他还做得不错。它们（指新人大、三红）还搞本单位的斗批改，抓本单位的斗批改，本单位的还有变节的它都抓出来了。它最近搞孙泱也搞得有成绩。搞胡锡奎有成绩。搞郭影秋它有成绩。这值得学习的。人家搞本单位斗批改比你们搞得好啊！

你们本单位的斗批改没搞出什么名堂来。你们这里边有谁啊（邸文域）邸文域是不是黑帮？够不够？（不知道。）你看，还不知道，我也不知道，究竟是不是？我也不知道。不够就不够，不要硬拉。够了就够了，不够就不够，但是他的错误要批判。比方过去你们学校里有的，它在学校里执行彭真一套错误教育路线。这是有的，不管他是不是黑帮，他执行了要批判。这没有什么好批判的，这就不够嘛。

这一点人大他们大学做的比你们好一点。它也有不好的，你们不要学。它两派尽打内战，你们别学它。你们已学了的，它打内战你们也打内战，都打到中学来了。你看人家对你们不大感兴趣。据说你们红旗和井冈山也是各有一派支持的。打内战你不要学，别学打内战。它说它有新的问题。有新的问题。但新问题怎么解决呢？按毛泽东思想解决。打得脑袋流血，那是毛主席的方法吗？那是毛主席的教导吗？我就不赞成。那还批评不得，最近我批评他们了，他们就很反对我。最近来了很多条子，说我那天批评他“打内”了。反对我不要紧，我这个人就喜欢人家反对的，越反对我越高兴。可以反对的。但是反对对的，我是不赞成的！他说我和稀泥，他说应该以人大三红为中心来进行斗批改。我倒很希望以人大三红为中心进行斗批改，我也很喜欢人大三红，以他为中心，那么他很有造反精神。从头开始，他的造反精神还是比较好的。但是你自己不争气，我有什么办法呢？他不争气，他最近搞了个批判彭真，另外跟我还有点关系。说我和人大三红要我照顾他一下吧，因为他好象是这个校没有照顾我就照顾他一下，结果他自己搞批判。

我说要联合他不搞联合，他不跟新人大搞联合，你要反映怎么样？你不让人家参加主席团。这个事情，我就很恼火，很不高兴，很不满意。这个你们不要学它。我告诉你们，你们也搞了两派。搞了井冈山一派，红旗一派。这两派打内战。然后，红卫兵也参加进去。红卫兵又卷进去，我看你们现在也是支持一派打一派我已经看到了，有这个苗头。有没有？你们注意一下，你们要做促进他们联合的工作。而不要促进人家分裂的工作，拉一派打一派。那没有好下场。这两派（三红、新人大）再不搞联合的话，我就要采取断然措施。不管你自己的话，我就派军代表去。你们要考虑这个问题。如果你们还不好好搞联合，还不争气的话，那我们就派军代表去。没有考虑这个问题，还要跟文化革命小组研究这个问题，商量这个问题。好了，八点多钟，你们都没吃饭吧，不讲了。


戚本禹在北京玉渊潭中学的讲话

戚本禹

1967.05.12

〖摘录〗

你们没有高中，毕业后怎么办？办成高中好不好？（鼓掌）没有房子自己盖。有什么困难自己想办法。学制要缩短，不要学那么长，中学六年，不要这么长嘛，大学毕业都成老头儿啦！

（有人说复课闹革命是个大阴谋），复课闹革命怎么是个大阴谋呢？这是毛主席的指示，党中央的声音嘛！怎样办成毛泽东思想的大学校？把学制、教育方法都改革一下。资产阶级的教育也有过革命，戊戌变法时就搞过洋学堂，这是从英美那里来的，后来又从苏联那里学，苏联也是从英美那里学来的，总之一句话，从资产阶级那里学来的。无产阶级怎么办学校全世界都没有解决。

中学四年就够了，最多五年，初中改变一下，要搞教育革命和解放军同志一起研究，转入本单位斗批改是总方向。


中共中央、国务院、中央军委、中央文革小组关于半工半读的中专、技校、职校学生的通知

1967.05.14；中发［67］156号

各省，市，自治区革命委员会，军事管制委员会，各军区党委，国务院各部，委，办：

为了坚决贯彻执行伟大领袖毛主席提出的"抓革命，促生产"的方针，有利于学生和工农群众相结合，更好地进行文化大革命，参加生产劳动，中共中央，国务院，中央军委，中央文革小组决定：

一，实行半工半读的中等专业学校，技工学校和职业学校，以及厂矿企业附设的半工半读学校的学生，都要回到原生产单位或本校，按照中共中央的有关规定，积极复课闹革命，同时参加生产劳动。

二，厂矿企业附设的半工半读学校，有不少是名义上半工半读，实际上学生全日参加劳动，有固定的生产岗位。对这部分学生，可以根据生产建设的需要，在学生自愿的原则下，并经过群众评议，合乎正式工条件的，也可以转为正式工。不愿意转为学徒工或正式工的，可以继续半工半读，以学为主。对于他们的学习条件如校舍等，要作适当安排。关于学制改革问题，原则上应在斗，批，改运动中，放到运动后期去解决。

三，中等专业学校，技工学校，半工半读学校以及职业学校的一九六六年应届毕业生（一九六五年毕业生尚未分配工作的，包括在内），根据自愿原则，现在即可按原有的分配办法分配工作。分配工作后，应到新单位参加文化大革命，并参加生产和工作。愿意留校参加文化大革命运动的，可以继续留校，原来享受的生活待遇，在分配工作之前，暂不变动。


中央军委、军委文革小组关于当前军队院校无产阶级文化大革命的指示

1967.05.29

目前，全国无产阶级文化大革命正处于对党内最大的一小撮走资本主义道路当权派的革命大批判的高潮中，军队院校的无产阶级文化大革命也是一片大好形势。为了胜利地完成一斗，二批，三改的历史任务，根据一九六七年三月七日<中共中央关于大专院校当前无产阶级文化大革命的规定（草案）>和一九六七年二月十九日<中共中央关于中学无产阶级文化大革命的意见>的精神，结合军队院校的具体情况，特作如下指示：

一，军队院校无产阶级文化大革命，必须坚决贯彻执行以毛主席为代表的无产阶级革命路线，彻底批判资产阶级反动路线。在当前必须更高地举起革命的批判旗帜，彻底批判党内最大的一小撮走资本主义道路的当权派，同时，按各单位不同的情况，逐步地转入本单位的斗，批，改。把本单位党内一小撮走资本主义道路的当权派斗倒，斗臭，把资产阶级反动学术"权威"批深，批透。改革教育制度，教学内容和教学方法。军队院校的学员，干部，教职员工，都不要外出串联，已经外出串联的，要迅速返回本校进行斗，批，改。

二，为了完成斗，批，改的任务，必须建立一个革命的，有代表性的，有无产阶级权威的临时权力机构。根据<中央军委关于军队夺权范围的规定>，凡是无产阶级革命派已经占优势，并且实现了革命的大联合的，应该尽快建立由革命学生，革命教职员工和革命领导干部组成的"三结合"的临时权力机构（革命委员会），领导无产阶级文化大革命，行使对本院校的领导权力。无产阶级革命派还没有占优势的，应该通过对党内最大的一小撮走资本主义道路当权派的大批判，和彻底批判资产阶级反动路线的斗争，壮大左派力量，积极创造条件，实现革命的大联合和革命的"三结合"。有些院校，党的领导，行政领导基本上还好，不需要夺权的，也应根据"三结合"的原则，充实和加强领导班子。

三，院校的干部，大多数是好的或比较好的。党内走资本主义道路的当权派，反动学术"权威"，和钻进干部队伍中的阶级异己分子只是少数。犯有错误的干部，包括犯有严重错误的干部，在党和群众的教育下，大都是可以改正的。无产阶级革命派，应当帮助革命的领导干部站出来。对犯错误的干部，应采取"惩前毖后，治病救人"的方针，给他们检讨"亮相"的机会，鼓励他们放下包袱，站出来工作，将功补过。只要不是反党反社会主义分子而又坚持不改和屡教不改的，就要允许他们改过，将功赎罪。凡犯有错误的干部，必须认真检讨错误，确实改正错误，以取得群众的信任。

四，中级指挥，技术，医务学校，根据本单位的具体情况，要逐步做到一边闹革命，一边上课。上课要和文化大革命紧密结合，主要是认真学习毛主席著作，学习党中央关于文化大革命的文件，并以一定的时间，学习一些专业课程。

五，在运动中，必须活学活用毛主席著作，在"用"字上狠下功夫。以毛泽东思想为武器，边战斗，边整风。要引导革命群众组织自觉的整顿思想，整顿作风，整顿组织。打倒无政府主义，小团体主义，宗派主义，极端民主化，非组织观念，主观主义，个人主义。认真提倡文斗，坚决反对武斗。不断加强无产阶级的革命性，科学性和组织纪律性。

六，各总部，各大军区，各军种，兵种，应坚决贯彻执行毛主席的无产阶级革命路线。加强对院校文化大革命的领导。要政治挂帅，到群众中去，加强调查研究，做到情况明，决心大，旗帜鲜明的支持真正的无产阶级革命派。对左派组织之间的分歧，应该帮助他们通过整风实行革命的大联合，不能片面的支持一方，打击另一方。对参加保守派组织的群众，领导上和左派组织都要耐心地，艰苦地做政治思想工作，通过摆事实，讲道理帮助他们认识和改正错误，欢迎他们尽快地回到毛主席的无产阶级革命路线上来。要注意抓典型单位，及时总结和推广先进经验，帮助院校搞好斗，批，改。

这个指示的基本精神也适用于军队的文艺，体育团体。除第二，四条外，也适用于军队的科研，设计单位。


张春桥姚文元在上海高校座谈会上的讲话

张春桥姚文元

1967.06.02

〖摘录〗

张春桥：

现在红卫兵的确面临着新的任务，斗批改的问题也是历史上没有解决过的。我们十七年来毛主席提出的方针政策没有得到贯彻执行，即毛主席的思想没有在学校里深入下去。我们在这一方面花的代价要大一些。有些学校有共同的任务，又有不同的任务。文科与理科不一样，文科斗批改，有些不一定在学校里培养“文学家”、“艺术家”，但不等于不要学校了，有人提出是不是不办学校了。我上次也提出，文学怎么教，历史怎么教。需要一批红卫兵包括青年教师，也要吸收一些青年人，要付出代价。要象江青同志搞样板戏那样，付出巨大的代价。

姚文元：

大学的斗批改是一项艰巨的工作。主席讲：一种可能彻底翻身，一种可能走回头路，一种可能改良。能不能在下个阶段搞好，要打硬仗了。当然，有没有反复，这也难说。上海是全国所一部分，还受全国的情况影响。当然如果有反复也不怕。文化大革命高校是个关键，下面连高中，初中，小学要与工农兵结合，怎么结合法？在全国当前还是抓革命的大批判。只有把这一仗打好了，以下几仗才能搞好，这一仗打不好，下面斗批改就动力不足，斗本单位的党内走资本主义道路的当权派与对刘邓的批判是一致的。


中共中央转发黑龙江省革命委员会文教组《关于中小学生在校外活动中存在问题的调查》材料

1967.06.06；中发［67］179号

各省，市，区革命委员会，革命委员会筹备小组，各省，市，区军管会，各军区，军分区党委：

黑龙江省革命委员会文教组"关于中小学生在校外活动中存在问题的调查"材料，很值得同志们注意。省革委会的批语也很好。现在发给大家参考，并望按照当地具体情况，及时采取措施。

中央一九六七年六月六日

各地，市，县，特区革命委员会（接管委员会）并报中央文革，东北局：

现将省革命委员会政治委员会文教组"关于中小学生在校外活动中存在问题的调查"转发给你们。请你们和有关部门把青少年教育工作认真抓起来，切实做好。

培养青少年一代是关系到我们党和国家命运的极其重大的问题。是无产阶级革命事业的百年大计，千年大计，万年大计。资产阶级并不甘心于他们的失败，他们千方百计地腐蚀青少年，极力同我们争夺下一代，把复辟资本主义的希望寄托在青少年一代身上。在这方面，目前有些同志还认识不足，特别是有些同志溺爱，娇惯，放纵自己的孩子，甚至怂恿自己的子女进行犯罪的活动。这实际上就是培养资产阶级的接班人。因此，必须教育干部，工人，农民，正确地对待自己的子女，特别是革命干部必须把教育子女当做一项经常的政治任务，不断地用毛泽东思想武装子女的头脑。对于怂恿自己子女干坏事的家长，要给予必要的处分，如果是革命干部这样做，还要加重处分。学校，机关，工矿企业，城市街道，都要有计划地加强青少年的教育工作，组织他们读毛主席的书，学毛主席语录，唱毛主席语录歌曲，听毛主席的话，做毛主席的好儿童；组织他们积极参加无产阶级文化大革命，参加力所能及的集体生产劳动，让他们经风雨，见世面，真正把我们的青少年一代培养成为具有无产阶级政治觉悟的，全面发展的共产主义新人。

黑龙江省革命委员会一九六七年五月十八日

关于中小学生在校外活动中存在问题的调查

我们在四月间，到哈市马家沟，文昌小学和原省人委职工家属居民委员会等处，调查了中小学生校外活动情况，现将存在的问题报告如下：

从毛主席和党中央发出中小学复课闹革命的号召以后，哈尔滨市中小学广大革命师生已陆续返校，边上课边闹革命。在这场史无前例的无产阶级文化大革命中，中小学生普遍地受到了深刻的教育，得到了锻炼，发扬了敢想，敢说，敢做，敢闯，敢造反的革命精神。精神面貌发生了极其深刻的变化。但是，正象毛主席教导的：“阶级斗争并没有结束。”阶级敌人不甘心于他们的失败，他们千方百计地同我们争夺青少年一代。在资产阶级思想影响和坏人的勾引下，目前在青少年中出现了一些很不健康的现象，主要表现是：

一，进行掏兜等盗窃活动。有些学生在盗窃，流氓分子的影响和唆使下，经常到商店，车站，文化娱乐场所等人口活动比较集中的地方，进行掏兜等盗窃活动。有的割断电线，剥去房瓦，拆去机器零件，破坏作用很大。值得注意的是，对于这种偷盗行为，有些学生不以为耻，反以为能，说"偷了东西就蹲那么六，七天，有啥关系。"因而得不到有效的制止。

二，损坏公物现象相当严重。有些不仅在学校不爱护公物，毁坏桌椅，在校外也任意毁坏公物。原省人委职工家属居民委员会附近，共有五十个路灯，被学生用弹弓打坏了四十五个，有时刚刚换上的灯泡又被打碎。有的住宅内的电闸保险丝几乎天天被孩子挑断，走廊内的电灯开关几乎全部砸碎，电线裸露，极易发生触电事故。有些办公室的玻璃，被学生用弹弓打破很多，房产处修配厂的玻璃，几乎每块上都有弹弓打的小眼。

三，有的沾染一些流氓习气。有的人歪戴帽子，说低级话，调戏，侮辱女同学，向社会上的阿飞学习。有的成群结伙，搞“拜把兄弟”，讲“义气”，学习封建社会的东西。有的还在"誓言"中规定：所搞的活动不准向任何人讲，保证"把兄弟"不挨打，一人受难都上去。有些学生组织起来以后，成群结伙地在马路上欺侮弱小同学，拦劫围攻批评过他们的教师和街道干部。有的夜间到他们有意见的人家，敲窗敲门，故做鬼态，借以吓人。

四，成群结伙，打架斗殴。有些学生成群结伙，选出头头，寻衅打架。有的学生备有匕首，棍棒，皮带等凶器，常常伏在公园的角落等处，借机引诱打架，有的被打伤，有的甚至被失手打死，引起很大纠纷。对于他们的这种活动，别人批评不得，有时对批评者施加报复。如有的学生对谁家有意见，就召集一伙人，晚间聚集在这家的周围，有一人用手电筒照亮这家的窗户，其余的人用弹弓对准玻璃一齐发射，把人家玻璃打碎。有些学生过去比谁的家长官大，现在比谁的家长是什么派，欺侮参加保守派或未参加派别人员的子女。

存在上述问题的原因，我们认为主要有以下几点：

第一，社会上尖锐，复杂的阶级斗争，反映到青少年头脑中，有些学生划不清无产阶级大民主和资产阶级自由化的界限，滋长了一种极端民主化的情绪，一切以个人意志为转移，想干什么就干什么，还美其名曰“造反”，“反对奴隶主义”。因此不听教师，街道干部的教育，甚至有的教师和街道干部因为制止他们的不良行为而遭到报复。

第二，有些学生家长溺爱子女，放松了应有的教育。有的家长对孩子放纵不管，娇惯的不象话，根本听不得别人对他们子女的批评。特别是有些领导干部的子女，在家备受宠爱，无人敢管。原省人委职工宿舍中，孩子闹事最多的是一些领导干部的子女，他们往往是孩子中的头头，谁也管不了，在孩子中“称王称霸”。如高X的一个孩子，把办公厅交通员的摩托车偷着开跑了。事后，高X不但不教育孩子正确认识错误，反而鼓励孩子说“真勇敢”。又如王XX的三个孩子，把邻家的一个孩子打得伤势很重，王XX不但不管教自己的孩子，反而无理的同被打孩子家长吵骂。

第三，学校教师对学生教育抓得不紧，甚至有些教师明明看着学生有缺点，错误也不敢管教，不积极引导他们纠正，放任自流。同时，学生在校活动时间，特别是小学生的上课时间太短，有的学校只上一，二个小时课。课外作业一点没有，学生放学后又没有人组织自学，大多数时间都是玩耍。

根据上述问题和原因，我们征求了有关方面的意见。一致认为，应该采取积极措施，加强中小学生的阶级教育，共产主义道德品质教育。他们在处于长知识，长身体的重要时期。青少年是资产阶级和无产阶级争夺的一个重要阵地，无产阶级不去占领，资产阶级比去占领。青少年教育的好坏，是关系到培养什么样接班人问题，正象毛主席教导的："这是关系我们党和国家命运的生死存亡的极其重大的问题。这是无产阶级革命事业的百年大计，千年大计，万年大计。"为此，提出如下几点建议：

一，在中小学生中开展一个活学活用毛主席著作，读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好儿童的宣传活动。大破“私”字，大立“公”字，破四旧，立四新，大树毛泽东思想绝对权威，用毛泽东思想把广大青少年武装起来。

二，干部，职工和所有家长，都必须把教育自己的子女当做一项经常的政治任务，切实做好，不断用毛泽东思想教育自己的子女，对子女负责。对于怂恿自己的子女干坏事的必须批评教育，严重的给予处分。

三，人民解放军在青少年中有很高的威望，建议解放军协助学校，街道加强对青少年的阶级教育，“三大纪律，八项注意”教育，爱护公物，团结同学的教育，树立良好的社会主义新风尚。

四，各小学应积极建立红小兵组织，把青少年组织起来，经常进行有益的集体活动。学生在校的学习时间，应适当延长，一般的不应少于四课时。

五，各地，市，县革命委员会，各机关，工矿企业，学校革命群众组织，应当指定专门机构和人员把青少年教育工作切实抓起来，并且协助学校，街道搞好学生校外教育工作，真正把青少年培养成为有无产阶级政治觉悟的，全面发展的共产主义新人。

省革命委员会

政治委员会文教组

一九六七年四月十三日


陈伯达接见北京航空学院师生的讲话

陈伯达1967.06.11

同志们：

你们好！今天我是来当你们的小学生的，来向你们请教的。今天你们先生太多了，我根本没法来上课，六千先生来教一个学生的，这是世界上没有过的吧？我想你们今天上课很困难。你们可以相信，除了科学技术的一些东西外，其他政治上思想上的一定可以学到的，我一定要努力地学，请你们努力地讲。我一定不辜负你们的教导和希望。就这样吧！（要求陈伯达同志题字）

（陈伯达同志题：“当毛主席的好学生，当群众的好学生”。给红旗兵团题字：“相信毛泽东思想，相信群众自己的力量，相信集体的智慧，这样我们就将创造人类历史空前的奇迹。”）

我又学了一点，“行百里者半九十”。这是一句中国古话。说要走一百里路，走九十里才只走了一半。

为什么走了九十里路只差十里才算走了一半路呢？这就是说后面的十里路是比较难走的。（鼓掌）大家在文化革命中做了很多工作，我们的文化革命才走了一里，还不到九十里。（鼓掌）你们也可能走得更多一些，二百里路，三百里路。所以不能自己满足呀！走了九十里路才算走了一半，对你们可能走了一百里（大家不要），我们才开步走，你看我今天才来当你们的小学生，才开步走嘛！

（陈伯达同志又题字：“做教育革命的探索者”。）

写得很不好。大家强迫我写的，坚持了很久的时间我一定不写，他们一定要我写，那有什么办法呢？只好听大家的意见，不过我出丑了，大家不要再出我的丑，希望大家不要再贴出去。（众呼：我们一定不辜负陈伯达同志对我们的希望。）

刚才我给大家说了，我不会唱歌，不然我就领大家唱歌结束了。我说过，我在上师范学校的时候，甲、乙、丙、丁、是丁等，你们现在的程度比我高，（众：我们都是陈伯达同志的小学生）我们都是毛主席的小学生，以后你们再给我上课吧！今天没有机会上课了。

我今天是来谈教学改革，我们怎么来谈教学改革？就出这个题目，慢慢来，大家讨论讨论，三个臭皮匠（众：抵一个诸葛亮）抵住一个诸葛亮。

过去我们的教育制度是从中国封建社会继承来的，教育制度还有从苏联抄来的教育制度，到现在还不多。一百多年，这种教育制度。在无产阶级文化大革命中，我们要创建一个新的社会主义教育制度。关于教育制度问题，毛主席很早就提出来，他很早就探索新的教育制度，这个新的教育制度是培养无产阶级接班人的教育制度，是毛泽东思想的社会主义教育制度。你们要把它具体化，提出方案，我们现在来就向你们学习，教育制度能不能搞好，要靠大家，要靠毛泽东思想。今天就出这个题目。

你们可以办一个刊物，大家可以发表意见，现在就是大家提个方案具体化。就这样吧！再见吧！

（有同学问河南的问题怎样）

河南分成两大派，分成两派是必然的。两派中总有一派是比较正确的，有一派是有错误的。你们支持的一派是比较正确的，大方向是正确的。


张春桥关于上海高校运动的讲话

张春桥

1967.06.17

〖摘录〗

现在你们就象我们去年搞文化革命初期那样，不知怎么搞下去，要在实践中想问题，尊重群众的首创精神。眼睛要看到新的苗子要出来，不要只看到逍遥派，不要重复过去当权派不看主流的错误。象同济、新师大大联合，新的东西就会出来，目前处于两个阶段的过程中，将会出现大量的新生事物。主要的精力，发现新生事物，支持群众的首创精神，找出斗批改的道路。可以大鸣大放、大辩论，我们就靠群众运动，靠群众的智慧，才能把文化大革命进行到底。后边的仗是持久一点，又不是几个月就打下来了，比不得把常溪萍、杨西光拉下来，那么容易。

主席在去年七月就讲，大学怎么改？还不是靠大学里的人？主席当时指着到会的人说：“你去行吗？你也不懂物理学，不懂……”

要依靠群众，从不是当权到当权，可能我们的群众观点不当心也会出问题的，不注意群众，总想我们是高明的。现在最明显的，各个省市委瘫痪了，农业收成还是很好的，可见人民决定着历史的命运。原来很多人担心，会不会收成受影响，没有估计到充分发动群众的力量。我们自己实在不行，完全靠你们。


中央军委关于军队相当大专的院校毕业学员分配问题的决定

1967.06.21

中央一九六七年六月四日关于大专院校应届毕业生工作分配问题的决定：一九六七年大专毕业生立即进行分配；一九六七年大专毕业生，原则亦应在今年七，八月进行分配。据此，中央军委决定：军队相当大专院校的毕业学员分配问题，完全按中央决定执行。分配办法：各总部，各兵种所属院校，凡总政治部已下达分配计划的，即按原分配计划进行分配；尚未下达分配计划的，请各总部，各兵种提出分配意见，报总政治部统一分配。海，空军所属院校，由海，空军党委批准，报总政治部备案。

各单位，各院校在分配毕业学员时，要认真做好政治思想工作，教育所有毕业学员坚决执行中央，军委决定，自觉地服从分配，成为执行中央，军委决定的模范。

一九六七年六月二十一日


陈伯达接见清华大学师生讲话纪要

陈伯达1967.06.26

陈伯达：现在有一个问题，今天来主要的是简单谈几句话。现在已经六月了，快开学了，你们是不是九月份开学？

团派答：九月一日开学。

陈伯达：下学期又要开学了，现在又快放假了。我们这次来是向你们请教一下。你们当先生。今天这儿有老师吗？

414派答：有！

陈伯达：我是来当你们学生的。现行的教育制度毛主席多次批评，要来个革命，来一套新的教育制度。毛主席讲：我们现在的这种教育制度要不得，现在的教育制度，（它）实际是资产阶级教育制度。各个时代，各个阶级社会，都有不同的教育制度。奴隶主义、封建主义、资本主义的教育制度都不一样，我读过私塾，读了两年半的师范，都是封建主义的！我向你们学习！你们比我高明！

戚本禹：你人老了，老为人师！

陈伯达：后来，我就当了小学教师，大家不欢迎我，高年级学生长得比我高，年龄比我大，我吃不开。

每个阶级社会（奴、封、资）根据它的需要都有一套教育制度！现在我们学校的教育制度基本上是资本主义的教学制度（基本上可以这么说），我国在满清末年开始有高小、中学、大学。辛亥革命以后继续发展了资本主义教育制度，中国又是半封建、半殖民地的国家，又掺杂了一些帝国主义、买办教育的东西，燕京、天津、辅仁等大学都是美国人办的，他们的目的是为美国资本主义服务的，他的制度，基本教材都是从欧洲来的。

解放后，我们的教学内容有些改变，增加了一些新内容，但基本上没有很大的变动，又抄了苏联的一套，而苏联的一套也是资本主义的一套教学制度，资本主义教学制度有可以用的，可以吸收的东西，但全按资本主义一套来办学是不适当的，社会主义无产阶级专政下，应该有一套新的教学制度，在性质上和资本主义教学制度有区别，苏联在开始时，莫斯科大学实际上是资本主义教育制度，克鲁普斯卡亚有些改革的，后来又抄了资本主义的，莫斯科大学实际上是资本主义教育制度。文化大革命已经进行了一年了，应该提出一个教育革命、教学改革的方案，教育革命的大方向毛主席已指出了，已经解决了，可是要具体化，要从群众中来吸收大家的意见，学制，教学内容，教学时间，教怎样教，学怎样学，时间要多少？都要逐一加以解决，毛主席不断批评这个问题，从小学到大学，大学毕业二十五岁了，青春时代是精力旺盛的时候都在学校了，脱离社会，脱离实践，脱离群众很危险！这样不知不觉就会演变，不知不觉可以走上修正主义道路！这不以人们意志为转移。不仅文科要彻底革命，理工科也要彻底革命。

中国古时候教跟学是一个字，不能分开的，旧书上买卖也是一个字，后来商业发展了才分开。我讲这些不是要复古，是讲怎样正确处理教和学这个关系。学生可以当先生，先生也可以当学生，教学相长，你做我的先生，我做你的学生，你们研究一下，无产阶级专政下社会主义社会的教育制度，这对资本主义教学制度是一个大革命。中国的文化大革命世界上是没有的，苏联是没有的。

教学的革命应该成为文化大革命的重要成果之一。根据毛主席指引的方向我们大家来共同研究。你们这里出版教育革命的刊物没有？北大、师大出了一个教改刊物，还有框框，我还不大满意。你们可以召开座谈会，研究工科、理科怎样改革，研究教育制度的过去和将来。各种意见都可以发表，百花齐放，不要不准人家讲话，不要一发表不同意见，就戴帽子：“资产阶级反动路线”。允许发表不同的意见，允许人家改正错误，有的是从错误的改到正确的，有的是从正确的改到错误的，然后再改过来，也是允许的。请你们研究一下教改的问题，创造一个新的教学制度，按照毛主席教导的，把它具体化，提出一套大体的方案，不然下半年你们怎么开学呀！确定以后可以使教学大踏步的前进，可以使思想大踏步前进，以便能够更快地超过世界先进水平！


教育要彻底改革

毛泽东

1967.07.00初

（大学斗批改）一种可能是彻底翻身，一种可能是走回头路，一种可能是改良，就看能否在下阶段打硬仗了。

斗批就是破，改就是立。这次教育革命一定要彻底改革，否则是改良，和过去一样，到后来是改不下去的。


陈伯达对北京市革委会教改小组的电话指示

陈伯达

1967.07.03

市革委会批改小组七月三日下午电话通知清华说：陈伯达同志前几天向革委会批改小组来电话说：

“前几天我已去过北大、师大、航院，向他们交待了任务，叫提出教改方案，现在你们代催一下，叫师大把教改方案交上来，包括课程学制，教学方法，搞好了，赶快交上来。”

陈伯达同志指示师大革委会：

建议你们，组织卅个人的调查组，调查大学、中学、小学，（大学就选师大，中学选师大的一个附中外，另外再找二个；小学除选师大附小外，另外再找二个）。内容包括过去的批判，现在的状况，将来的发展。时间一个月，写出书面材料。指导思想就是主席教育语录汇编（即主席教育的基本观点），再一个就是主席解放前关于农村调查的几个报告，看主席怎样调查，和其它学校的不要重复，用自己学校的名义去调查，不要用中央文革的名义去调查，可以说响应伯达同志号召，搞教育革命进行调查。调查对象包括各个方面。


陈伯达对教育部全体工作人员的讲话

陈伯达

1967.07.05

〖摘录〗

我建议可以考虑组织五十来个人的班子。开会以后，组织五十个人的样子，组织一个管理教育行政的班子……我们啊，这个国家因为建国以来，学了苏联，有个缺点，国家的机构庞大。听懂吗？国家机构太庞大了。

……

总而言之，时间是很迫切的，现在很需要一个教育行政的班子。大学要开学，中学要开学，小学要开学，还有毕业生要处理。要我处理，我处理不了。要有一个行政班子。国家迫切需要一个行政班子，国家要管理教育的行政班子，不要等得太久。


陈伯达在首都高校“复课闹革命誓师大会”上的讲话

陈伯达

1967.07.11

同学们、战友们：

今天我参加你们的大会，很高兴。

为伟大的毛泽东思想武装起来的中国无产阶级文化大革命，革命的中国无产阶级，革命的中国的人民群众，革命的中国青年，用自己的英雄主义，正在创造自己的新历史。这个新历史，产生出新的思想、新的概念、新的文化、新的风俗、新的习惯，成为鼓舞人们前进的智慧的灯塔。

资本主义的教育制度是为剥削阶级服务的，为有钱人服务的，这种教育制度已经腐朽了。

在毛泽东思想的指导下，我们在无产阶级文化大革命中，将创造出一个崭新的教育制度，人类历史上的崭新的教育制度。这个新的教育制度是为人民大众服务的，为穷苦人翻身服务的，为社会主义、共产主义服务的。

你们是在毛泽东思想指导下，创造这个新教育制度的开路先锋，是这一条新道路的探索者。一开头，不可能是很完善的，但它是无敌的，不可抗拒的新教育制度，将会在切切实实的实践中，不断完善起来。

希望你们遵循我们伟大导师毛主席的教导，用无产阶级的英雄气概，实事求是，力争上游，戒骄戒躁，谦虚谨慎，搞出新样板。

祝你们的探索成功！

伟大的毛泽东思想万岁！

伟大的毛主席万岁！


彻底砸烂修正主义的全日制

北京二十五中革命委员会 高三（一）1967.07.27

《兵团战报》编者按：

在毛主席关于教育革命最新指示的巨大鼓舞下，中学无产阶级革命派的思想空前活跃，教育革命的序幕在荡涤了内战空气之后，被重新揭开了！我们把这篇大字报热情地推荐给读者，请同志们一读。

当前教育革命在中学的蓬勃兴起，是中学运动形势大好的一个重要标志。一切决心将无产阶级文化大革命进行到底的中学无产阶级革命派都要积极地投入到教育革命的伟大洪流中去，去批判！去斗争！去排除万难！去争取胜利！

教育革命首先要批判，不批判就不能创新，不全盘砸烂封建主义的、资本主义的，修正主义的旧学制，就不能创建无产阶级的全新学制，对旧学制，要用战无不胜的毛泽东思想去进行科学的批判！要以两条路线的斗争为纲，去大破大立！要敢于同那些顽固守旧、或形左实右的错误思想去进行斗争！无产阶级革命派在这场斗争中要嗅觉灵敏，旗帜鲜明，坚决斗争，毫不妥协，要敢于挑起教育革命的大论战！

资产阶级知识分子统治我们学校的现象再也不能继续下去了！

革命的科学的批判精神万岁！

毛泽东思想指导下的无产阶级教育革命万岁！

长期以来，陆定一之流把持着教育界，疯狂地推行刘少奇一整套的修正主义教育路线。百般抵制毛主席的教育思想，贩卖了大量黑货，把教育搞得乌烟瘴气。

现行的全日制，是几千年来封建社会旧教育制度的延续，又加进了资本主义的黑货。是一种落后、反动的教育制度。现行的全日制对抗毛主席的无产阶级革命路线，被刘、邓、陆一伙做为在中国推翻无产阶级专政，实行资本主义复辟的重要工具。其主重要罪状如下：

一、全日制学校严重脱离社会，脱离无产阶级政治，《中学五十条》明文规定："全日制中学必须保证全年有九个月的教学时间。""全日制中学必须以教学为主。"就这样，广大的学生整日整年地坐在课堂里，死啃书本，不和社会接触，不和广大劳动人民接触。相当一部分学生缺乏劳动人民的阶级感情。刘少奇就公然号召："你们要安心学习，两耳不闻窗外事，一心只读圣贤书，或窗外事可以闻一闻，但不要因而不安心。"就是企图使我们埋头读书，不问政治，忘记阶级斗争，以便达到他们复辟资本主义的目的。

二、全日制学校扩大脑体差别，妄图把青年培养成资产阶级的精神贵族，高薪阶层。毛主席教导我们："我们的教育方针，应该使受教育者在德育、智育、体育几方面得到发展，成为有社会主义觉悟的有文化的劳动者。"可是刘少奇大肆贩卖他的两种教育制度的黑货，他说"学校分两类，第一类学校（指全日制学校）是国家办的，质量要求高，阶级成分好，文化质量也要较高，这只能吸收一部分人。因此，势必有第二类学校，半工半读是有经济目的的，……优秀的考上了第一类，次一些的就进入了第二类。"他的所谓"优秀"就是书本知识会啃。他就是想把一些人培养成"人上人"，一些人培养成"人下人"。陆定一就更加露骨了。他说："'小宝塔'存在对我们有利，有没有不利的一面？有，就是培养资产阶级知识分子吧！资产阶级专家吧！我们教育就是了。所以'小宝塔'取消早了不行，恐怕一直要到社会主义完结。"就是鼓吹要培养资产阶级的接班人。把一部分人培养成为他们利益服务的特权阶层。

全日制中学有相当一部分毕业生不就中了他们散布的毒素吗？他们说："全日制中学就是给升大学的人准备的。我们不考大学怎么行。"资产阶级成名成家的思想占据了他们的头脑。有些人考不上大学，不服从分配。甚至还有人"三打祝家庄"，连考三年大学。不愿做农民、工人，不愿做一名普通劳动者。

令人气愤的是，就是现在──无产阶级文化大革命进入大批判的新阶段时，竟然还有一些自称为"自修派"的所谓"高材生"，整天躲在图书馆里大翻数理化，做数学竞赛题。只梦想着升学。我们要向这些"高材生"们大喝一声，快觉悟过来吧，照你们这样自修下去，只能修成修正主义！

看！这样的全日制学校难道还能让它存在下去吗？！

三、全日制学校的学生严重脱离劳动。这样的学校不可能实现教育与劳动相结合。

毛主席教导我们"教育与生产劳动相结合"如何实现这一点呢？毛主席说："学校办工厂，工厂办学校，学校有农场，人民公社办学校，勤工俭学，或者半工半读，学习和劳动结合起来了。"毛主席还号召：亦工亦农，亦文亦武。

马克思早就说过："教育与体操和体力劳动的结合是可能的。""在合理的社会制度下，每个儿童从九岁起都应当成为生产工作者。"他还具体描述："工厂儿童与正规地白天上学的学生比较，虽然受教育的时间少一半，但学的东西一样多，而且往往更多。问题很简单。他们虽只上学半日，但他们始终是有朝气的，几乎总是能够并且愿意学习的。"他最后得出结论："从工厂制度中产生了未来时代的教育的萌芽，这种教育使每一个超过一定年岁的儿童把生产劳动跟上课的体操结合起来，这不仅是增加社会生产的一个手段，并且是改革全面发展的人的唯一方法。"马克思的这个设想和毛主席的教育思想是完全一致的。

可是陆定一之流所宣扬的全日制学校的所谓"教育与生产劳动相结合"是怎么回事呢？

这就是：每年有一个月的劳动，以保证教学。劳动作为和数理化文等科并列的一门课程。参加劳动只是"养成劳动习惯，培养劳动观点""学习一定的生产知识和技能。"等等。

看，这和毛主席提出的"教育与生产劳动相结合"有何相同之处！？一个是边学习边生产；一个是学习为主（书本知识），劳动只是一种陪衬，一个摆设；一个是要培养出新型的劳动者，一个是培养出脱离劳动的知识分子；一个是要把我们引向共产主义，一个要把我们拉回资本主义。

我们一定要按照马克思列宁主义、毛泽东思想所教导的那样，培养全面发展的劳动者，培养共产主义的新的一代，一定要把学校办成以学为主，也要学工，学农，学军，也要批判资产阶级的新型学校。绝不能搞马克思、毛主席早就反对的，并已被实际证明是脱离劳动的修正主义的全日制学校。

四、全日制学校工农子弟上不起，也根本不愿意上。

毛主席教导我们："这里一切文化教育机关，是操在工农劳苦群众手里的，工农及其子女有享受教育的优先权。"可是全日制学校根本就不是这样。全日制中学在招生时，就用种种限制来不让工农子弟念书。要招"有经济能力连续几年的。"说："工人、贫下中农的子弟又脏又笨。"（陆定一语）说他们"愚笨"，"没有天才"，排挤他们。确实，许多工人，贫下中农子弟就是因为在这样整天坐板凳的学校里，光吃饭，不劳动，不象有钱的人家，因此供养不起，中途退学。一句话，工人阶级绝不需要这样的学校。

五、全日制学校的学生很难革命化。过去两年，记得旧市委还搞了一个"学校里如何实行青年革命化"讨论。有一些同学就尖锐地回答了："这样的学校就是不能革命化。"现在看来，这个回答好得很。革命化必须劳动化，必须真正和工农相结合。这样的学校脱离劳动，脱离劳动人民，又怎能革命化呢？

六、全日制学校所学的一套理论严重脱离实际，学了也无用。这一点无须多说。正如毛主席所说的："历史上的状元，出色的没有几个。"工人反映："大学生毕业连电线杆子距离也算不好。"学是为了用，学了无用的学校要它做何！

七、全日制学校里的学生健康情况普遍不良。不良还算好的，简直是很坏了。中学生整天读书，近视眼占学生总数的二分之一左右。各种病就更甭说了，应有尽有。

全日制学校是陆定一反对毛主席教育思想的铁证，要把学生培养成资产阶级知识分子，其要害就是要在我国复辟资本主义。

尽管旧北京市委，旧教育部一小撮反革命修正主义分子怎样美化全日制，叫嚷要办它一百年、二百年，共产主义也要有。尽管他们怎么对全日制修修补补，花样翻新：什么"十年制实验"啦，"九年一贯制"啦！都丝毫改变不了其反动的本质、改变不了其必将灭亡的命运。

我们就是要砸烂全日制学校，任何改良的办法都是行不通的。

"这样的学校不能取消，尖端人才还要从这里选。"放屁！这不是和陆定一搞什么"小宝塔"的谬论如出一辙，资产阶级知识分子堆里，哪里选得出无产阶级的人才！

无产阶级的高材生从来都是从三大革命的实践中出来的。

"你们否定过去的一切。"这简直是胡说八道。难道大破这种封建主义、资本主义旧东西就是否定一切吗？只允许我们在资产阶级许可的范围内修修补补才适合它们的口味吗？这样根本办不到。不破不立，只有大破才能大立！

旧的腐朽的全日制滚到一边去。一个符合毛泽东思想的崭新的适合社会主义经济基础，解放生产力的新学制就会出现在我们面前，让我们张开双手去欢迎他们吧！

世界是属于我们的。

北京二十五中革命委员会高三（一）

一九六七、七、二七、

（原载《兵团战报》1967年11月16日）


国务院给福建省军事管制委员会关于一九六五年毕业生定级问题的复电

1967.08.13

福建省军事管制委员会：

八月六日来电收悉。现答复如下：一九六六年八月二十三日国务院关于一九六五年高等学校和中等专业学校毕业生暂缓定级问题的通知是指一九六五年暑期毕业生，不包括一九六五年暑期以前的毕业生。

一九六五年暑期毕业的高等学校和中等专业学校的学生目前是否定级的问题，国务院正责成有关方面进行研究，将另行通知。


中共中央、国务院关于今年小学放暑假的通知

1967.08.17

各省、市、自治区革命委员会（筹备小组）、军事管制委员会、各军区、各省军区：

一、中央决定今年小学可以在八月份放暑假，十月开学。

二、暑假期间，各校要很好地整顿教师的思想，组织教师参加大批判运动；并整修校舍，积极准备迎接新学年。


中共中央、国务院、中央军委、中央文革小组关于一九六六年大专院校毕业生分配问题的通知

1967.09.07；中发［67］290号

根据无产阶级文化大革命和社会主义建设的需要，决定对一九六六年大专院校毕业生，从九月起，开始进行分配。为此，通知如下：

一、毕业生分配工作，必须高举毛泽东思想伟大红旗，突出无产阶级政治，坚决贯彻执行以毛主席为代表的无产阶级革命路线，彻底批判党内最大的一小撮走资本主义道路当权派在毕业生分配工作中所推行的资产阶级反动路线。

二，伟大领袖毛主席教导我们：“无产阶级革命事业的接班人，是在群众斗争中产生的，是在革命大风大浪的锻炼中成长的”，“我们提倡知识分子到群众中去，到工厂去，到农村去。”遵照毛主席的教导，分配大专院校毕业生，必须面向基层，面向工厂，面向农村。可以分配到全民所有制单位，也可以分配到集体所有制单位，与工农群众相结合，在三大革命运动中锻炼成长，做一个有社会主义觉悟的有文化的劳动者。

三、加强政治思想工作，组织毕业生活学活用毛主席著作，大学“老三篇”，破私立公，反对个人主义，反对无政府主义，树立全局观点，服从国家分配。毕业生在离校前，要积极参加本校无产阶级文化大革命，为实现革命的大联合，革命的三结合和学校的斗、批、改作出贡献。

四，分配毕业生的权力机构：

（一）中央各部门，各省、市、自治区都要建立分配和接受毕业生的领导小组，负责处理毕业生的分配和接受工作。

（二）大专院校，凡是实现了革命大联合，建立了革命委员会的，在革命委员会的领导下，建立校、系及班的分配小组。尚未建立革命委员会的，要积极创造条件实现革命的大联合，组成三结合的分配领导机构。派有解放军的学校，应有解放军代表参加领导。

五、中央批准一九六六年大专院校毕业生调整后的分配计划，各部门，各省、市、自治区应据此立即制订具体分配方案，通知有关院校和所属单位。在分配过程中，院校如发现分配方案与实际情况不符时，经省、市、自治区分配领导小组批准后，可作适当调整。经省、市、自治区批准的分配方案，接受单位必须坚决执行。暂时不能接受的单位，毕业生可先到厂矿劳动锻炼。原高教部报经党内最大的走资本主义道路当权派批准的所谓《关于分配一批高等学校文科毕业生到县以下基层单位工作的请示报告》，应彻底批判。一九六五年按照这个报告分配的毕业生，尚未安排工作或安排确实不当的，由省、市、自治区负责安排或调整。

六、毕业生的分配工作，要充分相信群众，依靠群众，走群众路线，贯彻执行民主集中制。可以采取根据分配计划，由个人自报，系的分配小组平衡，征求群众意见，院校分配小组审定，省，市，自治区分配领导小组批准的办法进行。

七、坚决地、全面地贯彻执行党的阶级路线。要把坚定的无产阶级革命派，分配到文化大革命和国防，经济建设等急需的岗位上去。分配到国防机要部门的毕业生，必须保证政治质量。经过省、市、自治区分配领导小组同意，国防机要部门可以派人到院校了解情况。各院校文化大革命运动中的少数骨干，需要留校工作时，经省、市、自治区分配领导小组批准，可以留校。个别问题确实严重的毕业生，经省、市、自治区分配领导小组批准，暂不毕业，生活上仍按学生待遇，留待运动后期处理。

八、几个具体问题：

（一）鉴定问题。凡是有条件对毕业生作鉴定的院校，都应该进行鉴定。鉴定内容，以无产阶级文化大革命期间在两个阶级、两条道路、两条路线斗争中的表现为主。没有条件进行鉴定的院校，可以不做。

（二）档案处理问题。毕业生档案暂存学校，以后根据中央的规定进行处理。分配时，可重新填写登记表，转交接受单位。

（三）毕业生中党员党籍的处理问题。按一九六七年二月十二日《中共中央关于党员党籍处理问题的通知》执行。

（四）劳动实习问题。大专院校毕业生继续实行劳动实习一年的制度。

（五）工资待遇问题。一九六六年毕业生的工资待遇。暂按原定的临时工资标准（注：毕业以后见习期间的工资标准，如北京地区为四十六元）执行。参加工作的时间，从九月一日起计算。如有些院校目前不可能分配毕业生，或者接受单位目前不可能接受，这些毕业生可以暂时留校闹革命，从九月份起，发给临时工资。

（六）一九六五年的大专院校毕业生，尚留在学校没有分配的，由主管部门和省、市、自治区随同一九六六年毕业生一起分配。原定在一九六七年毕业的学生，不要提前到一九六六年毕业。

九、半工半读、半农半读高等学校毕业生，仍按办学部门原来规定的办法分配，其待遇也按原规定执行。

十、一九六七年大专院校毕业生，在今年十二月间，进行分配。

十一、现在在校的研究生，随同一九六六年大专毕业生一起分配。分配计划，由国家计委教育部和有关部门制订，报国务院批准。其工资待遇，在整个工资制度未改革之前，一九六四年入学的按结业研究生、一九六五年入学的按大专院校毕业生的临时工资标准执行。


“斗私，批修”，做好各学校各单位的斗批改

《红旗》杂志编辑部1967.10.06

我们伟大领袖毛主席最近向我们发出了纲领性的指示：要斗私，批修。这是无产阶级文化大革命的根本方针，也是做好各学校各单位斗、批、改的根本方针。

斗、批、改，是无产阶级文化大革命的重大课题。以“斗私，批修”为纲，在革命大批判、革命大联合和革命“三结合”的新高潮中，做好各学校各单位的斗、批、改，是件很重要的事。

毛主席教导我们：“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。”批修，就是用马克思列宁主义、毛泽东思想去反对修正主义，去同党内一小撮走资本主义道路当权派作斗争。当前，就是要搞好革命大批判，做好各学校各单位的斗、批、改，把修正主义占领的一切阵地统统夺回来，插上毛泽东思想的伟大红旗。

革命的大批判，一定要同各学校各单位的斗、批、改结合起来。只有这样，无产阶级文化大革命才能取得彻底胜利。

做好各学校各单位的斗、批、改，就是要彻底揭露修正主义的罪恶，把中国赫鲁晓夫及其代理人斗倒批臭，肃清反革命修正主义路线在各学校各单位的流毒；就是要群策群力，做艰苦细致的调查分析和研究探索，以毛泽东思想为指针，清除和改革一切为剥削阶级服务的旧思想、旧制度。

只有做好斗、批、改，才能彻底打倒党内最大的一小撮走资本主义道路当权派；才能使广大群众更好地运用毛泽东思想，识别什么是资本主义、修正主义，增强对修正主义的抵制能力，使反修、防修具有广泛的群众基础；才能把各学校各单位的工作纳入毛主席无产阶级革命路线的轨道，进一步建立和健全为无产阶级政治服务、为社会主义经济基础服务的新思想、新制度，把全国办成毛泽东思想的大学校。

批修和斗私这两件事情是互相联系的。批修必须斗私。要把反修斗争进行到底，做好各学校各单位的斗、批、改，必须用马克思列宁主义、毛泽东思想斗掉自己头脑里的“私”字。

人们头脑里的“私”字，是修正主义毒菌繁殖的土壤。党内最大的一小撮走资本主义道路当权派，正是利用人们头脑里的“私”字，贩卖名利思想、钞票挂帅、物质刺激等等资产阶级货色，在各个领域推行反革命修正主义路线的。他们千方百计地给“私”字披上合法的外衣，大肆鼓吹资产阶级利己主义，腐蚀群众，以便达到复辟资本主义的目的。特别是在学校里，党内一小撮走资本主义道路当权派同资产阶级反动学术“权威”勾结在一起，用资产阶级世界观教育青年，毒害了许多人。

做好各学校各单位的斗、批、改，是两个阶级、两条道路、两条路线的斗争，同时，也是一场无产阶级世界观同资产阶级世界观的短兵相接的战斗。要清除资本主义、修正主义的垃圾，就必然要同资产阶级个人主义、旧的习惯势力发生冲突。这场斗争直接触及每个人的灵魂。你是无产阶级的“公”字当头，还是资产阶级个人主义的“私”字当头，必然要在斗、批、改的过程中表现出来。无私才能无畏。“公”字当头，才敢于斗，敢于批，敢于改，才能批透修正主义，同旧思想、旧制度彻底决裂，按照毛泽东思想改造世界。“私”字当头，就会时而积极，时而消沉，就会在斗争中顾虑重重，畏缩不前，就会在思想上同修正主义划不清界限，按照资产阶级世界观改造世界。

林彪同志说：“革命，也得革自己的命。不革自己的命，这个革命是搞不好的。”只有狠斗“私”字，认真改造自己的世界观，才能真正做好各学校各单位的斗、批、改。

战无不胜的毛泽东思想，是“斗私，批修”的最锐利的武器。广大革命师生，无产阶级革命派和一切革命群众，要更加努力活学活用毛主席著作，特别是要把“老三篇”当作座右铭来学，用毛泽东思想来改造自己，坚决同自己头脑里的“私”字决裂，树立毫不利己专门利人的精神，树立无产阶级世界观，在各学校各单位的斗、批、改中作出新的贡献。

做好斗、批、改，是我们继续破坏旧世界、创造新世界的一种伟大事业，一定会遇到许多困难和阻力。打好这样一场攻坚战，既要有披荆斩棘、冲破一切旧传统的革命勇气，又要有坚韧不拔的毅力和实事求是的科学态度。在这里，爱出风头，华而不实，不动脑筋，是不会有什么作为的。唯有脚踏实地、埋头苦干、认真思考问题，反复地进行探索和试验，才能创造出新的成果。江青同志领导京剧革命，在戏剧和音乐、舞蹈各个方面创造一系列革命样板的实践，是我们进行斗、批、改的光辉榜样。

用毛泽东思想武装起来的伟大的中国人民，正以大无畏的英雄气概，创造新的历史。我们的社会主义祖国，在毛主席“斗私，批修”的伟大方针指引下，在切切实实的斗、批、改的实践中，将创造出人类历史上崭新的社会主义的教育、社会主义的文艺等等，大立新思想，新文化，新风俗，新习惯，成为鼓舞人类前进的智慧的灯塔。

（原载《红旗》杂志一九六七年十月六日，第十五期，社论；转载《人民日报》一九六七年十月十日）


中央首长接见北京部分中学教师代表座谈纪要

陈伯达戚本禹谢富治1967.10.09

十月九日晚，陈伯达同志，谢副总理、戚本禹同志，在人民大会堂接见了北京部分中学教师代表，参加会议的有23中、35中，清华附中三校的代表，接见时丁国钰同志也在座。

陈伯达：今天见到这么多中学教师很光彩，向你们学习。

谢富治：你们这样年轻都当教师啦！

戚本禹：还有十几岁的小学教师哪！

陈伯达：见到你们这么多教师，我很害怕。

谢富治：中学教师不简单，可你是大学教授，这还在话下。（随后陈伯达同志一一询问到会同志是什么学校毕业的，学什么的。）

陈伯达问：中学停课多次啦！（答：从去年六月到今年一年多啦！）现在的情况怎么样？（这时大家简单介绍了一下各校的情况）

谢富治：我今天找了三个类型的学校：一个是建立了革命委员会的二十三中，一个是大联合刚搞起来的三十五中。再一个是联合都没有搞起来的清华附中。

陈伯达：还是你有学问，你们考虑中学目前这个样子能不能改变？

二十三中同志讲：我们已经考虑了一个复课方案。现在搞三个点进行试验。

陈伯达问：什么叫试点？你们不是都在学校吗？

二十三中答：都在学校是搞大批判。三个点是搞教改，摸索教学改革和教育革命的经验。

陈伯达问：你们的方案带来没有？

丁国钰答：在我这儿，（在丁国钰翻找的同时，二十三中把一份方案递给谢富治同志，丁国钰找出后，连同二十三中的斗批修计划一同交给谢副总理。谢副总理把两份方案交给陈伯达、戚本禹）

陈伯达：你们的计划这么厚。

戚本禹：可以写简单些。

二十三中答：这是四个材料，一个是教改的初步方案，三个是试点计划（戚本禹一直看方案）

陈伯达：学校的教师和干部解放得怎么样？

二十三中答：我校只有六个党员干部，两个非党员干部，解放了六个，教师除五人有历史或其它问题没联合外，其余全部解放。

谢富治：（很惊奇地）那中学干部都解放得很不错嘛！（随后问其他两校干部解放情况）

陈伯达：现在中学上课行不行？（答：可以。要上课最好是大家都一起上，这样互相有好的影响。）

谢富治：老师、学生愿不愿意上课？（答：非常愿意。可是教师不知道怎么上，学生也说，上课是复旧。）

陈伯达：要边教边改嘛。应该边上课边改革。全北京一起上课，（有人说，要上课，有些学校还没有军训呢！）

谢富治：中学目前搞成这样。要感谢中国人民解放军，（谢富治起来向在座的解放军刘峰等同志作揖表示感谢）

陈伯达问：现在还有多少学校没有军训？（刘答：还有六十所。）

谢富治：把六十所没有军训的学校都派去解放军。（有人说，有的学校解放军多）

陈伯达：我学过排、连、营教练。一个学校留二、三人就行。

陈伯达、谢富治：搞军训有政治意义。

陈伯达：在上课中搞改革，同学和教师都希望复课，可以考虑全面复课。

谢富治：教师也愿意复课吗？（答：愿意。）

戚本禹：多数教师是愿意复课的。

陈伯达：只有在实践中才能提出方案，才能实现改革。

三十五中插话：现在应该很快解决毕业生问题。（各校介绍毕业生目前状况。）

戚本禹：两年高中毕业生有多少？升学能够安排多少人？

文教口答：两年高中毕业生共三万五千人，根据过去情况，大学能够招收一万四千人。

戚本禹：还剩下两万一千人，要搞斗私、批修，要掀起上山下乡的高潮。（陈伯达、谢富治问丁国钰上山下乡情况。）

丁国钰答：北京上山下乡的都造反回来啦！

陈伯达：应该造声势。（戚插话：要开大会。）要让学生知道上山下乡这是最好的锻炼，是党中央、毛主席的最大关怀。

丁国钰讲：昨天有几个学生志愿去内蒙当牧民，我们开了欢送会。

戚本禹：这很重要，怎么不宣传，应该登报嘛！（谢富治指示丁国钰要登报。）

陈伯达：上山下乡的青年应给予大力支持。

二十三中讲：六五年我校有二十八人去山西曲沃集体插队，只回来几个人，旧市委把人骗去就不管啦！插队青年的政治思想教育没人管，生活也有很多困难，由于学校经常写信鼓励，多数人还是坚持下来了。

谢富治：还是集体插队好，北京单个插队，结果全造反了！

陈伯达：你们认为上山下乡什么组织形式好？

二十三中答：我们认为搞军垦或者农场比较好，插队学生思想教育没人管。

陈伯达：先考虑六六年毕业生，再考虑六七年毕业生，大学收一部分，下余的可去劳动。办农场要朴素、艰苦，不要办双桥那样的农场。那是贵族化的农场。

陈伯达问丁国钰：北京有没有空地？

丁国钰答：北京没有。现在正去新疆、内蒙找。最好扩大现有农场，不然投资太多。

戚本禹：每年初中升高中占多大百分比？

市文教口答：根据过去情况，有百分之二十升高中，两届初高三有二十四万五千人，需要安排，我们去新疆调查，可以容纳一部分，不知能否让去，北大荒能容纳一万多人，今年还不要。

戚本禹：你们打报告，要掀起上山下乡高潮。适龄儿童有多少人？（答：五十三万）小学两年毕业多少人？（答：三十五万）

谢富治：有五十三万？！一个国家了！

戚本禹：这是个大问题。北京要向伯达写报告。要给我一份，学制要缩短，二十三中他们提出要搞十年，课程也要精简，二十三中方案也提出了，可以搞试点。

陈伯达：一般要全复课，毕业生的分配方案你们也可以提。你们都是大学毕业生嘛！（戚本禹插话：他们是上连大学，下接小学，是中心环节。）大、中、小学要走上正轨。要重新组织起来，象这样散漫是不行的。军训要照常军训，课程适当精简，要学毛主席著作，语文也要加毛主席著作，要作适当安排，你们考虑怎么安排好。今天来的是少数人，回去你们可以师生商量。学制、教材你们都可以提出改革方案。你们的方案拿出来，受到学生的批判也不要紧，学生批判好嘛！学生批得不对也可以讲。教师与学生打成一片，成为一家人。学生可以当你们的先生，学生可以给先生提有益的意见。（戚本禹插话：现在有的高中生写的文章比老师还好，不一定先生比学生高明）学生有时提的问题，我们都回答不了。（此时谢富治看二十三中斗私批修计划）

陈伯达：学生现在有许多防空洞，应该全面开学。你们要研究，谢副总理要研究，明天要开小学教师会。（谢插话：没有时间）我要研究，你不要泼冷水，我要全力抓。（谢富治插话：你是组长，管七亿的，怕你没时间，我是主任，只管七百万，你要抓，我奉陪，七百万要服从七亿。）

陈伯达、戚本禹：北京要做出模范，成为样板。

陈伯达：今天我们是学习主席开调查会的方法，你们回去也要开调查会，开学生、教师、家长座谈会。把材料整理一下。

戚本禹：调查后写个报告，要简明一些，给陈伯达同志参考。学制几年好？清华附中有研究没有？美国几年？英国几年？德国几年？（无人回答）我记得丹麦好象中学是三年。

陈伯达：小学可以是四年，中学可以四年。

谢富治：学制的长短，从国家的力量考虑。我们的学制可以短一点，让更多的人能念书。要学好数、理化。要学好毛泽东思想。政治是很重要的，但最终要发展科学。我的话没有错吧！可考虑扩大研究生方面。搞数理化研究。文科可以不搞大学。

戚本禹：文科还要有，不能取消。

陈伯达：我们就谈到这儿。我今天做你们老师的学生，明天要作学生的学生。再见。（陈、戚退场）

谢富治：复课复什么课？

二十三中答：我们的方案提出要复八门课：政治、语文、物理、数学、化学、生物、军体、外语（选读）。

谢富治：学外语？中国的广东话就是外语，欧洲都是一个个小国，他不学外语不行，我们中国出了几位大人物，把中国统一起来了。

上课与大批判怎么安排？半天上课半天批判行不行？升学怎么办？（有人说，不是要砸烂高考制度吗？不考试了，由学校推荐。）我还有点迷信，不考试，我认为不合适。不用分数挂帅，也可以作依据。派性那么重，保送不打破脑袋？方案是不是有两个，一个完全不够，一个简单考虑加推荐，我认为后者有说服力。你们要研究，保送根据什么条件，谁来保送。（有人说，运动初期，中央公布过废除升学考试制度，）

谢富治表示惊讶：有那么回事吗？要是，也是陶铸搞的，陶铸就是坏。考原子能专业的，入学不考试怎么行？收我这样的就没有用。（有人说，这届恐怕不能考了，一考准造反）不怕，正确的不怕造反，初中升高中考三科还好办，如果要考语文，政治就可以不考。20万人要安排，这是天大的事，他们都是国家的精华，我们要对他们负责，要开几个座谈会，（把去各地的上山下乡的人找来谈谈）别都找那些不愿回去的，还要找愿意回去的，有鼓舞作用，我起码来一次。我总结经验，成立一个一二十人的机构。

（对丁国钰讲）你们可以提两个方案，一个彻底革命，甚至改过头都可以，一个保守一点，提供中央考虑。

（未经本人审阅，数字也不一定准确，仅供参考，不得外传。）


陈伯达谢富治接见北京部分中学学生代表座谈纪要

陈伯达谢富治1967.10.10

〖十月十日晚，陈伯达同志、谢副总理、戚本禹同志在人民大会堂接见了北京部分中学学生代表，参加会议的有23中、35中、清华附中三校的代表，接见时丁国钰同志也在座。〗

丁国钰：你们是二十三中的吧？（答：是。）二十三中是走在前面的，你们没有骄傲，没有翘尾巴呀？（答：我们不会的，我们翘不起来。）做的不错。（答：我们离毛主席的要求差得远呢！）这点是符合毛泽东思想的。

谢富治：中学联合的不错吧？（看到清华附中的刘刚说）清华附中很丢人呀！别人都联合了，你们干什么呢？不象话，你们太丢人了。清华附中有没有解放军？（答：有。）你们不听人家的话，解放军也是和稀泥吧？（清华附中同学说：联合了。另一个说：没联合，是解放军做了努力。）中学都应该联合，中学生都是娃娃，清华附中要做模范，不要象现在这样。（三十五中同学讲：头头是大联合的障碍。清华附中谈到老红卫兵问题时。）

陈伯达：老红卫兵，噢！联动。

谢富治：你怎么这么说，老红卫兵不一定是联动。

陈伯达：对，不一定！不一定！老嘛，老就有些毛病。

谢富治：什么这派那派的，都是山头。

陈伯达：别说这个了，说正题吧。聊聊你们学校怎么办？国庆节已经过了，你们干什么？怎么搞？你们不要被大学生牵着鼻子走，大学生并没有什么高明，你们要自己走自己的路。

谢富治：别说大学生，中学生我都怕。

陈伯达：不要跟着走，就说陈伯达说的，轰我陈伯达也不怕。戚本禹不敢说话吗？

戚本禹：我是小学生，你是老百姓。

陈伯达：你们现在去劳动，劳动回来怎么办？开学好，还是不开学好？（一致回答：开学好。）

陈伯达：要边教学，边改革，在教学中研究改革。改革不能脱离实践，教学就是实践，在实践中进行改革，不能脱离实践空谈改革。你们要在学习中提出改革方案，空谈改革是不行的。

戚本禹：小山头都不要了，什么井冈山，延安公社呀！六百多个学校，大概得有一千二百多个组织。

谢富治：不，得几千个。戚本禹你是那个山头的？

戚本禹：我没有山头，我是共产党员，搞那么多组织干吗？有些人就是想当头头，当司令，有领袖欲。那时有反动路线可以，现在跟刘邓走的是个别极少数，现在基本具备了大联合的条件。要按班系实行联合，这是毛主席的指示。（问：组织还要不要？）要实现班级大联合，还要那些组织干什么？那么多司令部，你一个，我一个，怎么联合。

陈伯达：离开大联合不行，各有各的心思，三人成派，五人成党，都要称王称霸，有小野心家，有大野心家。你们边上课，边研究改革方案，一门功课一门功课地研究，怎么个改法。怎么教？怎么学？要不要硬灌？先生讲，学生听，还是学生自学，先生辅导，你们研究。

谢富治：昨天和教师谈，有一个问题没解决，就是考不考试？去年八月是陶铸提出不要考试了。不要考试，那怎么看谁上大学，上那个大学，学生不高兴考试，推荐会把脑袋打破了，要考试和推荐相结合。

戚本禹：毛主席并没有说一定不考试，而是反对袭击的办法，反对分数挂帅。

陈伯达：要有两种考试，一种升学考试，一种平时考试。平时先生可以出一些题目去研究，象主席说的，不要搞突然袭击，不要分数挂帅。我念书时，平时考的是“丁”分，甲乙丙丁的“丁”呀，就是50分以下。后来我代数、物理都考第一，人家不服。因为我找着窍门，就是死背书、抄书。以后就应该先生出题，学生自己做文章。平时你们自己深思先生出的一些题目，自己研究。不要在课堂上硬敲硬打。不要搞突然袭击。大家交换意见，搞互助组，互相帮助。你们去研究，一种是平时考，一种是年考、毕业考、升学考。（清华附中有人说：我们平时没事干，要上课。）

陈伯达：你们涣散了，没人管，要按班级联合。不搞四三、四四，分派分的无组织，无纪律。先上课，要开学。一开学，按班级联合的问题就解决了，本来不复杂的问题，为什么闹得那么复杂。

谢富治：二十三中联合后分两派吗？（答：没有。）

谢富治高兴地鼓掌，连说：好，好。

陈伯达同志问：开始就没分两派吗？（答：对，没有。我们开始就是按毛主席的指示办的。）听后，陈伯达也高兴地说好，好。三位首长同时鼓掌。伯达同志继续讲：我请你们当先生，你们说，开不开课？怎么开？有什么障碍？

丁国钰：二十三中同学讲吧。

（二十三中同学汇报。）

陈伯达：你们不但要搞三个试验班，也可以在全校开课，然后补充、修改、提高，各班经验不同，互相比较。不复课不行。我们肯定你们的基本经验是对的，要在全市推广，也可以在全国推广。要进一步补充、提高。在实践中变革教学。象主席说的，你要知道梨子的滋味，你就得变革梨子，亲口吃一吃。

（三十五中同学插话：二十三中是特殊的，四月份没有受冲击。）

谢富治：怎么？你要到那里去冲，去捣乱？（答：不！不！我不是这个意思。我们学校同学现在没事干。毕业生要分配，同学们普遍反映不愿插队，有人借文化大革命造上山下乡的反，文化大革命就要革这些人的命。）

谢富治：有些上山下乡的都回来了。

陈伯达：这还要研究一下，找上山下乡的同学研究一下有的地方适合插队，有的地方不适合插队。集体插队比较好，个人插队比较不好。（这时谈到最近有一批青年到内蒙插队的事。）

谢富治：你们再选一个主任，我带一批娃娃去插队。

陈伯达：我也不当这个组长，也去插队。现在学生来了没事干，是个问题。大、中、小学要普遍开学，普遍上课，你不尝梨子，怎么知道梨子的滋味。要在实践中研究，订方案。将来会基本相同，但有差别，不一定完全一样。城里、乡下的中学可能就不一样。

（清华附中插话，我们学校没人领导。）

陈伯达：没人领导，可以选一个校长。解放军可以担任，学生不行。选校长定出几个条件，解放军、教师都可以，不是走资派，校长、副校长都可以继续当。选出校长，就要为大家，不是为四三、四四派。暂时可以，长期的也可以。半年、一年都行。开学必须有头，选举学校管理委员会，三至五人，有主任委员，有校长。不要定死，讨论一下。选举校长有问题，要打架。不要派别，不要四三，四四。要按班级联合。不要打架，要有领导班子。你们毕业打算干什么？要当兵、当工人，也要当农民，没工农，就没有兵，农民还是大量的。升学问题要解决，我向你们要解决的办法。

（二十三中代表发言，目前要复课闹革命。边实践，边改革。现在毕业分配问题，迫切需要解决。不然影响我们全盘计划。这个问题是否在我校可以搞试点。）

陈伯达：可以试试。失败了没关系，失败是成功之母。

丁国钰：你们想当老师吗？（答：革命工作需要就可以当。）

陈伯达：中学红代会脱离群众。中学红代会对中学问题没有发言权。搞特殊化，你们有秘书吗？出门坐汽车吗？

谢富治：你没有调查就没有发言权。

陈伯达：我是根据大学的，我不拆台，我拥护你们，但你们怎么搞？

丁国钰：把优秀分子吸收进红代会。红代会要考虑升学、毕业问题。红代会代表半年换一次。

陈伯达：红卫兵很多嘛，就你能管理同学，我们就不行啦？！

戚本禹：他们尽参加国宴不行。

（这时首长又问我们将来想干什么，大部分想当兵。）

陈伯达：当兵是很好的理想。但是要有个比例，根据需要。你们现在一定要搞班级大联合，搞全校性的。二十三中可以在全市大力推广。按“三·七”批示办，按主席思想办。条件成熟了，大联合了，老牌牌不要。你们不要当历史博物馆的馆长。要走在前头嘛。（问清华附中一个同学。）你们组织有多少人？（答：现在不清楚。）你们有多少兵都不清楚，还没什么？对联动，让他们回来，帮助他们，不要打击他们。福建东海兵组织犯了错误后，一次开会坐在最后面，我叫他们上前边来，叫他们改正错误，拜老百姓作老师。对联动问题。要一看二帮，小孩子们，一定要以老百姓为师。东城纠察队是我的老朋友，也是好朋友。他们有反动的，要争取，要采取正确的政策。我们主动与他们接近，了解他们的心情，他们犯了错误，感到不好意思。老红卫兵改掉错误就好，不要单独联合。干部子弟要放下包袱，联动分子要放下包袱。

谢富治：年轻人，小孩子，要团结多数。

陈伯达：对，慢慢来，人家不理解可以等待，不要着急，不要光要检查。

戚本禹：老红卫兵要向新红卫兵正确的学习，新红卫兵要团结老红卫兵，新老红卫兵要搞大联合。

陈伯达：可以和他们在一块谈心，交换意见。老红卫兵要纠正错误。我们对东西纠察队采取帮助态度，不是打倒。头头带错了，他们还是年轻人，要给出路。犯了错误要一看二帮，以后改了就好。摔了跤爬起来，比不摔还好。没犯错误的不要高兴，将来可能犯，我不是鼓励你们犯错误，你们对过去犯错误的要有个正确态度。本着主席“惩前毖后，治病救人”的方针。他们回校，你们要鼓掌欢迎，不要喊打倒。不是欢迎错误，对错误要严肃对待，但要欢迎他们改正错误。改不改要看帮助嘛！我们讲多了，我是来当学生的，我们来请教，你们考虑。（又问我们教改方案。二十三中谈了简单计划，因详细材料已经上交，按我们计划，小学、中学各搞四年，毕业后劳动两年。）

陈伯达：你们考虑可以不要专门劳动，可以一边学习，一边劳动，穿插进行。

谢富治：小学、中学、大学都可以短，然后再搞尖端。（停了一会又说）二十三中是否搞了试点，你们全校要搞试点。

陈伯达：你可以让全北京市都开学嘛！

谢富治：不行。二十三中要搞起来，要全校大复课，我们可以推广。

戚本禹：可以办抗大式的。

（二十三中同学发言：我们就是要办抗大式的学校，但我们需要解决师资问题。根据我们的安排，我校现在教师就不能满足需要。）

陈伯达：开课教师问题。你们可以当教师嘛！在你校的师大同学也可以留下当教师。清理教师队伍慢慢来，随着运动发展逐步解决，教师都可以让他们上课。

谢富治：你们可以让老师上课，有错误然后批判。

陈伯达：批评教师要采取适当方式，有错误看他们是故意搞鬼，还是不是故意讲错的。

戚本禹：不要无限上纲，动不动就是反毛泽东思想，弄得教师不敢讲话，要实事求是。

陈伯达：也可以让同学讲。上课时先出题目，学生可以先准备，推一个人来讲，先生先听，然后帮助学生提意见，挑毛病，大家辩论，之后先生讲，再讨论。先生也是学生，学生也是先生。你们的主要工作是学习毛著，一边开学，一边复课，搞班级联合。

戚本禹：复课，数理化也要学。没数理化怎么打飞机，不学不行。首先要学毛泽东思想，其次学数理化，这是基本功。有可能的可以自修，可以不用先生，少数人可以当先行权。先生可以给补充，纠正。有些人在数学上很敏感，有些人聪明，做题马上就可以做出来。上课方法可以研究。刚才都是出题目，供讨论。我们是学生，提的是供讨论的意见，不要当最新讲话。我们向你们请教。学生不动手动脑是搞不好的，不依靠实践是搞不好的。你们要讨论，要实践。学生老在社会上游荡不好，对你们对社会都不好。要组织起来，进行教学。

戚本禹：学校的特点，不搞教学，学生组织不起来，比如工厂，要搞生产。

陈伯达：学校不搞教学，学校就散了，就不务正业了。你们回去跟老师、同学、朋友商量，多种多样，但基本上要启发式，不要填鸭式，要诱导。

陈伯达：我们是你们的学生，你们不要我们去当保姆，自己干，按具体情况做具体分析。研究方案，听不同意见。

今天我们就讲到这儿，我还要到那边去开会。


谢富治接见聂元梓时的指示

谢富治

1967.10.11

10月11日，谢富治副总理单独接见了聂元梓同志。接见时在座的还有吴德同志。谢副总理说：

一、北大与谭震林没有联系；

二、周培源不能当校长；

三、要复课闹革命。


谢富治接见北京中学红代会集训同学的讲话

谢富治1967.10.14

中学生最近搞大批判、大联合、三结合，复课闹革命有很大成绩。前几天，主席有最新指示，要我们开办训练班。这样会有很大好处。这是我们伟大领袖早就提倡的，主席一向是这样做的。我们什么事都得有纲，毛主席的最新指示就是我们的纲领。有了这个纲领，我们就什么事都好办了。只有通过实践，这样事情才好办。文化大革命已经搞了一年了，我们按毛主席的路线，毛主席的伟大纲领，已经取得了很大胜利。搞文化大革命第一年是发动，第二年是决战，第三年是收尾。现在文化大革命一年半多了，现在基本上把党内一小撮走资派打垮了。虽然没有把他们从政治、思想、理论上彻底搞臭，但他们垮了。现在是毛主席的革命路线取得了伟大胜利。全国大多数成立了革命委员会。北京是首都，是党中央、毛主席的所在地，我们有优越性，我们直接听到中央的声音比较多，我们有好条件，我们应该更加紧跟毛主席的指示办事，把大联合、三结合、斗批改、复课闹革命搞好。我们应该首先进行革命的大联合，才能进行革命的三结合，才能把斗批改推向更高阶段，这样才有利于复课闹革命。同志们，中央最近几天要发布命令。准备大学、中学、小学都要复课闹革命。只有这样，斗批改才能进一步进行。要复课，复课不难，复课就有一个东西吸引着同学，就是大批判。有了复课，可以把大多数同学集中起来。原来，有一部分积极分子参加文化大革命，也有不少逍遥的分子。如果复课，可以把逍遥分子集中起来，积极分子更可以发挥作用。这样三结合、斗批改、复课闹革命才能更好地进行。

全世界一切无产阶级都要联合起来，你们为什么联合不起来。当然这种联合要在毛泽东思想基础上联合。但是，小是小非，我们就不要管它了，我刚才在大学那也讲了。集训班是我们伟大领袖毛主席提出来的，我们搞集训，主要是发扬成绩，因为文化大革命以来，革命小将有很多的丰功伟绩，揭露了许多坏东西，打破了四旧。你们每一个人都应该是大批判家。要好好地总结一下。在刚开始时，你们没有经验，犯了一些错误，应吸取教训，避免重犯。你们这些人不要老碰钉子。你们凡是不对的都不要做。你们应该总结经验，提高勇气，克服困难，不能一集训都把你们整得灰溜溜的。你们应该抓住两个阶级、两条路线的问题。批臭走资派、捣毁四旧。宣传马列主义、毛泽东思想。这些做得不够，防止修正主义，各个组织和每个人都要注意。首先要注意“斗私批修”。“斗私”，不要把勇气整没了，斗垮了，不能把同修正主义斗争的勇气斗垮了。要总结、分析两类不同性质的矛盾。两类不同性质的矛盾是毛主席提出来的。这是大是大非。但是在无产阶级专政条件下怎样区别两类不同性质的矛盾呢？象国民党、地主、资本家、官僚资本家以及那些小商贩（投机倒把）……在无产阶级专政下，处理两类矛盾非常重要，如果处理不好，就会出问题。那些走资派为了保护自己常把人民内部矛盾当敌我矛盾来处理。

两类不同性质的矛盾有两种。有我们革命派内部与革命派内部的矛盾；革命派组织与保守派组织的矛盾；革命派与犯错误干部之间的矛盾。这些都属于内部矛盾。但是革命与党内一小撮走资派与彭罗陆杨、刘邓陶以及赫鲁晓夫野心家之间的矛盾是敌我矛盾。但我们在处理这些矛盾时往往按人民内部矛盾处理。这说明我们伟大领袖的英明伟大。我们处理方法一贯是应该按照毛泽东思想，采取：团结－批评－团结的方法，要允许别人犯错误，也要允许别人对错误有一段认识过程。象武汉的陈再道等五人，主席叫他们到群众中去，也叫他们参加集训班。这五个人感动的都哭鼻子了。你们革命小将也是这样，在运动刚刚开始时，没有经验，犯了不少错误。现在我们应该把那些错误扔掉。你们当时，天不怕，地不怕，敢把皇帝拉下马。这个勇气是好的，但是打人、抄家、喷气式、弯腰、剃光头，这些是我们伟大领袖从来就反对的。你们对那些走资派这么干了以后，伟大领袖也没说什么，但这并不是纵容你们这样去做。你们把当权派搞得灰溜溜的，那谁叫他脱离群众高高在上。但话又说回来了，不能因为这个，你们那样不符合毛泽东思想的又对了。

每次运动过后，我们都要总结一次经验。毛著学习班就是叫我们总结文化大革命这一年。我们不要泼冷水，不要搞得灰溜溜的，打击了革命小将，叫老保翻天，这绝对不允许。我们在搞革命大联合时，也要搞班级大联合。主席的“三·七”批示我们一定要坚持。主席的“三·七”批示我们准备再从新公布。你们中学生在这方面要带个头。你们解放军不要老迷信巴黎公社的那套选举。你们要搞协商，搞推荐，我看协商比那个选举还民主，你们别笑，主席一直是这么干的，协商是一个好办法。我看这完全符合毛泽东思想。毛主席从来都是搞协商，那资产阶级的一套就是考试，考个五分也没用。当然协商不见得都同意。我看这是个好办法。毛主席一向这样干。各方代表经过多次协商，反复协商推荐，然后才进行选举。最近听说六中红旗要被别人吃掉（群众：六中红旗负责人来了。）你们组织有多少人？（××：四百多人）对立面呢？（××：对立面新兵，一百多人。）人家一百多，你们四百多，人家怎么能吃掉你们呢？如果协商，也要照顾别人。你们中学生都是十几岁的娃娃，你们做的就百分之百符合毛泽东思想？我看不见得，别人也有做得对的。好多日子没提老红卫兵了。现在我也提一提。人家老红卫兵，你们也要帮助人家，干部子弟都不好，这也不符合毛泽东思想，当然，也正象江青同志所说的：“我们的干部子弟很叫人耽心。”他们的生活条件比别人高，修正主义容易在这里出现。有一部分也好，但是他们毛病不少。但不是都不好，大多数都好。有少数人不好，有少数黑帮子弟不好办。他们是有阶级仇恨的。

你们一定要把班的联合搞好，四·三派也一定要注意这个问题。不要退出班级大联合，各派应联合起来，应补台，现在不能四·三派、四·四派了。

我看，你们核心组应当轮流当，这个人当几天，那个人当几天，怕什么，你们那个头头应当轮换。伯达同志讲过好几次，中学生可以轮流当。但这并不是说你犯错误。

不要搞四·三、四·四。但是大学生在这里分裂。谭厚兰，你不要管人家的事。你们小朋友对班级联合的态度，对毛主席三·七批示的态度就是革命和不革命的问题。有人就是坐不下来，不好好学。我们这些人也要交班，交给你们，你们要学好马列主义。你们小资产阶级容易动摇，你们不能动摇。中国七亿人民看着你们。我们这次文化大革命正象林总说的：受到的损失是最小最小最小，得到的成绩是最大最大最大。你们中间不能出修正主义，你们要坚持毛泽东思想。我这话讲二十后、三十年后、五十年后看你们坚持不坚持毛泽东思想，坚持不坚持毛主席的革命路线。你们坐下来半个月好好学习。我们与国民党打仗时，打一仗就坐下来学十天、十几天，半个月，总结经验，再打再战斗。我们打仗打了一年，坐下来修整，准备打下一仗，打斗批改这一仗。你们就是懒，光说等中央下命令，中央不也是从群众中来的吗？你们自己要总结两条路线、两条道路斗争的经验。怎样处理两类不同性质的矛盾，你们才能按框框干，要克服缺点，发扬成绩。集训半个月要写一份总结，每个学校都应开学习班。江青同志九月十七日、九月十八日发脾气，说我们有些学生就是不听话，主要是有一些人捣乱。当然，这主要怨我，我没有好好帮助你们，但帮助你们也不听，现在才听了。得了，李冬民，就叫我讲到这里吧，我还要到别处去。

（群众要求评价解放军在中学运动中的作用）解放军在中学生中间的功劳最大最大，应大大树立解放军的威信。要留二、三个人一直在学校，解放军在学校，你们应该感到荣幸。（群众：二、三个太少了），那不少了。

（群众：现在有许多组织怎么办？）要削去山头，按天津延安中学经验办。回班，复课闹革命。

（群众：现在高、初三年级有的到内蒙去）报纸都支持嘛！电台都广播了，下去欢迎。

（群众：东城很早就成立革命委员会，有些人有意见，退出怎么办？）建立革命委员会的都承认，不承认也不合适。退出去的应回来，补台。退出去不对嘛！要联合，补进去。应坚持承认革委会。

（群众：对老红卫兵怎么办？）老红卫兵不要单搞，要加入别的组织。有个别解放军对四·三派态度不对，当然，有些四·三派对待解放军的态度更不对！好！别问了，我该回去了。


中共中央、国务院、中央军委、中央文革关于大、中、小学校复课闹革命的通知

1967.10.14；中发［67］316号

各省、市、自治区革命委员会（筹备小组）、军管会，各大军区、省军区并转各群众组织：

（一）全国各地大学、中学、小学一律立即开学。

（二）各学校都必须认真执行毛主席关于斗私、批修的指示。

（三）一切大中小学校一边进行教学，一边进行改革。在教学的实践中，贯彻实行毛主席的教育革命思想，逐步提出教学制度和教学内容的革命方案。

（四）各学校应该遵照毛主席一九六七年三月七日的指示，要在革命的原则下，按照教学的班、级、系的系统，实现革命的大联合，建立革命三结合的领导班子。

（五）各学校的教师和干部，大多数是好的或比较好的。除了地、富、反、坏、右分子以外，有些人过去犯了错误，只要他们能够认识错误，改正错误，就应该让他们站出来工作。

（六）各大中小学校都要立即积极筹备招生的事宜。

（此件在各学校内张贴）


谢富治在北京中学复课闹革命现场会议上的报告摘要

谢富治1967.10.24

〖时间：上午〗

昨天陈伯达同志打电话给我，说我们的伟大领袖向陈伯达同志说：“你们搞复课闹革命怎么闹了很久还没有闹起来呢？”这说明毛主席很关心复课闹革命，因为两个多月以前，各大学比如说北航都在搞了，但是以后就无影无踪没有声息了。

在上次会上伟大领袖毛主席就关心复课闹革命，这次又表现了非常关心。革命的根本问题是政权问题，我们夺了权，打倒了走资派，这是决定性的胜利，毛主席的思想，在全国已占了主导地位。今天我们要先复课，在复课中进行斗批改，这是因为大的问题从一个省市方面的问题，已经基本解决。

我们的国家还不发达，我们需要科学知识，我特别来传达陈伯达同志的意见，传达我们伟大领袖关心这件事，北京市各中学的复课闹革命通通都要搞起来，三百多所中学不管是已联合的或未联合的，到月底都要搞起来，这也很简单，只要上起课来就成了。在开始的时候少一点，然后慢慢增加，当然上课要适合于毛主席思想同毛主席的革命路线，再也不能培养资产阶级接班人了。

但是改革要有过程，要通过实践，要上好课就要象23条那样，或者还有其他中学，首先要调动红卫兵学生的积极性，首先要上文化大革命的课，上毛泽东思想的课，不要打内战，不管是四三派、四四派，都是革命的，要联合起来，不仅是四三派、四四派，就是老红卫兵绝大多数也是好的，他们在运动初期受资产阶级反动路线影响而犯了错误，但是绝大多数还是好的。对干部子弟也要一分为二，不一分为二是错误的，对老红卫兵也要团结，我们对绝大多数的干部也要团结，对他们的子弟，当然更要团结。对老子要团结，对儿子就更要团结了，十几岁的娃娃，当然更要团结他们。参加过联动的大多数也要团结，只对极少数黑干子弟要管得严。只有极少数人不能教育，大多数人都是能教育的。

只有少数人积极性还不行，还要有教员的积极性，要发动教员，不要怕这怕那，有人挨斗，坐了喷气式也没有什么了不起，不要有顾虑。河南省有个省委书记叫纪登奎，过去政治上、身体上都有毛病，他坐了一百多次喷气式飞机，一年来的锻炼，他政治上好了，身体也好了，成了很好的干部。打人是王任重创造的，喷气式是王光美创造的，乱抓人是叶向真创造的。毛主席一直反对，搞这个不好的，但是搞了就算了，不要一肚子气。

要勇于担当起任务，教员不要骄傲，要摆脱过去的老师架子，深入学生，要改善师生关系。现在学生不守纪律不好，这不是文化大革命的要求。你们小同志也要尊重教员，上课一定要尊重教员，下课以后可以提意见，不能不尊重教员，不能不守纪律。黑修养不准提意见这是要批判的，奴隶主义是要反对的，但不能不要纪律。

林彪同志指示我们要有革命性、科学性、组织纪律性，毛主席主张搞军训。以后每天搞半小时军训，我们要打敌人，除了革命性以外，还要有组织纪律性，我们要把课复好，首先要靠广大学生，还要靠教师，还要靠解放军。要听解放军的话，要建立起三结合的有权威的机构，要解放干部。

北京市中学生要为全国作出榜样，复课闹革命是伟大领袖毛主席的号召，中学生要听毛主席的话，在二十、三十、四十年之后，你们要坚决按照毛主席的指示办事，复课闹革命是广大师生广大家长的要求。毛主席每做一件事都要经过调查研究，因此总是附合广大人民要求，受到群众欢迎的。我们一定要积极响应毛主席的伟大号召。

至于如何改，要在开学后边学边改，在实践中改，斗批改都要靠你们，你们就要管二件事，一复课，二斗批改，要把事情做好，首先要有三结合，今天三百多所中学，只有二百多所有革命委员会，还有一百多所没有。我们希望也建立起来，还要有革命纪律性，不要整天在街上流浪，北京同学是最听毛主席的话的，希望你们统统的复课，在复课中搞斗批改，以后也不要停下来，要一直复下去，昨天伯达同志说，见了毛主席，毛主席很关心复课，要我来中学看一看，我今天就来开这个会，以后还要到大学去讲一讲。（完）


大、中、小学校都要复课闹革命

《人民日报》编辑部1967.10.25

复课闹革命，是无产阶级文化大革命发展到现阶段的迫切需要，也是广大革命师生和广大革命群众的共同愿望。

毛主席亲自主持制定的《中国共产党中央委员会关于无产阶级文化大革命的决定》，即十六条指出：“改革旧的教育制度，改革旧的教学方针和方法，是这场无产阶级文化大革命的一个极其重要的任务。”

毛主席在一九六六年五月七日所作的纲领性指示，为教育革命指出了根本方向：“学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”

当前，无产阶级文化大革命已经取得了决定性的胜利。经过一年多来的无产阶级文化大革命，教育战线上的一小撮反革命修正主义分子被揪出来了，以中国赫鲁晓夫为代表的修正主义教育路线受到了群众性的批判，这就为改革旧的教育制度，改革旧的教学方针和方法扫清了道路。在这种情况下，各个学校完全可能和需要由停课闹革命转入复课闹革命，广大革命师生应当集中力量进行本学校的斗、批、改。

进行本学校的斗、批、改，完成教学改革，是一个艰巨的任务。必须相信群众，依靠群众，放手发动群众，发挥广大革命师生的积极性和创造性，高举毛泽东思想的革命红旗，大家来动脑筋，想办法。

改革教学，必须同教学实践相结合，一边进行教学，一边进行改革。离开了教学实践，就不知道怎么改。毛主席教导我们：“……你要有知识，你就得参加变革现实的实践。你要知道梨子的滋味，你就得变革梨子，亲口吃一吃。”只有在教学的实践中，经过群众性的讨论、批判、革命和创造，我们才能贯彻实行毛主席的教育革命思想，认识在社会主义制度下教育革命的规律，逐步提出教学制度和教学内容的革命方案。

复课闹革命，搞好学校的斗、批、改，是两个阶级、两条道路、两条路线的斗争，是两种世界观的斗争。各学校必须认真执行毛主席关于斗私，批修的伟大指示，教育每一个革命师生狠斗自己头脑中的“私”字，以高度的无产阶级革命责任感，彻底批判以中国赫鲁晓夫为代表的修正主义教育路线，大立毛主席的无产阶级教育路线。对于阶级敌人的破坏活动，一切革命同志务必保持警惕。

抓住斗私，批修这个根本问题，就要抓紧对革命师生的政治思想工作，抓紧对修正主义教育路线的深入批判，这样，复课闹革命就能够搞好，教育革命就会落实。

在复课闹革命的过程中，各个学校的革命群众组织，各个学校革命的红卫兵，要遵照毛主席的“三·七”指示，学习天津延安中学的经验，在革命的原则下，按照教学的班、级、系的系统，实现革命的大联合，帮助革命的干部和教师站出来，建立革命三结合的领导班子。

在复课闹革命中，革命教师和革命干部应该时刻想到，自己所从事的事业是关系到培养无产阶级革命接班人的大事，应该有勇气有决心对旧的教育制度彻底批判，同自己的资产阶级世界观彻底决裂。应该认识到，自己是教育者，同时也是受教育者，学生有很多比自己高明的地方。要到学生中去，和学生打成一片，建立社会主义的新型的师生关系。

复课闹革命，也要贯彻自力更生、勤俭节约的原则，提倡因陋就简，大家动手，解决教材和设备问题。要教育学生爱护国家财产。家长也要配合学校，加强对子女的政治思想教育。

完成无产阶级教育革命的任务，是一个豪迈伟大的事业。我们要以毛主席的教育革命思想为武器，做教育革命勇敢的闯将，披荆斩棘，无所畏惧，有勇有谋，坚韧不拔，敢于破除违反毛泽东思想的那种资产阶级的旧框框，敢于提出符合毛泽东思想的新的社会主义教育制度、新的教学内容、新的教学方法，实践、认识，再实践、再认识，在反复的革命实践中，不断地总结经验，建立起一个红彤彤的闪耀着毛泽东思想光辉的无产阶级教育制度。

（载《人民日报》一九六七年十月二十五日，社论）


再论大中小学校都要复课闹革命

《人民日报》编辑部1967.11.26

大中小学校都要复课闹革命，是毛主席的方针，党中央的方针。全国各学校广大革命的学生，革命的教员，革命的工人，积极复课闹革命，在无产阶级教育革命的大道上迈出了新的一步，取得了可喜的成绩和初步的经验。

坚定不移地贯彻复课闹革命的方针，是当前开展无产阶级教育革命的一个重要问题。

党中央指出，复课闹革命，就是要“一边进行教学，一边进行改革。在教学的实践中，贯彻实行毛主席的教育革命思想，逐步提出教学制度和教学内容的革命方案。”党中央的指示，为我们指明了进行无产阶级教育革命的正确途径。按照这个指示去做，决不是象一些人所说的那样，是什么“复旧”，什么“改良主义”。

复课闹革命，是在批判中教，批判中学；是破字当头，立在其中。这就是说，要在教学实践中，彻底批判中国赫鲁晓夫及其在教育战线的代理人所推行的修正主义教育路线，彻底批判资产阶级反动学术“权威”，创造崭新的无产阶级教育制度。这种教学实践，是革命的实践，是教育战线上一次伟大的革命。

毛主席教导我们：“实践、认识、再实践、再认识，这种形式，循环往复以至无穷，而实践和认识之每一循环的内容，都比较地进到了高一级的程度。”显然，教育制度、教学内容和教学方法的改革，都一定要发动群众，反复调查研究，反复实践，反复试验，不断总结，不断提高。我们要欢呼这种一边教学、一边改革的做法，欢呼这种在教育革命实践中涌现出来的正在逐步完善的新生事物。

红卫兵小将们，我们不是常说要掌握斗争的大方向吗？复课闹革命，这就是当前学校中斗争的大方向。当前在学校中，一切抵制这个大方向的言论和行动，都是错误的，都必须澄清。

进行无产阶级的教育革命，是一个史无前例的事业，需要做艰苦的工作。在这个问题上，也正要象列宁所说的那样：“我们一定用全副精力来进行这一工作。有耐心，能坚持，有决心，有决断，善于反复试验、反复改进，不达目的决不罢休”。任何脱离实际的空想，消极地等待一切都改得彻底了再复课，而不愿意做深入的批判，做认真的实践和研究，付出艰巨的劳动，那将是一事无成的。

毛主席在最新指示中指出：“进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人，要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。”因此，复课闹革命，一定要充分发动群众，听取群众的意见，一定要让愿意革命的教师和干部站出来，一定要实现和巩固革命的大联合、革命的三结合。

党中央指出：“各学校的教师和干部，大多数是好的或比较好的。除了地、富、反、坏、右分子以外，有些人过去犯了错误，只要他们能够认识错误，改正错误，就应该让他们站出来工作。”广大革命的教师和干部，同革命的学生、革命的工人一起，以“斗私，批修”为纲，投身到无产阶级教育革命的实践中来，这是无产阶级文化大革命中出现的新气象，不能把它同资产阶级知识分子统治我们学校的现象混同起来。我们应当热情地欢迎他们，相信他们，支持他们。

进行无产阶级教育革命，是教育战线上两个阶级、两条路线、两种世界观的斗争。党内一小撮走资派，资产阶级反动学术“权威”和旧的习惯势力，一定会千方百计地进行抵制和破坏。我们队伍中的形形色色的资产阶级和小资产阶级思潮，也会干扰复课闹革命的正确方向。对这点，要保持高度的警惕。

（载《人民日报》一九六七年十一月二十六日，社论）


中共中央、中央文革转发鞍山市军管会两个报告的通知

1967.11.28；中发［67］359号

各省、市、自治区革命委员会（筹备小组）军管会、各大军区、省军区：

鞍山市军管会关于《用毛泽东思想武装群众，群众就能自己解放自己》的报告和《鞍山居义小学革命师生自己动手修复校舍国家没花一文钱》的报告很好，鞍山市中小学广大师生遵照伟大领袖毛主席“自力更生、节约闹革命”的教导，自己动手，修复校舍，这不仅为国家节约了物资和人力，更重要的是培养了广大革命师生的无产阶级革命精神和作风。正如他们自己所说：“我们不只是为国家节省了钱，砌好几道防风墙，更重要的是在头脑里筑起了多少钱也买不到的防修墙。”现在将这个报告和这篇报导转发给你们，请你们组织大学、中学、小学各校的广大师生学习、照办。

中共中央

中央文革小组

一九六七年十一月廿八日


陈伯达谢富治在清华大学附中的讲话

陈伯达谢富治1967.12.05

〖时间：晚〗

陈：同学们，我们今天来第一件事情，就是请问你们看到中共中央关于复课闹革命的通知了没有？

众：看到了。

谢：看到了！

陈：第二请问你们对复课闹革命有什么意见？

众：坚决复课闹革命，听毛主席的话，复课闹革命。

陈：那我们就没有话说了！（众：笑）

陈：还有一件事情，我和谢富治同志有个伟大的任务，什么叫伟大的任务呢，就是要见见清华附中老红卫兵。

谢：现在他们不赞成复课闹革命！（众：对！）

陈：所以我们就要来向他们请教。（众：向中央首长学习，听毛主席话！）是红卫兵又是老红卫兵，当然他们的意见是伟大的罗！（笑）所以我们呢，我们要做他们的学生，听懂吗？我们要做他们的学生，向他们请教，听说他们到很多学校去串联，说复课闹革命是复旧，是改良主义。（众：笑）中央的通知，要“复课闹革命”要搞革命的大批判，在革命的大批判的基础上，搞复课。现在有些学校复课了，他们就去冲，说“你们是改良主义”，“你们是复旧”。有的学校很不平安，所以我们就来向他们请教，当他们的学生。（众：笑）在座有哪些是老红卫兵的？请他们站起来我们看看。噢，你也是老红卫兵，我们就拜你们做先生啦。你们老红卫兵啊，是红卫兵，又是老兵，老红卫兵就是老的红卫兵。我是很幼稚的，我的程度跟小孩子差不多，我要向老红卫兵请教。众：向伯达同志学习，向中央首长致敬！

陈：谢富治同志和我的意见，认为你们的学校，还是应该执行中共中央的通知，复课闹革命。（众：欢呼）还是要按照去年十一中全会中共中央关于无产阶级文化大革命的决定，执行十六条，执行自己教育自己，群众自己教育自己，自己解放自己，你们学校要不要复课，是你们学校自己的事情。（众：要复课闹革命）你们要复课闹革命，对了！你们就不要去串联，去冲人家，人家自己也教育自己嘛！自己管理自己嘛，自己解放自己嘛！

谢：你们自己解放自己，人家也是自己解放自己，那就不要去干涉别的学校复课闹革命。（众：对！）

陈：我听说我这些老生们，老红卫兵们（笑）到处去冲，去冲人家欢喜复课闹革命的学校，并且联络了一些学校，我觉得这个做法，值得考虑。如果没有这样做就很好。如果做了改了就行了。（众：对！）如果没有也就行了。群众自己教育自己，各单位都搞斗、批、改，各单位都搞革命的大批判，自己搞教育自己，不要包办代替（鼓掌）我的老师，老师们，老先生们，老红卫兵们，请问你们有什么教导有什么指示，有什么话告诉我们，指点指点我们很欢迎。有的老先生们，老红卫兵们，一定要包办代替，也可以说几句自己的意见嘛，我是要当学生的，要请教的。有意见吗？我的老师们，老先生们，老红卫兵们，请你们帮助帮助我们一下吧！教育教育我们一下吧！指点指点我们一下吧！（鼓掌）

谢：那我们就散会了！散会了！

陈：今天不讲啊！可以写信，今天讲不完，讲不完可以写信送给谢富治同志。


中共中央、国务院、中央军委、中央文革小组关于认真学习和坚决执行《毛主席论教育革命》的通知

1967.12.07；中发［67］373号

全国各省、市、自治区革命委员会（筹备小组）、军管会、各军区，各地大、中、小学校：

现将《毛主席论教育革命》这一极其重要的文件发给你们。这是我们进行无产阶级教育革命的伟大纲领，这是我们批判刘少奇、邓小平、彭真、陆定一等反革命修正主义教育路线无比锐利的武器，这是复课闹革命的根本指针。它不仅对于大、中、小学校的教育革命，而且对于各条战线的斗、批、改，都具有十分巨大的指导和启示作用。

“干革命靠毛泽东思想”。毛主席的教育革命思想，是毛泽东思想的重要组成部分，是对马克思列宁主义天才的、创造性的发展。对于破除资产阶级的教育制度，建立无产阶级的教育制度、具有划时代的重大意义。这个文件中，对于无产阶级的教育路线、教育方针、教育制度，直到教学内容和教学方法等等的改革，都作了极其深刻和精辟的分析，处处闪耀着毛主席唯物辩证法的天才光辉。望你们接到这一文件后，立即在学校中掀起一个学习和执行这一文件的群众运动，按照毛主席所指出的方向，把无产阶级教育革命，大大推进一步。各报刊也应以此为指针，组织有关教育革命的理论批判文章及宣传报道。

中共中央　国务院

中央军委　中央文革小组

一九六七年十二月七日


高云屏给李富春的一封信

高云屏

1967.12.13

〖高云屏：国家计委付主任〗

富春副总理：

67届毕业生代表数十人数次来计委，主要要求：

1）　12月份进行工作分配，

2）　中央明确关于67届毕业生的待遇问题。

现将他们给你的信送上，请阅。希望中央早日有所指示。

敬礼！

高云屏12月13日


中共中央批转“关于南京大学实现革命大联合的协议"

1967.12.31；中发［67］411号

中央批示：

中央文革小组同意《关于南京大学实现革命大联合的协议》，希望南京大学各派革命群众坚决贯彻执行。

目前，南京大学的革命师生员工应该立即回到本校去，根据毛主席“论教育革命”中所阐明的伟大的无产阶级教育革命思想，复课闹革命。要认真学习和确实执行伟大领袖毛主席的最新指示，加强无产阶级党性，克服资产阶级、小资产阶级派性。在毛泽东思想的原则基础上搞好革命的大批判，搞好革命的大联合和革命的“三结合”，搞好本校的斗、批、改。

要以执行毛主席伟大战略部署的实际行动，来推动南京市和江苏省的革命大联合和革命“三结合"，夺取无产阶级文化大革命的新胜利。

中央文革小组

一九六七年十二月三十一日


中共中央、国务院、中央军委、中央文革批转吉林省军区和天津市革命委员会关于小学放寒假的请示报告

1968.01.15；中发［68］6号

各省、市、自治区革命委员会（筹备小组）、军管会，各大军区，省军区：

中央同意吉林省军区和天津市革命委员会的意见，小学可以在一月中旬开始放寒假四个星期。小学教职员工则仍坚持办好毛泽东思想学习班和搞好本单位的斗批改。望各地参照执行。

中共中央国务院中央军委中央文革一九六八年一月十五日

附：吉林省军区《关于吉林省小学放寒假的请示报告》

天津革委会《关于小学放寒假的请示》

关于吉林省小学放寒假的请示报告

中共中央、国务院、中央军委、中央文革小组：

我省小学巳于十月份陆续复课闹革命。目前，由于北方处于严寒季节，坚持上课有一定困难，因而各县（市）普遍要求放寒假。

我们的意见是：全省小学从一九六八年一月中旬起，至二月末止，一律放寒假，三月初开学。小学教职员工仍应坚持上班闹革命，以“斗私，批修”为纲，搞好革命的大联合和革命的三结合，搞好本单位的斗、批、改。特别是要立即掀起一个认真学习和坚决执行《毛主席论教育革命》的群众运动的高潮，彻底批判刘少奇、邓小平、彭真、陆定一等反革命修正主义教育路线。同时，要积极地组织和辅导小学高年级学生进行无产阶级教育革命，并努力准备迎接新学期的各项工作。

上述报告当否，请批示。

中国人民解放军吉林省军区

一九六七年十二月三十日

天津市革委关于小学放寒假的请示

中共中央、国务院、中央文革小组：

中央在十月十四日“关于大、中、小学校复课闹革命的通知”中指出，“全国各地大学、中学、小学一律立即开学。”之后，人民日报又陆续两次发表了“大、中、小学校都要复课闹革命”的社论。最近，中央在批转吉林省军区“关于教育革命中几个问题的请示报告”中指出：大、中学校不放寒假，未提及小学。目前小学取暖比较困难，我市大多数小学要求放假，也有部分小学表示，开课不久，刚刚走上轨道，以不放假为好。我们意见小学学生年龄小，天气严寒，应该放假。在放假期间，大办毛泽东思想学习班，整顿小学教师队伍，促使小学教师的思想革命化，迎接教育革命的新高潮。当否，请批示。

天津市革命委员会

一九六八年一月一日


钱学森关于科学院方向任务体制问题的讲话

钱学森1968.01.25

〖地点：科学院部西楼会议室，科学院毛泽东思想学习班〗

同志们：

今天院革委会让我作一个发言，给我出了几个题目，我来学习班是参加学习的，怕说不好，我学习的也不太好，不像同志们在这里集中学习毛泽东思想，怕讲错了，不过错了也没关系，有“私”字就抓住，批它一通。亮观点嘛！说错了，大家批评。

科学技术，我们国家怎么搞科学技术，毛主席有很多重要指示。党中央主管科研工作的聂荣臻同志有过两次正式的谈话：一次是1966年暑期物理讨论会开幕式上讲“高兴毛泽东思想伟大红旗，以毛泽东思想为指针，突出无产阶级政治，以政治统帅业务，坚持社会主义建设总路线，坚持奋发图强、自力更生的方针，使知识分子向工农群众相结合，建立和壮大又红又专的科学技术队伍，实行领导、专家、群众的三结合，实行生产、科学研究、教育的三结合，大力贯彻群众路线，不断推进科学技术革命，使之为社会主义革命和社会主义建设，为全中国人民和全世界人民服务。另一次是去年3月25日在接见国防科研干部会上讲过，要鼓足干劲，力争上游，自力更生，奋发图强，树雄心，立壮志，赶超世界先进科学技术水平。加深、考虑科学技术如何搞法，就是要运用毛主席的一系列指示。大家刚才念的一段语录（《毛主席语录》36页的第三段），讲阶级斗争、生产斗争和科学实验三大革命运动，这是总结了半个世纪人类社会发展的历史。科学技术作为人类的大规模活动，这不是这个世界30年代以后的事情。马克思、恩格斯不可能做出这样的总结，列宁也不可能，斯大林有可能做，但他没有做。毛主席把科学实验和阶级斗争、生产斗争并列，这是毛主席创造性地发展了马克思列宁主义。我们是搞科学技术的嘛，和我们有很大关系，要好好学习，要很好领会主席的光辉思想。我在工业部门工作，犯了很多错误，就是由于没有很好领会这个光辉思想。搞“部院合并”、“厂所合并”，这个厂所合并是指生产和科研所合并，不是试制厂和科研所的合并。主席63年就提了（指三大革命运动），我没有理解，糊涂，犯了错误，错误可大了，影响到很多事情，损失很大。对毛主席的指示就是一点，但是不够。如何理解三大斗争并列的问题？我想从一些统计数字来考虑，这样考虑不知对不对。1964年《综合科技动态》第一期39页的一些资料：几个所谓科学技术比较先进的国家，属于科学实验范畴一年所有总数占国民经济收入的比例（国民经济总收入和我国的总产值有些区别，算法差不多，不是数量级的差别）：

美国：1959-1960年财政年度总产值折成人民币是9600亿元，科学实验297.4亿元，占3.1%。

苏联：1960年总产值8700亿元，科学实验投资195.1亿元，占2.2%。

西德：1960年总产值1290亿元，科学实验23.5亿元，占1.8%。

英国：1958-1959年度总产值1320亿元，科学实验32.2亿元，占2.6%。

总的来看大约在2-3%左右。这是否可以作为考虑问题时参考。我国第一个五年计划工农业总产值增长60%，第二个五年计划增长75%，经过史无前例的文化大革命，我国国民经济将会有更大速度的发展，以后每个五年计划例如可以增长一倍。也有人大不同意，说基数大了，不能那样增长，但基数究竟多大？现在我估计大概是××亿，过五年××亿，再过五年，1978年××亿，美国1960年达到9600亿元，近10000亿元。我们两个五年计划后还达不到10000亿？我不相信，用毛泽东思想武装起来的中国人民抵不上两亿人口的美国佬？

科学技术怎么看？花多少钱合适？我们的比例该多大呢？毛主席在《论十大关系》中讲：“用少发展一些轻工业和农业的办法，来发展重工业，这是一种办法。用多发展一些轻工业和农业的办法，来发展重工业，这又是一种办法。前一种办法，片面发展重工业，不顾人民生活，后果是，人民不满意，重工业也不会真正搞好。从长远观点来看，这种作法，反而会使重工业发展得慢些和差些。几十年后算总账，那是划不来的。因此看问题不要单纯地片面地看，要按毛主席的教导，看到事物辩证关系，搞科学技术花了很多钱，不是很快见效，但是不是从另一个角度看，这一年在科学实验方面多花了一点钱，生产技术有了发展或者科学技术基础理论研究为将来的生产技术打下了基础，过了几年生产会更快地发展。比如新工艺发展了，就可以节约粮食，提高生产嘛，这样看对不对？我觉得，在科学实验方面的投资，在我们国家绝不应当再比资本主义国家低，是不是还可以高一点。毛主席说：“自然科学是人们争取自由的一种武装。人们为在社会上得到自由，就要用社会科学来了解社会，改造社会，进行社会革命。人们为着要在自然界里得到自由，就要用自然科学来了解自然、克服自然和改造自然，从自然里得到自由。自然科学是要在社会科学的指挥下去改造自然界，但是自然科学在资本主义社会里却被阻碍了它的发展，所以要改造这种不合理的社会制度。

我们社会主义制度更有条件促进科研的发展。美帝是3%的样子，我们至少不应该比它少，这个观点对不对？就按3%算，到1978年××亿，照3%算应是××亿，大概等于第一个五年计划工业部门的总投资。从这里看，科学实验在我们国家生活中占多大比例！我们干的可是了不起的大事，这可是件大事，我们要干好，现在还是刚刚开始。看起来，考虑我国的科学实验大致是三个方面：现在科学院的新技术局口跑了，归国防科委领导，专搞国防科学研究，这是国防科学技术。再有国家科委，就是改组后的科学院吗，一个机构两块牌子，主要的是搞国民经济中的科学技术问题和自然科学中的基本问题以及一些协作的课题。还有就是包括各工业部及中央各部所属各研究机构，加起来比科学院还大。汇总去年的指示，今年一月十五日里，总接见院革委会时就更明确地看出了这些任务，院革委会扩大会决议也写了（读了决议中有关科学院方向任务的问题），我也在学习这个东西，提不出新的来，我们搞农业四五八，工业自动化这都是国民经济中的科学技术问题，谈谈我现在的想法，我们搞任务应该和中央各种的研究单位有明确分工，不能像张劲夫那样乱来，跟人家乱搞，别人搞什么他就挤上去，制造紧张空气。社会主义是计划经济，聂总也讲了中央各个部不要去动它，科学院应有特别，不要去搅它分工就要协作，要协作就要有分工，要充分发挥科学院的特点。人家做的，我们不要再重复。

农业“四、五、八”（指亩产四百、五百、八百斤－编者），我也不懂，再拿出四十条读一读，再结合1958年八届六中全会《关于人民公社若干问题的决议》，8月29日的中共中央关于建立人民公社问题的决议。读了振奋人心，还没完全实现。要很好读一读（重述一次文件名称）。

“四五八”实现，会打多少粮食？我不会算，八届六中全会决议上说：“在农业生产方面，应该逐步改变浅耕粗作、广种少收为深耕细作、少种多收，实现耕作方面现代化和生产过程机械化、电气化，大大提高单位面积产量，提高劳动生产率，逐步缩减耕地面积和在农业方面所作用的劳动力。应该争取在一个较短的时间内，做到每年全国产量平均每个人有两千斤至三千斤，即一吨至一吨半。”农业人口有五亿嘛，占人口总数的70—80%，要逐步缩减，念一个美国的农业人口的材料，抄来的，1920年是30.1%，1930年是24.9%，1940年是23.2%，1950年是16.6%，1954年是13.5%（竺可桢插话：1960年8%），竺老更清楚，人多了要干别的，工业劳动力要从农村来，工业大发展，搞建设，要劳动力。农业搞四化，还要精耕细作。八届六中全会决议讲，每人每年平均要得到2000—3000斤粮食，光是实现四五八还不行，恐怕八、十、十六才行。这个问题在我国是不一样的。农业劳动力比例要下降。美国老是广种薄收（竺：用飞机播种水稻）；我们国家独特，是精耕细作，我们完全可以比美国更先进的办法。查了查，印度4亿多（5亿）人口，耕地比我们我（竺：稍多）。确实有我们的特点，矛盾有特殊性。农业人口不降下来，工业发展要受限制。如何下降农业人口，我们有特殊问题，不能照美国的办法，我们主要是提高单位面积产量。有没有必要搞一下现场试验，办几个实验农场而不是实验室，要探索，精耕细作、单位面积产量很高、还要四化，把现代科学技术的一套都用上，比美国老更科学，我们科学院嘛，讲科学，在几个有代表性的区域搞几个试点（农场），要产量高、生产效率也高，用现代科学技术，看变成个什么样子，当然不要咱们开进去产量减了，赔本了，只许上升、增产，有没有这个能耐？要过硬的。如果搞得好，为全国农业突破几个点，搞出几个样板。外国老没有这样搞过，这是史无前例的。要走自己的道路，要试验。科学院是综合性的，有条件搞这个问题。

还有一个，是联想。从前人类有个理想──“农业工厂化”，因为老天爷靠不住。以前提“农业工厂化”，是靠微生物，但微生物吃的还是有机物，养酵母，发酵，还在碳水化合物，虽然是产料利用，但还是建立在农产品的基础上，有一定限制。最近，发现有吃烃的（碳氢化合物）的微生物，如石油脱脂。碳氢化合物人不能吃，生物能吃，科学院搞的有成绩，加一点氨，可制造蛋白质，再培养让它造脂肪，代替油，那么微生物就不吃与农业有关的东西了。现在还有吃沼气的，就是甲烷，微生物不能那么挑食，能制造碳水化合物。这么干就有点意思了。甲烷是石油工业的废气，是很多的，煤中也可以搞催化后可以得到。这样就可以工厂化了，一头进去水、空气、煤，一头就出粮食。（秦宝臻插话：毛主席说从矿物中提取食物）要不要研究？（秦：这是尖端！）（邹协成：“主席在这上面讲了。”递给钱一本《毛主席论科学技术》）1964年8月毛主席在北戴河会议上讲：“找到规律要会用，开天辟地，破土砌房子，开矿山，搞工业。将来人多了，粮食不够，要从矿物里取食品，这就要改造，才能自由……单有对必然的理论还不行，还要改造。”现在看主席的领导完全是可以实现的。我也算了个账，中国人吃的蛋白质、脂肪少，以每人每天二两半肉算，七亿人二年640亿斤，每年养3亿头猪，每头60斤合肉180亿斤，鱼120亿斤，以70%计算有80亿斤，牛、养肉吃的不多，算50亿斤，三项共314亿斤，尚缺362亿斤，还差得远了。要不然，吃不好。能不能搞出些东西，虽然不像肉，炊事员同志可以想办法，做面包、硬皮饽饽，改善一下吃的东西，增加营养，增强体质。有这几条路，能不能搞它一下，在座的有搞微生物的吧，搞微生物的同志可以搞个中间工厂，不要在试管里做，做出几样来，又香又好吃的东西，宣传一下（聂：微生物所可以大显身手）。

工业自动化，去年九月十八日陈伯达同志参观雷达展览会说：“第一次工业革命在英国，引起了资本主义工业发展，第二次工业革命要从我们社会主义中国开始，美帝苏修不行了，我们要有这个雄心壮志。集中全世界的新水平，在中国实现第二次工业革命。”我们要有这个雄心壮志，他们那种开拓的社会制度不行了。”伯达指示我们，第二次工业革命要在我们这里实现。我们过去搞工业自动化，是有两条路线斗争的，刘邓吹冷风，说什么我们人多，不要搞了。人多了为什么就不搞？工业革命要从我们这里开始，还对快速度发展工业，提高生产率、降低成本有很重大的作用。这方面有广阔的天地，活动范围是很广的。聂荣臻同志最近指示中也有工业自动化、资源综合利用。前几天我收到钢铁战线的造反派来信，轧钢要用电子计算机控制，进行轧钢自动化，走资派不让搞。用电子计算机控制轧钢，这很好嘛，就要这样搞。要很好地学习伯达同志的指示，要用自动控制来实现工业革命，集中全世界的新水平，要有雄心壮志，第二次工业革命从我们这里开始，综合利用，东西要多。资本主义国家为了利润，什么事都可以干，对资源利用浪费厉害，我们在综合利用方面应该赶超他们，他们为了赚钱，不是节约自然资源。这方面工作很多，我也不在行，说不到点子上。

下面说说基础理论研究。从前我有错误的思想。认为我们现在这么忙，让其它国家搞基础理论，总会发表的，到时候我们利用就行了。当时也是反杜润生，他说什么要用多少力量搞基础理论研究，制造舆论，说什么美国的大学教授讲不搞基础理论吃亏了。我知道美国的大学校长，都是造谣、骗人的。但我的想法也是不对的，要向大家检讨，承认错误，有投降主义的味道。那时不明白这是阶级斗争，是两条路线斗争，在基础理论研究所同样有资产阶级与无产阶级的斗争，是激烈的，不是和平的，绝不是研究研究、探索自然而已，给我的教育很深刻的是参加××试验，××亲自抓一道检查，几天没睡觉，后来成功了，当时那个兴奋劲就别提了，高喊毛主席万岁！过后，以为完成了一项技术工作，中午睡觉，还睡的挺好。第二天见电讯，对我震动很大，才有所领会。当时××同志也在场。其实我们干科学技术。不只是技术问题，是有政治意义的，是干革命的。××成功震动了全世界，三十多亿人民热烈欢呼。狠狠打击了苏修美帝。虽然不是直接打的。鼓舞了全世界革命人民，给越南兄弟以伟大的力量，多杀一些美国佬。

人工合成胰岛素也是这样，合成成功了，一传到全世界，中不溜的国家看到了就要动摇。美帝吹它的优越性，存在不存在？！这些说明搞基础科学不是可有可无的问题。要在自然科学的基本问题上和帝修作战，这是与敌人作战的问题，是阶级斗争。苏修、美帝自吹在基本粒子理论上领先，其实基本粒子理论，在错误的哲学观点束缚下是不可能搞好的，1965年我国科学工作者，在日本板田昌一启发下，运用毛泽东思想，短短一年之中就在基本粒子理论研究方面取得很大成就，有了突破，证明了毛泽东思想的无比威力，毛泽东思想是伟大的真理，什么美帝、苏修，他们是不能解决的。我们用毛泽东思想取得胜利，证实了毛泽东思想的光辉、威力，在这一侧面打了胜仗，为自然科学的进一步发展打下了基础。不仅解决基础理论问题，而且鼓舞了三十多亿人民与帝、修、反作斗争的精神。精神化为物质，是了不起的。什么美帝的飞机、原子弹、氢弹、导弹，全面完蛋。搞基础理论，不是小事，不是脱离现实生活很远，而是在这条战线上和帝、修作斗争，就是世界范畴两个阶级、两条道路斗争的一个侧面，是在阶级斗争第一线，不是在大后方，虽在实验室搞电子计算机，也是在第一线上的。

我过去有了错误，学了主席著作后，有这么个想法。基础理论研究，要打硬仗，搞大题目，不能搞鸡毛蒜皮的，不能说什么没有解决的问题都是基础理论，搞那些小的起不了什么大作用。大的才能起这个作用，震动世界，要找重型炮弹。要解决最难的，不但科学技术人员知道，而是大家都知道的基本问题。

一个是基本粒子，高能物理问题；一个是天体演化或者叫宇宙演化；一个是生命起源。是不是这三个，还有什么？资本主义国家搞基本粒子，怪理论多，越搞越糊涂，走进了死胡同。我们要突破。有人说物理学从前有三次大破突：牛顿；电磁理论，代表人物是马克思威尔；量子理论。现在面前第四次大突破。我们应该有这个雄心壮志，这个大突破应该由我们来实现。美帝、苏修走入了死胡同，咱们突破了，这劲儿多大！

天体演化，宇宙演化，资本主义国家的神乎其神。有的与教皇搞在一块，宗教说上帝创造世界，反动科学家还证明是上帝制造的，一定要打击他们，要证明他们是胡说。天体演化，大了说，摸不着边，他们认不清矛盾很多，就胡说一通。我们要拿出正确的宇宙观，要用毛泽东思想的宇宙观去战胜他。把颠倒了是非再颠倒过来，这是一个大事。

生命起源，也是个大事，他们也弄得神乎其神。这些问题我们要下决心攻下来。

再有一个方面，就是自然科学史，过去也是是非颠倒，完全用资产阶级思想写的，突出个人，没有群众的创造，看不见群众的力量。这个东西使我们学自然科学的青年中毒，应该重写，用毛泽东思想来写。（秦：要用毛泽东思想来写）有一个说自然科学史的机构吧（竺：有个研究室在哲学社会科学部）。科学院现在都是学科建所的，物理、化学、遗传、微生物……，这是否可以作为斗批改内容，对错误的学科发展史，要进行批判，肃清流毒，要重新写，要消毒，这是最教育人的。考虑这个学科历史，要还他本来的面貌，破除搞科学研究的资产阶级思想。这些过去是为资产阶级知识分子的名利服务的。（秦：有没有写出的？竺：有七本，指导思想上有问题，应该批。秦：是个大问题。竺：今年八月十三至十五日在巴黎开会，重新写怕时间来不及。众：还是拿旧的一套？）这是国际战斗，动员一下，突击，准备战斗。在会上和他们斗，这是好事，我们不赞成武斗，我们赞成文斗。（众笑）自然科学的基本问题不能放弃。

谈谈体制，一般地讲，就是任务带学科。自然科学的根本问题，即使是基本理论，也是任务带学科，跟美帝、苏修及一切反动派作斗争，是战斗任务。可能我这个人有点偏。我搞了力学，从不想到要发展力学学科、有那些问题要解决，解决了，学科也就发展了。力学中一个分支，空气动力学，在20年代只有很薄的一本，现在很厚（有半尺多厚），怎么来的？决不是坐在房子里专门想发展学科写出来的，是通过航空的飞速发展，当时高速飞行嘛，在解决具体问题过程中总结一下学科就发展了。是为了解决问题，在科学研究中和生产中出现的问题，为解决问题作工作，总结一下就产生了学科。力学嘛，我作了一点，知道些，其它的不了解。反正都是为着生产斗争、阶级斗争，总结一下就变成了学科。在资本主义国家中学科是幌子，揭开幌子，实质是金钱吃饭，为名为利，欺骗人。是不是这个问题，干干脆脆就是任务带学科。

为了建设社会主义强国，为了突出无产阶级政治，为了反对美帝苏修，支援世界革命人民，就是这么个任务，带着它干下去，问题解决了，任务完成了，总结提高一下，系统化一下，科学就发展了。“赶超”是否就是这些，过去科学院为这吵可热闹了，赶超是有政治内容的，有政治目的的，怎么叫赶超？在国防科研上，聂荣臻副总理讲：要为无产阶级政治服务，为毛主席的建军路线和建军方针服务，为建设社会主义强国服务，为反对美帝苏修，支援世界革命服务。这四个服务搞好了就一定赶超了，学科就发展了。如搞风洞的，有人说个小大就是赶超，这没有政治内容。为无产阶级政治服务，为毛主席的建军路线和建军方针服务，为建设社会主义强国服务，为反对美帝苏修，支援世界革命服务。我们基本上也是这四个服务，搞好了就超了，这样学科也就自然发展了。学科的理论一定要在完成任务中得到发展。

前几天，复旦大学有同志找我谈，说有研究物质结构和物质性质的两个研究室。在物质结构和物质性质的关系上，老有不同意见。研究性质的请研究结构的测参数，搞结构的不愿意，认为这不符合毛泽东思想。性质是表像，结构是本质，本质问题解决了，现象问题就解决了。主席讲：入了门才能抓住本质。劲使到什么地方去了，没使在刀刃上，在门外怎么能抓到本质？不了解性质就研究不好结构。

我认为是应该任务带学科。片面不片面？我现在的认识是这样。资本主义国家以学科、大人物建所，科学院不能再用以前的办法以学科来建所，也不能围绕“大人物”来建所。（秦：因神设庙。）我反对。应以任务设所。以战斗任务组成综合性的队伍。解放某一方面的问题。既要有观察、调查研究的实验……也不是一方面的学科，而是多种学科才能解决。如工业自动化问题，涉及科学、力学等问题。为完成几个任务去建所，是一个综合性的队伍。这样子，我想，目标鲜明，才能把队伍动员起来，政治动员，思想动员，为一系列的战斗，打破老界限，过去研究所的存在是个障碍（秦：651就扯皮！）。名所一摊，谁也不知道它干啥，也不好动员，也不好商量问题，不是主席讲的，打人民战争，走群众路线，都不好贯彻。以任务设所，首先做好政治动员，任务明确，有指标，完成就是完成，否则，没有完成就是没有完成，要真正搞成，干劲应鼓的足足的，搞的热气腾腾、只争朝夕，敲锣打鼓的干。为毛主席争光，以无限忠于毛主席、无限忠于毛泽东思想，无限忠于毛主席的革命路线的精神来干。

这样学科怎么办，如何发展？我看也好解决，是否每年可集中某一学科和相近的同志们，组织起来总结一下，一年之中打了仗，开个会（众：联络站，秦：学习班，众：串连会），办法有的是，总结一下，就是很好的。如果真有发展，可以指定几个人写本上册子，把零碎的化为系统的，群众的创造，总结起来，系统化就行了。这样子，我不相信学科就不行了！（秦：学科更发展了）我也那么想。（秦：我是外行）。

另一个是感情问题。还有人有一个想法，恐怕是感情问题，这种感情挂个什么“字号”，可以讨论。总想着“我们力学所没了”。我们想通了，我舍得吹了就吹了！为了伟大的社会主义建设事业；为了革命前进，不为个人名利，没了，有什么关系（秦：某种意义上说，力学所更大了！）。没有了力学所，力学搞的更棒，更好，打破学科框框，真正深入第一线，到火线上去干，冲劲大，这样有冲击力。这个事，我有体会。在工业部，搞大型的试验，最后一次会演，不是几个人，而是几千万人，每个人管一小项，总理的专用电话连着，几万人等着，压力很大，可是最促使人前进。如一个刚毕业的女孩子，做了一项设计，到现场，临试验前24小时，设计的东西出了问题，那压力可大极了，但也最使人革命，这紧张的24小时，比十年学的都多。懂得都多！（秦：一辈子忘不了！）分工协同作战，可发挥你的干劲，在大风大浪中锻炼，在第一线工作最锻炼人，要到第一线，不要在第二线。要以战斗姿态出现。

最后谈谈教育革命，开始我是保守的。有科大同学没有？在科大力学系我讲过一段，现在统统收回，说错了，应该道歉。同济大学“五七”公社给了我很大的启发。要坚定不移地照毛主席思想办事。开始，我还有点想不通，刚进学校就干，一点基础知道不学成吗？后来看到一张地质东方红小报，一个战斗队写的，就把基础课压到中学去了，觉得很有道理。科大我教过一班，青年本来很活跃，学坏了。基础课，用不着学那么多。基础课要大大压缩，去掉无用的，教师不要老是想什么都教给学生，总以为教一次，学生就一辈用不完了，其实多了就忘了，在学校学了很多，到实际工作中用不上，大大简化后，把基础课放到中学去。上小学也不要七岁，六岁就行了，搞个十年，16岁基础学了，不要那么多，学工科、农科所需要的基础课，16岁学完，17、18、19岁进入高等院校，在工、农科里实干，边干边学，直接参加生产劳动，工科的三年后达到二级水平，要学画图可以从描图员干起嘛！一进大学就明确了将来要什么事（国防科委已分配了）。在实干中学，派去一个学校工作组，管政治思想教育和教课，不要那些长期脱离实际的教师上课，就由那个单位的人教课，在三年的后期总结，系统讲讲就行了，可以像“五七”公社那样。干三年，19岁就毕业了，满行，比现在的大学毕业生要高明得多。现在学校学得很多，到实际工作中统统用不上。我这个想法，行不行？理科、文科、师范都不要了，什么北大、师大统统停办算了。通过参加工业、农业，工作了几年，如果需要老师的再由工农业战线上选拔，才20多岁，自己学嘛，我看行，这样有好处。

主席对工科意见少点，对文科意见很大，从复员军人中可吸收一部分，搞理科、师范、文科。先有个底子，行不行？建立在工农兵的基础上。这样是不是打乱了？我念了毛主席的论教育革命。参加阶级斗争、生产斗争和科学实验三大革命运动，树立正确的世界观。主席讲在用中学习，边学边用，学用结合。同济大学倡导的“五七”公社，最近碰到又有回来的，就是不像个学校，又是过头了？要像个什么样的学校，要像过去资产阶级的学校？！要像个老修的学校？！（秦：要像个新型学校？！）大量学校地方空出，是否可以搞科研，可以解放大量的教师，他们设备好，可以大搞特搞。国家科委有人问，我说国防科研系统的学校，完全可以办工厂，办国家需要的很像个样子的工厂。

就讲这些。最后读一段毛主席语录：“自古以来，发明家、创立新学派的人，在开始时都是年轻的，学问比较少的，被人看不起的，被压迫的。这些发明家到后来才变成壮年、老年，变成学问多的人。这是不是一个普遍（客观）规律？不能肯定，还要调查研究，也可以说，多数如此。为什么？因为他们的方向对。学问再多，方向不对。等于无用。……”


一切为了九大

上海中串会《红卫战报》编辑部（影印版）1968.02.00

二十世纪六十年代，正是人类历史上一个最伟大的转折点，这个转折，可以毫不夸张的说，是有解放全世界的莫大意义。在这急剧转变的峻峭关头，资本主义的旧制度将如山崩地裂般倒塌下来，同时新生的社会主义国家就将如雨后春笋似的出现。

这将是一付多么振奋人心的壮丽图景。这将是世界无产阶级最盛大的节日。

在这伟大的转变中，东方巨人──红色中国担任共产主义运动的主角。伟大导师毛主席是驾驭整个历史进程的最高统帅。

历史的车轮推进了今天，世界上社会主义和资本主义两大阵营，无产阶级和资产阶级两大阶级，经过长期酝酿和反复较量，即将进行一场大决战。它必然带来世界上阶级矛盾的集中暴发，带来一场空前规模的急风暴雨。在世界革命根据地中国所进行的史无前例的无产阶级文化大革命，所进行的无产阶级与资产阶级殊死搏斗的现实，已经开始吹响了这场世界决战的进军号，揭开了这场大决战极其激动人心的序幕。

伟大舵手毛主席在决战前夕意味深长的激励我们：“大风大浪也不可怕，人类社会就是从大风大浪中发展起来的。”

惊人的豪迈气魄，空前的鼓舞人心。

在世界革命大风暴即将来临的重大时刻，伟大领袖毛主席在中国发动了无产阶级文化大革命，这是毛主席的世界革命伟大战略部署的重大组成部分，这是整顿和巩固世界革命根据地以利于在整个决战中立于不败之地的一个果断英明的战略措施。

在世界革命大风暴即将来临的重大时刻，伟大领袖毛主席率领着雷霆万钧之势呼啸前进的中国英雄铁军，迎接中国共产党第九次代表大会，有着伟大的现实意义和深远的历史意义。

九大，将关系到祖国的前途和命运。无产阶级和资产阶级两大对抗阶级再一次的交锋，仍是极为激烈的。党权是政权的核心，是阶级斗争焦点的焦点。敌人不甘心死亡，正在焦急的拼凑残余力量，妄图在九大上反攻倒算。

九大，也将直接影响着世界决战的成败。关键的中国，起着举足轻重的作用。

“世界上一切革命斗争都是为着夺取政权、巩固政权。”这条被毛主席所阐明的重要历史定律，在两条路线斗争越来越深刻地反映到我们队伍里来的今天，在九大召开的关键时刻，可以澄清许多游离政权斗争的糊涂观念，丢掉不少敌情观点淡漠的和平幻想。毛泽东思想的基本原则，在何时何地何种情况下，都会以新的形式不断再现，在整个斗争中，尤其在关键时刻，起着决定性的作用。

当前，在九大召开的前夕，摆在我们面前的伟大任务是：以毛主席的最新指示为纲，从思想上、组织上整顿革命的阶级队伍，彻底批判中国赫鲁晓夫的修正主义建党路线，克服资产阶级、小资产阶级派性，向着走资派和资本主义势力继续进行猛烈的进攻，把无产阶级革命派夺得的政权，在党内用组织形式巩固下来。

为了完成这个光荣而艰巨的任务，我们必须坚持毛主席的革命路线，与错误的思想作不疲倦的斗争，尽力克服小资产阶级的摇摆性，坚决反对资产阶级反动路线。

陈伯达同志指出：“在地主资产阶级和国际资本势力还在天天梦想恢复他们天堂的这样时期内，小资产阶级还会不断生长出新资产阶级。小资产阶级的摇摆性是很严重的。地主资产阶级总是想通过小资产阶级的摇摆性，……来篡夺我们的文化、思想、文艺的阵地，为他们实行反革命复辟的活动，制造便利。”这条规律，在文化革命取得决定性胜利，表现得更为明显。

在无产阶级专政条件下继续进行革命时，小资产阶级革命派的显著特征就表现为：注意力不是主要集中在革命的主要对象──走资派。一有风吹草动，就会把斗争矛头主要地指向革命的一般对象，甚至自己的战友，自觉或不自觉地起到掩护走资派的作用。

在九大召开的前夕，在争夺党权的关键时刻，小资产阶级革命派们再也忍耐不住，破门而出，迫不及待地抛出了一连串的东西。

中国社会的变动

在清理阶级队伍问题上，我们和小资产阶级革命派发生了严重的分歧。

这种分歧首先表现在阶级关系变化的问题上。由于对阶级关系变化这一重大的理论问题各有不同的看法，因而对革命的主要对象和依靠对象，对于如何进行清理阶级队伍的工作，也各自采取不同的态度。

我们应当很好地分析阶级关系的变化，彻底摧毁小资产阶级革命派在阶级队伍问题上的理论基础，为我们夺好党权、迎接九大作好舆论准备。

“十七年来我国的阶级阵线基本上是稳定的。”小资产阶级革命派是这么说的。

毛主席在生产资料所有制的社会主义改造基本完成后指出：“我们现在是处在一个社会大变动的时期。中国社会很久以来就处在大变动中间了。抗日战争时期是大变动，解放战争时期也是大变动，但是就性质说来，现在的变动比过去的变动深刻得多。”“全国各个阶级的相互关系都在起变化。”“这样的大变动当然要反映到人们的思想上来。存在决定意识。在不同的阶级、阶层、社会集团的人们中间，对于这个社会制度的大变动，有各种不同的反映。”

在以上几段论述中，毛主席结合1957年以及历史上的阶级斗争状况，阐明了一系列马克思主义的基本观点，给予我们抨击小资产阶级革命派在阶级关系问题上散布的腐朽神话的强大理论武器。

革命，就是一个阶级推翻一个阶级的举动，就是阶级关系突变的表现，就是阶级斗争白炽化的暴发点。社会大变动，社会大革命，是由于长期阶级斗争而引起它们之间关系发生变化的结晶。文化大革命的阶级关系的变化，比起抗日战争、解放战争以至任何一次革命都要来得深刻。阶级斗争的最重要阵地已经转移到意识形态领域里。阶级斗争的成败不仅表现在政治上，不仅表现在政治上某一阶级的胜利或消灭。更为突出的，是表现在意识形态领域里谁对谁实行专政的问题，这已经成为无产阶级和资产阶级之间谁胜谁负的关键所在。“无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。”资产阶级思想体系最顽固的维护着和最集中的代表着走资派与广大人民之间的矛盾已经上升到主要地位了。这一基本事实，对于阶级关系的变化起了决定性的影响。不断铲除这些渣滓，引起阶级关系不断的变动，引起了革命队伍中依靠对象、团结对象、争取对象以及清洗对象的不断变动，引起政权的相应变化，这就构成了无产阶级专政下不断发展的阶级斗争史的主要内容，资产阶级意识形态受到了致命的打击，小资产阶级革命派得到了深刻的改造和剧烈的分化，这些就构成了阶级关系的变化。

正如列宁所讲的：“任何革命，只要是真正的革命，归根结底，是阶级变动。因此提高群众觉悟的最好方法，揭露用革命誓言欺骗群众的行为的最好方法，就是分析这些革命中发生了和正在怎样发生的阶级变动。”锋利的词句直刺小资产阶级革命派的心窝，剖开来一看，全是谎言的污水，哪有一点血！

诚然，小资产阶级革命派的真正用意是回避了一些部门一些单位资本主义复辟的触目惊心的事实，掩盖了资产阶级司令部十七年来猖狂向毛主席革命路线反攻倒算的罪行。我们倒要问它们，解放前几千年来的阶级阵线是否是基本稳定呢？他们没有说，大概还没有这么蠢，回答起来一定是否定的，那么，解放前一直是剥削阶级掌权，工农兵一直是受压迫的，掌权阶级没有变，被压迫者也没有变，阶级阵线怎么会变起来呢？请看，从抗日战争到解放战争，蒋介石由某一段时间的统战对象变为革命的主要对象，这就是阶级阵线大变动的重要标志。同样，从解放战争到文化大革命，党内机会主义者同人民的矛盾由次要上升为主要的矛盾，为革命的主要对象，并因此而引起的革命阵线内部的依靠、团结、清洗对象的变动，这就构成了阶级阵线的大变动。由此可见，阶级阵线变化与否并不决定掌权阶级变化与否。

杨得志同志说：有些人“看不惯造反派”，“看不到阶级阵线已经变了，老工人、党团员分化了。结果死死地扭不过来。”

教育界的阶级关系的变化，集中体现在革命的主要对象的问题上。

“研究走资派主要的是依靠谁在教育界实行资产阶级专政，再决定教育革命的主要对象是什么。”小资产阶级革命派一语道破了天机。原来教育界走资派本身尚不是教育革命的主要对象，毛主席关于无产阶级专政下的革命的主要对象的理论，在小资产阶级革命派们的眼里，已经不适用了，需要重新加以“研究”，然后再“决定”。人们万分惊讶，小资产阶级革命派们已经把马克思主义发展到了第四个里程碑。

研究结果如何呢？敬爱的小资产阶级革命派含蓄的透露了：教育战线上，“走资派依靠资产阶级知识分子对我们进行资产阶级专政，这就是资产阶级知识分子统治我们学校的现象。”在这里，这位革命派先生装起糊涂来了，把毛主席尖锐抨击的“资产阶级知识分子统治”歪曲成是指具有资产阶级世界观的一般知识分子在实行资产阶级专政，弦外之音自然是：这些知识分子就是革命的主要对象。兜了半天圈子，还是老一套。剥去保护色，就可以看到刻在他们身上烙印的显著特征：转移斗争大方向，掩护走资派。稍有一点教育革命常识的正常人们，就会清楚回答：毛主席这里讲的“资产阶级知识分子统治”，主要是指那些早已浸透了资产阶级灵魂的最典型最反动最顽固的资产阶级知识分子──走资派和反动学术权威对无产阶级的专政，是指他们十七年来的反革命统治。离开了阶级斗争的基本事实，离开了阶级大变动的新特点，离开了政权问题上斗争的新动向，来咬文嚼字，来玩弄概念，是最低劣不过的手法了。某些天真的同志，会觉得很奇怪：小资产阶级革命派们专门喜欢揪斗地富反坏右以及具有资产阶级世界观的一般知识分子，疾恶如仇，阶级感情不是很深厚吗？岂但是深厚，还极真挚呢！我们实在惊叹“阶级斗争是不以人们的意志为转移”这话的确凿性，你对无产阶级专政下继续革命有几分抵触情绪，就会表现几分，自己的言行就是内心世界的绝妙写照，一分一毫也不差。漂亮的言词，慷慨的姿态，也无法掩饰自己在阶级斗争大风浪中的真实举动。

政权问题

最初，我们看到前十条里毛主席写下的这么一段话，“这一场斗争是重新教育人的斗争，是重新组织革命的阶级队伍，向着正在向我们猖狂进攻的资本主义势力和封建势力作尖锐的针锋相对的斗争，把它们的反革命气焰压下去，把这些势力中的绝大多数人改造成为新人的伟大的运动”，觉得很不理解。在这里，毛主席深刻地全面阐明了每次重大革命的客观规律，阐明了在革命中阶级关系变动的必然和实质。这条规律，在这场文化革命中得到了生动的体现。从抗日战争，到解放战争，再到反右斗争，直到真正的社会主义革命的开端。这场文化大革命，天地间发生了无穷的变化，很根本的一个变化，就是阶级队伍随着革命的深入而改变了。

在资产阶级专政的教育界里，走资派们为了维护自己的统治，对无产阶级实行专政，心怀叵测地混淆黑白，搅乱甚至颠倒了阶级关系。被走资派所发现和组织的十七年来的“左派队伍”，并非完全是真的，在文化大革命的疾风暴雨中，已经暴露出其中有一些是右派，为数众多的是中间派。

毛主席也发现和组织了一批左派队伍，这就是在大风大浪中成长起来的，在文化革命中涌现的新生骨干力量。出于对教育界基本状况估计的不同，也就得出依靠不同对象的结论。两种不同的政治观点，在依靠对象问题上发生了激烈的冲突。小资产阶级革命派们把文化大革命说成了是一场悲剧，是历史利用了造反派，在他们的眼里看来，造反派都是群痞子，“只不过是在历史的长河中划了几浆而已”。“造反派只能打天下，不能坐天下”，“真正掌权的还得靠十七年来的真正的革命派，真正的老左派”。他们在这套所谓的“理论”的武装下，就向我们毫不客气的伸手了。其实，他们还是比较蹩脚的，他们这套理论也只不过是拾人牙慧而已。他们的鼻祖刘少奇、安子文早在1947年绥远土改时就发明了这套理论，什么“土改一开始积极斗争土豪劣绅的都是地主二流子，以后起来的才是真正的贫雇农”。何其相似乃尔！简直就是一根琴弦上弹出来的调。可敬的小资产阶级革命派先生们，难道我们今天还用得着多大的精力去批判刘少奇的陈词滥调吗？

资产阶级专政的教育界往往会出现这样一个怪现象：非党员要比党员好，非干部会比干部好。走资派排斥了大量优秀的革命分子。越是基层，越是受到黑线影响小的同志，比较接近生活，比较尊重客观，尊重真理，也就比较能接受毛泽东思想。这就解释了为什么在教育界里，党员队伍严重不纯。关键在于政权，在于教育界被资产阶级专了政。不是这样的思考问题和提出问题，不是从这个角度来分析种种现象，就一点也触动不了教育界走资派的一根毫毛，就不能从根本上解决教育界的问题，教育革命只不过是酣梦中的空想而已。

林副统帅在总结复辟和反复辟经验时指出：“这种复辟的危险是综合的，国内国外，国内是主要的，党内党外，党内是主要的，上层下层，上层是主要的。”

他们的种种言行，都是反对我们抓住无产阶级专政下的主要危险──走资派，转移视线，不把精力集中在从根本上结束资产阶级知识分子统治的问题上，集中在砸烂旧的国家机器，砸烂走资派的旧班底上。

这种表面上回避政权问题，回避夺走资派的权这一要害问题的手法，这种不断把斗争引向脱离政权的邪路的手法，实际上，是为了建立一个改良主义甚至修正主义的领导班子服务的，是为小资产阶级以至资产阶级夺权的。

林副统帅指出：“政权的问题，归根结底就是一个班子的问题。”

砸烂旧班底，一方面要把走资派手中的权，把新旧资产阶级知识分子以及没有改造好的修正主义苗子手中的权统统夺过来；另一方面要肃清他们的错误思想，时时防止他们利用自己的影响以令人不觉察的方式进行反夺权。要对中国赫鲁晓夫修正主义的建党路线和反对无产阶级革命的谬论加以彻底批判。无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面专政。教育界的走资派在一九五七年反右斗争以后，发现旧社会来的资产阶级知识分子已经不很得心应手了，加上名声又不好，他们本人的政历问题又太复杂。于是，就在青年干部中物色对象，其中有的成了修正主义的苗子，有的成了新的资产阶级份子。这是走资派里比较狡猾的角色下的种子，必须认真对付。那批修正主义苗子和新的资产阶级份子是走资派的极重要的工具。在夺权过程中，对于他们应当严加防备。经过文化大革命冲击，改好了的也可以依靠，仍在时时窥探方向，对造反派耿耿于怀者，就有可能成为窃取革命成果的政治扒手，继续为其主子效劳。正象张春桥同志指出的那样：“他们对造反派有看法，反对造反派。……看你们在这里开会就不舒服，进进出出都是这些人，他看着就不顺眼，……如不注意教育，这些人只要一有风吹草动，就可能经不住，到那时就有事了。两个司令部都有自己的人，都有自己的社会基础。”

砸烂旧班底的过程，实际上，也就是巩固新生红色政权的过程。清理阶级队伍，必须从领导班子着手，从巩固政权着眼，这就是无产阶级政治观。

两种针锋相对的观点，就是为着建立两个截然不同的领导班子。

革命，从根本意义来讲，就是先进的思想战胜了落后的，反动的思想。社会主义革命的最后胜利，就是共产主义思想体系的实现。当然，要战胜旧的思想体系，必须借助于物质力量，在阶级社会里，得首先并且主要借助于政权的力量。非常强大的无产阶级政权力量，推出了一个普及毛泽东思想的文化革命运动，同时，这个普及毛泽东思想的伟大运动，将大大加速历史的进程，大大巩固无产阶级专政。从这里可以看到，要巩固无产阶级革命派的政权，必须与各种资产阶级，小资产阶级思潮作不疲倦的斗争。

整顿思想打倒派性

在当前，加强无产阶级党性，打倒资产阶级、小资产阶级派性，是树立无产阶级的阶级队伍的一个重要思想内容，并且是提高这支队伍战斗力的重大措施。为了召开九大，必须从政治上、组织上、思想上作准备。政治上我们把以刘少奇为首的资产阶级司令部彻底摧毁了，并在更深入地进行大批判；组织上，我们清理党的队伍、干部队伍、造反派队伍及教育界队伍；思想上我们就要用马列主义、毛泽东思想去战胜资产阶级、小资产阶级思想，勇敢地和“私”字决裂，这样才能把我们的队伍建设成为一支具有高度革命性，科学性和组织纪律性的无产阶级文化革命铁军。有了可靠队伍才能夺取最后胜利。能不能打倒派性，增强党性，就是能不能树起队伍的问题。所以，从根本上来说，进一步组织和教育我们的阶级队伍，这是夺好党权，迎接九大的伟大战略部署的极其重要的组成部分。

元旦社论尖锐地指出：“能不能自觉地克服派性，是在新形势下愿不愿意做真正的无产阶级革命派的重要标志。”党性与派性的斗争，已成为新形势下两个阶级、两条道路、两条路线斗争的一种重要形式，成为文化革命中两条路线斗争的继续。如果再不自觉克服派性，就会自觉不自觉地站在资产阶级反动路线一边，来顽固地反对无产阶级革命路线，而终于被革命队伍所抛弃。

文化大革命发展至今，党内一小撮走资派在组织上把革命群众打成“反革命”和经济上反革命经济主义进攻这软硬两手已经基本上失去了原先的“妙用”，他们采取了新形势下的反革命新策略。一月革命以后，无产阶级革命派占了优势，迫切需要进一步组织和教育自己的阶级队伍，来夺好权，掌好权用好权。这时党内一小撮死不悔改的走资派和社会上的阶级敌人，不甘心他们的灭亡，就千方百计利用无产阶级革命派内部的“私”字，拼命煽动派性，挑拨离间，制造分裂，挑起武斗，破坏革命大联合，分裂无产阶级革命派队伍，妄图扰乱毛主席伟大战略部署，破坏无产阶级文化大革命。这已成了当前他们向无产阶级进行阶级斗争的手段，资产阶级、小资产阶级派性，这种反动思潮上政治舞台表演一番，是不奇怪的，有它的社会根源、思想根源。

中国是一个小资产阶级众多的国家。在封建主义、帝国主义、官僚资本主义的长期统治下，剥削阶级传统观念、利己主义，历千年之久，根深蒂固，在小资产者阶层里是颇有市场。解放十八年，人们的精神面貌是在不断更新，但是余毒仍然是很深的。这不但是“反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的”缘故，更应该注意的是以中国赫鲁晓夫为首的党内一小撮走资派是资产阶级思想体系最顽固的维护者和最集中的代表者。十几年来，他们把持着文化、宣传机器，不但不去触动剥削阶级四旧的一根毫毛，还大肆宣扬帝封资修的臭货，更恶毒的是象疯狗一样攻击伟大的毛泽东思想，禁止毛泽东思想的传播，为了篡党篡政造舆论的反革命需要，他们篡夺了文化。教育界的领导权。所以知识分子成堆的地方，余毒是更深。

马克思说过：思想对社会的影响，原因与结果是互相替换的。

毛主席精辟地指出：“我国社会主义和资本主义在意识形态方面的斗争，还需要一个相当长的时间才能解决。这是因为资产阶级和从旧社会过来的知识分子的影响还要在我国长期存在，作为阶级的意识形态，还要在我国长期存在。”这种阶级斗争反映到党内，就产生了路线、政策的分歧，并最终以两个司令部的斗争为最高形式。而资产阶级司令部里的走资派，又转过来扶植资产阶级意识形态及理论和著作上的代表反动学术权威，及其社会基础地富反坏右分子。他们妄想通过他们的思想体系来蒙蔽、毒害更多的劳动人民，扰乱无产阶级的阶级阵线，扩大反革命阵线，达到资本主义复辟的目的。

林彪副统帅说：“旧的思想，是为旧的经济基础服务的，反映了反动阶级的要求，对社会的发展起着阻碍作用；新的思想，是为新的经济基础服务的，反映了先进阶级的要求，对社会发展起加速、促进的作用。”这就是先进思想影响与反动思想影响之间的本质差别。

反动的旧思想的阻碍作用，有时并不被人们所十分重视。当反动思潮控制、蒙蔽着一部分的人们，起着恶劣的阻碍社会发展作用的时候，那部分人们往往是毫不觉察的。人们常说：阶级斗争总是走曲折的道路。正是这样，每一曲折，就是先进思想与反动思想斗争的一个回合。

林彪同志说过：“在一个短时期，刘邓的这条路线是取得了一个差不多统治的地位”，这是一个例子。

去年八、九月份，“揪军内一小撮”的歪风，又是一个例子。

现在资产阶级、小资产阶级派性这种反动思潮影响了我们队伍中那么多人，已成为阶级敌人利用来向无产阶级进攻的手段，是更可说明的了。

我们必须以高度的警惕来注意反动思潮的阻碍作用，并用先进思想与之斗争。

我们应当清楚地看到：上海是资产阶级的集中地，阶级敌人是非常敏感，非常狡猾的，非常善于利用形势的变化来进行打着红旗反红旗的反革命活动的。目前，围剿派性已形成了高潮。在高潮中，某些表面上隐下去的矛盾大有发展的趋势。某些政治扒手妄图用“围剿”“派性”的口号，来向造反派进行反扑，这是绝对不允许的。反对派性，首先应当把矛头指向走资派，应当时时从有利于无产阶级革命派夺好党权这个根本角度出发来进行斗争。为反对派性而反派性的斗争是没有的，都是围绕着政权问题而展开。要么助长保守势力抬头，要么提高革命队伍战斗力以便夺好权用好权，两者必居其一。在派性泛滥时，保守势力，反动势力也从未停止过对革命造反派的进攻。这是一条规律。因为派性斗争是大量的，主要的，就以此来完全否认路线斗争，包庇反动势力、保守势力，资产阶级反动路线的反扑，历史将会证明，这是错误的，历史上已经有过这种例子。在去年十月份以后，或者因为借口反对极“左”思潮，或者因为诚心反对极“左”思潮而没有注意到阶级斗争的复杂性，犯了迎合保守势力打击造反派的严重错误。历史在新的条件下，还会重演一遍。这是不以人们意志为转移的阶级斗争规律。问题在于善于学习，吸取教训。总是有些人老是喜欢被动，在紧要关头老是犯错误，老是需要别人在他的背上猛击一掌，才清醒过来。哪一个年头能使这些人自己认清道路，坚持正确的政治方向呢？有一个好法子，就是深入阶级斗争实际，注意政治斗争的新动向，不要奴隶主义，不要右倾保守，要有造反派的思想感情，才能为造反派掌好权。否则，总有一天要淘汰的。

结束语

伟大的统帅毛主席站在高山之颠，以惊人的气魄，挥动着巨掌，指出了浩浩荡荡的亿万工农群众的红色铁流唯一正确的方向，辽阔的战场上，战尘迷漫鏖战急，鼓角悲壮，马蹄声咽。新的战斗，更加惊心动魄，更加空前规模的战斗展现在我们面前。

历史在迅速发展，革命在飞跃前进。我们正处在伟大时代的转折点上。“一天等于二十年”，这一科学预言，在今天，在两条路线深刻反映到人们灵魂深处的重大时刻，在具有伟大历史意义的九大即将来临前夕，显示出神奇的作用。时间是多么宝贵呵！现在我们顽强地奋斗，坚持不懈的努力，待到二三十年之后，待到无产阶级专政下继续革命的一月风暴席卷全世界时，可以清楚地看到，显得极为要紧，极为关键！

有志气有抱负的年青一代，在决定命运的政治搏斗中，在意识形态领域里的激烈斗争中，在毛泽东思想指引下，失去的只是精神枷锁，革命的铁扫帚将扫荡一切污泥浊水。

原载上海《红卫战报》（中串会影印版）

引自上海市上海中学《思潮集》（1968年）


滕海清在内蒙古教育界毛泽东思想学习班上的讲话

滕海清1968.02.22

一、不抓阶级斗争，教育革命是搞不好的。

教育战线也有这一问题，阶级斗争，各单位、各部门，轻重不同，哪个单位，哪个部门阶级斗争都是存在的。教育革命离不开阶级斗争，离开阶级斗争，搞教育革命搞不好。教育革命从去年开始，有些学校复课闹革命，有些单位搞的早，五中就搞的早，农牧学院是搞的最早的，五中是好的。农大有没有联合，没成立革委会，有些班系搞的很好。整个看，当前形势很好，但斗争很尖锐，我们要向敌人进攻。敌人一是防，一是反扑，阶级敌人是不甘心灭亡的。愈要灭亡，愈是要挣扎，有些单位斗争很剧烈，这是好现象，这是文化大革命向纵深发展的表现。教育革命的主要任务，第一，以阶级斗争为纲，彻底揭开教育战线阶级斗争的盖子，建立教育战线上的阶级队伍，把教育革命和肃清黑线流毒的斗争结合起来。你们哪个单位如不把乌兰夫死党清出来，只进行教育革命，学生来一批走一批，这种改革是不好的。首先要从思想上组织上改，思想上是用毛泽东思想统帅一切。农大师院坏人最多，很复杂。不把教育革命和挖线消毒联系起来，就不能把教育革命进行到底，只改革教学内容和方法，不从思想上解决问题，是治表不是治本。我们的学校封建主义、资本主义、修正主义都有。当然主要的是毛泽东思想，但是封、资、修的残余在一些学校占统治地位，毛泽东思想不占优势，有些学校毛泽东思想占优势。

二、一定要彻底揭开教育界阶级斗争的盖子。

教育要为无产阶级政治服务，我们搞的是什么？内（蒙古）大（学）校长乌兰夫，里边有叛徒、特务、乌兰夫死党。这样培养出来的学生是什么人？是无产阶级接班人吗？我看不是，只能为乌兰夫服务。敌人总是在青年一代身上做文章，培养他们的接班人。一个学校的领导班子是否是忠于毛主席，忠于毛主席革命路线的班子？如果忠于毛主席的革命路线坚决走社会主义道路的，培养出来的人就是无产阶级接班人，否则就是修正主义的苗子，民族分裂主义的苗子。过去外国人为什么在中国办学，是关心培养中国青年一代吗？实际是培养他们的人。教育界的斗争从历史上看就是复杂的斗争。如蒋介石时代大学校长都是他的嫡系，是他的可靠的人。过去一切统治者都是派忠于他的人办教育。我国建国十八年了，这十八年教育界阵地到底掌握在什么人手里？实际上掌握在刘、邓手里，掌握在刘、邓、周（扬）、陆（定一）手里，当然他们不会贯彻毛主席教育路线，不可能用毛泽东思想培养教育青年一代，而是把封资修的一套继承下来。现在就是为乌兰夫翻案，保乌兰夫的。最近几天有些人公开讲，保乌兰夫是保定了，一定保住；还有人讲；内蒙二十年成绩是主要的。如果成绩是主要的，功劳是乌兰夫的。……公检法是包庇坏人的合法机关，许多坏人。王再天一手把他包庇起来，大事化小，小事化无，而很多真正革命同志受迫害受打击。其实教育界要把肃清刘少奇、邓小平、周扬反革命修正主义教育路线与肃清乌兰夫反革命修正主义民族分裂主义教育路线结合起来，如离开这个东西搞教育革命那只能搞一些现象，不能从根本上解决问题。教育革命就是把教员队伍很好整理一下，要把教育界领导权真正掌握在无产阶级革命派手里，掌握在忠于毛主席，忠于毛泽东思想，忠于毛主席革命路线的人的手里边。凡是叛徒、特务、阶级异己分子、一切反革命，地、富、反、坏、右，没有改造好的这些分子，要从教师队伍里边清除出去，他们不能掌握各种教育权，如果掌握在他手上，那么毛泽东思想就不能真正在那里占领阵地，这项工作是比较艰苦的。

当然这里还要靠我们教师队伍自己，教代会主要搞教育革命，清理教师队伍，另一个要靠学校的学生。如果不下这个决心，阶级斗争盖子揭不开，坏人就清不出去。我说的是政治问题。一般问题如地主出身、资本家出身能够改造嘛，能接受毛泽东思想改造嘛，改造好就不是资产阶级知识分子嘛！

有的学校搞得不好，但有的班系搞得好，要总结他们的经验，教育革命除抓阶级斗争外，思想要解放，大破过去不适合社会主义教育制度的旧框框。


对黑龙江省革委会关于大专院校毕业生分配工作报告的批语

毛泽东

1968.03.30

总理、伯达同志：

我看这个文件好，可否转发各地参考，请酌定。因毕业生分配是个普遍问题，不仅有大学，且有大量中、小学。


中共中央、国务院、中央军委、中央文革转发黑龙江省革命委员会关于大专院校毕业生分配工作报告的批示

1968.04.04；中发［68］54号

黑龙江省革命委员会关于大专院校毕业生分配工作的报告很好，特转发给中央各部门和各省、市革命委员会、革筹小组、军管会或军管小组讨论、参考执行。

毛主席指出：“毕业分配是个普遍问题，不仅有大学，且有中小学。”希望各部门、各地方、各单位、各大中小学的领导机关和负责人，按照毛主席这一指示，面向农村，面向边疆，面向工矿，面向基层，对大、中、小学一切学龄已到毕业期限的学生，一律及时地做出适当安排，做好分配工作。

一九六八年四月四日


北京市革命委员会关于分配中学毕业生的通知

1968.04.21

各区、县革命委员会：

全市每年中学毕业生约有十余万人，这些毕业生是我国社会主义革命和社会主义建设的宝贵财富。我们必须遵照我们伟大领袖毛主席的教导：“无产阶级革命事业的接班人，是在群众斗争中产生的，是在革命的大风浪中锻炼成长的。”

我们提倡知识份子到群众中去，到工厂中去，到农村中去。动员他们下乡上山到工农业生产战线上去，发挥他们的巨大作用。

去冬已组织一批中学毕业生到农村、边疆和工厂，参加无产阶级文化大革命和工农业生产建设，他们已在那里开始发挥了良好的作用。今后必须继续贯彻面向农村、面向边疆、面向工矿、面向基层的分配方针，把他们分配到工农业生产战线上去，使他们与工农群众相结合，在三大革命运动中锻炼成长，做一个有社会主义觉悟的有文化的劳动者。为此，必须做好如下几项工作：

（一）必须高举毛泽东思想伟大红旗，突出无产阶级政治，大力做好毕业生的思想动员工作，深入宣传知识青年下乡上山参加工农业生产建设的伟大意义。坚决贯彻执行我们伟大领袖毛主席的无产阶级革命路线，彻底批判中国赫鲁晓夫刘少奇等党内最大的一小撮走资派及旧北京市委以彭真为首的反革命修正主义集团在毕业生分配工作中所推行的重城市、轻农村，用资产阶级的利己主义腐蚀青年，破坏知识青年下乡上山的资产阶级反动路线。使广大知识青年在大批判中提高政治思想觉悟，划清两个阶级、两条道路、两条路线斗争的界限，明确政治方向，永远无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的革命路线。坚决走毛主席指引的“与工农群众相结合”的革命道路。

（二）加强毕业生的政治思想教育，举办各种类型的毛泽东思想学习班，组织他们活学活用毛主席著作，以“老三篇”为武器，以“斗私批修”为纲，大破资产阶级的世界观，大立无产阶级的世界观，克服一部份人头脑中留恋城市，不愿到农村不愿到边疆，不服从国家分配的资产阶级个人主义和无政府主义的思想，大立全心全意“完全”“彻底”为人民服务的思想。伟大领袖毛主席教导我们：“世界观的转变是一个根本的转变”，“看一个青年是不是革命的……只有一个标准，这就是看他愿意不愿意，并且实行不实行和广大的工农群众结合在一块。”各区县必须狠抓毕业生的世界观改造，使他们积极响应伟大领袖毛主席“一切可以到农村中去工作的这样的知识份子，应当高兴地到那里去，农村是一个广阔的天地，在那里是可以大有作为的。”的号召，自觉报名下乡上山，服从祖国的分配，到祖国最需要、最艰苦的地方去。

（三）必须有计划、有步骤，分期分批地做好毕业生分配的组织工作。

北京市的中学毕业生数量很大，必须采取分期分批的分配办法。

先分配一九六六年的毕业生，再分配一九六七年的毕业生。对于农业户的毕业生，应迅速动员他们一律回乡参加农业生产。对于城市居民户口的毕业生，凡农村有直系亲属的，应动员他们回乡；原籍在农村而有其他亲属的，业应积极动员他们回原籍插队落户，参加农村的社会主义革命和社会主义建设。凡农村没有亲属的毕业生，各区县都应有计划地分期分批地组织他们下乡、上山、下厂、下矿或参加边疆的工农业生产。

目前已与各方面联系落实，计划从一九六六年毕业生中分配一批到农村、边疆、工矿中去，各区要切实做好这批毕业生的分配工作（分配方案由计划组下达）。

（四）毕业生的分配，必须贯彻群众路线。要重复相信群众，依靠群众，放手发动群众在不泄露党和国家机密的情况下，把有关毕业生分配工作的方针、政策、分配计划交给毕业生讨论，在提高思想觉悟的基础上，进行报名，根据工农业分配比例、群众意见和接受单位的情况进行分配。

（五）加强毕业生分配工作的领导，及时解决分配工作中的问题。市革命委员会由政治组、计划组、文教组、军政训练指挥部等部门的负责同志组成毕业生分配领导小组，在市革命委员会领导下进行工作。各区县革命委员会也相应地建立毕业生分配领导小组，组织力量抓紧抓好这项工作。

毕业生分配是一项社会问题，工代会、农代会、大专院校红代会、中学红代会、以及各有关部门，要密切配合，切实做好这项工作。

北京市革命委员会

一九六八年四月廿一日


中共中央，国务院，中央军委，中央文革关于分配一部份大专院校毕业生到解放军农场去锻炼的通知

1968.06.15；中发［68］93号

根据中共中央，国务院，中央军委，中央文革《关于一九六七年大专院校毕业生分配问题的通知》中规定，一九六六年，一九六七年大专院校毕业生（包括研究生）一般都必须先当普通农民，当普通工人。为了使毕业生很好地得到锻炼，决定安排一部份毕业生到解放军农场去。

解放军农场是遵照伟大领袖毛主席“五·七”指示的光辉思想建立起来的活学活用毛泽东思想的大学校。大专院校毕业生，在那里可以和解放军一起活学活用毛主席著作，学农，学工，学军，学文，批判资产阶级，并接受解放军优良传统的教育。因此，将大专院校毕业生安排到解放军农场去锻炼，是贯彻毛主席教育革命的伟大思想，培养无产阶级革命事业接班人的一项重要措施。

现将安排到解放军农场的有关问题通知如下：

一，各部门，各省，市，自治区，各大专院校，应当教育毕业生高举毛泽东思想伟大红旗，“斗私，批修”，坚定地站在毛主席的无产阶级革命路线上，狠批刘少奇，邓小平，陶铸，彭真，陆定一等一夥反革命修正主义教育路线，认真学习，深刻领会伟大领袖毛主席关于知识分子与工农兵相结合的方针的重大革命意义。同时，人民解放军农场各级党委，也要充份认识广大革命的知识青年参加农场锻炼，是对部队思想革命化的有力推动，教育部队指战员应热烈欢迎毕业生，把农场共同办成为毛泽东思想大学校，并做好接受毕业生的思想上的，组织上的，物质上的准备工作。

二，中央各部门，将安排到解放军农场的具体计划，送国家计划委员会汇总后送军委总后勤部，再由军委总后勤部确定接受的数量和农场，并通知各部门直接派往农场报到。

各省，市，自治区，提出安排到解放军农场的具体计划后，与所在大军区联系，由大军区负责安排到各该省，市，自治区内的或邻近的解放军农场去。

三，解放军农场，一定要高举毛泽东思想伟大红旗，遵循办抗大的方针原则，做好毕业生的管理教育工作。组织毕业生一面学习，一面生产，培养他们成为有社会主义觉悟的有文化的劳动者。分配到解放军农场的毕业生一律实行军事管理，过战士生活，按部队组织形式单独编成连队，但非现役军人。

四，毕业生的工资待遇，仍按国家规定的大专院校毕业生工资标准发给工资。为了便于统一管理，由军委总后勤部编造预算，代领代供，由财政部专拨经费。


中共中央，国务院，中央军委，中央文革关于一九六七年大专院校毕业生分配问题的通知1968.06.15；中发［68］92号

一九六七年大专院校毕业生，原定去年十二月进行分配。为了适应教育革命的需要，同时考虑到一九六六年毕业生尚有未离校的实际情况，中央决定，推迟到一九六八年六月开始进行分配。现在通知如下：

一，毕业生分配工作，必须高举毛泽东思想伟大红旗，突出无产阶级政治，坚决贯彻执行毛主席关于培养无产阶级革命事业接班人的指示，彻底改变知识分子脱离劳动，脱离实际，脱离群众的状况，彻底打破大专院校毕业生一出校门只能分配当干部，不能当工人，农民的旧制度。

在教育战线上，始终贯穿着两个阶级，两条道路，两条路线的斗争。毛主席的教育路线，是“使受教育着在德育，智育，体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者”；“教育必须为无产阶级政治服务，必须同生产劳动相结合。劳动人民要知识化，知识分子要劳动化。”刘少奇，邓小平，陶铸，彭真，陆定一等一夥所推行的反革命修正主义教育路线，是培养资产阶级接班人，为复辟资本主义服务。在这次无产阶级文化大革命中，必须清算反革命修正主义教育路线，坚决贯彻执行毛主席的教育路线，把无产阶级教育革命进行到底。

二，毕业生的分配，必须坚持面向农村，面向边疆，面向工矿，面向基层，与工农群众相结合的方针。伟大领袖毛主席教导我们：“无产阶级革命事业的接班人，是在群众斗争中产生的，是在革命大风大浪的锻炼中成长的。应当在长期的群众斗争中，考察和识别干部，挑选和培养接班人。”又说：“知识分子如果不和工农民众相结合，则将一事无成。革命的或不革命的或反革命的知识分子的最后的分界，看其是否愿意并且实行和工农民众相结合”。一九六六年，一九六七年大专院校毕业生（包括研究生），一般都必须先当普通农民，当普通工人，虚心向工农群众学习，使“知识分子劳动化”，在改造客观世界的同时，改造主观世界，逐渐树立起完全，彻底地为人民服务的世界观，锻炼成为无产阶级革命事业的接班人。

分配当农民的毕业生，由各地区，各部门根据具体情况，分别安排到解放军，地方和中央部门举办的各种国营农场去。根据国家需要，分配去当中小学教员和担任医疗工作的毕业生，也必须一面工作，一面劳动。

三，大专院校毕业生，都必须坚定地站在毛主席的无产阶级革命路线上，彻底批判党内一小撮最大的走资本主义道路当权派及其在各地的代理人，彻底批判反革命修正主义教育路线，“斗私，批修”，大破个人主义，大破无政府主义，加强全局观点，坚决服从国家分配，到农村去，到边疆去，到工矿去，到内地去。无产阶级革命派，革命群众组织的负责人，要带头当普通农民，当普通工人，带头到最艰苦的地方去，做服从国家分配的模范。

四，中央批准国家计划委员会提出的一九六七年由中央在全国分配的大专院校毕业生分配计划，并由计委下达。各部门，各地区应当坚决执行，并据此和中央四月四日批转黑龙江省革命委员会关于大专院校毕业生分配工作报告的精神，制定具体分配方案，迅速通知有关院校和所属单位照办。

五，省，市，自治区所属所大专院校的一九六七年毕业生，由省，市，自治区负责分配；国务院各部门在其所属院校内为其直属企业，事业单位培养的毕业生，由国务院各部门负责分配。由各部门。各地区负责分配的毕业生，必要时，可以互相进行调剂。

六，一九六七年毕业生，不论分配到全民所有制单位或集体所有制单位，在工资制度未改革之前，其工资暂按原定的标准发给。分配到集体所有制单位的，其工资除了集体经济分配的劳动收入以外，不足原定毕业生工资标准的部份，由国家予以补贴。

一九六七年大专院校毕业生的工资，从今年七月份开始发给。参加工作的时间，也从今年七月份起计算。

毕业生超过规定报到日期两个月不报到的，就不再分配工作，取消其毕业生和原在学校学生的待遇。一九六六年毕业生如尚未分配或尚未报到的，也从今年“七一”算起，同此待遇。

七，一九六七年大专院校毕业生的鉴定，档案和党员的党籍处理，分配毕业生的权力机构，以及半工（农）半读高等学校毕业生的分配问题等，仍按一九六七年九月七日《关于一九六六年大专院校毕业生分配问题的通知》中有关规定执行，并补充下列几点：

（1）凡已实现革命大联合和革命三结合并成立了革命委员会的院校，分配工作由革命委员会负责审定。

（2）已派有军管会（军训团）和实现革命大联合，但尚未成立革命委员会的院校，分配工作由军管会（军训团）和大联委共同负责审定。

（3）已派有军管会（军训团）但还没有实现革命大联合的院校，分配工作由军管会（军训团）负责审定，并与两派或多派革命群众组织协商。

（4）没有实现军管（军训团），又没有实现革命大联合的院校，由上级革命委员会或军管会负责分配。如两派或本人不服分配，过期两个月，取消毕业生和原在学校学生的待遇。

（5）上述由各院校和上一级的分配审定，均需经中央各部，或各省，市，区的有关领导小组最后批准。

八，本通知的一切有关规定，适用于一九六六年毕业生。


中共中央，国务院，中央军委，中央文革关于一九六七年中等专业学校，技工学校，半工半读学校毕业生分配的通知

1968.06.15；中发［68］94号

各省，市，自治区革命委员会（革筹小组），军管会，各大军区，省军区，国务院各部，委：

一，中等专业学校（包括招收高中毕业生的班级），技工学校，半工（农）半读学校一九六七年应届毕业生，一律于一九六八年七月毕业，并开始分配工作。

二，上述学校的毕业生（包括一九六六年应届毕业尚未离校的学生），按各办学部门原来规定的办法进行分配和安排。待遇也按原规定执行（包括省，市，自治区的规定）。原定分配到全民所有制单位的，也可以分配到集体所有制单位。原定由农村招生，毕业后回社，队的（包括“社来社去”的），仍应回社，队参加农业劳动，评工计分。原定从城市招生，毕业后到农村去劳动的，由各省，市，自治区按下乡上山知识青年安置办法，进行妥善安置。

需要发给工资的，自报到之日起，由接受单位发给。

毕业生超过规定报到日期两个月不报到的，就不再分配工作，取消其毕业生和原在学校学生的待遇。

三，各省，市，自治区和中央各部门对毕业生的分配，必要时，可根据具体情况作出补充规定。

四，各省，市。自治区和中央各部门在分配和安排毕业生工作中，必须高举毛泽东思想伟大红旗，坚定地站在毛主席的无产阶级革命路线上，突出无产阶级政治，做好政治思想工作。毕业生应政治挂帅，“斗私批修”，“公”字当头，服从国家需要，到农村去，到工矿去，到艰苦的地方去，在三大革命运动中锻炼成长，在夺取无产阶级文化大革命全面胜利中立新功！


国务院关于一九六七年大专院校毕业生工资发放办法的通知

1968.06.27；国发文［68］59号

各省，市，自治区革委会（革筹小组），军管会，各大军区，省军区，国务院各部门：

根据六月十五日中共中央，国务院，中央军委，中央文革"关于一九六七年大专院校毕业生分配问题的通知"中有关工资问题的规定，对一九六七年大专院校毕业生的工资发放办法规定如下：

（一）毕业生的工资，从七月份起由接受毕业生的单位发给，原所在学校一律不发。

（二）凡在七月份以后分配和报到者，只要不超过规定报到日期二个月，所欠发的工资，由接受单位从七月份起按月补给。如在学校已领取了助学金，应在补发工资内扣除。

（三）毕业生超过报到日期二个月不报到的，接受单位不再接受分配，不再发给工资。

上述三条适用于一九六六年毕业生尚未分配或尚未报到者。

（四）一九六六年，一九六七年大专院校毕业生，劳动（工作）一年后，应继续劳动，在工资制度改革前，原有工资一律不予变动。

以上各条，希望各地区，各部门，各单位切实执行。


中共中央、国务院、中央军委、中央文革关于今年学校放暑假问题的通知

1968.07.03；中发［68］104号

毛主席批示：照办。

一、小学、初中，按照过去规定时间放暑假。

小学和初中的教职员工不放假，继续进行本单位的斗批改。

二、高中、中等专业学校和大学不放假，要加紧进行高中毕业生的安排和中等专业学校、大专院校毕业生的分配工作。

一九六八年七月三日


军委办事组批发总后勤部《关于接受地方大专院校毕业生到军队农场锻炼问题的报告》

1968.07.05；军委［68］5号

各军区，军种，兵种，国防科委：

遵照中共中央、国务院、中央军委、中央文革《关于分配一部份大专院校毕业生到解放军农场去锻炼的通知》，军队接收地方大专院校毕业生到军队农场锻炼，这是一项重要的政治任务。各单位应高举毛泽东思想伟大红旗，突出无产阶级政治，迅速地妥善地加以安排落实，并立即做好各项准备工作。现将总后勤部《关于接收地方大专院校毕业生到军队农场锻炼问题的报告》转发给你们，请认真研究贯彻执行。

最高指示

人民解放军应该是一个大学校。

关于接收地方大专院校毕业生到军队农场锻炼问题的报告

军委办事组：

根据中共中央，国务院，中央军委，中央文革《关于分配一部份大专院校毕业生到解放军农场去锻炼的通知》，经与有关部门研究，对于军队农场接收地方大专院校毕业生参加锻炼的有关问题报告如下：

（一）中央各部门直属大专院校到军队农场锻炼的毕业生人数为xxxxx。根据各军区，各军种现有农场的情况和可能接收的人数，我们作了一个分配计划（详见附件）。各省，市，自治区的大专院校毕业生需要到军队农场锻炼的，由各省，市，自治区革命委员会，军管会直接同大军区协商办理。

（二）为了更好地完成接收地方毕业生的任务，各级党委对于接收毕业生的农场应加强领导，并配备较强的领导干部。根据中央通知精神，各农场一定要贯彻毛主席光辉的"五。七"指示，做好毕业生的管理工作，很好地组织毕业生一面学习，一面生产。在学习与劳动的时间比例上，基本上应与参加农场生产的部队一致。对于安排到农场的毕业生，一律按部队组织形式单独编成连队，过战士生活，并由部队派较强的连，排长加强领导，以便使他们更好地接受我军优良传统的教育，更好地得到锻炼。

（三）毕业生在军队农场锻炼期间的一切开支，均按季单独编造决算。毕业生的工资，由所在部队农场按国家统一规定按月发给。行政事业费按部队战士标准包干使用。毕业生所需住房和铺板应尽力调剂解决，调剂解决不了的，应自己动手，就地取材，加以解决，必需开支的经费由军区审核列入季度决算。各连队的炊事用具按新建连队购置。毕业生的伙食，一般的按战士标准予以安排，伙食费自理。为了减少学生的伙食费及改善生活，应组织毕业生搞好业余生产。粮油供应标准，参照中央粮食部，总后勤部一九六三年二月二十八日（需字461号）关于国防工业高等院校师生来部队学习和实习期间的粮油供应的联合通知执行，差额部份，由部队团以上后勤部门同当地粮食部门协商解决。被服（包括衣服，被褥，蚊帐，防寒用品等），由毕业生自理。

特此报告，如无不妥，请批转全军照此办理。

总后勤部一九六八年七月十二日

附件略


关于大学教育改革的一段谈话

毛泽东

1968.07.12

大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。


从上海机床厂看培养工程技术人员的道路

《文汇报》、新华社记者1968.07.22

编者按：我们向全国的无产阶级革命派的同志们，向广大的工人、贫下中农、青年学生、革命知识分子、革命干部们推荐这个调查报告。这篇报告生动地描写了无产阶级文化大革命在一个方面即工程技术人员的队伍方面引起的伟大变革，显示了社会主义新事物强大的生命力。这篇报告题名为《从上海机床厂看培养工程技术人员的道路》，但它同时也提出了学校教育革命的方向。

毛主席最近深刻地指出：“大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。”

毛主席的伟大号召，是我们将无产阶级教育革命进行到底的战斗纲领。是反修防修的百年大计。全国各级革命委员会，工厂、学校和其它战线上一切真正的无产阶级革命派的同志，要坚决执行毛主席的无产阶级教育路线，批判修正主义的教育路线，打破旧的资产阶级的教育制度，要坚决走毛主席指出的同工农兵结合的道路，把教育革命进行到底。

科学研究部门和领导单位，也应当好好读一读这个报告。这对于进一步批判中国赫鲁晓夫的反革命修正主义科技路线，是一个锐利的武器。

无产阶级文化大革命的伟大历史意义，它在各个方面产生的有深远意义的影响，现在才刚刚显示出来。无产阶级文化大革命也必然为我国新的工业革命准备条件。人民群众的伟大创造力量，将不断创造出为资产阶级庸人和右倾保守主义者所意想不到的奇迹。奉劝那些患有近视症但还不是顽固不化的走资派的人们把眼光放远一些，奉劝那些轻视工农、自己以为很了不起的大学生放下架子，迅速赶上亿万革命人民前进的雄伟步伐。

＊＊＊

新华社上海二十一日电

调查报告：从上海机床厂看培养工程技术人员的道路。

无产阶级文化大革命带来的深刻变化

上海机床厂是著名的生产精密磨床的大厂。全厂拥有工程技术人员六百多人。这支技术队伍由三方面的人员组成：从工人中涌现的技术人员约占百分之四十五；解放后大专院校输送进厂的约占百分之五十；其余是解放前留下来的老技术人员。无产阶级文化大革命的急风暴雨，使这个厂的技术人员队伍，发生了深刻的变化。

这个伟大的革命变化主要表现在：

第一，无产阶级革命派真正掌握了全厂的领导权，包括技术大权。过去控制工厂技术领导权的资产阶级反动技术“权威”，被赶下了台。许多工人出身的技术人员、革命的青年技术人员和革命干部，成了科学研究和技术设计的主人。他们是无产阶级革命派战士，对毛主席、对共产党有深厚的阶级感情。这支过去受压抑的革命的技术队伍，不断显示出他们的创造智慧和技术才能。他们怀着对毛主席的无产阶级革命路线的无限忠诚，在技术上不断攀登新的高峰。仅今年上半年，他们就试制成功了十种新型精密磨床，其中四种达到国际先进水平。速度之快，质量之高，是这个工厂历史上前所未有的。

第二，中国赫鲁晓夫的反革命修正主义技术路线和反动的资产阶级世界观，受到了深刻的批判。资产阶级的反动技术“权威”，政治上臭了，技术上的纸老虎的原形，也暴露无遗。过去走资派竭力把反动“权威”捧为青年技术人员的学习“偶像”，要他们“向专家看齐”，“为当工程师而奋斗”。现在，许多青年技术人员思想面貌发生了显著变化，认识到名利思想是“修”字的根，资产阶级的头衔不能争。磨床研究所的不少研究人员，过去把技术资料记在本本上，作为个人的“小仓库”；现在都自觉拿出来，汇集成册，分发给大家参考。全厂技术人员纷纷主动下车间，和工人一起劳动，一起研究和改进设计。老年技术人员下车间，也注意放下架子，虚心向工人学习。

第三，工人和技术人员的关系变了。过去，这个厂的几个走资派和反动“权威”曾提出所谓“一对一”（即一个工人为一个技术人员服务），他们的所谓“结合”是“工程师动嘴，工人动手”，“工程师出主意，工人照着干”，还是多少年来“劳心者治人，劳力者治于人”的那一套。他们还制造了“工人和技术人员必须互相制约”、“造成对立面”的反动理论，建立了管、卡、压工人的一套规章制度。一本《生产工人手册》，就规定了一百七十多条，要工人背熟牢记，条条照办。凡此种种，进一步加深了工人和技术人员之间的鸿沟。文化大革命中，这个厂实行了工人、革命技术人员、革命干部的“三结合”，普通的工人参加了设计，技术人员也在第一线参加了实际操作，把理论和实践紧密结合起来，双方的关系有很大改善。（⑴⑵）

培养工程技术人员的道路

上海机床厂青年技术员（包括三十五岁左右的人）来源于两方面：大专院校历届毕业生（约三百五十人，其中百分之十是研究生和留学生）和工人中提拔的技术人员（约二百五十人，其中少数中间曾派往中等专科学校进修几年）。实践证明，后一部分比前一部分强。一般说，前者落后思想较多，实际工作能力较差；后者思想较前进，实际工作能力较强。目前，工人出身的技术人员，绝大多数是工艺方面的技术骨干，约有十分之一的人能独立设计高、精、尖的新产品。在今年上半年试制成功的十种新型精密磨床中，有六种就是由工人出身的技术人员担任主任设计师的。

从工人中选拔技术人员，这是一条培养无产阶级工程技术人员的道路。

从两个年龄相仿而经历不同的技术员身上，可以看到一个鲜明的对比：

一个是上海某大学的毕业生，毕业后又专门学了一年外语，再去外国留学四年，得了一个“副博士”的学位，一九六二年开始到磨床研究所试验室担任技术员。象这样一个在学校里读了二十多年书的人，过去由于理论脱离实际，又没有很好地同工人结合，所以长时期在科学研究方面没有作出突出的成就。

一个是工人，他十四岁当学徒，十八岁被保送到上海机器制造学校学习四年，一九五七年开始在磨床研究所担任技术员。今年四月，由他担任主任设计师，试制成功了一台具有国际先进水平、为我国工业技术的发展所急需的大型平面磨床，填补了我国精密磨床方面的一个空白点。

文化大革命以前，党内一小撮走资派和反动技术“权威”，对工人走上设计舞台进行疯狂的压制。一九五八年前后，有一批工人担任了技术员，但是，厂里的反动“权威”以各种借口，陆续地把不少人调离设计部门。尽管如此，工人出身的技术人员还是冲破层层阻力，表现了自己惊人的创造智慧。据统计：一九五八年以来，这个厂自行设计试制成功的新产品中，由工人出身的技术人员以及青年技术人员和工人相结合试制成功的，在一九五八年约占百分之六十，一九五九年约占百分之七十，一九六○年约占百分之八十，一九六○年以后，特别是无产阶级文化大革命以来，几乎所有新产品都是他们设计试制成功的。其中不少是具有国际先进水平的新产品，如镜面磨削万能外圆磨床，高中心外圆磨床等重点产品，都是工人出身的技术人员设计试制成功的。

有些大专院校毕业的青年技术人员，逐步摆脱修正主义教育路线的影响，放下架子和工人结合，经过一段时期的实践，在设计和新产品试制上也作出了比较显著的贡献。比如一个一九六四年的大学毕业生，刚进厂时，成天捧着一本外国螺纹磨床的书（不是说不要读外国书），从理论到理论，几年来，在工作上没有什么创造。文化大革命中，他提高了阶级觉悟和两条路线斗争觉悟，坚决走和工人结合的道路，今年初，就和两个工人技术人员和一个老师傅一起，试制成功了一种磨床的重要电器设备。

为什么工人出身的技术人员成长快、贡献大呢？

最重要的一条是工人出身的技术人员对毛主席、对党有着深厚的无产阶级感情，他们在向科学技术进军的道路上，不为名，不为利，不畏艰险，不怕困难，不达目的誓不罢休。他们牢记毛主席的教导，时刻想到与帝修反争速度，争质量，并且处处考虑为国家节约，为工人操作方便。可是，有些受了修正主义教育路线毒害的青年知识分子，长期脱离劳动，脱离工人，追求资产阶级名利，结果一事无成。有一个技术人员，想成名成家，一鸣惊人，十多年来先后提出六十多个课题，搞一个丢一个，浪费了国家大量资金，一个也没有搞成。一个一九五六年的大学毕业生，起初为了自己出名，关门搞磨头试验，先后报废了三十多个“磨头”，后来向有经验的老工人请教，在老工人的帮助下终于搞成功了。他深有体会地说：“闭门搞磨头，吃尽了苦头；同工人结合搞磨头，尝到了甜头；磨头磨头，归根结底，先要磨炼自己的脑头。”

工人出身的技术人员同名利思想极为严重的旧资产阶级知识分子对比，就更加鲜明了。有一个资产阶级“专家”设计一台磨床，前后搞了八年，浪费了国家大量资金，始终没有搞成功，而他自己却捞到了不少所谓“数据”，作为他争夺名利的资本。工人们说：这种人对我们的新社会那里有一点感情呢？

毛主席说：“最聪明、最有才能的，是最有实践经验的战士。”工人出身的技术人员，在长期的劳动中，积累了丰富的实践经验，他们经过几年业余学校的学习，或者读了几年业余技术专科学校，理论和实践紧密结合起来，出现了一个飞跃，很快就能胜任科学研究和独立设计的任务。这是他们能够迅速成长的一个十分重要的原因。他们参加学习，叫作“带着问题读书”，因此学得进，懂得快，用得上。有一位工人出身的技术人员，运用丰富的实践经验，解决了一个产品的复杂的加工工艺问题，他一边实践，一边学习金属切削的原理，很快地把实践经验上升为理论，使他在金属切削加工工艺方面，有独到的见解。

从大专院校出来的技术人员，当他们未和工人结合之前，缺乏实践经验，书本知识往往和实际脱节，因此很难作出什么成就来。有一次，有几个从大专院校出来的技术人员，因为缺乏实践经验，设计了一台内螺纹磨床，工人们按照图纸的零件加工，结果根本无法装配。后来还是有丰富实践经验的工人，把某些零件进行了再加工，才装配了起来。

敢想、敢做、敢闯的革命精神和严格的科学态度相结合，是工程技术人员攀登科学技术高峰的一个极其重要的条件。而要做到这一点，又是和人的世界观和实践经验息息相关的。许多工人出身的技术人员，由于没有个人名利的精神枷锁的束缚，加上有丰富的实践经验，因此敢于破除迷信，破除不适用的框框，最少保守思想。以最近试制成功的具有国际水平的一台精密磨床为例，由于工人出身的技术人员大胆突破了沿袭已久的框框，试制周期从一年半缩短为半年，精度提高四级，零件和重量分别减少三分之一，造价相当于进口的百分之十五点五。而有些学校出来的技术人员，不注意思想改造，往往容易考虑个人得失，怕丢面子，失架子，同时，他们条条框框也比较多，因而不容易破除迷信，创造出新技术来。他们自己也说，“书读得越多，束缚得越紧，结果就没有闯劲了。”

在上海机床厂，如果以大学生和中等技术学校的毕业生相比较，工人们还比较地欢迎中等技术学校的学生。因为中专生书本知识虽然少一些，但他们的架子小些，实践经验多些，洋框框少些。不少中专生进步比大学生快得多。比如正在进行的两条高级的自动流水线的设计，就是由两个一九五六年毕业的中专生负责的。

从工厂看教育革命的方向

分析一下上海机床厂不同类型的工程技术人员的状况和他们所走过的道路，我们也可以看出一个教育革命的方向问题。

这个工厂的老工人和许多青年技术人员从实践中更加深刻地体会到毛主席关于“资产阶级知识分子统治我们学校的现象，再也不能继续下去了”这一教导无比英明正确。他们感到按照毛主席的教育思想进行无产阶级教育革命，已经是刻不容缓的一件大事。毛主席关于教育革命的一系列指示，已经给我们指明前进的方向。现在，是坚定不移地、老老实实地按照毛主席的教导去做的问题。

这个厂的工人和技术人员根据毛主席的教育思想和工厂的实际情况，对教育革命提出了一些看法和设想：

第一，学校培养的必须是毛主席所指出的“有社会主义觉悟的有文化的劳动者”，决不能象修正主义教育路线那样，培养那种脱离无产阶级政治、脱离工农群众、脱离生产实践的“三脱离”的“精神贵族”。这是关系到出不出修正主义的根本问题。上海机床厂的同志认为，过去大学毕业生分配到工厂、农村，就当干部，是不合理的。青年学生和工农结合，参加生产劳动，是改造世界观和学到实际技术知识的重要途径。因此，他们建议，大学毕业生应当先到工厂、农村，参加劳动，当一个普通劳动者，在工人、农民那里取得“合格证书”，然后根据实际斗争的需要，有些可以参加技术工作，但也还要有一定时间参加劳动。有的则继续当工人、农民。

第二，学校教育一定要与生产劳动相结合。毛主席教导说：“从战争学习战争──这是我们的主要方法。”从上海机床厂有些技术人员的情况看，旧教育制度的一个严重弊病，就是理论脱离实际，大搞烦琐哲学，学生钻到书堆里，越读越蠢。只有接触实践，对于理论才能掌握得快，理解得深，运用得活。这个厂的工人和技术人员提出：学校要由有经验的工人去当教师，让工人登上讲台。有些课程就可以在车间里由工人讲授。有一个青年技术人员，大学一毕业就进了研究所的门，整天啃书本，钻理论，学外文，脱离实际，自己也感到越来越空虚。文化大革命初期，他到机床厂拜了一些有丰富经验的工人师傅，自己参加了技术操作实践，情况就变了。最近他和工人一起，在镜面磨削方面，作出了一个很有意义的创造。他对于必须有工人做自己的教师这一点，感受特别深切。

第三，关于工程技术人员的来源问题。他们认为，除了继续从工人队伍中提拔技术人员外，应该由基层选拔政治思想好的，具有两三年或四、五年劳动实践经验的初、高中毕业生进入大专院校学习。这样做，现在是完全有条件的。以上海机床厂为例，大部分工人都具有初中以上的文化水平。挑选这样的青年进入大专院校的好处是：第一，他们政治思想基础比较好。第二，是有一定的实际工作能力，有生产劳动的经验。第三，一个初、高中毕业生，经过几年劳动，大约在二十岁左右，再经过几年学习，二十三四岁毕业就能独立工作，而目前一个大学毕业生到工作岗位后，一般要经过二三年实践，才逐步能独立工作，因此选拔有实践经验的知识青年到大学培养，这是符合多快好省的原则的。

第四，关于改造和提高工厂现有的技术队伍的问题。他们指出：从学校出来的大量技术人员，长期受过修正主义教育路线和修正主义办企业路线的毒害。还有一批过去留下来的老技术人员，虽然他们当中有些人是爱国的，是积极工作的，是不反党反社会主义的，是不里通外国的，但他们在世界观和作风上，存在很多问题。工厂应该高举毛泽东思想的革命批判大旗，根据《中共中央关于无产阶级文化大革命的决定》中规定的政策，组织他们积极参加革命大批判，彻底批判中国赫鲁晓夫鼓吹的“专家治厂”、“技术第一”等谬论和“爬行哲学”、“洋奴哲学”，彻底批判资产阶级名利思想。同时，还应该组织他们分期分批去当工人，或者让他们有更多的时间到车间去劳动，帮助他们走上和工人相结合的道路，走上理论和实践相结合的道路。

（载《人民日报》一九六八年七月二十二日；调查报告）


关于派工人随同军管人员进驻军队院校的批语

毛泽东

1968.08.00

如工人条件成熟，所有军事院校均应派工人随同军管人员进去。打破知识分子独霸的一统天下。


中共中央、国务院、中央军委、中央文革关于派工人宣传队进学校的通知

1968.08.25；中发［68］135号

毛主席批示：照发。

各省，市，自治区革命委员会，各大军区，各省军区和军分区，各野战军，各总部，各军兵种：

毛主席最近指出：“我国有七亿人口，工人阶级是领导阶级。要充份发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。”毛主席的这个指示，对于夺取无产阶级文化大革命的全面胜利具有极其重大的战略意义。

根据毛主席的指示而进驻大学的北京工人毛泽东思想宣传队，已经获得显著的成效，在全国起了巨大的影响。中央认为：整顿教育，时机到了。各地应该仿照北京的办法，把大中城市的大，中，小学校逐步管起来。在已经成立了革命委员会，在工人中已经实行革命大联合，清理阶级队伍工作已经有了显著成效的大，中城市，都要在革命委员会领导下，以优秀的产业工人为主体，配合人民解放军战士，组成毛泽东思想宣传队，分批分期，进入各学校。先搞试点，总结经验，逐步普及。先进大学，后进中，小学。没有两派组织，也没有武斗的学校，也要进入。抽调工人的人数，大体上可占当地产业工人十分之一左右，或更少一点，不会妨碍生产。可以轮换。宣传队不要带武器，那些还没有实现革命大联合和革命三结合以及那些还没有清理阶级队伍的工厂的工人不要参加。进校前后，都要认真学习和正确掌握毛主席的政策，广泛深入地宣传毛主席的最新指示和“七·三”“七·二四”布告，作细致的思想工作，帮助，促进那里还没有实现革命大联合的两派革命群众组织在毛泽东思想的基础上，实行革命的大联合。有武斗的地方，坚决制止武斗。对两派组织，先作调查研究，不要匆匆忙忙地轻易表态。毛泽东思想宣传队进入学校后，要善于发现和团结那里面的学生，教师，工人中决心把无产阶级教育革命进行到底的积极分子，共同工作，推动教育革命。

这是一件大事。请你们接到通知后立即进行调查研究，并将你们的部署或计划电告中央。在条件还不具备的地方，应当先创造条件。

北京市革命委员会关于工人毛泽东思想宣传队进校后典型经验的报告，将另发供参考。


中央军委、中央文革关于工人进军事院校及尚未联合起来的军事院校实行军管的通知

1968.09.02；中发［68］139号

遵照伟大领袖毛主席和他的亲密战友林副主席的指示，和中共中央，国务院，中央军委，中央文革八月二十五日通知的精神，现将工人进军事院校及尚未联合起来的军事院校实行军事管制的通知如下：

（一）伟大领袖毛主席批示：如工人条件成熟，所有军事院校均应派工人随同军管人员进去。打破知识分子独霸的一统天下。

毛主席的伟大批示是搞好军队院校无产阶级文化大革命的最大动力，应坚决执行，坚决照办。进军事院校的工人，可由实行了革命大联合和革命三结合，并清理了阶级队伍的军事工厂或民用工厂选派。

（二）凡尚未实行革命大联合的院校一律实行军事管制。军管人员除派领导干部之外，应派工人，解放军共同组成的毛泽东思想宣传队进驻学校。凡成立了革委会的院校不实行军管，但要派工人，解放军组成的，毛泽东思想宣传队进驻学校。其任务是领导学校实现革命的大联合，革命的大批判，清理阶级队伍，整党，和斗，批，改。

（三）对军队院校实行军事管制由院校所在地区的大军区统一组织实施；组织工人和解放军结合的毛泽东思想宣传队进驻学校，则由院校所在地区的大军区或省军区，省，市革命委员会共同组织实施。

（四）空军，海军不开展四大进行正面教育的飞行学校及机要学校不实行军事管制，不派工人，解放军毛泽东思想宣传队进驻学校。

（五）北京地区的高等军事院校，政治学院，空军学院，后勤学院，第三工程兵学校，空军第二高级专科学校等六座院校，担负着中央办的毛泽东思想学习班的训练任务。对这六所院校待训练任务告一段时，再进驻工人，解放军组成的毛泽东思想宣传队。


为发表调查报告《从上海机械学院两条路线的斗争看理工科大学的教育革命》写的《红旗》杂志编者按

毛泽东

1968.09.03

这是上海市的又一个调查报告，现发表，供参考。全国各大、中、小工业城市所属各工厂的工程技术干部情况如何，各理工科高等、中等学校教育革命的情况如何，希望各地革命委员会组织一些人做些典型的调查，报告中央，本刊将择要予以发表。这里提出一个问题，就是对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的人们，要注意对他们进行再教育，使他们与工农结合起来。其中必有结合得好的并有所发明创造的，应予以报导，以资鼓励。实在不行的，即所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。上述各项政策，无论对于文科、理科新旧知识分子，都应是如此。


从上海机械学院两条路线的斗争看理工科大学的教育革命──调查报告

《红旗》杂志编辑部1968.09.10

红旗杂志编者按：这是上海市的又一个调查报告，现发表，供参考。全国各大、中、小工业城市所属各工厂的工程技术干部情况如何，各理工科高等、中等学校教育革命的情况如何，希望各地革命委员会组织一些人做些典型的调查，报告中央，本刊将择要予以发表。这里提出一个问题，就是对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的人们，要注意对他们进行再教育，使他们与工农结合起来。其中必有结合得好的并有所发明创造的，应予以报导，以资鼓励。实在不行的，即所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。上述各项政策，无论对于文科、理科新旧知识分子，都应是如此。

＊＊＊

从有实践经验的工人农民中间选拔学生就是好

在《从上海机床厂看培养工程技术人员的道路》那篇调查报告中，曾经提到上海机器制造学校。它是现在上海机械学院的前身。它创办于一九五二年，直属中央人民政府第一机械工业部。后来，搞“正规化”，变成机械学院。从这个学校的变化过程中，有许多发人深省的东西。

学校创办的时候，为了从劳动人民中培养技术人才，适应祖国大规模经济建设的需要，第一届招收的二千一百八十一个学生，全是从工人农民和一部分农村基层干部中选拔的。这批工农学生经受了“三反”、“五反”和土改等阶级斗争的锻炼，又有一定的生产实践经验。这批从有实践经验的工人农民中间选拔的学生有如下几方面的优点：

第一，工农学生的学习目的性明确。他们说：“资产阶级知识分子骂我们，‘工农文化低，不懂ＡＢＣ，那能学设计’，我们要听毛主席的话，劳动人民要成为科学文化的主人。”他们进校后提出了“要为毛主席争气”，“不让一个阶级兄弟掉队”的战斗口号，自觉地组织“互助组”，提倡“小先生”，三人一组，能者为师，互相帮助，互相学习。比如教化学，许多学生记不住元素符号，大家编起了化学元素歌，又唱又背，很快就记牢了。

第二，工农学生阶级觉悟高，敢于藐视资产阶级知识分子和资产阶级学术“权威”。学校里有一个留德的电学“博士”，曾被一些迷信洋教条的教师当作偶像来崇拜。一次这位“博士”带了厚厚一叠书来教电学，他照本宣科，严重脱离生产实际，工农学生不要听，就向这位“博士先生”提出了两个有关电动机的生产实际问题，将了“博士先生”一军。他为了维护自己的面子，就用那套别人听不懂的“理论”企图把工人提出的问题搪塞过去。但工农学生不买他的账，继续追问，结果这位“博士先生”只得吞吞吐吐地说：“我已经有十多年没有看技术杂志了！”后来，工农学生把这个“庞然大物”轰下了讲台。

第三，冲击了旧的教育制度、教学内容和教学方法。当时教育制度、教学内容及方法还是旧的，教育大权基本上被一批资产阶级知识分子操纵着。但是，由于当时工农学生数量多，占全院师生员工百分之九十以上，资产阶级知识分子处于工农学生包围之中，所以旧的一套教育制度还是受到了不断冲击。当时，学校领导设立了班主任制度，企图用这一套把工农学生管起来。工农学生不吃那一套，结果班主任制度等于虚设。而在学校中最有威信的却是学生党团支部和学生会组织。一次全校数学期中考试，资产阶级知识分子采用出难题怪题的办法，使全校二千多学生有近半数不及格，工农学生很气愤，各班级都派代表到教导处去说理斗争，迫使校方宣布这次考试作废。

第四，学以致用。这个学校的工农学生到无锡某工厂进行生产实习，一到工厂就穿起油腻的工作服和工人一起劳动，讨论生产技术问题，很快就把学到的理论知识运用到生产上去，帮助该厂提出了一百二十多项技术革新建议，其中立即被工厂采纳的就有三十多项。而同时在该厂参加生产实习的上海某大学的一批学生，却整天拿着本本到处抄录一大堆工艺操作规程，无所创造。该厂的工人反映：“工人学生学了就是顶用。”他们回到生产单位后还有许多创造发明。上海机床厂主持设计具有国际水平的大型平面磨床的王德法同志就是该校的毕业生；在上海机床厂对精密磨床的液压操纵箱进行了第四次重大技术革新的工人技师，也是这个学校的毕业生；负责试制我国第一台二十万倍电子显微镜工作的，也是该校工农班的毕业生。（⑴⑵）

一场两条路线的尖锐斗争

但是，从有实践经验的工人农民中间选拔学生，培养工人阶级的知识分子，击中了中国赫鲁晓夫修正主义教育路线的要害。十多年来，围绕着如何对待工农学生的问题，在教育阵地上展开了两个阶级、两条道路、两条路线的生死搏斗。

一九五二年，当第一批工农学生进校时，上海工人阶级一片欢腾。他们说：“我们工人阶级不但要在政治上翻身，而且要成为科学技术的主人，我们要培养工人阶级自己的知识分子。”当时，几乎每一个工人到学校来，工厂都要敲锣打鼓开欢送会，给他们戴了大红花，象参军一样光荣。

可是，学校里一小撮走资派和资产阶级知识分子跳了出来，狂叫“糟得很”，“这样做不可思议”，大放厥词，说什么“工农学生脑子笨，入学程度又不一致，难以培养”、“工农学生好提意见，对师长不尊敬”、“培养工农学生得不偿失”，等等。他们利用手中的教育大权，猖狂地推行中国赫鲁晓夫的修正主义教育路线，对工农学生实行资产阶级专政。

这些走资派千方百计反对和限制工人、农民入学。这个学校一共只有三次招收工农学生，一九五二年招收了二千一百八十一人。一小撮走资派和资产阶级知识分子把它当成“包袱”，在一九五五年三月的一份工作总结中，百般攻击和诬蔑工农学生。于是采取了“大大收缩”的方针，这一年工农学生只招了一百七十三名。一九六○年，在“以考试成绩入学，一视同仁”的幌子下，实际上对工农子女关门、为资产阶级子女开门，仅招收了十七名工农学生。从此，有实践经验的工人农民要想入学比登天还难。

他们在教学上故意刁难、打击、迫害工农学生。例如制图课，这对于机械工人来说应该是容易掌握的。可是这班资产阶级老爷们硬要工农学生先学习投影几何，用玄妙的相贯体、相贯线来刁难工农学生，在一九五七年的一次考试中，使一百七十多位工农学生有四十多位留了级。有一位来自湖南的劳动模范、五级技工的学生，资产阶级老爷们费尽了心机，给他批了五十九分，硬是以“一分之差”要他留级。工农学生说：“分数线，分数线，是对工农的封锁线，是资本主义的复辟线。”一九六○年入学的十七名学生，受资产阶级的考试制度的迫害，先后有十四名学生被迫退学，他们怀着对修正主义教育制度的深仇大恨，愤然离校。市印三厂一位优秀工人，入学才一年半，因为体育、外文、物理三门课不及格留了级，后来又被迫退了学。他曾向学校领导提出对升留级制度的意见，可是学校的走资派恶狠狠地说：“升留级制度对任何人一视同仁，工农学生不能例外。”但是，另一个资产阶级家庭出身的青年学生，有五门课不及格，学校走资派却用种种手法准其升级。

一九五八年，在毛主席教育革命思想的光辉照耀下，这个学校的革命师生向修正主义教育路线发起了猛烈的冲击，学校里出现了许多革命的新事物，如工人上讲台，工人、教师、学生三结合搞教学，学校办工厂等。十一月十二日，康生同志来校视察。他强调指出，工人要上讲台。学校里真正可以依靠的力量，是他们；真正有本事的，是他们。有些大学毕业生，只会动口，不会动手。柯庆施同志在这一年对从工人中培养技术人才也作过重要指示，并指示从工人中抽一批人去搞尖端的科学研究。这些指示，都大长了工农学生的志气。但是，就在轰轰烈烈的教育革命高潮中，中国赫鲁晓夫在上海的代理人陈丕显到这个学校大发黑指示，为校内的走资派和资产阶级知识分子张目，鼓励他们胆敢拒不执行以毛主席为首的无产阶级司令部的重要指示。他们不让工人上讲台，仍然让资产阶级知识分子专我们的政。他们疯狂地对抗柯庆施同志的指示，反对抽调政治业务兼优的工农学生去搞科学研究，从已调去的三十名学生中，强行调回了十名。一九五九年毕业留校的二十一名工人学生，都是党团员，而只有一名当教师，绝大多数到附属工厂当工人。党员学生李复兴入学前已是五级技工，学了四年却分配在工艺实验室当辅助人员，连当实验员都没资格，更谈不上教学工作了。

同时，他们排挤工农干部。一九五六年留校的四十四个工农毕业生，大部分是党员，后来被排挤出去的竟有二十九个，走资派指着毕业后在校当政治指导员的工农干部说：“你们中专毕业的不行啊，大学生指导员要大学毕业的才行。”

在教育制度方面，他们还照搬苏联修正主义那一套，妄图将工农学生推入修正主义泥坑。从一九五四年起，他们请来了不少外国专家，全面学苏联修正主义那一套。他们根据中国赫鲁晓夫“把它统统搬过来再说”的黑指示，从专业设置、培养目标、教学计划、教学大纲、教材、教学方法、教学组织、规章制度，统统照搬苏修那一套，什么“六个环节”，“七种计划”，“二十四种表格”，“升留级制度”等等。最典型的是体育课，学苏联后，大跳其交谊舞，硬把工农学生往修正主义道路上拉。

同时，他们紧跟黑主子陆定一的旨意，提出“学交大，赶哈工大”，学习资本主义、修正主义的所谓“办学传统”，强调“高精尖”、“大洋全”，把学生培养成为“三脱离”的资产阶级工程师和设计师。这些家伙又以“求大、求全、求新”为名，把机构体制搞得庞大、臃肿、官僚化。学生同样是二千多，机构从一九五二年只有二处二室到一九六○年增加到七个部、处，二个室，二十二个教研室；教职员工从原来三百多人，猛增到八百多人；教学设备从价值一百万元骤增到八百多万元；学校的附属工厂，在一九五八年教育革命中，是为教学、为工农业生产服务，以后大搞资本主义经营，利润挂帅，成为走资派挥霍浪费的摇钱树。

怎样走上海机床厂的道路

上海机械学院建校以来的两个阶级、两条道路、两条路线的激烈斗争是一场资产阶级复辟与无产阶级反复辟的斗争。斗争的中心问题是政权问题。

最近，部分当年从这个学校毕业的上海机床厂工程技术人员以及这个学校附属工厂的工人同志和广大革命师生，在总结了建校以来的正反面经验以后，对理工科大学的教育革命提出了一些看法和设想：

一、毛主席最新指示“大学还是要办的，我这里主要说的是理工科大学还要办，但学制要缩短，教育要革命，要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去”，为理工科大学实行无产阶级教育革命指出了根本方向。他们认为，理工科大学要走上海机床厂的道路，必须解决由那个阶级掌握领导权的问题。首先，是政治上组织上的“权”。毛主席派工人阶级进大学，占领教育阵地，这是保证学校领导大权永远掌握在工人阶级手里的关键，是保证有实践经验的工人农民不断进入大学的关键。上海机械学院曾经从有实践经验的工人农民中招收学生，后来为什么向工农关门？就是因为没有解决“权”的问题。这个教训必须吸取。其次，是思想上的“权”。不用毛泽东思想占领教育阵地，资产阶级思想势必会泛滥。上海机械学院党内一小撮走资派长期以来对工农学生实行资产阶级专政的教训说明，必须深入开展对修正主义教育路线的革命大批判，批判资产阶级知识分子统治学校的罪行，批判轻视工农、轻视实践的反无产阶级思想，批判资产阶级名利思想。要确立毛泽东思想在学校的统治地位。否则，教育阵地会得而复失。

二、理工科大学的学制以二至三年为宜。课程设置要打破过去基础课、技术基础课与专业课的界限，可以采用实际生产中的典型机械、典型零件作教材，把三者有机地结合起来。彻底废除脱离生产实践的空洞理论和烦琐哲学。教学内容贯彻少而精的原则，抓住精华，学得精通。广泛开展现场教学，使教育与生产劳动相结合。改革后的理工科大学，既是一个学校，又是一个工厂，也是一个科研单位。学生应当带着生产实践中碰到的各种难题进入学校，生产部门和科研单位也要从教育的角度出发，有计划有目的地向学校提出课题，使学生在边生产、边学习、边研究中着重提高分析问题和解决问题的能力，做到教育为生产劳动服务。三、理工科大学还要担负起办好业余技术教育的任务，方针是厂校合作，厂办校助。这是坚持群众路线，大量培养工人阶级工程技术队伍的另一个重要途径。根据无产阶级工业革命的需要，从生产实际出发，采取“要什么办什么，做什么学什么，缺什么补什么”的教学原则，大量地办好各种形式的业余技术学校和短期训练班。

四、建立一支无产阶级的教师队伍。他们认为，现有的教师队伍不能担当起教育有实践经验的工农学生的任务，必须加以整顿、改造、重建。今后的教师队伍应当采取有高度无产阶级政治觉悟的、有实践经验的工人，有实践经验的工农学生和革命知识分子三结合的形式。社会上一大批在实践中有发明创造的工人，技术人员，要有计划地定期地深入学校讲课。这一批担任教育任务的工人可以是专职的，也可以是兼职的，但绝大部分是兼职的。专职教师的主要作用应当体现在组织学校和工厂、科研部门的有机结合上，帮助学生把实践上升为理论，再回到实践中去。学生们也都有实践经验，可以走上讲台、互相交流。现有的教师应该分期分批地到工农中去，走与工农相结合的道路。

（载《红旗》一九六八年九月十日，第三期；转载《人民日报》一九六八年九月五日）


中共中央、中央文革批发“北京市革命委员会关于选调和派遣工人毛泽东思想宣传队的几条规定”

1968.09.05；中发［68］138号

毛主席批示：照办。

各省，市，自治区革命委员会，各大军区，省军区，各野战军，各总部，各军，兵种：

现将中央批准的“北京市革命委员会关于选调和派遣工人毛泽东思想宣传队的几条规定”发给你们，望在合乎中央八月二十五日通知规定的大中城市参照试行。

中共中央中央文革一九六八年九月五日


北京市革命委员会关于选调和派遣工人毛泽东思想宣传队的几条规定

1968.09.01

北京市革命委员会最近总结了工人毛泽东思想宣传队进驻学校和某些单位的经验，作了如下的规定：

一，选调工人，必须从那些实现了革命大联合，成立了革命委员会的工厂。

二，选调工人，必须从那些清理了阶级队伍，并取得了显著成效的工厂。

没有实现革命大联合和革命三结合以及没有清理阶级队伍的工厂不要选调。

三，工人毛泽东思想宣传队的队员，必须是优秀的产业工人，在无产阶级文化大革命中表现好的，是革命的，忠于毛主席，忠于毛泽东思想，忠于毛主席的无产阶级革命路线的。一般应以二十五岁至六十岁左右的有一定工龄的较老工人和少部份青年工人为宜。

四，凡原来同所去的学校或其他单位的各派组织保有联系尚未脱钩的，不能派到那个单位去，已派去的应加以调整。

五，要以优秀的革命的产业工人负责领队，并参加联合指挥部的领导。如需要配备少量革命干部，也不要出头，负责做些内部工作。

六，派出宣传队的单位，队员和领队人，都要经过审查批准。

七，为了使更多的工人受到锻炼，不致长期脱离生产，宣传队员可有计划地分期分批轮换，但每次轮换的人数，不要超过三分之一，要保留一定的骨干，以免影响工作。

八，抽调工人的人数，应根据本厂的情况，很好地安排。整个说来，大体上占全市产业工人十分之一左右，最好在十分之一以下。具体到一个厂可以伸缩，以不妨碍生产为准。

九，选调和派遣工人毛泽东思想宣传队进驻学校和某些单位，必须采取毛主席一贯提倡的典型试范，逐步推广的方法，不要一下子笼统铺开。

十，工人毛泽东思想宣传队必须随时和定期总结工作的经验，发扬成绩和优点，克服缺点，以利团结大多数，揭露坏人。市革命委员会更要随时和定期召集各宣传队交流经验的会议，进行适当的总结和关于政策的教育。


中共中央、中央文革批发《北京市革命委员会关于召开工人和解放军毛泽东思想宣传队负责人会议情况报告》

1968.09.06；中发［68］140号

毛主席指示

林，周及文革各同志：

现在需要规定一些具体政策，我看此件不错，建议转发各地参考。请酌定。

毛泽东九月四日

各省，市，自治区革命委员会，各大军区，省军区，各野战军，各总部，各军，兵种：

现遵照毛主席指示将北京市革命委员会《关于召开工人和解放军毛泽东思想宣传队负责人会议情况报告》发给你们，供参考。

中共中央中央文革一九六八年九月六日

北京市革命委员会关于召开工人和解放军毛泽东思想宣传队负责人会议情况报告

毛主席，林副主席，恩来，伯达，康生，江青同志，中央文革：

遵照伟大领袖毛主席，林副主席和中央文革的指示，北京市五十九所大专院校（包括十所艺术院校），已于八月二十九日，全部进驻了工人，解放军毛泽东思想宣传队。八月三十日我们召集驻北大，清华，北航，地址，北工大，体育学院，人大宣传队的同志座谈了当前情况，恩来，江青同志也到会听了汇报。根据座谈会上提出的问题，经领导小组研究后，于八月三十一日召集五十九所大专院校的工人和解放军毛泽东思想宣传队负责同志开会，传达了中央和中央文革的指示精神，着重解决了几个问题。

一，工人，解放军毛泽东思想宣传队要对学校实行无产阶级的政治领导。最重要的问题，是活学活用毛泽东思想，切实落实毛主席关于“实现无产阶级教育革命，必须有工人阶级领导”的最新指示，深刻领会姚文元同志重要文章的精神实质，搞好学校的斗批改。不要陷于事务主义，要防止包办代替。学校日常行政工作仍由院校革委会去做，要求他们只能做好，不能做坏。警惕阶级敌人和别有用心的人，用烦琐的事务工作缠住宣传队。工人和解放军两个宣传队要实行统一领导，建立集体领导的制度，在民主集中制的原则下，充份发挥每个队员的作用。对重要问题的表态，必须经过集体讨论，防止坏人钻空子。加强请示报告，每个宣传队的指挥部都要指定专人负责掌握情况，及时向上反映。

二，对学校的领导，首先要相信群众的大多数，相信毛泽东思想的巨大威力，相信大多数群众一定会站到毛主席革命路线上来。要正确对待革命小将在文化大革命中的功与过。充份肯定他们在文化大革命运动初期，中期的功绩，教育他们不要吃老本。对于他们的错误，要批评，但不要急，不要压，不要无限上纲。宣传队要和同学同吃，同住，和他们谈心，交朋友。要善于抓活思想，帮助他们解决思想问题。最好的办法，是按照毛主席的教导，办好学习班。学习班要在班系，科室普遍举办。对头头和教职员，干部，可以分别集中学习，这样有利于做群众的工作。

三，关于革命大联合问题。一定要通过革命大批判，对学生加强两条路线斗争的教育，提高阶级斗争觉悟。在做好群众的思想政治工作基础上，按班系，按科室搞革命的大联合和革命的三结合。绝不要一进校，情况还不了解，就找两派来谈大联合，这样做缺乏思想基础。对于群众组织，不提“倒旗”这个口号，这个口号不确切，而且容易被坏人利用。主要是帮助他们提高觉悟，克服宗派主义，山头主义，彻底批判反动的“多中心论”，铲平山头实行革命大联合。在已成立革委会的院校，主要是帮助他们调整，充实，提高。要帮助他们用整风的方法总结经验，开展自我批评，纠正错误，克服宗派主义，改变作风，清除坏人，使之真正成为无产阶级的权力机构。今后成立革委会要慎重，要防止搞小宗派，防止坏人钻入革委会。对结合的干部和群众代表，要认真进行政治审查，选择那些真正的积极分子参加三结合。

四，加强调查研究工作，对学校的问题，不要急于表态，更不能轻易表态。宣传队要组织专门的班子调查研究学校的情况，为三结合，清理阶级队伍等工作做好准备。

五，对各派所抓的人，工人宣传队可以接收过来。经过审查后，如确是坏人，又有证据，就不能放，要实行群众专政，绝不要放走坏人；对于没有什么根据的一般群众，可先组织集训班学习。对于接管的档案，首先要清查人事档案，搞清各方面人员的政治情况。在清查档案和资料的时候，发现有整无产阶级司令部的黑材料，要及时报告，绝不允许扩散。

以上报告有不妥之处，请指示。

北京市革命委员会

北京卫戍区

一九六八年九月三日


从“赤脚医生”的成长看医学教育革命的方向

──上海市的调查报告《红旗》杂志编辑部1968.09.10

前言

“赤脚医生”是上海郊区贫下中农对半农半医卫生员的亲热的称呼。

一九五八年，在毛主席无产阶级革命路线的指引下，上海郊区广大贫下中农高举毛泽东思想伟大红旗奋勇前进。毛主席《送瘟神》两首诗的发表，极大地激励了他们防病灭病的革命热情。上海医务界响应毛主席的伟大号召，组织万人大军下乡，配合各人民公社卫生院，短期培训和带教了大批不脱产的卫生员。据一九六○年六月统计，全市十个县二千五百多个生产大队，共有卫生员三千九百多名。他们大力进行医疗、预防、宣传工作，为改变农村医疗卫生状况，做出了显著的成绩。

一九六一年八月，中国赫鲁晓夫在上海卫生战线的代理人，肆无忌惮地推行反革命修正主义医疗卫生路线，抛出了一份恶毒污蔑大队卫生员的黑报告，强令卫生员丢下药包。大跃进时代诞生的这支新型的农村卫生队伍被整垮了，三千九百多人只留下了三百多人。

一九六三、六四年，在伟大的农村社会主义教育运动中，上海郊区又逐步重建和恢复保健网。大队卫生员从三百多人增加到二千三百多人。一九六五年六月二十六日，毛主席发出了“把医疗卫生工作的重点放到农村去”的光辉指示，郊区各县在巡回医疗队的配合下，全面整顿和培训半农半医的“赤脚医生”，总人数发展到四千五百多人，平均每一个大队有一点八人；并由“赤脚医生”带训了二万九千多名生产队卫生员。至此，郊县保健网全面发展起来了。

在无产阶级文化大革命中，又涌现了一大批“赤脚医生”。经过阶级斗争和两条路线斗争的大风大浪的锤炼，这支队伍得到进一步壮大、巩固和提高。

在斗争中，川沙县江镇公社也成长了一批“赤脚医生”。江镇公社位于东海之滨，全公社二万八千多人。在一九五八年的大跃进年代，他们培训了十九名卫生员，各大队建立了卫生站，并且选拔了六个卫生积极分子，送到县卫生学校学习十个月后，又回公社工作。但是，一九六一年前后，他们同样被一刀砍掉了。一九六三年，在中央一定要消灭上海郊区某种传染病的指示下达后，江镇公社重建卫生网，各生产大队和生产队都选拔了业余卫生员。一九六五年开始培训“赤脚医生”。经过文化大革命的锻炼，这支队伍进一步成长起来。

贫下中农需要这样一支新型的医疗卫生队伍

“赤脚医生”平时有一半左右时间参加劳动，生产大队对他们的补贴不多，贫下中农养得起。他们的收入保持农村一般同等劳动力的水平。以去年为例：在富队东滨大队，“赤脚医生”的年收入为三百元，其中劳动收入为一百元，上交大队的出诊费、注射费（每次五分）及助产费（每次三元）为一百二十五元，大队实际补贴为七十五元。在穷队民利大队，“赤脚医生”的年收入为二百余元，其中劳动收入为五十四元，上交大队的出诊费、注射费为九十二元，大队实际补贴为六十一元。两个大队都有一千三百多人，平均每个贫下中农一年补贴“赤脚医生”四、五分钱。

“赤脚医生”是改变农村医疗卫生状况的尖兵，贫下中农需要他们。新龙大队一个贫农的孩子得病，先由一个流窜来的坏人来“看”病，几角钱的一针安乃近就骗走了十多元，而孩子的高烧仍旧没有退。“赤脚医生”主动上门，细心治疗，病家只花了三元多钱，病就好了。这样的例子很多，这就使贫下中农懂得：医疗卫生大权一定要由贫下中农自己掌握。由于中国赫鲁晓夫及其在卫生战线的代理人推行反革命修正主义的医疗卫生路线，医院都设立在远离农村的城镇，就医不便，真是“救护车一响，家里一只猪白养”。一九六三年，陈湖大队一个贫农的孩子得乙型脑炎，由于附近没有医院，病情恶化，送到上海医疗，住院一个月，小孩残废了，还花了三百多元钱。文化大革命期间，这个大队又有一个贫农的孩子得乙型脑炎，“赤脚医生”及时发现，迅速施药，控制病变，并且亲自送进县医院治疗，一个星期就好了，只花了二十元钱。“赤脚医生”在贯彻“预防为主”的方针中，也起了巨大的作用。有一个大队的“赤脚医生”，在大队的领导下，与贫下中农一起大搞粪水管理和饮水消毒，使蚊蝇大量减少，有效地预防了流行疾病。仅以流脑、乙脑为例，一九六六年为二百病例，今年几乎没有发生。他们的粪、水管理工作，受到前来公社参观群众卫生状况的人们的赞扬。同时，有了“赤脚医生”，贫下中农在医疗卫生方面更有发言权了。一个贫农病人由“赤脚医生”送到县人民医院就诊，那里的一个世界观没有改造好的医务人员，把一支体温表放在他嘴里一小时零三分还不来取。这位贫农在“赤脚医生”的支持下，当场严厉批判了这种歧视工农的恶劣的医疗作风。

培养“赤脚医生”的途径

目前，江镇公社的“赤脚医生”共有二十八人，分布在全公社二十一个大队，他们的平均年龄是二十三岁，绝大部分都是贫下中农子女，只有小学或初中文化程度，有的只念过二年半书。

这个公社采用两种办法来培养“赤脚医生”：（⑴⑵）

一种是公社卫生院集训。这里面有两条路线的激烈斗争。文化大革命前夕，进行了一次完全“三脱离”的训练。当时，把旧医科学校的一套做法搬到了训练班，每天八节课，从书本到书本，大搞“正规化”、“系统化”。关门搞了一番训练，虽然也有一定的作用，但是资产阶级名利思想也侵袭了他们。有人买起了九块钱一本的洋书，在农村中挟进挟出，有的“赤脚医生”不想赤脚了，盼望进城穿起白大衣当“大夫”了。在文化大革命中，贫下中农亲自管理，与公社卫生院结合，由巡回医疗队辅助，举办了抗大式训练班。在为时两个月的训练期间，“赤脚医生”也参加了训练班的领导班子。他们以“老三篇”为基本教材，贫下中农亲自去对他们进行阶级教育；并且紧密结合从实践中提出的问题进行业务教学。训练班结束时，人人表示要做一个全心全意为贫下中农服务的“赤脚医生”。

另一种是在实践中加以培养。这是培养“赤脚医生”的重要方法。伟大领袖毛主席教导我们说：“革命战争是民众的事，常常不是先学好了再干，而是干起来再学习，干就是学习。”“赤脚医生”回到生产大队以后，贫下中农为他们提供了医疗实践的广阔天地。他们说：“我们就是要叫鸡毛飞上天。”在有些大队，小病大病都送给“赤脚医生”治疗。他们每年都有一千五百人次左右的诊治机会。而在这个公社的一个专业医生，在医科学校读了五年，一共只接触了几百个病人。同时，由公社卫生院的“三同医生”（与贫下中农同吃同住同劳动的医生）和“包片医生”（包干二、三个大队医疗工作的医生），或巡回医疗队医务人员的带教，使“赤脚医生”提高得很快。例如有一位“赤脚医生”通过医务人员的带教，已经能够单独对心脏病人进行诊断和施药，有效地控制了病情的发展。

培养“赤脚医生”，同样存在由那个阶级掌握领导权的问题。工人阶级、贫下中农不去掌握这个领导权，“赤脚医生”是培养不出来、成长不起来的。首先，要选拔好培养对象。在大沟大队，有一个前几年从城市下放的护士，一部分社员考虑请他当“赤脚医生”。但是，他一开始就计较工分、报酬，贫下中农没有选他，而是选了另一个贫农的女儿。这个贫农的女儿，只有高小水平，是队里的会计和保管员，平时公私分明，得到贫下中农的称赞。其次，掌握思想教育也很重要。有一个大队放松了对“赤脚医生”的教育，结果她被资产阶级思想腐蚀，嫁给了一个富农的儿子，垮掉了。而近邻一个大队的“赤脚医生”，家里经常为她进行忆苦会、讲用会，生产大队吸收她参加大队毛泽东思想学习班和中心组学习，使她成长为一个共产党员。文化大革命前，由于反革命修正主义医疗卫生路线的统治，一小撮走资派和资产阶级医生百般歧视“赤脚医生”，阻挠他们成长。明明他们早已会用的药物不准用，明明他们早已能开的处方不准开。文化大革命中，无产阶级革命派夺回了公社卫生院的领导权，打破了上述种种条条框框，为“赤脚医生”的成长创造了有利条件。

江镇公社二十八名“赤脚医生”的业务培训，只有公社卫生院一个城市来的某医专毕业的医生具体负责。几年来，他和广大贫下中农建立了感情，体会到要贯彻执行毛主席“把医疗卫生工作的重点放到农村去”的光辉指示，不仅要自己身体力行，而且还要把训练“赤脚医生”作为自己的重要任务。他自己编写了大量的简易农村医疗卫生教材，介绍了一些优秀的农村通俗医务书籍，组织“赤脚医生”进行广泛的“兵教兵”活动，着重培养他们自学的能力，使他们在实践中迅速入门。事实说明，入门不难。例如有个没有经过集训的“赤脚医生”，通过自学和“兵教兵”活动，业务能力提高很快，曾单独治好过胸膜炎病人。后来，他参加了一次短训，进步的速度甚至比其他“赤脚医生”还快。这个从城里下到农村的医生证明，从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。不信，请看上海川沙县江镇公社的那个医生。

在贫下中农教育培养下，“赤脚医生”走的是从贫下中农中来、到贫下中农中去，从农村实践中来、到农村实践中去的道路。

经过二年多的实践，“赤脚医生”的医疗技术有了显著的提高，他们普遍能使用近一百种药物，诊治近一百种农村的常见病、多发病，针灸行针一百多个穴位，还能够医治麻疹、肺炎、胸膜炎等农村常见重病。有些“赤脚医生”的实际工作能力，胜过了这个公社卫生院里某些从学校出来又没有实践经验的医生。例如：一个自称读了近二十年书的医生，把阑尾炎诊断成普通肠胃炎，结果耽误了病人，恶化成腹膜炎；后来，请来了“赤脚医生”，由他迅速确诊，才避免了生命危险。

这一点，还能从公社卫生院两位年龄差不多而经历不同的医生的对比中看出：

一个是主要学习外科和内科的某医专毕业生，死读书五年，一副近视眼镜从三百度升到了六百二十五度。参加工作四年了，但能力很差，连脑膜炎、胸膜炎也诊断不出。一次为一个死胎早产病人接生，临床时，死背在学校里记熟了的书本知识，急得手足无措。对这些人应当进行教育，使他们逐步获得改造。

另一个医生，贫农出身，只有初二水平，是一九五八年大跃进时的除害防病卫生积极分子，由公社送到县卫生学校学习十个月，后到公社卫生院，工作几年后，又经七个月的外科进修。目前，在医疗设备较差的情况下，能够进行疝修补、绝育等手术。经过文化大革命的锻炼，他已成为公社卫生院革委会的负责人。

这个鲜明的对比，暴露了旧医学教育制度（整个教育制度）严重脱离政治、脱离实践的弊病，显示出“赤脚医生”这支新型医疗卫生队伍发展的巨大生命力。

“赤脚医生”在技术上所以进步快，最根本的是由于他们热爱毛主席，热爱社会主义新农村，热爱贫下中农。有一个大部分亲属都在上海市区的“赤脚医生”，近两年没有离开过大队。大队里有一位患瘫痪症的七十多岁的贫农老大娘，大小便常常拉在身上。“赤脚医生”每天都爬到她的床上，帮她打针，换洗衣服。老大娘感动地说：“毛主席他老人家真好！要不然，我老死掉了人家也不知道。这个囡比亲生囡还好！”

从“赤脚医生”的成长来看医学院校的教育革命

从“赤脚医生”的成长道路，可以看到医学院校的教育革命的一些问题。江镇公社的贫下中农体会到：要贯彻执行毛主席关于“把医疗卫生工作的重点放到农村去”的光辉指示，必须搞好医学院校的教育革命。他们学习了毛主席关于教育革命的一系列最新指示，认为：

（一）医学教育必须为无产阶级政治服务。贫下中农谈起公社里两个同时担任“赤脚医生”的青年：一个后来被保送到嘉定半农半医医专学习（高中毕业才能入学）。这所学校是反革命修正主义分子杨西光抓的重点，向学生灌输了大量修正主义毒素。三年下来，这位“赤脚医生”成了白面书生，平时回家跟贫下中农都不大说话了。她不愿回本公社工作，更不愿回本大队当“赤脚医生”了。另一个只念过两年半书，经过三年的斗争锻炼，提高了政治觉悟。她更加热爱贫下中农，热爱农村医务工作，说：“我药箱里药用少了，比家里米缺了还着急。”在医疗技术上，后者也超过了前者。贫下中农感慨地说：“教育不革命，就算是我伲送去的囡，也要出修正主义！”他们认为，医学教育一定要无产阶级政治挂帅，要把“老三篇”和《实践论》、《矛盾论》作为必修课；要贯彻理论联系实践的原则，学生应该在阶级斗争、生产斗争、科学实验三大革命运动中进行学习。

（二）医学院校的招生对象主要应是“赤脚医生”和卫生员。毛主席最近指出，“要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去。”贫下中农认为，“赤脚医生”在农村里滚上二、三年，再进医学院校学习，这个办法好。贫下中农高兴地说：“以后医学院校招生，我伲要把‘赤脚医生’送去，学几年后再回来为我伲服务。”江镇公社在各生产队选拔了一百四十四名不脱产的卫生员，主要由“赤脚医生”带训。带出来以后，“赤脚医生”多了，就可以抽出一部分人去医学院校学习一、二年或二、三年。

（三）坚持在普及的基础上提高。贫下中农认为，当前，医学最主要的是普及，也要提高，但必须沿着工农兵所需要的方向去提高。那些为极少数城市老爷太太服务的所谓“提高”，必须彻底批判。贫下中农还认为：“赤脚医生”中除了一部分进入学校学习外，绝大部分都应当坚持扎根农村，可以采用卫生院医生和“赤脚医生”上下定期对调的办法，加以提高。这样做，既有利于原来的医疗卫生队伍的改造，又有利于在实践中提高“赤脚医生”。

（载《红旗》杂志一九六八年九月十日，第三期；转载《人民日报》一九六八年九月十四日）


关于知识分子再教育问题

《人民日报》、《红旗》杂志评论员1968.09.10

全国（除台湾省外）二十九个盛市、自治区普遍成立了革命委员会，标志着整个文化大革命运动已在全国范围内进入斗、批、改的阶段。在毛主席最新指示的指引下，浩浩荡荡的产业工人大军已经并正在有领导、有步骤地到学校去，到上层建筑各个领域中去，到一切还没有搞好斗、批、改的单位去，促进那里的斗、批、改。这不仅为无产阶级教育革命打开了崭新的局面，也必将加速我国工人阶级按照自己的面貌改造知识分子队伍的进程。

工人阶级进入文化教育阵地，工作对象主要是知识分子。正确掌握党对知识分子的政策，就是取得斗争胜利的重要保证。

九月五日报上发表的《红旗》杂志极其重要的编者按，是伟大领袖毛主席的声音。这个编者按，提出了一个十分重要的问题，就是要注意对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的知识分子，进行再教育。编者按中提出了对待知识分子的各项无产阶级政策，并且进一步指明了知识分子与工农相结合的唯一正确的方向。

伟大领袖毛主席教导我们说，在整个社会主义革命和社会主义建设的过程中，对知识分子的改造是一个极大的问题。无产阶级在夺取政权以后，要按照自己的面貌来改造知识分子，建立起一支为自己服务的无产阶级知识分子队伍，这是巩固和发展无产阶级专政，防止资本主义复辟所必需的，是无产阶级在思想文化的各个领域内建立完全的统治地位所必需的。建立这样一支无产阶级知识分子队伍，必须实行彻底的无产阶级教育革命，走从工农兵中培养技术人员及其他知识分子的革命道路，从有生产实践经验的工人、农民和解放军战士中选拔学生；同时，还必须对大量从过去旧学校出来的知识分子进行再教育，争取和团结广大的知识分子。随着无产阶级文化大革命深入发展到斗、批、改的阶段，解决这个课题的重大意义就越来越清楚地显示在人们面前。

编者按指出：“对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的人们，要注意对他们进行再教育”。这不仅涉及学校，而且涉及我们文教战线及干部队伍中广大的知识分子。为什么叫再教育？因为过去接受的是资产阶级的教育，现在接受的是无产阶级再一次的教育，这是一层意思。还有一层意思：过去是在中国赫鲁晓夫修正主义路线毒害下，受资产阶级知识分子教育，现在则是在毛主席无产阶级革命路线指引下，由工农兵给他们以再教育。世界观的改造是根本的改造。用无产阶级世界观教育知识分子，使他们改变过去从资产阶级教育中接受的资产阶级思想，这就是再教育的内容。同工农兵结合，为工农兵服务，则是再教育的根本途径。

进行再教育，要充分发扬积极因素。路线问题是根本问题，什么路线培养什么样的人。应当把仇恨集中在内最大的一小撮走资派及其代理人身上，是他们的反革命修正主义教育路线毒害了青年。在彻底批判这条反动路线的过程中，就可以推动人们更进一步地去贯彻执行毛主席的无产阶级教育路线。在毛泽东思想教育下，在社会主义的新中国，多数或大多数从旧学校里培养出来的学生是能够逐步同工农兵结合的，其中必有动摇和反复，但只要他们能跟着毛主席无产阶级革命路线前进，接受工农兵的再教育，彻底批判并不断改变自己从家庭中、学校中带来的资产阶级旧思想，就能在为工农兵服务中作出贡献。对于这样的知识分子，工农兵是欢迎的。反革命分子、顽固派是有的，那是极少数。广大愿意在工人阶级领导下接受改造、愿意同工农兵结合的知识分子，他们在社会主义制度下有广阔的前途。编者按指出：“其中必有结合得好的并有所发明创造的，应予以报导，以资鼓励。”就是要从正面鼓励和促使广大知识分子坚定地走上同工农兵结合的道路。结合得好并又有创造发明的，各地都有，应当用他们的榜样来教育已经或正要走上工作岗位的知识分子。

无产阶级文化大革命，为知识分子和工农兵相结合，改造世界观，更好地为人民服务，开辟了更加广阔的途径。广大知识分子在文化大革命中经受了巨大的锻炼和考验，痛切地感到了自己身上的革命不彻底性和动摇性的弱点，迫切地要求和工农兵结合，这是一种十分可喜的现象。全国各地的革命委员会和进驻有关单位的工人毛泽东思想宣传队，要善于发现他们的这种积极性，支持他们和工农兵相结合，引导他们积极投入本单位的斗、批、改。今后，在那些知识分子成堆的地方，不但要在工人阶级领导下，搞好本单位斗、批、改，办好各种类型的毛泽东思想学习班，而且应该分期分批地组织他们到工农兵中去，接受工农兵的再教育。

要给出路。“不给出路的政策，不是无产阶级的政策”。无产阶级只有解放全人类，才能最后解放自己，无产阶级的政策，要为在无产阶级领导下的各阶级、阶层的人民群众指明出路，并且尽可能地把消极因素转化为积极因素。采取这种政策，可以更有利于促进那些犯有严重错误的人交代和改正自己的错误。对于极少数民愤极大，需要打倒的所谓顽固不化的走资派和资产阶级技术权威，在充分批判之后，也要给出路。这是无产阶级文化大革命运动后期必须提起注意的一个问题。

我们必须坚决执行伟大领袖毛主席所规定的关于知识分子的各项无产阶级政策。要分清两类不同性质的矛盾。对于人民内部矛盾，必须采取团结──批评和自我批评──团结的方法处理，对于思想问题，要采用摆事实、讲道理、做耐心细致的思想政治工作去解决。

无产阶级文化大革命接近全面胜利的大好形势，在广大的革命群众前头现出一片壮丽的图景。我们相信，在伟大的毛泽东思想光辉照耀下，在工人阶级的领导下，我国广大革命的和有可能改造的知识分子，在革命化、劳动化的道路上，一定会更快地前进。我们希望我国的知识分子继续前进，在自己的工作和学习的过程中，逐步地树立共产主义的世界观，逐步地学好马克思列宁主义，逐步地同工人农民打成一片，而不要中途停顿，更不要向后倒退，倒退是没有出路的。（《关于正确处理人民内部矛盾的问题》）

（载《人民日报》一九六八年九月十二日）


中共中央、中央文革批发上海市革命委员会“关于工人宣传队进入中，小学的情况报告”

1968.10.07；中发［68］147号

毛主席批示

此件很有用，似可转发各地参考。请送林周及文革各同志酌定。

毛泽东九月二十九日

各省，市，自治区革命委员会，各大军区，省军区，各总部，军种，兵种：

现遵照毛主席批示，将上海市革命委员会“关于工人宣传队进入中，小学的情况报告”转发各地供参考。

中共中央中央文革一九六八年十月七日

关于工人宣传队进入中、小学的情况报告

毛主席，林副主席，中央，国务院，中央军委，中央文革：

九月五日到十二日，我们组织了三万一千余名产业工人，进入十个区的五百一十三所中学和一千二百四十九所小学。每所中学最多一百人，平均五十人。小学按街道划分为一百一十个学区，平均每学区五十人。另外，我们还挑选了五千七百余名退休产业工人和产业工人一起进入小学。

九月十六日，全市中，小学在工人宣传队领导下开学了。由于工人阶级领导一切的思想深入人心，广大革命师生纷纷到校。新生到校率普遍达到百分之百，老同学一般达到百分之九十以上。长宁区有名的“老大难”单位遵义中学，全校共有学生一千六百多名，原来只有一百多名学生到校打“内战”，这次到校学生达一千五百多名。各校都开了“复课闹革命，迎接斗，批，改高潮誓师大会”，向毛主席献忠心，表决心，送拥工学工公约，政治气氛非常浓厚。革命师生兴奋地说，“这样的新气象是一年多来没有过的”，“这次开学是最热烈最有秩序的一次”。

开学之后，各校都在工人宣传队领导下举办了各种类型的毛泽东思想学习班，有的还把师生组织到工厂里举办抗大式学习班，学习毛主席的“老三篇”和一系列最新指示，姚文元同志的重要文章《工人阶级必须领导一切》，“七·三”“七·二四”布告等。也有少数学校开始试复知识课，如南市区大同中学，已把化学和生物合并为农业基础课，数学和物理合并为工业基础课，还有一门革命文艺课。

在工人宣传队的领导和帮助下，原来革命大联合不巩固的学校，班级，有些也联合起来了，许多红卫兵小将激动地说：“我们红卫兵团成立以来，从来没有象现在这样坐下来学习过，是毛主席派来的亲人使我们坐到一起来了。”卢湾区力进中学，二十六个班级都办起了落实毛主席最新指示的学习班。经过工人宣传队反复做思想工作，两派头头作了公开的斗私批修，一派从天花板中拿出各种武斗工具五十多件。开学那天，开了两千人的庆祝大会，会后敲锣打鼓把武斗工具送交区武装部。革命师生激动地说：“有了工人阶级的领导，力进有了希望。”有的学校还在工人宣传队帮助下，揪出了黑手，促进了革命大联合。

有些复课闹革命搞得比较好的学校，工人宣传队也注意针对他们存在的问题，加强政治思想工作。上海市第六中学，是全市先进单位之一。工人宣传队进校那天，校革命委员会负责人郑革命曾流露：“我们这个学校是毛主席肯定的，权已掌握在无产阶级手中，谈不上工人阶级来领导学校。”第二天宣传队同志会同解放军，学校党的核心小组负责人找小郑谈心，肯定他们的成绩，指出他们的骄傲自满情绪。宣传队同志热情而诚恳地说：“正因为这学校是毛主席肯定的，我们的担子更重了，我们要象火车一样，加上好的火车头，使它成为特别快车。”这一席话，对小郑触动很大，她说：“工人阶级真是我最亲，最亲的人，我要紧紧跟着毛主席，干一辈子革命，做一个名副其实的‘真革命’。”之后，宣传队又组织师生到工厂参观，介绍工人是如何无限忠于毛主席，如何紧跟毛主席的伟大战略部署的，使革命师生找到了差距，纷纷表示要接受工人阶级再教育，在完成斗，批，改的伟大历史任务中立新功！

工人宣传队还做了大量的整顿校风，建立革命新秩序的工作。他们制订了作息制度，坚持早请示，晚汇报，开展军训活动。广大革命师生都很踊跃参加这些活动。有些学校由于长期“内战”，或流氓阿飞的破坏，搞得“灯无一盏亮，桌无一张好”。工人宣传队一方面把被破坏的国家财产集中展览，发动师生揪斗坏人，另一方面亲自动手，修理桌椅，电灯，发动师生打扫卫生，布置环境，张贴毛主席像和毛主席语录。有些师生激动地说：“工人宣传队来了以后，真是‘人换思想校变样’。”

当前存在的问题是，我们的工作还没有做细，有些宣传队比较急躁，急于一下子解决问题，也有的存在畏难情绪，认为中，小学生难管。针对这些情况，我们正在组织工人宣传队认真学习毛主席最新指示，制订规划，开展“四好连队”，“五好战士”运动。同时做好深入调查研究工作，为开展革命大批判和清理阶级队伍做准备，摸索教育革命经验，树立典型，逐步推广。

以上报告，如有不当，请指示。

上海市革命委员会

一九六八年九月二十七日


北京市革命委员会关于大专院校一九六七年毕业生分配工作情况报告

1968.10.30

中共中央、中央文革、国务院、中央军委：

北京市大专院校一九六七年毕业生共有二万二千六百余人，除清华、北大、北航、京工、科技大学因国防机要部门减退一千七百余人，有待重新分配外，其他院校毕业生，都已离开学校，到工农兵当中接受再教育。

这届毕业生的分配工作，是从六月份接到中央“分配通知”后开始部署的。到七月中旬，在国家计委、中央各部及各省、市、自治区具体分配方案陆续送来后，首先在成立了革命委员会的院校，在院校革命委员会的领导下，建立了有革命学生、革命干部和解放军参加的三结合校系毕业分配领导小组，进行分配工作。但是，少数院校由于有山头主义、宗派主义作怪，分配工作进展迟缓，有的院校连分配领导班子都组织不起来，无法进行分配工作。八月中旬，首都工人、解放军毛泽东思想宣传队开进学校以后，在宣传贯彻落实毛主席一系列最新指示，制止了武斗以后，就直接领导了毕业生的分配工作。工人、解放军毛泽东思想宣传队领导毕业分配工作大体上有两种形式：一种是已成立了革命委员会和已实现了革命大联合的院校，在宣传队领导下，有革命干部、学生、革命教师参加建立三结合的校系毕业生分配领导小组；另一种是，在两派对立情绪严重的院校，宣传队直接掌握毕业生分配大权，由宣传队的主要负责同志挂帅，组成领导小组，吸收革命干部、学生代表参加工作。大部份院校在工人、解放军毛泽东思想宣传队的领导下，经过半个月到二十天时间，就基本上完成了分配任务。主要做法是：

一、高举毛泽东思想伟大红旗，大力突出无产阶级政治，用毛泽东思想统帅毕业生分配工作的全部过程。毕业生分配工作开始前不久，《人民日报》发表了对上海机床厂的调查报告，在编者按中传达了毛主席关于教育革命的最新指示。毛泽东思想宣传队运用这一锐利的思想武器，广泛地进行宣传，反复地组织学习，号召毕业生以实际行动来响应毛主席的伟大号召。经过学习讨论，有的毕业生检查了自己过去想当工程师、当干部的错误思想，在学生中造成了坚决走与工农群众相结合的道路的革命声势，给分配工作打下了良好的思想基础。

二、大办毕业生毛泽东思想学习班，加强思想教育。开展革命的大批判，批判反革命修正主义“读书作官论”、“公私溶化论”、“三经、三重、三脱离的分配路线”（重城市轻农村，重工业轻农业，重上层轻基层，脱离无产阶级政治，脱离生产实践，脱离工农）。请老工人、贫下中农忆苦思甜，进行阶级教育，启发毕业生自觉地斗私批修，改造世界观。在提高阶级觉悟和路线斗争觉悟基础上，自觉地服从分配，到边疆去，到农村去，到工矿去，到基层去，当普通农民、工人。很多班级经过斗私批修会，出现争去边疆、争到艰苦地方去的动人场面，完全改变了过去留恋大城市不愿去边疆、不愿下农村的状况。

三、相信群众，依靠群众，走群众路线。许多院校的工人、解放军毛泽东思想宣传队，在落实分配方案的过程中，首先公布分配计划，让毕业生认真填写志愿，放手让群众充份酝酿讨论，提出分配意见。校、系分配领导小组同时深入群众，听取要求和意见，反复分析研究，合理搭配分配方案。初步分配方案公布后，分配小组也注意听取反应，对合理的要求，则予采纳，适当调整；对不合理的要求，耐心进行解释。同时广泛开展谈心活动，做好深入细致的思想工作。这样，就克服了过去少数几个干部说了算的错误作法，大多数院校做到了：经过班里讨论，系分配小组平衡搭配，校分配领导小组最后审定，报市革委会履行批准手续。

另外，目前在校的一九六八年的毕业生，经过学习毛主席关于大学毕业生要与工农相结合，接受工农再教育的最新指示，思想觉悟有了提高，也迫切要求尽快分配，迅速走上劳动锻炼的战斗岗位。

以上报告当否，请指示。

北京市革命委员会

一九六八年十月三十日


中共中央、国务院、中央军委、中央文革关于一九六八年大专院校毕业生分配问题的通知

1968.11.15；中发［68］158号

中央决定，一九六八年大专院校毕业生，从今年十一月中旬开始分配。现通知如下：

一、毕业生的分配工作，必须更高地举起毛泽东思想伟大红旗，坚决贯彻执行毛主席的无产阶级革命路线，坚决贯彻执行伟大领袖毛主席对教育革命的一系列最新指示，彻底批判以刘少奇为代表的反革命修正主义教育路线，打破旧的资产阶级教育制度，并肃清其影响。

二、遵照伟大领袖毛主席关于“我们提倡知识分子到群众中去，到工厂去，到农村去，主要的是到农村去”，“由工农兵给他们以再教育”的教导，毕业生的分配，应当坚决贯彻执行面向农村，面向边疆，面向工矿，面向基层的方针。一般都必须去当普通农民、普通工人，大量的必须去当普通农民。大专院校毕业生，要坚定地走毛主席指出的同工农兵相结合的道路，接受工农兵的再教育。要坚决服从党和国家分配，不要强调一定要分配到自己所学的专业部门去。各级革命委员会成员中和革命群众组织负责人中的毕业生，在分配时要起模范带头作用。

分配当普通农民的毕业生，除了继续安排到解放军农场、国营农场外，各省、市、自治区革命委员会，可以按照当地的实际情况，有计划地组织他们参加改造盐碱地、兴修水利等改造大自然的斗争。在有条件的地方，也可以分配一部分毕业生到农村人民公社（队）去，进行插队试点。

三、伟大领袖毛主席教导我们：“革命委员会要实行一元化的教导”，“实现无产阶级教育革命，必须有工人阶级领导”。各省、市、自治区革委会要对本地区的毕业生分配工作，实行统一领导。凡已经进驻工人、解放军毛泽东思想宣传队的院校，一律由宣传队领导毕业生分配工作。其中：已实现了革命大联合和已成立了革命委员会的院校，应在宣传队的领导下，建立有工人、解放军战士、革命干部、学生、革命教师参加建立三结合的校系毕业生分配领导小组；尚未实现革命大联合和革命委员会或革命大联合不巩固的院校，则由宣传队直接掌握毕业生分配大权，由宣传队的主要负责同志负责，组成领导小组，吸收革命干部、学生代表参加。对于没有进驻工人、解放军毛泽东思想宣传队的院校，毕业生的分配工作：已经成立革委会的，由革委会负责；没有成立革委会，而派有军管会的，由军管会负责；没有成立革委会，又没有派军管会的，则由上级革委会或军管会负责。

四、各地区、各部门、各学校在毕业生的分配工作中，要突出无产阶级政治，大力加强政治思想工作，办好毛泽东思想学习班。各接收单位，要热情欢迎毕业生参加生产劳动，认真做好接收工作，不要有所歧视。对有一些缺点或这样那样错误的，要加以帮助教育，不得打击报复。广大的工人、贫下中农、解放军和革命干部，要自觉地肩负起用毛泽东思想培养青年一代的光荣任务。

五、一九六八年大专院校毕业生的工资，从今年十二月开始发给。参加工作的时间，也从今年十二月起计算。具体办法，按照国务院一九六八年六月二十七日“关于一九六七年大专院校毕业生工资发放办法的通知”执行。

一九六六年、一九六七年、一九六八年分配的毕业生（包括研究生）的工资，在工资制度没有改革以前，一律暂按临时工资标准发给，不实行一年以后转正定级的办法。

六、一九六八年全国共有大专院校毕业生约十五万人。由各地方、各部门自己分配的九万八千多人；由中央在全国统一分配的五万五千九百多人。中央批准国家计划委员会提出的一九六八年在全国统一分配的大专院校毕业生分配计划，并由国家计委下达。各省、市、自治区和各部门，应当坚决执行，并据此迅速制订出调配方案，通知所属单位和学校进行派遣和接收。按计划派往各单位的毕业生，未经各省、市、自治区毕业生分配领导小组同意，不许拒绝接收，或将毕业生退回原学校。原定一九六九年毕业的学生，一般地不要提前到一九六八年毕业。

七、为了使毕业生更快地到工农群众中去接受再教育，参加生产劳动实践，拜工农为师，做革命群众的小学生，一九六八年毕业生的分配工作，应在十一月份落实接收计划，开始派遣，十二月底以前毕业生应全部到达接收单位。除了个别特殊情况，经省、市、自治区革命委员会毕业生分配领导小组批准的以外，过期不报到的，就不再分配工作。

八、由各地方、各部门自己分配的大专院校毕业生分配计划，均按上述各条原则，由各省、市、自治区革委会和各部门自行规定，贯彻执行。

九、大专院校毕业生分配工作中的其他问题，在本通知中未作规定的，仍按中央一九六八年六月十五日“关于一九六七年大专院校毕业生分配问题的通知”中的有关规定执行。各省、市、自治区和中央各部门，在具体执行中，必要时，可根据本部门、本地区的情况，作出补充规定。附去北京市革命委员会的报告，供参考。

一九六八年十一月十五日


中共中央、中央文革、国务院、中央军委关于一九六八年中等专业学校、技工学校、半工（农）半读学校毕业生分配问题的通知

1968.11.15；中发［68］159号

一、中等专业学校（包括招收高中毕业生的班级）、技工学校、半工（农）半读学校一九六八年毕业生，从今年十一月起开始分配。原地一九六九年毕业生的学生，一般地不要提前到一九六八年毕业。

二、上述毕业生的分配、安置办法，以及报到期限等问题，在本通知中未作规定的，均按中央一九六八年六月十五日“关于一九六七年中等专业学校、技工学校、半工半读学校毕业生分配的通知”的有关规定执行。

三、一九六六年、一九六七年、一九六八年上述学校毕业生分配到全民所有制单位的，在工资制度没有改革以前，暂不转正定级。

毕业生的分配和安置工作，必须高举毛泽东思想伟大红旗，坚决贯彻执行毛主席的无产阶级革命路线，坚决贯彻执行伟大领袖毛主席对教育革命的一系列最新指示，“充份发挥工人阶级在文化大革命中和一切工作中的领导作用”，突出无产阶级政治，深入开展革命大批判，做好政治思想工作。毕业生应坚定地走毛主席指出的同工农兵群众相结合的道路，坚决服从革命需要，到农村去，到边疆去，到工矿去，到基层去，当普通农民、普通工人，接受工农兵的再教育，拜工农为师，做革命群众的小学生，在三大革命斗争中锻炼成长。各级革委会成员中和革命群众组织负责人中的毕业生，要带头到艰苦的地方去，做服从党和国家分配的模范。

中共中央、中央文革

国务院、中央军委、

一九六八年十一月十五日


在伟大领袖毛主席亲切关怀下清华大学革命委员会胜利诞生

这是首都工人阶级领导上层建筑斗、批、改的巨大成果广大革命师生员工决心进一步用毛泽东思想统帅一切，在工人阶级领导下，认真搞好斗、批、改，完成无产阶级教育革命的伟大历史任务

新华社1969.01.28

新华社二十八日讯在我们伟大领袖毛主席的亲切关怀下，在首都工人驻清华大学毛泽东思想宣传队的领导下，清华大学革命委员会胜利诞生了。这是毛主席无产阶级革命路线的胜利，是首都工人阶级贯彻执行毛主席“工人阶级必须领导一切”伟大指示，领导上层建筑领域斗、批、改的巨大成果！

首都工人驻清华大学毛泽东思想宣传队，是在毛主席直接关怀下建立的我国第一支工人宣传队。一九六八年七月二十七日，他们根据毛主席的伟大战略部署，在解放军战士的配合下，昂首阔步地开进清华大学，一举登上了领导上层建筑领域斗、批、改的政治舞台。就在这个二十世纪六十年代的伟大事件发生后的第九天，八月五日，敬爱的毛主席把外国朋友赠送的珍贵礼物──芒果，转送给首都工人驻清华大学毛泽东思想宣传队。八月十五日，毛主席又亲切地接见了这个工人宣传队的代表。毛主席的巨大关怀，给了他们以极大的鼓舞和力量；毛主席的一系列最新指示，为他们指引了胜利的航向。清华大学革命委员会的建立，就是首都工人驻清华大学毛泽东思想宣传队，在毛主席的关怀下，领导全校革命师生员工，坚决落实毛主席一系列最新指示的结果。

一月二十五日，当清华大学革命委员会宣告诞生时，清华园内红旗飘舞，一片欢腾，到处都是醒目的大字标语：“用毛泽东思想统帅一切！”“工人阶级必须领导一切！”“工人阶级能够领导一切！”广大革命师生员工回顾半年来在工人阶级领导下清华大学的巨大变化，畅谈自己接受工农兵再教育的收获和体会，莫不欢欣鼓舞，豪情满怀。他们和工人宣传队员一起，隆重举行清华大学革命委员会成立和庆祝大会，纵情歌唱《大海航行靠舵手》、《爹亲娘亲不如毛主席亲》，一遍又一遍地高呼：“战无不胜的毛泽东思想万岁！”“毛主席的革命路线胜利万岁！”“伟大领袖毛主席万岁！万万岁！”

毛主席教导我们：“实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加，配合解放军战士，同学校的学生、教员、工人中决心把无产阶级教育革命进行到底的积极分子实行革命的三结合。工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。”首都工人驻清华大学毛泽东思想宣传队，在斗争实践中深切体会到，实现工人阶级的领导，就是要保证伟大领袖毛主席的每一项指示，以毛主席为首、林副主席为副的无产阶级司令部的每一个战斗号令，都能够迅速地畅通无阻地贯彻执行。因此，他们进驻清华大学以来，带着领导上导建筑领域斗、批、改的新任务、新问题，坚持活学活用毛主席著作，自觉地用毛泽东思想统一认识，统一政策，统一计划，统一指挥，统一行动，坚决实行毛泽东思想的政治领导。他们紧紧团结和靠学校中决心把无产阶级教育革命进行到底的积极分子，以阶级斗争和两条路线斗争为纲，深入持久地开展革命大批判，狠抓清理阶级队伍工作，坚决执行毛主席的各项无产阶级政策，坚决执行毛主席关于对知识分子进行再教育的伟大指示，在半年时间内就使清华大学面貌一新。现在，广大革命师生员工，意气风发，斗志昂扬，决心在工人阶级领导下走与工农兵相结合的道路，迅速赶上亿万群众胜利前进的雄伟步伐。实践充分证明：工人阶级必须领导一切，工人阶级能够领导一切！

在清华大学革命委员会成立和庆祝大会上，清华大学革命委员会、首都工人驻清华大学毛泽东思想宣传队和革命师生员工代表先后讲话。他们说，革命委员会的成立，“只是万里长征走完了第一步”，“以后的路程更长，工作更伟大，更艰苦”。他们表示要进一步用毛泽东思想统帅一切，不断革命，彻底革命，肃清刘少奇反革命修正主义路线的余毒，认真搞好斗、批、改，彻底扫除几千年来旧教育制度遗留下来的污泥浊水，完成无产阶级教育革命的伟大历史任务，以实际行动迎接党的第九次全国代表大会。

北京市革命委员会负责同志，首都各有关单位的工人、贫下中农、解放军指战员和首都其他院校的革命师生员工代表，参加了大会。

（载《人民日报》一九六九年一月二十八日）


中共中央、中央文革、国务院、中央军委关于学校放寒假问题的通知

1969.01.28；中发［69］5号

各省、市、自治区革命委员会：

全国各大、中小学校为完成党的八届扩大的十二中全会所提出的各项战斗任务，当前正在紧张地进行斗、批、改和清理阶级队伍，大、中学校又忙于安排毕业生上山下乡的工作，故决定今年大、中学校一律不放寒假。对于那些严寒地区，取暖问题不好解决的，初中是否放寒假，由有关省、市、自治区革命委员会自行决定或授权城乡主管单位酌情决定。

各地小学，一般已经下放给公社、大队，或工厂、街道革委会管理，寒假放否应由主管单位根据城乡情况、各地气候和生产季节自行安排，不作统一规定。如城市小学仍放寒假，假期亦应适当缩短为半个月至一个月。至教职员工一律不放寒假，继续深入搞好学校的斗、批、改和清理阶级队伍的工作，搞好教师的思想革命化，做好迎接新学期的各项准备工作。

中共中央

中央文革

国务院

中央军委

一九六九年一月二十八日

中共中央、中央文革转发北京市革命委员会转来驻清华大学的工人、解放军宣传队关于《坚决贯彻执行对知识分子“再教育”“给出路”政策》的报告1969.01.29；中发［69］6号

毛主席批示：照发。

各省、市、自治区革命委员会；各大军区、省军区，各野战军；军委各总部、各军兵种；中央直属机关和中央国家机关的军管会或军管代表：

北京市革命委员会一月二十五日转来驻清华大学的工人、解放军宣传队关于《坚决贯彻执行对知识分子“再教育”“给出路”的政策》的报告，很好。这个报告是驻清华大学的工人、解放军宣传队去年七月二十七日以来，经过半年的斗争和实践写出来的，不仅对各大专学校，而且对其他知识分子成堆的机关和单位都很有用。现在把它发给你们，供参考。

中共中央、中央文革一九六九年一月二十九日

附：

北京市革委会一九六九年一月二十五日报告

毛主席、林副主席，中央、中央文革：

送上清华大学宣传队关于“坚决贯彻执行对知识分子‘再教育’‘给出路’的政策”的报告，请阅示。

北京市革命委员会一九六九年一月二十五日

最高指示

从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。

不给出路的政策，不是无产阶级的政策。

坚决贯彻执行对知识分子“再教育”“给出路”的政策

清华大学是一九一一年由美帝国主义用“庚子赔款”筹建起来的。工人宣传队进校时，在校学生八千一百六十六人，教职员三千九百三十五人，校内工人二千一百六十二人，共计一万四千二百六十三人。解放后在修正主义路线的毒害下，资产阶级知识分子统治学校的现象十分严重。全校一百六十五名处长、部长、系主任、总支书记等中层以上的干部，百分之八十八是解放前受资产阶级教育出来的知识分子，百分之八十七出身于非劳动人民的家庭。各个教学的基础单位──教研室，几乎全部被世界观没有改造好的教授、副教授、讲师把持着。

我们从一九六八年七月二十七日进校以来，坚决贯彻执行毛主席的各项政策，包括“给出路”的这一无产阶级的政策，把消极因素转化为积极因素。争取、团结、教育了知识分子的大多数，“只对其中极少数坚决的反革命分子，才经过群众路线给予适当的处置。”我们的基本作法是：

一、对知识分子的大多数要坚决相信是愿意革命的，但必须对他们进行再教育。

在清华大学的知识分子中，一种是在解放前受资产阶级培养教育出来的知识分子，一种是解放后在修正主义路线毒害下，受资产阶级知识分子培养教育出来的知识分子。总的看来，前一种人比较复杂，非劳动人民家庭出身的多，有历史问题的多，有海外关系的多（因为留学的多），执行反革命修正主义教育路线和有封、资、修学术思想的多，他们的世界观基本上是资产阶级的。后一种人虽然与前一种人有所不同，但长期受反革命修正主义教育路线的毒害，其中多数人也是出身于非劳动人民的家庭，世界观也没有得到很好的改造。土建系材测教研组三十九个人，就有二十五人出身于剥削阶级家庭，只有三个人家庭、政治历史和社会关系没有多大问题，却也犯过某些错误。宣传队员扒拉来又扒拉去，觉得都不可靠，都不可信。有的甚至说：“乾脆一窝端到农场劳改算了！”

在这种情况下，我们认真学习了毛主席关于“我国绝大部份的知识分子是愿意进步的，愿意改造的，是可以改造的”的伟大教导，从思想上解决争取、团结、教育知识分子大多数的问题。同时对他们进行了阶级的历史的和辨证的分析。如根据党的“有成份论，不唯成份论，重在政治表现”的政策，正确对待出身不好的知识分子；有政治历史问题的知识分子，本人交待清楚以后，要根据他们的现实表现加以信用；要把一般的海外关系同里通外国区别开来；对一部份学术思想有问题的知识分子，在政治上还拥护社会主义制度，愿意跟着毛主席干革命，就要团结、改造他们；等等。那个曾经被看作是“一窝黑”的材测教研组，我们这样重新考察和分析，发现三十九个人中的大多数还是革命和要革命的，从中选拔了十五名教职员积极分子。讲师刘彤，资产阶级家庭出身，其父是文化大革命中被揪出来的历史反革命（国民党区分部书记）。但他历次运动中表现不错，工人宣传队进校后他带头斗私、批修，并能大胆揭露其父的罪恶。我们就把他选定为积极分子，在运动中大力培养他、使用他。与此同时，我们在全校范围内迅速建立起占师生员工总数三分之一左右的积极分子队伍，通过他们又争取、团结了知识分子的大多数。

但是相信知识分子的大多数，并不能代替对他们的再教育，工人阶级领导教育革命的根本任务是实现政治上的领导，用毛泽东思想去统帅一切，对知识分子进行再教育，特别是在毛泽东思想空前大普及、深入人心的伟大时代，我国无产阶级专政更加巩固的形势下，改造知识分子不仅很有必要，而且也有可能。

毛主席教导我们：“知识分子的问题首先是思想问题。”几个月来，我们对知识分子再教育的工作，主要是引导广大革命师生员工学习毛主席在无产阶级专政下继续革命的理论，批判大叛徒、大内奸、大工贼刘少奇及其代理人推行反革命修正主义教育路线，妄图复辟资本主义的反革命罪行，狠挖隐藏在广大群众中的一小撮反革命分子，提高他们的阶级斗争和两条路线斗争的觉悟，从思想上、政治上解决恨谁、爱谁、跟谁走的问题。在这个过程中，宣传队各连普遍组织了作忆苦报告，吃忆苦饭的阶级教育课，不少老工人用自己的亲身经历痛斥刘少奇的“剥削有功论”和其它反动谬论，激发师生员工无限热爱伟大领袖毛主席、无比痛恨刘少奇的阶级感情。基础课讲师赵静安痛哭流涕地检查自己向往“三十成名，四十成家，五十威震天下”的资产阶级个人主义思想，他深有感触地说：“修正主义路线毒害了我，毛主席的革命路线拯救了我，工人师傅教育了我，我要老老实实地接受再教育，彻底改变旧思想，做一个工农兵欢迎的知识分子。”从此精神振奋，在革命大批判、清理阶级队伍的工作中，表现积极，大胆揭露阶级敌人的罪行。

知识分子接受再教育，经常有反复，在这种情况下，我们一不动摇相信大多数知识分子是愿意接受改造的基本原则，二是把对他们进行再教育的工作坚持下去，决不让他们把尾巴翘到天上去。因此，每次出现反复的时候，我们都紧紧抓住阶级斗争和两条路线斗争这一条纲，针对一些知识分子在反复中暴露出来的弱点进行耐心的帮助教育。

一个贫农出身的教师解放前家庭很苦，解放后村子里贫下中农把他送到大学来读书，可是他在修正主义教育路线的毒害下，“一年土、二年洋、三年不认爹和娘”，把当工程师作为终生奋斗的目标，不问政治，埋头搞业务，因此，被蒋南翔立为“标兵”。工人宣传队进校后，对于同工农兵相结合，理论上他说：“这是必经之路”。表现积极。但是，后来当动员知识分子下农村劳动时，他就想不通了。说什么“十年寒窗苦，为的把名出，早知当农民，何必来读书”。宣传队又反复对他进行耐心的教育，使他的觉悟大大提高。他说：“现在才真正认识到我的思想境界是空虚的，世界观完全是资产阶级的。我一定要痛下决心，把立场转过来，要和工农兵一条心，跟毛主席干一辈子革命。”

最近我们还组织了一部份师生到工厂、农村和工人、贫下中农实行“三同”，在与工农相结合的过程中，进行斗、批、改。

二、对“可以教育好的子女”要多做教育工作，不要把他们推到敌人那一边去。

清华大学这个过去被称为有名望的高等学府，许多所谓有“地位”的人物，都把自己的子女送来深造，这样就使得这个学校中“可以教育好的子女”特别多。据统计，文化大革命期间父母被作为叛徒、特务、走资派和其他反革命分子揪斗的有一千四百二十四人，占学生总数的百分之十七。这些人和其他出身不好的知识分子有相似之处，但又有区别。他们在文化大革命以前，大都以革干子弟自居，自称为“当然的革命接班人”，在群众中表现出一种强烈的优越感。在文化大革命初期，他们是“老子英雄儿好汉，老子反动儿浑蛋”反动血统论的信奉者。后来老子出了问题，又觉得一落千丈，抬不起头来，有些人甚至有严重的对立情绪。如何对待这些人的问题是在知识分子中贯彻毛主席的政策的一个很重要的新课题。

宣传队进校后，有些同志对这部份“可以教育好的子女”很反感，称他们为“黑种子”，不敢沾边，不重视做他们的工作。但是，我们不重视，一小撮阶级敌人很重视，千方百计地把他们引入歧途。以大叛徒、大内奸、大工贼刘少奇的女儿──自控系学生刘涛为例，我们进校前后，阶级敌人就曾不断利用写反动信，登门拜访，以交朋友、谈恋爱等各种方式，对她进行引诱和毒害，想把她拉上反革命的道路。类似的事实使我们认识到，在“可以教育好的子女”这个问题上，存在着无产阶级和一小撮阶级敌人的争夺战，存在着两个阶级、两条道路、两条路线的斗争。在这种情况下，我们学习了毛主席“调动一切积极因素，团结一切可能团结的人，并且尽可能的将消极因素转变为积极因素”的伟大教导，认为宣传队在这场争夺战中，必须打主攻战，加强对这些人的教育工作，争取他们中间大多数人站到毛主席革命路线一边，不把他们推到敌人那一边去。

几个月来，我们的工作时紧紧围绕着一个“拉”字进行的。我们发动和组织他们参加革命大批判、清理阶级队伍的工作，在斗争中提高他们的阶级斗争和两条路线斗争觉悟，帮助他们认清修正主义路线和他们老子的罪行和错误，正确地对待群众运动，帮助他们领会伟大领袖毛主席的英明论断：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”同时，我们经常针对他们的问题和活思想，通过大会、小会和谈心活动，向他们交待政策，指明出路，对他们进行热情、耐心、细致、艰苦的思想教育工作，最终使他们能够作到“划”（同反动的家庭划清界限）、“清”（肃清流少奇和反动老子对自己的影响）、“站”（站到毛主席革命路线一边）。比如刘涛，我们进校后，及时了解她的活思想，用毛泽东思想启发教育她。当发现她有悲观的“宿命论”时，宣传队就给她讲明父母不能由自己选择，走什么样的道路，站在毛主席革命路线一边是可以由自己选择的道理，教育她彻底地与叛徒、内奸、工贼刘少奇划清界限。当发现她因为一部份群众歧视自己而产生同群众对立的情绪时，老工人又和她一起学习毛主席有关正确对待群众的教导，使她正确看待群众对刘少奇的革命义愤，并自觉地与群众一起批判和声讨刘少奇的罪行。当八届扩大的十二中全会决定永远开除叛徒、内奸、工贼刘少奇出党时，老工人又和她一起学习全会公报，共同批判刘少奇的反革命罪行。在老工人的帮助下，刘涛写了八份揭发批判刘少奇的大字报。直到一九六八年十二月份刘涛毕业离校时，宣传队还同她进行了三个小时的谈话，教育、鼓励她坚决听毛主席的话，走与工农兵相结合的道路。刘涛感动地说：“工人师傅对我的教育，使我认识到这次无产阶级文化大革命揪出了刘少奇，不仅挽救了国家，而且也挽救了我自己，我要彻底揭发批判刘少奇的滔天罪行，老老实实地接受工农兵再教育，到最艰苦的地方锻炼自己，永远跟着毛主席干革命！”

事实正如伟大领袖毛主席所英明指出的，“实践结果，会有少数人坚持顽固态度，但多数是肯定可以争取的。”我们深深体会到：同敌人争夺这些“可以教育好的子女”，最根本的一条是用毛泽东思想武装他们的头脑，使他们不论走到那里，遇到什么情况，都有“免疫力”，使敌人现在拉不动他们，将来也不能把他们拉过去。经过我们的工作，现在清华大学“可以教育好的子女”，除极少数坚持顽固态度外，大多数都有显著进步，表现较好。工化系有六十九个“可以教育好的子女”，工人宣传队刚进校时，一片消沉，如今都投入了革命的大批判、对敌斗争的革命群众运动，其中有二十人成了积极分子。如王芹珠的父亲原是一个地委干部，历史上曾叛变革命，运动中被群众揪出后畏罪自杀。王为此曾一度产生悲观情绪，经过教育后，现在不论在大批判中，还是在清理阶级队伍中，都是敢打敢冲，并积极起来批判老子自绝于人民的反革命罪行，后来被群众选为班长，发挥了骨干作用。

三、对犯了走资派错误的人，在他们有了觉悟的时候，要及时解放。

大叛徒、大内奸、大工贼刘少奇及其在清华的代理人蒋南翔为了推行修正主义的教育路线，在清华大学把许多教授、讲师安插在各系的党政领导岗位上，全校十一个系和一个基础课，正副总支书记和正副系主任共有九十八人，其中属于“双肩挑”的（即同时担任教学任务）有九十五人。冶金系各教研组支部书记、正副主任以上共有三十四人，“双肩挑”的就有三十三人。这些人大多是从旧社会过来的，世界观基本上还是资产阶级的，是属于资产阶级的知识分子，他们是刘少奇及其代理人推行修正主义教育路线的一支基本力量。正确处理这些人的问题，是落实毛主席的政策、彻底改变资产阶级知识分子统治我们学校的极为重要的一个问题。如工化系主任汪家鼎（三级教授）、基础课总支书记李卓宝，十几年来都执行了修正主义的教育路线，站在资产阶级反动立场上，抵制毛主席的无产阶级教育路线，他们还重用过一些坏人，并犯有一般右倾言论的错误。过去他们是蒋南翔重用的“红人”，同蒋南翔来往较多。他们在运动中都被不同程度地进行了批斗，群众认为他们是蒋南翔等“一小撮”里的人物，因此两年来谁也没有去考虑要解放他们。

宣传队遵照毛主席“对于人的处理问题取慎重态度，既不含糊敷衍，又不损害同志，这是我们的党兴旺发达的标志之一”的伟大教导和“一二·一”“一二·二六”重要批示精神，首先，引导革命师生员工在深入批判的同时，对他们进行了历史的全面的分析，认为他们虽然出身于剥削阶级家庭，又都是世界观没有改造好的资产阶级知识分子，但他们不是叛徒、特务死不改悔的走资派和其他反革命分子；十几年来他们犯了一些严重的错误，但也还做了一些有益的事，因此，不能算是坏人。

其次，在最后处理他们的问题时，必须实事求是，注意分寸，运动中革命群众起来大揭大批，上纲上线，是完全必要的，对他们是有益的。但定案落实的时候，就要慎重甄别情节的真实程度和严格区分问题的性质。这里特别要区分如下四种情况：（1）把工作关系上的来往同蒋南翔等一小撮搞阴谋的反革命修正主义分子区别开来；（2）把执行修正主义的教育路线同蒋南翔等阴谋复辟资本主义而大力推行反对毛主席的无产阶级教育路线的罪恶活动区别开来；（3）把由于世界观没有得到改造而散步的一般右倾言论同一贯坚持反动立场进行恶毒攻击区别开来；（4）把由于不突出政治，坚持业务第一重用了一些有严重政治历史问题的人（包括少数坏人）同出于反革命目的招降纳叛、网罗重用坏人区别开来。经过群众分析研究，认为他们是属于前者，即犯了走资派错误的人，而不属于后者，即一小撮以复辟资本主义为目的而进行反党反社会主义反毛泽东思想的阴谋家。

对于这些人，态度很重要，改悔与不改悔关键在于对自己的问题或群众的批判抱什么态度。汪家鼎在工人宣传队进校后，能主动斗私批修，找宣传队和革命群众汇报活思想，找对自己意见大的师生徵求意见达五十余次。能够彻底检查批判自己的问题；能够正确对待和诚恳接受群众的批判、帮助；能够同蒋南翔等一小撮反革命修正主义分子划清界限；能够大胆揭发别人，在实践中确有改悔的表现。他在批判自己的同时，还积极参加革命的大批判和清理阶级队伍的工作，因此取得了群众的谅解。但是李卓宝由于抱着过关的思想连续检查了两次，群众都没有通过，不过群众仍然坚持一方面对其错误进行严肃的斗争，另一方面又充份地给她留有觉悟的机会。后来，李卓宝在群众的批判、教育下，有了觉悟，取得了群众的谅解。她痛哭流涕地说：“是毛主席他老人家把我从泥坑中挽救过来，是毛主席给了我第二条生命。今后，我要永远忠于毛主席，刻苦学习毛主席著作，彻底改造世界观，转变立场，回到毛主席革命路线上来。”

对于他们两个人以及类似这样的人，群众还打算在今后的教学工作中，按其专业特长，给予适当的工作，以便在实践中继续考察他们，教育他们。

四、对资产阶级学术权威，经过充份批判，要给以出路。

在清华大学被群众称为资产阶级学术权威的，大大小小有一百余人，其中比较突出的有十四人。

这些人不是特务、叛徒和其他反革命分子，但他们站在反动的立场上，在学术领域内大搞封、资、修和“三脱离”的一套货色，是资产阶级知识分子统治我们学校的重要支柱。由于他们长期受蒋南翔等一小撮反革命修正主义分子的重用和吹捧，占踞要位。他们人数不多，流毒很广，影响较大。其中原土建系主任、一级教授、建筑学反动权威梁思成，原副校长、一级教授、机械学反动权威刘仙洲，力学反动权威钱伟长（曾任副校长、一级教授，一九五七年划为右派，后被撤销一切职务，降为三级教授，一九六一年摘帽）尤其如此。经过轰轰烈烈的无产阶级文化大革命，资产阶级学术权威在政治上是不那么香了，但也不是那么臭。有些师生还把这些人比作臭豆腐，说“闻起来臭，吃起来香”，“政治上臭，业务上香”；另有一些人则主张将这些人全部来个“吹灯拔蜡”，当作“废物”处理算了。

宣传队遵照伟大领袖毛主席“彻底揭露那批反党反社会主义的所谓‘学术权威’的资产阶级反动立场，彻底批判学术界、教育界、新闻界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权”的教导，选定梁思成、刘仙洲、钱伟长三个典型，发动师生员工以毛泽东思想为武器，抓住他们的要害问题，紧紧围绕着两条路线斗争这个纲，集中批判了他们的学术是在什么路线指导下，为谁服务和怎样服务的问题。这样就打中了要害，充份揭露了他们的资产阶级反动立场，肃清他们的流毒，使他们没有放毒的市场。使师生员工受到了很大教育，认识到“学问再多，方向不对，等于无用”的伟大真理。有的人说：“现在再来看他们那一套货色，就不是‘臭豆腐’，而是‘臭狗屎’了。”

同时，对资产阶级学术权威实行“给出路”的政策：一是在批判中，要注意把他们同一小撮叛徒、特务、反革命区别开来。可以背靠背地批，面对面批的时候，可以让他们坐在凳子上听，要重在触及灵魂。刘仙洲说：“虽然让我坐着，却如坐针毡。”二是在批了之后，不再让他们在校、系等各级领导岗位上当权了，但教授的头衔可以保留；身体好、能做点事情的（如钱伟长）要用，他那一套体系必须砸烂，但在分体上、个别部份上还有用，应有所取。年纪太大，用处不大的（如梁思成、刘仙洲），也要养起来，留著作反面教员。对他们的生活不要太苛刻。对于准备用的人，要多给他们创造锻炼改造的条件，钱伟长要求下工厂劳动改造，十一月份开始就让他同一部份师生到特钢厂劳动，最近他深有感触地说：“我最大的收获是认识到了旧思想同新时代的矛盾，我如果不走这样一条同工农相结合的道路，就从政治思想到生活习惯上同时代格格不入，好像辛亥革命后的满清遗老一样，发展下去太危险了。”他表示要一边劳动锻炼，一边研究教改问题。

宣传队对资产阶级学术权威“批”字当头、给予出路的处理，不仅使梁思成、刘仙洲、钱伟长受到了很大教育，表示要在晚年多为社会主义出把力，也使其他不少老教授看到了自己的出路。他们感到有了奔头，也活跃起来了，主动清理自己的问题，表示要争取“一批、二用”。

五、对反革命分子要分别情况，区别对待，给以立功自赎的机会。

混在清华大学知识分子队伍中的反革命分子，有两点值得注意：

（1）历史的多，现行的少。所谓历史的，即解放前参加特务组织、反动党团和担任敌伪官员的历史反革命分子，解放后既无联系，又无活动了（个别人也有现行问题）。所谓现行的即披着学者外衣从事特务活动和进行其他反革命活动的家伙，以及死不改悔的走资派。这两种人在教授和一部份讲师中属于前者的占多数。

（2）他们多是一些搞理工科学的知识分子，他们当中的一些人还掌握某些有用的学识和专长，如数理化知识和外语能力等。在他们“一清二批”了自己的问题之后，我们可以酌情利用他们的一技之长为无产阶级服务。

从这样一个基本认识和分析出发，宣传队在清理阶级队伍中，遵照伟大领袖毛主席“打击面要小，教育面要宽”的教导，在发动群众狠揭狠批和搞好内查外调工作的基础上，普遍开展政策攻心战，给他们交待政策，指明出路；在他们低头认罪，彻底坦白交待和决心重新作人之后，则给予从宽处理，能不捉的尽量不捉，能不戴帽子的尽量不戴，给他们以运用自己的一技之长为社会主义服务的机会，借以立功自赎。去年十二月五日以来，全校开了三次“坦白从宽，抗拒从严”的大会，从宽处理了教职员中包括历史特务、反动党团的骨干分子、企图叛国分子在内的五个反革命分子。这五个人都是货真价实的反革命分子，要戴帽子是完全够格的。但是，在毛主席的“给出路”政策的感召和革命群众强大的政策攻心战的压力下，他们能够低头认罪，坦白交待自己的问题，态度较好，宣传队便决定不给他们戴反革命分子的帽子；只是因为他们问题轻重、态度好坏还有差别，决定对其中三人仍然实行群众监督，以观后效。对于死硬的反革命分子，则给予无情的揭露和狠狠打击。如直至去年三月还为美帝国主义送情报的现行特务王振通、拒不交待罪行的历史反革命刘玉泉都经过群众路线，给予严惩。我们还针对知识分子的特点，充份利用每次大会以后一些有严重问题的人矛盾、动摇心理，不失时机地展开群众性的政策攻心战，使一小撮阶级敌人迅速分化、瓦解。有的说：“现在出路给摆出来了，我要‘竹筒倒豆子’，争取从宽处理。”结果三次大会有一千零六十五人坦白交待问题，其中交待重大问题的一百四十七人，从而大大扩大了坦白面和教育面。正是：宽严了几个，争取了几百，动摇了敌人的营垒，把极少数顽固不化的阶级敌人“驱逐到狭小的孤立的阵地上去”。充份显示了无产阶级专政不可抗拒的威力。

首都工人、解放军驻清华大学毛泽东思想宣传队

一九六九年一月二十日


中共中央、中央文革转发上海市革委会《关于吸收部份干部参加工宣队的情况报告》的通知

1969.03.04；中发［69］15号

现将上海市革命委员会《关于吸收部份干部参加工宣队的情况报告》转发给你们，供参考。中央同意报告中采取的措施，这是对干部进行再教育的一个有效方法。你们认为在有条件的地方可否这样做，以及关于整个工宣队的思想建设、组织建设等问题，望作调查研究后报告中央。

关于上海吸收部份干部参加工宣队的情况报告

毛主席、林副主席、中央、中央文革、国务院、中央军委：

上海进驻各条战线的工人毛泽东思想宣传队已有十多万人。在这支队伍中，我们有意识地吸收了一部份解放了或结合了的，但“腰杆子还不硬”的基层干部参加。参加的人数，有的占队员总数百分之三到四，有的占百分之六到七，有的则更多些。全市有几千个干部参加了工人宣传队。

最近，我们调查了进驻一个单位工宣队的情况。这个工宣队共有队员二百三十九人，其中有干部九人，占队员总数的百分之三点八。

这九个干部中，有一个是工业公司的原党委书记，其余都是工厂车间和科室的基层干部，都是犯过错误的好人。除一个是学生出身外，都是工人出身，有七个是二十年以上工龄的老工人。他们在旧社会受过地主、资本家的剥削和凌辱。解放后，怀着强烈的翻身感参加了中国共产党，后来脱产当了干部，工作勤勤恳恳。但是由于受了叛徒、内奸、工贼刘少奇黑“六论”的毒害，离开群众远了，架子大了，指手划脚多了。在无产阶级文化大革命初期，执行了资产阶级反动路线，受到了革命群众的批判。

这些干部虽然已经解放，但多数未被结合，他们情绪灰溜溜，见人矮三分，抱着“只求解放，不求结合”“有了面子，不要位子”的态度，决心从此“掼掉乌纱帽，戴上安全帽，上班不迟到，下班准时跑，省得再检讨”。有各别的虽已结合，但是“怕”字当头，劲头不足。

当他们听到要参加工宣队时，感到很兴奋，认为“毛主席支持工宣队，能参加这支队伍，是最大的光荣”，“是革命造反派对自己的信任”，决心在新的环境新的工作中好好改造自己。

从去年九月份以来，他们在尖锐、激烈的阶级斗争和两条路线斗争的风浪中，在轰轰烈烈的革命群众运动中，“丢掉了脱离群众的官架子，换上了用毛主席的无产阶级革命路线武装起来的头脑子”，精神面貌起了显著变化：

第一、大大提高了路线斗争觉悟。这些干部在运动初期，对无产阶级文化大革命很不理解。以后又靠边劳动，考虑个人的问题多，关心国家大事少，落后于形势一大段。参加工宣队后，以一个战斗员的身份投入激烈的两个阶级、两条道路、两条路线的斗争中，接受再教育，使他们深深认识到这场无产阶级文化大革命“是完全必要的，是非常及时的。”他们说：“原来这套领导班子，是挂着共产党牌子的国民党班子，国民党来了，只要换块牌子，不要换班子。不搞这次无产阶级文化大革命，无产阶级就会丢掉政权”。原化学纤维公司党委书记周彦朋，在文化大革命前，曾为自己订了“约法三章”：经济上不贪污盗窃；生活上不腐化堕落；思想上不追求名利。“三不”的“关”总算“把住”了，为啥在这次运动中会犯路线错误？经过在工宣队的几个月锻炼，他认识到，离开毛主席的革命路线去搞“三不”，离开了阶级斗争的现实去“修身养性”，就是中了刘少奇《修养》的毒。进入工宣队之前，他最怕处理群众中的两派问题，认为“弄得不好，就要犯路线错误，还是离得远点好。”通过解决这个单位两派群众组织的问题，深切体会到，“不管问题多么复杂，只要高举毛泽东思想伟大红旗，坚持毛主席的无产阶级革命路线，都是不难解决的。离开了毛主席的无产阶级革命路线，就象火车脱轨，势必走上歪路”。

第二、群众观点大大加强。过去认为自己高明，群众落后，对群众不相信，不依靠。现在同群众一起战斗，才体会到群众是真正的英雄。上海第三毛纺厂纺部车间副主任成招娣，刚当干部时，还经常在车间劳动，群众亲切地称她“成大姐”。可是，干部当长了，办公室坐久了，到群众中去少了，群众称她“成主任”了，说她“手上的厚茧退了，思想感情变了”。在这次无产阶级文化大革命中，受到了批判，想不通，怨群众对她不谅解。参加工宣队后，当了普通队员，在群众斗争中经受锻炼，认识到：群众的智慧无穷，群众运动的威力无比。她想到自己十三岁进厂当童工，吃过资本家的苦头，挨过拿摩温（工头）的拳头。但是当干部后，中了“群众落后论”的毒害，脱离了群众，忘了本，这就是犯错误的根。于是，她在工宣队中更紧密地联系群众，虚心向群众学习，发挥了骨干作用，受到群众的赞扬。

第三、对革命造反派的感情从疏到亲，从怨到爱，从不服气到虚心学习、互相信任。上海第三毛纺厂原党委组织科副科长孙瑞赓，在运动初期由于整群众的材料，受到群众的批斗，内心抵触，看到斗他的人就有气。经过革命群众的耐心帮助，还是疙疙瘩瘩。参加工宣队后，目睹革命群众无限忠于伟大领袖毛主席的生动事迹，不为名不为利，没日没夜地干工作，全心全意地干革命，特别是对他批判得最厉害的革命群众，现在和他一起工作，对他毫无芥蒂，热情支持、帮助，使他深受教育。他意识到自己过去错把战友当冤家，真是太不应该了。“把仇恨算在刘少奇的头上，把教训记在自己的心上，把进步归于毛泽东思想的抚育和战友的帮助上”，这是孙瑞赓的深切体会。从此，他和革命群众紧紧团结、战斗在一起，建立了深厚的战斗友谊。

第四、最主要的就是活学活用毛泽东思想的自觉性大大提高了。他们说，过去千错万错，最大的错误就是没有紧跟毛主席。现在千条万条，最重要的一条就是要一切紧跟毛主席。国棉十七厂车间支部书记沈静珍，受到革命群众的批判，情绪低沉，决心不当干部。参加工宣队后，开始当一般队员，她很高兴，后来要她担任连队的副指导员，思想斗争非常激烈。这时，她带着问题活学活用“老三篇”，认识到只能是全心全意、一心一意为革命，决不能因为在运动中被批判了一下就对革命三心二意。从此，积极担负连队工作，抓连队的思想建设。这个连队成为一个战斗力较强的四好连队。

这九个干部在几个月的斗争实践中，精神面貌起了很大的变化，“怕”字少了，“敢”字多了。他们分别担任了工宣队团政委、副政委、连正副政治指导员、正副班长。他们已经成为工宣队政治工作的骨干力量。广大队员说：“老干部参加工宣队，很有好处。”

根据上述情况，我们觉得有意识地吸收适当数量的干部参加工宣队，是对干部进行重新教育的一个途径，也是交流干部的一种好办法。我们打算以后逐步轮换，以扩大对干部的教育面。本市纺织工业局革委会组织工宣队进驻国棉九厂、二十二厂、二十八厂，因这些厂缺少可以结合的干部，当工宣队撤离时，就把参加工宣队的个别干部留下来，结合到厂革委会的领导班子。以后在其他单位，如果需要，我们也考虑用这种办法。

以上报告，如有不当，请指示。

上海市革命委员会

一九六九年二月十六日


中共中央关于高等院校下放问题的通知

（概要）

1969.10.26

中国共产党中央委员会1969年10月26日发出《关于高等院校下放问题的通知》（以下简称《通知》）。《通知》的主要内容是：国务院各部门所属的高等院校（包括半工半读、函授学校），设在北京的仍归各有关部门领导；设在外地的，可交由当地省、市、自治区革命委员会领导；与厂矿结合办校的，也可交由厂矿革命委员会领导；设在其它地方的，交由当地省、市、自治区革命委员会领导。教育部所属的高等院校（包括函授学校），全部交由所在省、市、自治区革命委员会领导。高等院校在本校所在省、市、自治区以外设有分校或教改机构的，则实行以总校为主、当地革命委员会为辅的双重领导。下放给地方的高等院校，除了为当地培养人才外，还要为国家培养人材，因此，学校的招生和毕业生的分配，都纳入国家计划。《通知》实施后到1971年止，全国原有高等院校434所保留继续办的还有328所，其中原中央部署高等院校176所，经调整后，保留下来31所。第二、三、四、五、六机械工业部所属军事工业院校实行部门与地方双重领导，以地方为主的管理体制，仍由中央有关部门领导的还剩下6所。1971年1月31日，国务院科教组、国家计委向国务院提出《关于高等院校调整问题的报告》（以下简称《报告》）。8月13日，中共中央同意《报告》提出的调整方案。根据此《报告》方案，规定高等院校的管理体制是：在中央统一计划下，实行以“块块为主”（多数院校由地方领导）；部分院校由地方和中央部门双重领导，以地方为主；少数院校由中央部门直接领导。并确定，将全国417所高校，保留309所，合并43所，撤销45所，改为中专17所，改为工厂3所，增设7所。


中共中央关于1969年、1970年中等专业学校、技工学校、半工半读学校毕业分配的通知（概要）

1969.12.18

1969年12月18日，　中共中央发出《关于1969年、1970年中等专业学校、技工学校、半工半读学校毕业分配的通知》。《通知》规定：一、中等专业学校、技工学校、半工半读学校1969年、1970年应届毕业生，均于1969年12月1日毕业，开始进行分配。二、上述学生的分配、安置办法、工资待遇等均按1968年分配毕业生时中央规定的办法执行。三、在分配工作中，必须做好思想政治工作，号召毕业生到农村去，到边疆去，到工矿去，到基层去，当普通农民，当普通工人，接受工农兵的再教育。


中共中央批发北京市革命委员会送来的北大宣传队关于斗、批、改经验总结的三个报告

1970.03.15；中发［1970］17号

毛主席批示：照发。

各省、市、自治区革命委员会；各大军区、省军区，各野战军，军委各总部，各军、兵种；中央和政府各部门的军管会或军代表：

现将北京市革命委员会送来的北大宣传队关于斗、批、改经验总结的三个报告发给你们。这几个报告写的都很好。请你们转发至中央、省、市、自治区管理的直属厂矿企业、事业革委会负责同志和驻大专院校军宣队、工宣队负责人。要他们仔细地阅读。要求他们联系本地区、本单位（特别是那些老大难单位）的实际情况，好好想一想：对伟大领袖毛主席关于实现革命大联合、革命三结合、革命大批判、清理阶级队伍、整党建党等一系列最新指示，是不是认真地、坚决地贯彻执行了；今后应当怎样认真搞好斗、批、改，更好地进一步全面落实毛主席的各项无产阶级政策。认真总结经验，发扬成绩，纠正缺点，争取更大的胜利。

中共中央一九七○年三月十五日

（此件发至县、团级）

北京市革命委员会的报告

毛主席、中央：

北大宣传队“发动群众总结经验，团结起来落实政策”、“关于清理和改造阶级敌人的情况报告”、“整党建党的情况报告”都很好。这是八三四一支左部队进入北大后，对该校斗批改三个阶段的经验总结。这些经验，对北京市的斗批改起了很大的推动作用。现送上，请阅示。

北京市革命委员会一九七○年三月五日

发动群众总结经验，团结起来落实政策

北京大学的红卫兵小将和广大革命师生员工，在文化大革命初期，在毛主席革命路线的指引下，积极投入战斗，写了一张响应中央号召的大字报，奋起批判资产阶级反动路线，夺了一小撮反革命修正主义分子的权，进行革命的大串连，开展革命大批判，立下了功勋。但是，在运动的中、后期背离了毛主席的革命路线，使北大成为一不斗、二不批、三不改，“内战”不休的“老大难”单位。

一九六八年八月，首都工人、解放军毛泽东思想宣传队开进北京大学，热情地宣传毛泽东思想，做了大量工作，制止了武斗，促进两派在组织上实现了按班、系的革命大联合，开展革命大批判，清理阶级队伍，对知识分子进行再教育等，取得了不少成绩，学校面貌发生了很大变化。但是，由于对待两派革命群众组织“一碗水没端平”，特别是在清理阶级队伍工作中，造成扩大化，客观上起了支一派压一派的作用，致使两派群众在思想上的对立，长期没有得到很好解决。

今年三月，在伟大领袖毛主席的亲切关怀下，为了加快北大斗、批、改步伐，又增加了一支工人、解放军毛泽东思想宣传队。乘“九大”的浩荡东风，遵照毛主席“要认真总结经验”的教导，宣传队放手发动群众，总结经验，加强团结，落实政策。全校很快出现了一个赛革命、赛团结、赛进步的新局面，掀起了斗、批、改的新高潮。

这一段工作不仅教育了广大群众，也教育了宣传队自己。它说明了以下几个问题：

一、错了就改，才能在斗争中不断提高自己的政治觉悟

宣传队在斗争中能不能按毛泽东思想办事，正确对待自己，正确对待群众，是能不能把文化教育阵地牢固地占领下来，并且用毛泽东思想把它改造过来的关键问题。

宣传队对前一段工作中的缺点和错误是正视它、改正它，还是回避和掩盖起来？原来宣传队中有的同志对前一种做法有顾虑，在走与留的问题上考虑较多：走了，怕回去不好交代；留下，怕没有威信，不好领导。还怕内部互相埋怨，不好工作；怕走回头路，使北大运动更加落后。针对这些活思想，宣传队认真学习毛主席关于“工人阶级也应当在斗争中不断提高自己的政治觉悟”的教导，从思想上提高觉悟，统一认识。

事实证明，“地方的问题在军队，军队的问题在工作”。问题发生在群众中，根子在领导。因此，必须首先统一军宣队的认识，做好领导的工作。

当时，进驻北大的八三四一部队遵照毛主席“谦虚，谨慎”、“做群众的小学生”的教导，和原驻校四五八七部队宣传队拧成一股绳，不分你我，尊重兄弟部队，学习兄弟部队的长处，共同宣传毛泽东思想，落实政策；既积极参加领导，又不是包办代替；对四五八七部队在前一段工作中的成绩充分肯定，并虚心学习，对缺点错误，经过调查研究，也开诚布公、实事求是地提出，热情进行帮助；有不同看法在领导内部谈心，统一认识，并且完全相信兄弟部队能够改正前进中的错误，按毛主席的教导办事。四五八七部队对八三四一部队热情欢迎，并看作是对自己的支援；对工作中存在的问题，采取了积极主动的态度，重视缺点错误，勇于作自我批评。

在组织领导上，两支工人、解放军宣传队共同组成领导小组。四五八七部队的同志继续担任第一把手。用毛泽东思想统帅一切，实现一元化的领导。

由于两支部队相互信任，相互帮助，相互学习，相互支持，团结一致，因此，对统一整个宣传队的认识，起了重要作用。最后大家认识到：矛盾必须揭露，“夹生饭”要重做。这样看来好象是慢了，但只要搞好自身思想革命化，以“只争朝夕”的革命精神抓紧工作，依靠群众，调查研究，抓住主要矛盾，“摸着石头过河”，扎扎实实地按毛泽东思想办事，就可以加快步伐，变消极为积极，变后进为先进。

宣传队统一了认识，遵照毛主席“要认真总结经验”的教导，很快掀起了一个“发动群众，总结经验，落实政策”的新高潮。群众一经发动，就提了很多意见，其中也有个别意见带有资产阶级派性。这时，宣传队有的同志又产生了活思想：怕知识分子翘尾巴，动摇了工人阶级的领导，特别是怕资产阶级派性大发作，再出现大反复、大混乱的局面。因此，对发动群众，总结经验产生动摇。这时，宣传队带着问题共同学习毛主席关于“要坚决相信大多数群众是好的”和“马克思主义者不应该害怕任何人批评”的教导，端正对群众的态度，正确对待群众的批评。大家一起深入群众，听取意见。群众诚恳地指出：“宣传队的错误是上跟毛泽东思想不紧，下靠广大革命群众不牢。”这使宣传队受到很大教育。

宣传队通过调查研究，集中了群众的意见，认真分析了错误和产生错误的原因，深深感到：工人阶级的领导，就是毛泽东思想的领导；犯了错误，背离了毛泽东思想，就不能实行工人阶级的领导；知错不改，违反毛泽东思想，就是破坏了工人阶级的领导；错了就改，坚决按照毛泽东思想办事，才能保证工人阶级的领导。改正错误就是忠于毛主席，就是继续革命。

毛主席教导我们：“共产党人在工作中有缺点错误，一经发觉，就会改正，他们应该不怕自我批评，有缺点就公开讲出是缺点，有错误就公开讲出是错误，一经纠正之后，缺点就不再是缺点，错误也就变成正确了。”遵照毛主席的教导，宣传队的同志在学习班里，在大、小讲用会上，谈心得体会，主动作自我批评，承担责任。最后，宣传队负责人在全校大会上作了总结，高姿态地检查了前一段工作中的错误。这样做，使群众受到很大教育。他们说：“宣传队最忠于毛主席，最听毛主席的话。改正错误本身就是对我们一次最好的再教育。”许多群众主动要求在讲用会上检查自己的缺点错误，找宣传队的同志谈心、交心。宣传队和革命师生员工的关系更密切了。

实践完全证实了毛主席的英明教导：“凡犯了错误的必须改正。如不改正，越陷越深，到头来还得改正，威信损失就太大了。及早改正，威信只会比以前更高。”宣传队公开承认错误，结果威信不是降低了，而是提高了；说话不是不灵了，而是更有人听了；工人阶级的领导不是削弱了，而是加强了。原来宣传队的同志深有感触地说：“按照过去我们那种做法，违背了毛泽东思想，脱离了群众，结果按下葫芦起来瓢。现在是有了错误就改，压力变成了动力，包袱变成了财富，被动变成了主动。”

二、团结起来，才能巩固无产阶级专政

北京大学在文化大革命中成立了许多革命群众组织。后来围绕着校文革问题，在一九六七年先后分成两大派：“新北大公社”和“新北大井冈山兵团”。

校文革是一九六六年九月，根据“十六条”精神成立的。在运动初期，批判资产阶级反动路线，夺一小撮反革命修正主义分子的权，组织革命大串连等，曾起过很好的作用。但是，运动的中、后期站在“公社”一边，形成了一派掌权。他们“一朝权在手，就把令来行”，实行所谓“亲我则亲，冷我则冷，打我则打，反我则反”的原则，实际上是“顺我者昌，逆我者亡”。对对立面革命群众组织采取了从政治上搞臭，从组织上摧垮的方针，把对立面组织说成是“反革命小集团操纵的保守组织”。

毛主席教导我们：“对人民内部的民主方面和对反动派的专政方面，互相结合起来，就是人民民主专政。”校文革对人民内部既无真正的民主，对反动派又无有效的专政。其结果进一步加剧了两派群众的对立情绪，造成继续分裂的局面，以致发生武斗，搞逼、供、信，严重破坏了无产阶级专政的原则。校文革在运动中、后期实际上变成了“派文革”、“武斗文革”、“逼、供、信文革”。后来，虽然在组织上联合了，并且在基层成立了有两派群众参加的革命委员会，但是由于没有纠正原来一派掌权的错误，使两派群众仍然没有消除对立情绪。毛主席的各项无产阶级政策还是不能落实，斗、批、改不能顺利进行。

为了纠正原先一派掌权的错误，解决两派的对立情绪，宣传队坚决放手发动群众，大张旗鼓地贯彻“九大”团结的精神，响应毛主席“团结起来，争取更大的胜利”的号召，认真学习毛主席关于在无产阶级专政条件下继续革命的理论，使广大群众能够本着坚持革命，坚持原则，坚持团结的精神，结合北大运动“开始怎样，后来怎样，现在怎样”的全过程，“认真总结经验”。通过“三忠于”讲用会的方法，强调“各自多做自我批评”。让群众自己教育自己，自己解放自己，自己“去识别那些是对的，那些是错的，那些做法是正确的，那些做法是不正确的。”

问题刚刚揭开，就遇到资产阶级派性的干扰，有的说：“北大情况特殊”，“校文革是红色政权，是正确路线的代表，你们要慎重”，有的就翘尾巴，说自己是“一贯正确”，有的则采取消极态度：等宣传队表态，等头头检查，等对方认错，等等。

不论资产阶级派性怎样干扰，宣传队敢于斗争，善于斗争，始终坚持了三条原则：凡是不符合毛泽东思想的就耐心帮助，提高认识，改正错误；凡是反对毛主席、反对毛泽东思想的就和革命群众一起把它揪出来斗倒斗臭，按照党的政策，区别对待，给予出路。

根据北大的实践，为保证“三条原则”的落实，做到“一碗水端平”，我们按照“四不”的要求去做，即：（一）不带框框。深入群众，调查研究，实事求是，从实际出发，用毛泽东思想鉴别是非，不受资产阶级派性的影响和干扰。（二）不回避矛盾。放手发动群众，用毛泽东思想武装群众，揭露矛盾、分析矛盾和解决矛盾。不怕反复，不怕乱。（三）不搞平衡。用毛泽东思想衡量一切，符合多少就肯定多少，违背多少就否定和纠正多少，不是各打五十大板。不怕压也不受捧。（四）不当裁判员。坚持用毛泽东思想引导群众，让群众自己教育自己，自己解放自己。不上资产阶级派性的当，不轻易表态。

由于这些原则是建立在坚信毛泽东思想的威力和相信群众革命自觉性的基础上，是从严格区分两类不同性质的矛盾和正确处理人民内部矛盾的指导思想出发的，所以最终是能够达到团结群众的大多数，巩固无产阶级专政的目的。

从这一个原则出发，我们狠抓了群众和头头的工作，但关键是做好群众的工作，一个一个地帮助，一个一个地落实，不怕麻烦，不怕反复。有的人谈话达二、三十次。实践证明，青年人有了错误，一经用毛泽东思想武装起来，改正得也快。原先所谓“跳得很高”的“铁杆”、同宣传队和群众顶牛的人，后来有不少成了总结经验落实政策的积极分子。全校很快形成了三分之一的积极分子队伍。有了第一个三分之一，就团结了第二个三分之一，逐步争取了第三个三分之一。于是形势就大不相同了。

原两派群众在“三忠于”讲用会上争先“各自多做自我批评”，用“一分为二”的观点，历史地、全面地分析了两大派的功与过。过去“公社”派“铁了心保校文革”和“井岗山”派“砍头也不下山”的人，在讲用会上都首先肯定了对方的成绩，然后批判了本组织的错误。原“公社”派的群众在肯定校文革和“井岗山”成绩的同时，以大量的事实揭露和批判了校文革一派掌权的严重错误。他们说：“一派掌权就是为山头利益掌权，为私字掌权，为个人掌权，是搞反动的‘多中心即无中心论’，最后，既团结不了群众，更不能巩固无产阶级专政。”原“井岗山”派的群众，在充分肯定了校文革在运动初期的功劳和本组织成绩的同时，也严肃地批判了“井岗山”中的少数人受无政府主义和极“左”思潮影响所犯的严重错误。

两派群众起来了，群众觉悟在先，继续前进了，有的头头还迟迟不觉悟。这时，是甩开不管，还是耐心地一帮到底？我们坚持了后一种做法。既对他们的错误进行严肃的批评和斗争，又及时肯定他们的进步和过去的成绩，鼓励他们继续革命，带好头。后来在基层单位和全校的“三忠于”讲用会上，原两派头头作了自我批评。校文革的负责人承认了错误，得到了群众的谅解。因此，又促进了群众的革命大团结。

一派掌权的历史教训深深地教育了广大群众：一派掌权的实质是由一部分群众去压迫另一部分群众，完全违背毛主席关于“人民自己不能向自己专政，不能由一部分人民去压迫另一部分人民”的教导，其结果必定分裂革命队伍，保护阶级敌人，破坏无产阶级专政；一派掌权的错误必须承认，必须纠正，否则，永远也过不了关；纠正一派掌权的错误必须采取坚决的态度，改良的办法，凑合的办法是绝然行不通的。纠正一派掌权的错误，是为了团结群众的大多数，巩固无产阶级专政。如果从资产阶级派性出发，借纠正一派掌权的错误，而另立山头搞分裂，也是错误的，它不仅不能纠正错误，团结对敌，反而只会继续加剧群众之间的对立情绪，给一小撮阶级敌人以可乘之机。

三、落实政策，才能团结群众的大多数

一派掌权的严重后果，主要表现在混淆了两类不同性质的矛盾，把对立面群众组织里的许多人打成“反革命”或“反革命小集团”。

去年宣传队进校后，从十月至今年二月的清队工作中，继续了这个错误，造成了扩大化。搞了许多群众，特别是搞了学生。先后立了大量的专案，打了一批“反革命小集团”，批斗了许多人。有的戴了反革命分子帽子，还有一部分人根本没有问题也被牵连进去，被说成是“反革命小集团”的“外围”和“外围的外围”，有的被当成“同伙”和“知情人”打击了，有的毕业后还给转去了所谓“反革命”材料。所以有的同志说：“打击了一批，牵扯了一串，压制了一片”，使很多人背上了包袱。如原“井岗山”派的一个骨干支队，原来对立面组织就想搞他们，宣传队进校后，在没有确凿证据的情况下点了这个支队的名，又搞了逼、供、信，把个别人的问题上纲，逐个进行审查，最后在这个六十多人的支队中搞了一个所谓“反革命小集团”，冲击了二十多人。在干部中揪所谓“黑班底”时，干部参加了一派有的就被说成是“挑动群众斗群众的黑手”，没参加的有的就被说成是“第三势力”，搞得干部无所适从。有的人有历史问题已经搞清并有了正确结论，也要老账新算。这样做的结果严重地破坏了党的政策，加剧了原两派群众的对立情绪。

造成扩大化的原因是多方面的：有的是缺乏阶级斗争经验，对毛主席的各项无产阶级政策领会不够，主观上想抓反革命，但打击面宽了；有的是受了社会上极“左”思潮的影响，“宁左勿右”、“宁严勿宽”，正象有的同志说的：“过去唯恐放过一个坏人，从不考虑冤枉一个好人”；有的是资产阶级派性作怪，硬把对方的一些群众说成是“反革命”或“反革命小集团”。

怎样解决扩大化问题呢？宣传队不是采取开个大会宣布平反的简单办法，而是把毛主席关于团结群众的大多数、巩固无产阶级专政的指导思想和毛主席的各项无产阶级政策交给群众，让群众自己解决问题。具体做法是：

１．宣传队不包办代替，充分发动群众，通过“认真总结经验”，按照事物的原来面貌，实事求是地解决扩大化问题。各单位办起了各种类型的毛泽东思想学习班，学习《关于正确处理人民内部矛盾的问题》、《人的正确思想是从那里来的？》、《在中国共产党全国宣传工作会议上的讲话》、《关于纠正党内的错误思想》等光辉著作和毛主席的有关教导，提高群众的政治觉悟和政策水平。实行领导和群众相结合的原则，进行充分的调查研究。在这个基础上，问题让群众自己去分析，专案材料的水分让群众自己除掉，两类不同性质的矛盾让群众自己去区别，疙瘩让群众自己去解开。事实上扩大化的问题主要是在原两派群众中搞的，采取群众路线的办法才能解决问题，团结同志。正象有的同志说的：“犯错误是中了大叛徒刘少奇的毒，不帮助犯错误的同志肃清流毒把他拉过来，就是中了大叛徒刘少奇的计。用群众路线的办法解决扩大化问题，才能纠错纠得好，斗私斗得深，消毒消得净，对敌搞得准。”

２．宣传队主动承担错误，不在群众中追查个人责任。纠正扩大化问题时，原来搞专案的同志有的怕整到自己头上。但宣传队的同志主动承担责任，没有把一部分群众的包袱放到另一部分群众身上，这样双方都很高兴。他们说：“宣传队勇于承担责任，不追查我们的责任，反倒觉得自己有责任。”因此主动检查自己的缺点错误。过去给一部分毕业生带走的或寄给工作单位和原籍的所谓“反革命”材料，逐个追回，予以澄清。

３．强调从团结的愿望出发，“各自多做自我批评”，正确处理人民内部矛盾。这里特别注意做好搞专案和被整的人的思想工作。通过开讲用会和谈心的办法，使双方认识各自的问题，同群众共同来落实党的政策。在讲用会上大家严以律己，宽以待人，争着作自我批评，当众烧毁所谓“反革命”材料，当场结成“一对红”。在解决一个曾被错误打成“反革命”的青年助教问题的讲用会上，专案人员首先批判了自己的资产阶级派性，检查了在扩大化问题上的错误。这个助教听了很受感动，也在会上“斗私、批修”，检查了自己的错误，并当场和原来几个搞专案的同志结成了“一串红”。宣传队根据群众的要求，宣布将这个助教的全部专案材料当场烧毁，全场热烈鼓掌，许多人激动得流下了热泪，高呼“毛主席万岁！”过去被说成这个助教的“同伙”和受到牵连的共二十四人也卸下了“千斤包袱”。

４．在注意到一种主要倾向的时候，也要注意可能掩盖着的另一种倾向。在纠正扩大化的时候，防止“一风吹”。在给误伤的群众平反时，防止真正的阶级敌人乘机滑过去。不要把一说成万，也不能把一说成零，有错误还要检查。注意将那些青年学生由于受无政府主义思潮的影响，犯了错误，受了批评，消极不满，说了些有损于无产阶级司令部的话，同那些一贯坚持反动立场进行恶毒攻击的坏人区别开来；把那些历史上有罪行，但已经有了正确结论并有改悔表现的人，同那些继续从事反革命活动的坏人区别开来。对犯思想错误的人要重在教育；对于那些历史上有了正确结论，没有新的罪行的人不再“老账新算”。

由于解决了扩大化问题，群众受到了教育，个个心情舒畅。大家说：政策不落实，就没有团结；落实了政策，就团结了群众的大多数，孤立了一小撮阶级敌人。

四、狠抓根本，才能把小资产阶级思想引导到无产阶级革命的轨道

毛主席教导我们：“知识分子的问题首先是思想问题，……”工人阶级在知识分子成堆的地方“掺砂子”，就是狠抓根本，用毛泽东思想改造知识分子，“善于把我们队伍中的小资产阶级思想引导到无产阶级革命的轨道”。因此，在发动群众总结经验的过程中，宣传队因势利导，组织师生员工活学活用“老五篇”，在改造世界观上狠下功夫。

首先，引导群众联系三年来文化大革命的斗争实践，从分析资产阶级派性的顽固性入手，找出改造世界观的规律性的东西。

革命群众在分析、批判资产阶级派性时指出：北大长年来在封、资、修教育路线的毒害下，知识分子中间历来存在着文人相轻、争名争利、个人第一、无政府主义和理论脱离实际、言行不一的两面派作风，以及知识分子的摇摆性和革命的不彻底性，在文化大革命中，没有认真批判和和克服，又“用各种办法顽强地表现他们自己”，这就是比较集中地反映在资产阶级派性纠纷上。这些人用资产阶级、小资产阶级的世界观去分析形势，指导运动，因此，“一会一个想法，一会一个面孔，一会一个行动”。同时又以极“左”的面目出现，给资产阶级派性这个放大了的个人主义披上合法的外衣，掩盖了私字的本质。许多群众说：“有了派性不得了。有眼睛看不清革命的大方向，有耳朵听不进毛主席的话，有鼻子嗅不出香和臭，有两腿走不上革命的轨道。”最后，大家认识到：“世界观的转变是一个根本的转变”。资产阶级派性之所以顽固，就是资产阶级的世界观没有得到改造。

宣传队从师生员工这个基本分析出发，既看到“在整个社会主义革命和社会主义建设的过程中，对知识分子的改造是一个极大的问题”，又相信“我国绝大部分的知识分子是愿意进步的，愿意改造的，是可以改造的”。但必须对他们进行“再教育”。同时，教育师生员工既要看到“知识分子的改造，特别是他们的世界观的改变，要有一个长时期的过程”，又要以“只争朝夕”的革命精神加速世界观的转变。

宣传队紧紧抓住世界观的转变这个根本问题，针对知识分子中间理论脱离实际、言行不一的致命弱点，狠抓对毛主席、对毛泽东思想的态度，大立理论联系实际、在“用”字上狠下功夫的革命学风。

通过学习，使群众认识到：知识分子理论脱离实际的要害是首先脱离了革自己的命。许多人联系造反派犯错误的原因时，说：由于在批判资产阶级反动路线，造党内走资本主义道路当权派的反，夺他们的权的时候，放弃了自我革命，没有吸取党内两条路线斗争的历史经验和教训，因此，在运动中、后期，自己的地位起了变化以后，在掌权、用权，继续革命的问题上便暴露了世界观的弱点，这就不可避免地要违背毛主席的教导，犯了错误。现在，革命，也要革自己的命，经常听取群众的意见，开展思想斗争，对自己“一分为二”，该肯定的就肯定，该否定的一定要否定，在改造世界观上下功夫，这样才能把三年文化大革命的经验和教训变成继续革命的宝贵财富。认识提高了，尝到了甜头，理论联系实际的革命学风在群众中便成为一种风尚。广大群众以自我批评为荣，并把它看作是为革命做了一件好事。有的说：过去作自我批评感到痛苦，现在感到痛快；过去感到是压力，现在感到是动力。

宣传队在狠抓学风的同时，还加强对师生员工的阶级教育、唯物辩证法和革命纪律的教育，大大加速了知识分子世界观的转变。

当前，在全校出现一个赛革命、赛团结、赛进步，活学活用毛主席著作、理论联系实际的新高潮。大家共同的决心是：“一言一行让毛主席高兴，一举一动让毛主席放心。”过去那些想着走，等着走，急着走的人，现在是坚决与私字斗，继续革命，跟毛主席走；过去那些“听赞扬的话，讲派性的话，行动起来不象话”的人，现在是“听毛主席的话，讲团结的话，行动起来革命化”；过去那些认为自己是“旧教育制度的牺牲品，新教育制度的试验品，社会上的处理品”的知识分子，现在决心要做“旧教育制度的批判者，新教育制度的探索者，社会主义社会的普通劳动者”。革命师生员工在大批判和对敌斗争中，在教育革命的实践和夏收劳动中，表现了极大的政治热情。广大群众对毛主席的无产阶级感情从来没有这样深，理论联系实际从来没有这样好，自我批评的姿态从来没有这样高，团结的气氛从来没有这样浓，革命的斗志从来没有这样旺，心情从来没有这样舒畅。

一九六九年七月十七日

关于清理和改造阶级敌人的情况报告

北大两大派在毛泽东思想的基础上实现了革命大团结以后，于七月上旬转入清理阶级队伍工作，截止九月二日，告一段落。初步查清北大前身（旧北大、燕大）中统、军统、国民党、三青团等五十一个反动组织；在现有四千七百一十一名教职员工中，清出叛徒三人，特务五十五人（其中潜伏特务十七人），历史反革命分子二十一人，现行反革命分子九人（内含学生一人），地、富、坏分子十四人，共一百零二人，其中大部分人已定案处理；给十三个右派分子摘掉了“帽子”；还清理了一些人的非敌我矛盾性质的重大历史问题；同时，澄清三个人的问题。从而使北大的阶级阵线基本明朗。

师生员工反映，这次清队真正体现了毛主席关于把“过去是敌人而今日可能做友军的人们，都从敌人营垒中和敌人战线上拉过来”，“把敌人驱逐到狭小的孤立的阵地上去”的伟大教导。一位老教授说：“清出的这些人的反动立场，不可谓不顽固，手法不可谓不狡猾，隐藏得不可谓不深，但毛主席的政策这颗精神原子弹一经发生威力，敌人的营垒就土崩瓦解了。”一个曾经在“监改大院”当“看守”的学生说：“那时揪出近千人，关起来好几百，又打，又骂，搞逼、供、信，搞了半年多，最后一个也没有落实。这次清队，虽然做的是上次的‘夹生饭’，却用党的政策把敌人震出来了。”

这次清队，我们就是遵照毛主席关于“调动一切积极因素，动员一切可用的力量，是我们历来的方针”的教导，坚决贯彻执行毛主席关于对敌斗争的一系列指示，在清队中加强了对清理对象的教育和改造。

一、讲明历史的总趋向，在政治上使敌人对反动派绝望。

解放二十年，阶级敌人亲眼看到了新中国的巨大变化，多数人对蒋匪帮的幻想已经破灭，但仍有少数人对蒋匪和帝、修、反抱有幻想，妄图等待时机，以求一逞。多数人虽然幻想破灭，但不肯交代自己的问题，他们一遇到气候，就要兴风作浪。

我们深入分析了他们的思想，发动群众展开强大的政治攻势，大讲历史的潮流，“社会主义制度终究要代替资本主义制度”的必须规律。大讲大好革命形势，从政治上、经济上、文化科学和军事力量上，将新旧中国进行历史的对比，让他们“睁开眼睛看一看中国和世界，看一看国内和国外，看一看现在是什么样子”，使其认识到“历史的总趋向已经确定，不能改变了”。从政治上、理论上制服他们，压倒他们，使他们真正感到大势已去，不变也得变，对反动派绝望了。只有在这时，他们中间的多数人才会逐渐老实起来，向人民靠拢。

实践证明：这样做的结果，就从根本上分化瓦解了敌人的营垒。清队以来有十七个潜伏特务就是在这种绝望的情况下坦白交代了自己的罪行。法律系教授赵理海在解放前夕亲自接受匪行政院副院长张厉生的指示潜伏下来，准备蒋匪反攻时，从内部应变。解放后长期搜集我国的军事、经济、文化等方面的情报。这次清队他主动坦白了自己的罪行。他说：“过去我对美蒋反动派有幻想，我等了二十年，但历史已经给我作了回答，现在我决不做违反历史潮流的事，我心悦诚服地向无产阶级投降，走历史必由之路。”

二、讲明无产阶级“给出路”的政策，给他们指明一条出路。

给阶级敌人堵死一条反动之路，而更重要的是还要给他指明一条光明的出路。“给出路”的政策是我们党在无产阶级专政条件下处理革命与反革命关系的一个基本政策。有的人对反动派虽然绝望了，但还没有决心交代自己的问题，他们不相信党的政策。宣传队遵照毛主席“把已经缴械了和投降了的地主阶级分子、官僚资产阶级分子和国民党反动集团的成员及其帮凶们给以由坏人变好人的教育，并尽可能地把他们变成好人”的教导，反复向他们讲明，我们的政策是改造他们，而不是把他们统统消灭；是要他们向反动思想决裂，“把废物变为有用之物”，而不是单纯从组织上一清了之，还要经过一清二批和改造之后，尽可能地运用他们的一技之长为社会主义服务，给以立功自赎的机会。

从这一点出发，我们立足于“拉”字，最大限度地扩大坦白面，在掌握了确凿的证据之后，不揪不点，而是充分利用材料去开展政策攻心战，有效地宣传党的政策，促使他们自己坦白交代，为扩大教育面和扩大改造面打下基础。事实上，敌人动摇之时，就是头脑里革命与反革命思想激烈斗争的时候，政策攻心战，就是要使他们象林副主席所说的“两军对战，消灭隐蔽的反革命思想”。有的群众为了促使一个反革命分子坦白交代，曾找他谈了六十余次话，批判他的顽固态度，耐心地宣传党的政策，最后使他坦白交代了自己的罪行。他激动地说：“国民党是宁错杀一千，不放过一个；共产党、毛主席胸怀博大，明知是坏人，还要拉一把，这一点就使我认清了人心背向的根本原因。”一位老教授说：“我活了快八十岁，从未见过这么耐心地向有问题的人讲政策，劝他们交代问题，这只有以解放全人类的无产阶级才能做到这一点。”

一边大力宣传政策，一边具体落实政策。敌人坦白交代了之后，及时进行定案处理。在定案处理中，对于主动坦白交代了的人，大都不戴“帽子”，这些人都有家属，还有一批沾亲带故的人。一戴“帽子”，一家人也就成了反革命家属了，跟他有联系的人、亲戚朋友脸上也无光彩。即是要戴“帽子”，也是极个别的顽固分子。从这样一个认识出发，在一个多月之内，连续召开了四次落实政策大会，从宽处理了三十六人，从严处理了四人。就是从严的几个人，也向他们讲明：“帽子”能戴也能摘，但关键要认罪服罪，老老实实地接受改造，使他们也有个奔头。由于不失时机地兑现了党的“给出路”的政策，对敌人和有各种严重政治历史问题的人触动很大。有一个从台湾派遣来的特务分子，主动投案，交代了罪行，并检举了十几名同伙。

实践证明：这些人的问题搞清了，这本身就是严。群众认识了他们，并将其放在群众当中，“帽子”拿在群众手里，这样有利于教育和改造这些人。

三、宣传唯物论辩证法，从认识论和方法论上揭露和批判阶级敌人。

毛主席教导我们：“我们的敌人是落后的腐朽的反动派，他们是注定要灭亡的，他们不懂得客观世界的规律，他们用以想事的方法是主观主义的和形而上学的方法，因此他们的估计总是错误的。”清理对象绝大多数是旧知识分子，由于他们的资产阶级世界观和反动立场所决定，在思想方法是的主观唯心主义和形而上学的观点是根深蒂固的。他们不相信群众，不相信党，特别是解放二十年隐瞒下来，这次清队还想蒙混过关。其中的一些知识分子，解放后虽然隐瞒了自己的历史罪行，但多数已停止了反革命活动。二十年后，一经揭露，便感到“人格”、“面子”过不去，见不得人。

针对这一特点，宣传队反复宣传毛主席历来关于唯物论辩证法的教导，和组织学习毛主席著作《唯心历史观的破产》，以揭露和批判阶级敌人在认识论和方法论上的主观唯心主义和形而上学的资产阶级观点。使他们认识到：（一）罪行是客观存在的，“隐瞒是不能持久的，总有一天会暴露出来”，企图掩盖是自欺欺人，到头来还得清，迟清不如早清。（二）罪恶不在大小，关键在于态度，“竹筒倒豆子”，向人民靠拢，就会受到欢迎，顽抗下去罪上加罪，就要受到无产阶级的严厉制裁。（三）罪行是在历史上产生的，也可以在历史上消灭，这就是将功赎罪，重新做人。对有历史罪行的人，我党始终采取历史唯物主义的态度，对其问题总是放在当时的历史条件下，分析它的阶级根源、社会根源和思想根源。重在现实表现。但时至今日，仍不悔改，不坦白交代，就是一个很现实的问题。（四）清的根本目的是同反动阶级的思想决裂，将破坏因素转变为有利因素，这个转变必须通过内因起作用，这就必须靠自己一清二批。（五）辩证法就是革命的、批判的、斗争的哲学，阶级斗争的规律不以人的意志为转移，回避斗争是不行的。清理对象或者经过七斗八斗，把问题斗出来，变好了，或者变为不齿于人类的狗屎堆。

由于深入宣传了毛主席关于唯物论辩证法的教导，有力地武装了群众，深刻揭露和批判了阶级敌人，使他们逐步抛弃侥幸过关的心理，加速了向好的方面转化。有一个反革命分子直至六八年还与同伙订立攻守同盟，自以为得计，但在革命群众强大的政治攻势面前，不得不交代了自己的罪行，并检举了同案人。他说：“砍的总没有旋的圆，过去层层设防，掩盖罪恶，但有一个不可掩盖的疮疤：罪行是自己一步一步走过来的。”西语系讲师赵琏过去生怕丢了“面子”，不肯交代解放前参加中统的罪行，这次交代了之后，深有感触地说：“剥去伪装，揭露真相，重新做人，把自己的名字跟‘同志’这个光荣的称号连在一起，不仅是最大的面子，而且是最大的荣誉。”

四、在实践中不断加强对清理对象的改造。

遵照毛主席关于“对于反动阶级实行专政，这并不是说把一切反动阶级的分子统统消灭掉，而是要改造他们，用适当的方法改造他们，使他们成为新人”的教导，在一些清理对象定案处理之后，一方面继续深挖隐藏得更深的阶级敌人；另一方面大力改造已经作过处理的人。

对于戴上反革命分子帽子的阶级敌人，除了极个别的根据无产阶级专政的需要依法逮捕以外，都把他们放在群众当中，进行监督改造，继续清算批判他们的罪行，并且根据他们的活思想，不断指明出路。同时，经过群众路线，给接受群众监督、表现好的十三名右派分子和四名地富分子摘掉了“帽子”，这就使那些专政的对象看到了具体的出路，“使他们感到在我们伟大的社会主义制度下，只要改恶从善都有自己的前途”。

对于从宽处理、不戴反革命分子帽子的人（这是大多数），一方面看到他们的坦白交代表明了同反动派的决裂；另一方面，还要看到坦白交代了，并不等于阶级意识也变过来了，他们只是“从资产阶级立场到工人阶级立场的长距离路程中开动了第一步”。因此，必须抓紧对他们的改造，“不然他们还是有可能走回头路，走自己的老路”，又变回去了。

事实上，那些人被从宽处理、不戴“帽子”以后，有的或者觉得“无冠一身轻”，“一块石头落了地”，放弃了自我改造，或者感到“自愧形脏，与众不同，低人一等”，想“用一技之长混日子”，他们大都还处在消极状态，没有转化为积极因素。

针对这种情况，宣传队一是用毛泽东思想教育他们，加强改造，对自己的问题继续进行批判，二是发动群众继续进行帮助教育。除了组织一些忆苦会，参观阶级教育展览等活动外，还专门办学习班（包括家庭学习班），组织他们学习《论人民民主专政》、《新民主主义论》、《在中国共产党全国宣传工作会议上的讲话》和“老三篇”等光辉著作。通过学习，使他们认识到：从宽处理之后摆在面前有两条路：一是加速改造，抬起头来干革命；一是消沉下去，低着头混日子。坚持走前一条路，路子越走越宽，顽固走后一条路，就有重新跌入反革命泥坑的危险。他们说：阻碍自己继续改造、轻装前进的种种包袱，是“旧我的影子”，是“反动立场和反动世界观在新形势下的反映”。因此，普遍订了改造计划，并一致表示：要加速改造，加速革命，加速前进，三步并作一步走，奋起直追，迅速赶上革命群众的前进步伐。不少人还提出要求到劳动实践中改造自己。

毛主席教导我们：“必须明白，敌人还有力量，我们自己也还有弱点，斗争的性质依然是长期的，残酷的。但是我们一定能够胜利。此项认识和信心，必须在全党巩固地建立起来。”遵照伟大领袖毛主席的教导，我们将进一步发动师生员工学习毛主席关于无产阶级专政下继续革命的理论，随时警惕，密切注视阶级斗争的新动向，把清理和改造阶级敌人的工作进行到底。

一九六九年九月四日

整党建党的情况报告

北京大学广大革命师生员工，遵照伟大领袖毛主席关于“党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织”的教导，在大联合、清队的基础上，进行了整党建党。通过整党建党，纯洁了党的队伍，提高了党员和群众阶级斗争和路线斗争的觉悟，增强了继续革命的自觉性，进一步发扬了党的“三大作风”，密切了党群关系。二十四个新建立的基层党支部，充分显示了新的领导班子朝气蓬勃的战斗堡垒作用。全校出现了团结战斗、生动活泼的政治局面，把活学活用毛泽东思想的群众运动推向一个新阶段。广大革命师生员工正以临战姿态深入开展斗、批、改，掀起了教育革命的新高潮。

一、发动群众，深入开展大学习、大批判，实行开门整党

遵照伟大领袖毛主席“每一个支部，都是要重新在群众里头进行整顿。要经过群众，不仅是几个党员，要有党外的群众参加会议，参加评论”的教导，整党一开始，宣传队就放手发动党内外群众，以革命的方法实行开门整党。

由于过去修正主义建党路线的毒害，党内缺乏民主生活，党员严重脱离群众，甚至党群之间“老死不相往来”。因此，在一些党员中存在着害怕开门整党，在一些党外群众中存在着“与己无关”的错误认识。宣传队及时组织师生员工反复学习毛主席“五十字”大纲和“中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利”的伟大教导，学习毛主席关于在无产阶级专政下继续革命的学说，学习林副主席在“九大”的政治报告和新党章，使党员和群众认识到：开门整党还是关门整党，是毛主席的建党路线同刘少奇反革命修正主义建党路线的根本区别。要继续革命，就要开门整党，而且要彻底敞开大门，一开到底，这是在无产阶级专政下继续革命，保证国家不变颜色的重大革命措施。大家把整党建党同进行世界革命联系起来；同将社会主义革命进行到底联系起来；同用毛泽东思想占领和改造文化教育阵地联系起来；同人人需要改造，彻底摧毁产生修正主义的社会基础联系起来。广大群众说：“关心整党，就是关心革命，关心政权。毛主席给了我们权力，我们要为毛主席争气。”

通过大学习，大大焕发了党内外群众朝气蓬勃的战斗精神。除了敌对分子以外，人人都参加了整党建党工作。全校立即掀起了一个大学习、大批判的高潮。

广大党员和群众愤怒控诉和声讨了大叛徒刘少奇和反革命修正主义分子彭真、刘仁及其在北大的代理人陆平、彭佩云等一小撮反革命修正主义分子，在北京大学复辟资产阶级专政的罪行。他们在“要发展业务上起作用的党员”、“‘名人’‘专家’‘权威’入党，可以先接受后审查”的口号下，把特务分子和资产阶级知识分子拉入党内；他们在“先专后红”、“越专越红”的口号下，反对无产阶级政治挂帅，使不少师生走上了白专道路，有的蜕化变质，甚至投敌叛国，一九五七年反右时，有一个系就出了一百多个右派分子；他们以“分数面前人人平等”、“业务水平低”为借口，排挤调干生、复员转业军人和工农出身的学生。由于极力推行刘少奇的修正主义建党路线，致使党员队伍在组织上、政治上和思想上严重不纯。有的党员在“阶级斗争熄灭论”、“业务党”、“读书做官论”的毒害下，追求所谓“政治上过得去，业务上过得硬，生活上过得好”的资产阶级个人主义。有一个系的党支部，党员忙于埋头搞业务，不问政治，不愿意搞党的工作，致使这个党支部完全瘫痪，等等。

北大两个阶级、两条道路、两条路线斗争的事实，深深地教育了师生员工。广大党员和群众遵循毛主席“为要从组织上整顿，首先需要在思想上整顿”的教导，以高昂的政治热情投入革命的大批判。在大批判中，密切联系北大的实际，联系自己所中的毒，掀起了“火线”整党的新高潮。党员和党员干部在大批判中狠抓要害，猛触灵魂，提高了路线斗争觉悟。有的当时就被群众通过过组织生活，有的党员干部“两步并成一步走”，既获得解放，同时又被通过过了组织生活。

化学系有个讲师，愤怒地控诉和批判刘少奇鼓吹的黑“六论”，检查自己被“阶级斗争熄灭论”蒙住了眼睛，被“读书做官论”牵着鼻子，为了研究论文中的一条“曲线”，不愿参加国防科研的错误。当场把留苏时得的副博士证撕得粉碎，决心同修正主义思想决裂，一心一意地跟着毛主席干革命。

在大批判中，党内外群众紧密联系运动的后期在一部分党员和群众中出现的所谓“政治危险论”、“读书无用论”、“文科危险论”的反动思潮，进行了深入的批判。东语系原总支副书记，在文化大革命中受到冲击，有消极情绪，经群众帮助，解放后结合到系革委会，但是工作不大胆，有三怕：怕管严了，说自己耍官腔；怕管宽了，说自己争权；怕管错了，说自己复旧。因此，给自己“约法三章”：出头露面的事不干；“得罪”群众的事不干；单独表态的事不干。他在群众性大学习、大批判的高潮中，狠批了“入党做官论”。他说：“过去当官做老爷，运动中受了冲击，就走向了‘当干部危险’的另一个极端。这‘三怕’、‘三章’背后潜伏着黑‘六论’的阴魂，隐藏着一个万恶的‘私’字”。现在被选进新的支部委员会，担任支部副书记，在教育革命中，积极出主意，大胆抓支部的思想工作，受到群众的好评。

在大学习、大批判中，党外群众的积极性空前高涨。群众用毛泽东思想对本单位的党员逐个加以分析，针对不同问题赠送毛主席语录。有的为了帮助党员斗私批修，连续谈话达几十次。有的还同党员结成“一对红”、“一串红”，开展“一帮一”的活动。许多群众在大学习、大批判中，一方面对党员进行继续革命的再教育，另一方面又主动把自己摆进去，在“参加评论”中受教育，用新党章作标准，自觉地用无产阶级党性要求自己，克服各种非无产阶级思想。他们说：少参加一回整党，对自己都是很大损失。”

实践正如毛主席所深刻指出的：整风运动是一个“普遍的马克思主义的教育运动”。党外群众参加整党，不仅帮助教育了党员，也深深地教育了自己，大家从一些党员的错误中吸取了教训。同党员共同学习，共同批判，共同提高，共同受到了一次毛主席建党路线的再教育。

二、提倡斗争哲学，既要弄清思想，又要团结同志

毛主席教导我们：“我们主张积极的思想斗争，因为它是达到党内和革命团体内的团结使之利于战斗的武器。每个共产党员和革命分子，应该拿起这个武器。”过去北大在刘少奇修正主义建党路线的毒害下，党内生活存在着严重的自由主义、好人主义和宗派主义，丧失了无产阶级的党性原则。这种风气反映在这次整党建党中，则是“你好我也好，大家通过就拉倒”。对此，宣传队发动群众进行了充分地揭露和批判，把那种“睁只眼，闭只眼，免得冒风险；不说好，不说坏，谁也不见怪”的好人主义批臭。使大家认识到：“共产党的哲学就是斗争哲学”，“党内如果没有矛盾和解决矛盾的思想斗争，党的生命也就停止了。”没有斗争的哲学，不开展积极的思想斗争，就不能“清除废料”，在思想上实现“吐故纳新”，就不能焕发党内外群众朝气蓬勃的革命精神。

开展积极的思想斗争，首先要求党员要有积极的自我革命精神。外因通过内因起作用。如果党员没有自我革命精神，不能象林副主席所指出的“从灵魂深处爆发革命”，不能正确对待群众的批评，结果还是不能搞好在思想上的整顿。开始有的党员在斗私批修时出现“认罪式”的检查，或者罗列一大堆现象，不分主次，“算豆腐帐”的现象，有的群众提出什么意见，就检查什么，因此，群众总是通不过。特别是少数错误严重、态度又比较消极的党员，群众有些气，有的说：“对照‘五十字’和新党章，这些人都不够条件，干脆吐故算了。”在这种情况下，宣传队一方面帮助教育党员提高革命的自觉性，正确对待群众，抓住要害，触及灵魂；另一方面引导群众对党员要作全面地、历史地分析，要相信绝大多数党员是好的和比较好的，即使是对那些犯有严重错误的党员，也要一分为二，要遵照毛主席“惩前毖后、治病救人”的方针和“既要弄清思想又要团结同志”的教导，正确认识和处理党内、革命队伍内部同志间的辩证关系。既要看到这些人犯有严重错误，又要看到他们绝大多数在本质上是热爱毛主席的，热爱社会主义的；既要看到这些人长年来受修正主义毒害比较深，又要看到在三年文化大革命运动中受到的锻炼，特别是工人阶级领导上层建筑斗、批、改以后的现实表现；既要看到他们离“五十字”和新党章的要求有差距，又要相信他们中间绝大多数人经过帮助教育，用“五十字”武装头脑，是能够继续发挥党员的先锋作用的。因此，既不能以感情代替政策，轻易“吐故”，又不能降低标准，放弃原则，敷衍了事。

生物系有一个讲师，在“业务党”的毒害下，一心想成名成家，不问政治，埋头钻研业务，在文化大革命运动中受到革命群众的批判。但是白天批判他，晚上在家里继续研究写论文。在整党中，有的人主张把他挂起来，或吐故算了。大家遵照毛主席“分清是非关系，可以教育人，可以团结全党。党内有争论，有批评，有斗争，这是必要的。……甚至采取一点斗争，这是为了帮助他改正错误，是为了帮助人家”的教导，对他的问题一方面进行了严肃的批判，另一方面又热情地帮助他认识和改正错误。这个讲师在大、小会上检查了五次，宣传队和党内外群众先后找他谈了八次话，使他在思想上展开激烈的斗争，吃不好饭，睡不好觉。最后，他亮出了“有本事可以出人头地”的资产阶级个人主义思想，进行了深刻的自我批判，认识到“学问再多，方向不对，等于无用。”不久，被通过过了组织生活。

还有的党员有资产阶级派性，在斗私批修时，检查得“好”，一旦被通过过了组织生活，马上“老病复发”，依然如故。在这种情况下，宣传队和革命群众再次对他进行批评教育，让他回到学习班斗私批修，直到真正触及灵魂，改正了错误，才重新过组织生活。

在开展积极的思想斗争中，我们首先引导群众区别两类不同性质的矛盾。把那些证据确凿的叛徒、特务、死不改悔的走资派、蜕化变质分子、阶级异己分子坚决清除出党，从组织上保证党组织的纯洁性；同时对无产阶级先进分子和非党群众加以区别，一方面对那些死气沉沉经教育仍无转变，不够条件，不起作用的党员，劝其退党；另一方面耐心地帮助犯了错误的党员（其中包括少数犯了严重错误必须给予处分的党员）提高觉悟，改正错误，以从思想上保证党组织的先进性。

坚持思想教育为主，组织处理为辅，思想批判从严，组织处理从宽的原则。

由于党内外群众掌握了批评和自我批评的武器，开展了积极的思想斗争，坚持原则，注意政策，“既不含糊敷衍，又不损害同志”。使党员和群众受到深刻的教育。有的同志说：“这次整党，批评是尖锐的，态度是诚恳的，帮助是热情的，心情是舒畅的。多少年来没有过这么深刻的党内思想斗争。”

三、认真总结历史经验，提高无产阶级专政下继续革命的自觉性

毛主席教导我们：“要认真总结经验。”“发扬成绩，纠正错误，以利再战。”

整党建党是在无产阶级专政的历史条件下，把社会主义革命持续不断地推向前进的伟大战略措施。通过整党建党，要提高每一个共产党员在无产阶级专政下继续革命的自觉性。在整党中，不仅使那些有错误的党员认识错误，改正错误，更重要的是从中总结经验，“从那些错误的经验中取得教训”，变成继续革命的宝贵财富。那种认为“检查了，通过了，没事了”的思想，是决不会把错误和挫折变为继续革命的动力的。实践证明：认真总结经验，是对党员更加深刻的路线斗争的再教育。

在总结经验中，大家还指出：知识分子党员中，出身于非劳动人民家庭的人多，绝大部分是解放后入党的，受修正主义教育路线毒害比较深，其要害问题是爱谁、恨谁、跟谁走的问题没有很好解决。

数力系有一个出身于剥削阶级家庭、被称为“四副”的人，即留苏副博士、副教授、副总支书记、副系主任。由于她执行了修正主义路线，文化大革命中受了冲击，她还认为自己辛辛苦苦十七年，“反正否定不了”。这次整党中，她联系自己入党前后的历史，认识到：在社会主义革命时期却没有社会主义革命的思想觉悟。因此，在两个阶级争夺青年的关键时刻，站在资产阶级一边，为资产阶级培养了接班人。她在谈到自己的教训时说：“自己入了党就认为政治方向完全解决了，就已经无产阶级化了。忘记了自己身上的剥削阶级的烙印；忘记了知识分子身上革命不彻底的弱点；忘记了十几年来所中的毒。虽然组织上入了党，灵魂深处还是一个小资产阶级知识分子的王国。今后要跟着毛主席继续革命，就要从世界观上解决恨谁、爱谁、跟谁走的问题。”

在总结经验时，宣传队还遵照毛主席关于历史唯物主义的教导，引导党员联系国际共产主义运动的历史，联系我们党内四十八年两条路线斗争的历史，联系解放后二十年无产阶级专政的历史，联系三年文化大革命运动的历史，联系今后还要继续革命的历史任务。从历史的经验教训中，提高自己的路线斗争觉悟，提高继续革命的自觉性。并且经常以五个方面考验和检查自己：（１）在两个阶级的斗争中，看自己是站在无产阶级一边，还是站在资产阶级一边；（２）在两条道路的斗争中，看自己坚持的是社会主义的方向，还是资本主义的方向；（３）在党内两条路线的斗争中，看自己执行的是毛主席的无产阶级革命路线，还是刘少奇反革命修正主义路线；（４）在三大革命运动的实践中，看仅仅把自己当作革命的一份动力，还是同时又把自己经常当作革命的对象；（５）在改造客观世界和主观世界中，看只是把自己管好，还是坚持起到“英勇作战的模范，执行命令的模范，遵守纪律的模范，政治工作的模范和内部团结统一的模范”作用。广大党员说：“这次整党，真正整出了社会主义革命的觉悟，整出了继续革命的自觉性，是新的政治生命的开始，继续革命的起点。”

在整党建党中，按照新党章的规定，经过群众路线，正确地做好“吐故纳新”的工作，采取积极、慎重的方针，吸收无产阶级先进分子入党。同时，按照新党章规定，在基层建立了新的党支部。实行工人、解放军宣传队同学校中的革命领导干部和师生员工中的优秀党员相结合，老、中、青相结合。领导班子中，宣传队占百分之三十九，新成份包括纳新的党员占百分之四十三。以老带新，以新促老，使支部领导既富有领导工作经验，又具有朝气蓬勃的革命精神，形成一个坚强的政治领导核心。支部建立后，继续把思想建设放在首位，狠抓领导班子思想革命化；不断组织党员学习毛主席的建党学说，学习新党章，经常召开有党外群众参加评论的讲用会和生活会；到三大革命运动的实践中去锻炼和考验新的领导班子和党员的作用。结合形势、任务，采取小整风的方法，集中解决领导班子和党员中存在的问题，使其经常听取群众的批评，接受群众的监督，从而进一步密切了党群关系，使党组织能够成为“领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织”。


中共中央办公厅转发姚文元报送的《为创办社会主义理工科大学而奋斗》和《上海理工科大学教育革命座谈会纪要》

1970.06.05

两件均阅，很好。待你回来后，将清华经验与上海纪要，印发政治局各同志看过，并经讨论修改后，即可发表。此外，文科教改怎么办，上海是否可以找一些人开一次座谈会，请你于春桥同志酌定。

毛泽东六月五日

附件一：为创办社会主义理工科大学而奋斗

1970.05.00

驻清华大学工人/解放军毛泽东思想宣传队

在伟大领袖毛主席和以毛主席为首、林副主席为副的党中央的亲切关怀下，清华大学的无产阶级教育革命蓬勃开展。一年多来，工人阶级领导全校革命师生员工，高举党的“九大”团结胜利的旗帜，遵循毛主席光辉的教育革命思想，以《五·七指示》为纲，“走上海机床厂从工人中培养技术人员的道路”，正在为创办社会主义理工科大学而奋斗。

工人阶级必须在斗争中牢牢掌握教育革命的领导权

毛主席教导我们：“实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加，配合解放军战士，同学校的学生、教员、工人中决心把无产阶级教育革命进行到底的积极分子实行革命的三结合。工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。”工人阶级的领导，是彻底摧毁资产阶级教育制度、创建无产阶级教育制度的根本保证。无产阶级教育革命，是在文化教育领域无产阶级对资产阶级实行专政的一场深刻的政治革命。从“七·二七”工人阶级登上上层建筑斗、批、改的政治舞台以来，无产阶级和资产阶级谁改造谁、谁战胜谁的斗争一直激烈地进行着。工人阶级的领导权正是在两个阶级、两条道路、两条路线的斗争中不断加强和巩固起来的。

工人阶级的领导，就是毛泽东思想的领导。工人阶级在其先锋队共产党的领导下进入教育阵地，就是要落实毛主席关于“学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了”的伟大指示，用毛泽东思想把学校占领下来，改造过来。

工人阶级占领学校，牢牢掌握教育革命的领导权，必须批判资产阶级，狠抓意识形态领域里的阶级斗争，实现对知识分子政治上和思想上的领导，否则工人阶级的领导权就不可能巩固，甚至有得而复失的危险。遵照毛主席关于“不破不立”的伟大教导，我们深入持久地开展了革命大批判，批判叛徒、内奸、工贼刘少奇反革命集团和反革命修正主义路线，批判右的和极“左”的资产阶级反动思潮，批判封、资、修的教育制度和各个学术领域中的修正主义思想，批判买办洋奴哲学、爬行主义。被推翻的资产阶级决不甘心于他们的失败，总是经常利用他们在意识形态领域中的影响，利用知识分子世界观上的弱点，散布毒素，妄图夺回他们丧失了的“世袭领地”，同无产阶级争夺知识分子。他们有的公开叫嚣：“工人阶级领导不了尖端科学”，有的以极“左”的面貌出现，歪曲党的知识分子政策，散布什么“工人阶级领导一切就是让知识分子靠边站”，妄图把知识分子推到工人阶级的对立面，进行反夺权。我们放手发动群众，依靠战无不胜的毛泽东思想，坚决揭露和批判了一小撮阶级敌人破坏和动摇工人阶级领导的罪行，粉碎了他们的复辟阴谋。

无产阶级和资产阶级争夺领导权的斗争，经常地、大量地表现为同资产阶级习惯势力的斗争。随着教育革命的深入，一些知识分子的资产阶级思想不断地以新的形式暴露出来；有的说什么“政治上你把关，业务上我领导”；也有的认为接受再教育差不多了，让自己在业务上发挥作用，就是工人阶级“让权”了；搞教改、讲业务自己是“内行”，工人阶级可以“让位”了；还有的认为，发挥原有教师的作用就是恢复旧制度。所有这些右的和形“左”实右的错误思想，都是资产阶级世界观的顽强表现，具有极大的破坏作用。如果不彻底批判，陈旧的东西就会在新生的形式中得到恢复和巩固，工人阶级的领导就会大权旁落，教育革命就会走上改良主义的邪路。实践说明：击破旧的习惯势力，比粉碎一小撮阶级敌人的破坏还要困难得多。

反动的精神堡垒只能靠革命的精神武器去摧毁。只有把一小撮阶级敌人和旧的习惯势力彻底批臭，肃清流毒，才能真正把它们打倒，从根本上巩固工人阶级的领导权。因此，革命大批判是创办社会主义大学的战略任务，是教育革命的一门主课，是无产阶级同资产阶级进行长期斗争、巩固无产阶级专政的强大武器。

工人阶级要牢牢掌握教育革命的领导权，必须放手发动群众，彻底地实行群众路线。坚决贯彻执行毛主席提出的“百花齐放、百家争鸣”的方针。要充分发扬无产阶级民主，造成人们敢于批评、敢于争论的空气。必须依靠决心把无产阶级教育革命进行到底的积极分子，大胆信用知识分子的大多数，团结一切可以团结的力量，这样才能确立无产阶级对资产阶级的全面专政，否则，就是自己孤立自己，使工人阶级的领导架空。教育革命同其他一切革命工作一样，“如果没有群众的自觉和自愿，就会流于徒有形式而失败”（《文化工作中的统一战线》）。工人阶级领导一切，不是包办一切，不是用粗暴的方法压倒一切，使知识分子处于“推一推，动一动”的地位。依靠广大革命的知识分子，发挥他们的主观能动性，不是削弱工人阶级的领导，恰恰是加强了工人阶级的领导。

工人阶级要牢牢掌握教育革命的领导权，必须“在斗争中不断提高自己的政治觉悟”，努力活学活用毛泽东思想，做思想革命化的带头人。这就要求我们切实做到：对毛主席的指示和各项无产阶级政策，要坚决照办，理解的要执行，暂时不理解的也要执行；要“谦虚，谨慎，戒骄，戒躁”，宣传队员要向再教育对象学习，虚心做群众的小学生，学会自己不懂的东西，掌握文化教育领域中两个阶级、两条路线斗争的规律；要艰苦奋斗，经常参加劳动，联系群众，拒腐蚀，永不沾；要深入实际，搞好调查研究，抓好典型，面上的工作先抓好三分之一，认真总结经验；要有自我批评的精神，错了就改，改正错误，就是忠于毛主席，就是继续革命。只有这样，工人阶级才能担负起领导上层建筑领域斗、批、改的伟大历史任务，保证无产阶级教育革命沿着毛主席《五·七指示》的光辉道路胜利前进。

对原有教师坚持边改造、边使用，建立三结合的教师队伍

“教改的问题，主要是教员问题。”工农兵、革命技术人员和原有教师三结合，建立一支无产阶级的教师队伍，是彻底结束资产阶级知识分子对学校的统治，创建社会主义大学的一个极其重要的问题。

工农兵教员是教师队伍中一支最有生气的革命力量。他们敢于创新，破除迷信，富有批判能力。同时把社会生产的先进经验和劳动人民的发明创造也带进学校中来，密切了厂校挂钩。他们讲的课，学员反映：学了就能懂，懂了就能用。一年来，我们在三大革命第一线选拔了一批工农兵做专职、兼职教员，使他们在斗争中成长，在实践中提高。他们参加教学工作，进一步加强了工人阶级对学校的领导，有力地保证了教学的正确的政治方向，促进了对知识分子的改造，推动了教学改革。工农兵登上大学讲台，是在教育战线两个阶级、两条路线激烈斗争中出现的新事物。极少数的资产阶级知识分子采取“走着瞧”、“看笑话”的态度，有的企图把封、资、修的一套塞给工农兵教员，搞什么“我装药，你放炮”。对此，我们进行了坚决的斗争。事实上，工农兵最懂无产阶级教育，过去，旧大学把工农兵排斥在外，是历史的颠倒。今天，工农兵登上社会主义大学讲台，是历史的必然。

原有教师是三结合教师队伍中不可缺少的组成部分。毛主席指出：“我国的艰巨的社会主义建设事业，需要尽可能多的知识分子为它服务。”（《关于正确处理人民内部矛盾的问题》）毛主席又指出，我国广大知识分子是“愿意改造的，是可以改造的”。（《在中国共产党全国宣传工作会议上的讲话》）教师队伍也是这样，混入教师队伍的坏人，反革命分子，带着花岗岩头脑的人，只是极少数。因此，对于广大教师，既要看到他们世界观的改造是长期的、艰巨的，又要看到他们是热爱党、热爱毛主席的。广大教师经过无产阶级文化大革命的锻炼，特别是“七·二七”以来在工人阶级领导下，接受工农兵的再教育，阶级斗争和两条路线斗争觉悟有了提高，要充分估计他们的革命积极性。对他们的专业知识也要“一分为二”，既要看到旧体系必须破除，又要看到在正确路线领导下，同生产实践相结合，有些自然科学的专业知识和过去积累的经验是能够发挥作用的。而我国无产阶级文化大革命，为充分发挥一切愿意为工农兵服务的知识分子的才智，开辟了最广阔的天地。要相信毛泽东思想的巨大威力，只要抓紧政治上的再教育，业务上的再学习，原有教师的大多数就能继续任教，为无产阶级的教育事业和社会主义的文化科学事业作出贡献。对极少数实在不行的，也要给予出路，进行教育，安排适当工作，继续考察。

为了帮助教师尽快适应社会主义大学的需要，必须坚持在使用中对他们团结、教育、改造。那种“改造好了再用”的说法，实际上既没有看到知识分子的革命积极性，也没有看到知识分子改造的长期性。我们遵照毛主席《在延安文艺座谈会上的讲话》这篇光辉著作中，关于“为什么人的问题，是一个根本的问题，原则的问题”的教导，着重解决教师为谁服务和怎样服务的问题，针对他们过去长期“三脱离”的弱点，组织广大教师到三大革命实践中去经受锻炼，参加创办试验农场，对口下厂，轮换劳动，进行教改实践，在条件比较艰苦的环境下改造思想。知识分子的世界观往往在对业务知识的看法上反映出来，必须彻底改造各个业务领域。教师参加三大革命斗争实践，必然深刻地触及他们中间一些人灵魂深处根深蒂固的知识私有、理论至上、洋奴爬行、个人名利等旧思想，这有利于加速他们的思想改造。

知识分子世界观的彻底转变是不能自发完成的。环境的变化只是为他们的改造创造了条件，还必须本着抓紧、抓严、抓细的原则，针对活思想，进行再教育，用他们中的先进典型教育他们自己，启发他们自觉革命。对他们思想上的动摇和反复，因势利导，做耐心的认真的思想政治工作，狠抓世界观的改造。对他们的错误思想，进行说理的、恰如其分的批评，加以纠正。

“对于知识分子的正确的政策，是革命胜利的重要条件之一。”（《大量吸收知识分子》）为了在工人阶级领导下有效地调动广大教师的革命积极性，鼓励他们发扬为无产阶级教育革命敢想、敢说、敢做、敢闯的革命精神，勇于进行教育革命实践，我们在工作中注意掌握以下几个问题：

一、把积极参加教育革命，但思想还有旧框框，暴露出一些“三脱离”的问题，与坚持走老路区别开来。

二、把真心实意与工农兵结合，但在教改的某些具体问题上和工人同志有不同意见，与拒绝接受再教育，抵制工人阶级领导区别开来。结合，但在教改的某些具体问题上和工人同志有不同意见，与拒绝接受再教育，抵制工人阶级领导区别开来。

三、把带着教育革命和技术革新的问题，积极钻研业务，查阅有关国内外的书本、资料，与脱离无产阶级政治，理论至上，崇洋复旧区别开来。

四、把为了改变落后面貌和填补空白，有分析有鉴别地向国内外学习我们所不懂的和没有的东西，同洋奴、爬行思想区别开来。

即使有少数人拒绝接受再教育、坚持走老路，也不用着急，阶级斗争是长期的，这样的人总会有的，对他们那些旧思想，在教育革命中进一步深入批判，抓紧教育、改造就是了。

五、对那些政治历史问题审查清了的人，要根据他们的不同情况和现实表现，吸收他们参加教育革命，在使用中进行教育和改造。

六、对于按人民内部矛盾处理的人，就要严格按人民内部矛盾正确对待。资产阶级反动学术权威，经过群众批判后，有所转变，就要不断引导他们和革命群众站在一起，批判修正主义教育路线和封、资、修的学术思想，促使他们自觉革命。同时，还要注意发挥他们的“一技之长”，为社会主义建设事业服务。

七、在教学改革中，对于自然科学上某些具体问题的是非，“应当保持慎重的态度，提倡自由讨论，不要轻率地作结论”，（《关于正确处理人民内部矛盾的问题》）要尊重客观规律，通过实践去解决。

通过教育革命实践，广大教师的精神面貌进一步发生了变化：接受工农兵的再教育已经成为许多人的自觉要求，他们满腔热情地为工农兵服务，有些人并有所发明创造。工农兵反映：“这些知识分子，过去与我们心隔心，谈不拢，现在是心贴心，谈得亲。”广大教师深刻体会到，再教育是毛主席对我们的最大关怀，决心一辈子做工农兵的小学生，永远忠诚于党的教育事业。

那些从旧社会过来的老教师也有很大进步，不少人在教育革命中发挥了积极作用。有一个教授，对他过去编的一套在国内传播很广的教材，认为无需改革，“从货架子上拿下来掸掸土就能用”。我们让他参加教育革命分队，针对他在给工人讲课中出现的问题，及时引导他和群众一起批判封、资、修教育体系，对他做过细的思想政治工作，使他逐步认识到：“我那套理论至上、故弄玄虚的旧教材不符合工农兵的需要，掸掸土不行，即使改头换面也不行，必须彻底改革。”后来，他与其他革命师生同工人结合，在解决工厂一项重要技术问题的过程中，向工人学习，提高了觉悟，做出了成绩，受到工人的表扬。

用毛泽东思想武装起来、与工农兵相结合的革命知识分子是重要的革命力量。现在，一支按照无产阶级面貌建立起来的三结合教师队伍正在成长。

开门办学，厂校挂钩，校办工厂，厂带专业，建立教学、科研、生产三结合的新体制

建立无产阶级教育制度的新体制，决不是简单的组织变动，而是全面贯彻执行“教育必须为无产阶级政治服务，必须同生产劳动相结合”方针的一场革命。

学校要不要紧密联系社会实际、开门办学，是举什么旗，走什么路，坚持什么方向的原则问题。反革命修正主义分子蒋南翔，公开反对学生参加社会阶级斗争和生产斗争，鼓吹“清华园是工程师的摇篮”，“实验室里就可以培养三大革命运动的战士”，使得许多师生看不见工人怎样做工，农民怎样种田，身体也搞坏了。学校越办越修，学生越学越蠢。宣传队引导广大师生深刻批判这条修正主义办学路线，带领他们坚决走毛主席指引的《五·七指示》的道路，创办试验农场，到工厂、工地、农村、部队去，参加阶级斗争、生产斗争和科学实验，广泛接触社会实际。通过参加工农业生产劳动，采取脱产、半脱产或业余形式，举办工人大学班、短期培训班，进行技术革新、科学研究、社会调查等多种途径，开展教育革命。无产阶级教育革命是一场深刻的社会主义革命，它具有广泛的群众性，没有广大群众参加，没有各单位各级领导的支持是决然搞不好的。开门办学，厂校挂钩，把大学办到整个社会上去，使文化的普及与提高有力地推动工农业生产的发展，这就从根本上改变了旧学校与世隔绝，闭目塞听的“三脱离”状况，使学校与社会声息相通，使知识分子更广泛地接触工农兵群众，身临目睹，接受再教育，加速了世界观的改造。师生们深有感触地说：“过去闭门读书，工程师的摇篮，摇得我们晕头转向；现在开门办学，三大革命的熔炉，炼得我们心红眼亮。”社会生产中的新技术、新创造，不断充实、更新教学内容，使学校教育获得了强大生命力；而学校的教学、科研成果又直接为社会主义建设服务，推动社会生产向前发展。厂校挂钩为教育革命开拓了广阔的新天地，一定要长期坚持下去。

“学校办工厂”是毛主席的伟大英明决策。学生如果只有书本知识而不做工，那是不行的。“一切高等工业学校可以进行生产的实验室和附属工场，除了保证教学和科学研究的需要以外，都应当尽可能地进行生产。”这是学校办工厂的指导思想。在办厂的过程中，充满着两条路线、两种思想的激烈斗争。我们批判了贪大求洋、向国家伸手的资产阶级大少爷作风，批判了把生产与教学割裂开来、认为“生产就是一切”的错误思想。我们坚决贯彻执行毛主席的“自力更生”，“艰苦奋斗”和破除迷信，解放思想的方针，坚持突出无产阶级政治，“以学为主”，把培养人放在首位。我们根据社会主义建设和教学需要，考虑各专业相互促进和发展，充分利用现有设备条件，因陋就简，自己动手，先后办起能带动多种专业的中小型工厂：精密机床厂、电子综合试验厂、汽车制造厂等，承担国家一些科研、生产任务。如电子综合试验厂就是在原有实验室设备的基础上，利旧创新办起来的，它带动了自动控制、无线电技术、电子计算机等专业，生产多种电子工业产品。校办厂在订生产计划时要考虑教学需要，留有充分余地。选择的产品，具有先进性、多样性、典型性，既是工业、国防急需的，又要能满足专业教学要求；既有一定的批量生产，又大力进行研究试制，不断采用新技术。

根据工农业生产和科学技术发展以及赶超世界先进水平的要求，我们从校办工厂，厂校挂钩着手，改造旧的学校体制，打破过去系的界限，或者合并，或者增设，都按科研生产实践的联系，把有关专业纳入校办工厂、科研单位和厂校挂钩系统，实行厂带专业。同时，建设一支新型的基础理论队伍。新体制的基层单位是由工人、学员、教师组成的专业队。校办工厂实行一元化领导，统筹安排教学、科研、生产。这样就把过去资产阶级知识分子统治的“三脱离”的单纯教学单位，变成了以工农兵为主体的教学、科研、生产相结合的教学基地。如压力加工专业的师生，在汽车厂锻压车间参加劳动，结合生产汽车上的各种锻件，学习“锻造工艺”等课程，既掌握了生产技能，又学到了科学理论。这样做的好处是：工人参加到各个教学环节，加强了工人阶级对学校的领导；教师既进行教学，又参加生产，有利于知识分子的改造；学员一面学习，一面生产，保证了教育与生产劳动相结合。

科学实验是理工科大学必须担负起的重要任务。在办工厂的同时，我们加强了实验室的改造和建设。校办工厂与实验室同社会紧密结合起来，使学校成为培养学员科学实验能力，大力开展科学研究，突破尖端技术，创造新工艺、新产品，探讨新理论，赶超世界先进水平的重要基地。

根据不同专业的特点，我校多数专业以校办工厂为主要基地；部分专业以厂校挂钩为主；有的专业主要利用实验室，结合科研进行教学。校办工厂和实验室并不能代替厂校挂钩，所有专业，都要把这三种形式紧密结合起来，尤其要面向社会，实行厂校挂钩。

一年多来，通过开门办学、厂校挂钩、校办工厂、厂带专业，培养了一批工人阶级的技术人材，完成了一批技术革新和科研项目，还为国家试制和生产了一些工业、国防急需的产品。

培养工农兵学员，必须坚持以阶级斗争为主课，坚持理论与实践的统一

培养造就新的无产阶级知识分子，是巩固无产阶级专政的百年大计，是社会主义大学的根本任务。遵照毛主席关于“要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去”的教导，从去年三月起，我们先后招收了近六百名有实践经验的工农兵学员，举办了各种专业的试点班，对选拔和培养工农兵学员进行了初步实践。今年计划招收二千五百名学员，目前已招八百多名。

工农兵学员一走进学校，就提出了“上大学，管大学，用毛泽东思想改造大学”的响亮口号，积极投入教育革命大会战，同学校的教职员工一起创建教学、科研、生产三结合的基地，还同教师一起制定教学方案，编写新教材，大大促进了教育革命。对于这样一支崭新的革命力量，怎样把他们培养成为有社会主义觉悟的有文化的劳动者（《关于正确处理人民内部矛盾的问题》），是我们遇到的一个新课题。

对工农兵学员是否坚持把政治教育作为一切教育的中心，是执行不执行无产阶级教育路线的问题。试点班开始，有人认为：“工农兵学员政治觉悟高，学校用不着再转变学员的思想”；有的教师觉得“自己是再教育对象，没资格转变学员的思想”，因此，个别人想“只讲数理化，不管革命化”。有的学员由于“自来红”的思想也有“进校学业务，政治回去补”的错误观点。我们组织大家深入学习了毛主席关于政治是统帅，是灵魂，“学校一切工作都是为了转变学生的思想”的伟大教导，结合文化教育阵地两个阶级、两条路线斗争的教育，狠抓世界观的改造，使大家认识到：政治思想领域的阶级斗争是绝不会停止的，社会上的阶级斗争必然要反映到工农兵的队伍中来。“读书做官”、“理论至上”、单纯业务观点等资产阶级思想余毒，随时在侵袭工农兵学员，这个问题对于青年学员更为突出。如果看不到这一点，放松了政治思想教育，工农兵学员也有被资产阶级腐蚀的危险。学校的每一项工作，每一堂课，不是用无产阶级思想教育学生，就是用资产阶级思想毒害学生，“教书不教人”是根本不存在的。只教业务，不管政治，必然引导学员走向资产阶级道路。原有教师不仅要努力改造思想，转变自己的立场、感情，同时还要努力用毛泽东思想统帅教学工作，大胆承担起宣传毛泽东思想的任务。他们说：“我们参加转变学生思想的工作，是无产阶级革命事业赋予我们的责任，也是对自己接受工农兵再教育提出的更高、更严的要求。”

我们坚持以阶级斗争为主课，用毛主席提出的无产阶级革命事业接班人五个条件要求学员，向他们灌输毛泽东思想，把不断提高学员在无产阶级专政下继续革命的觉悟，作为学校的首要任务。坚决贯彻执行毛主席关于“学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级”的指示，坚持学习解放军，经常参加工农业生产劳动，以阶级斗争为纲，不断斗私批修，批判资产阶级。这样，工农兵学员虽然大部分时间参加业务教学活动，却始终突出无产阶级政治，继续革命的觉悟不断提高，“在德育、智育、体育几方面都得到发展”（《关于正确处理人民内部矛盾的问题》）。做到环境变了，普通劳动者的本色不变；理论水平提高了，联系实际的作风不变；工作能力提高了，谦虚谨慎的精神不变。

为了培养有科学理论、又有实践经验的为社会主义事业服务的劳动者，理工科大学在业务上必须使工农兵学员能够解决当前生产实际问题，能够担任设计、科研任务，适应我国科学技术发展的需要。要达到这一目的，必须反对教条主义和经验主义这两种倾向，坚持理论和实践统一，培养学员分析问题、解决问题的能力。工农兵学员在学校应该着重向理论方面学习，这是因为“感觉只解决现象问题，理论才解决本质问题”（《实践论》）。否定理论学习的观点是错误的。“然而马克思主义看重理论，正是，也仅仅是，因为它能够指导行动。”（《实践论》）任何理论都来源于实践，反过来又要为实践服务。因此，学校的教学不能脱离实践。工农兵学员的实践经验并不能完全代替教学的实践基础，还必须在教学过程中不断地丰富和发展。在一些试点班里，我们纠正了那种认为“工农兵学员有实践经验，就可以单纯学理论”的错误思想，使教学内容和教学过程始终紧密结合实践，并在实践中运用理论，使教学效果直接受到实践的检验，使学员不仅能够认识世界，而且能够“拿了这种对于客观规律性的认识去能动地改造世界”（《实践论》）。如一个专题短期培训班，学员结合某种先进通讯机的研制，学习“电子技术”和“通讯技术”课程。仅用了半年，就使只有初中文化程度的学员，初步掌握了基本理论，并和原有师生一起运用所学知识，制造出具有国际先进水平的通讯设备。这是过去“出中学门，进大学门”的学生远远不能比拟的。实践证明，贯彻执行无产阶级的教学方针，要反对“左”的和右的倾向，才能真正达到理论与实践的统一。

从三大革命中涌现出来的积极分子，一般具有三年以上实践经验，年龄在二十岁左右，文化程度相当于初、高中水平的工人、农民（注意招收上山下乡和回乡知识青年）、解放军战士和青年干部，是理工科大学主要招生对象。有丰富实践经验的老工人和贫下中农入学，不受年龄和文化程度的限制。理工科大学除去在校内外办学制为二至三年的普通班和一年左右的进修班外，还采取多种形式开办校内外的科学研究班、业余大学班以及专题短期培训班，担负从工人中培养工程技术人员和科学研究人员的任务和一些普及工作，把高等教育从原有的大学里解放出来。

大破买办洋奴哲学、爬行主义，编写无产阶级新教材

教材改革是一场严重的政治斗争，它是关系到培养一代新人的重大问题。买办洋奴哲学、爬行主义是理工科教材旧体系的要害，它浸透在教材的字里行间，至今仍然是少数知识分子的精神枷锁。大破买办洋奴哲学、爬行主义，是彻底改革教材的关键。

“一定的文化是一定社会的政治和经济在观念形态上的反映。”（《新民主主义论）帝国主义、社会帝国主义国家的理工科教科书，虽然讲的是自然科学内容，但都是为了适应它们的政治、经济、军事的需要，用资产阶级世界观对科学技术发展所作的总结，打着深刻的剥削阶级烙印。刘少奇一伙狂热鼓吹买办洋奴哲学、爬行主义，把这一套照搬到中国来，让外国资产阶级通过这样的旧教材继续专中国人民的政。例如，一套电子学旧教材，它所标榜的“严密”的学科体系，只不过是资本主义社会中电子技术发展过程的缩影。但这本书却把它说成是万古不变的绝对真理，谁要发展电子工业，掌握电子技术，就只能按这条老路一步一步地爬行，这充分暴露了旧教材的奴役性和落后性。旧教材颠倒历史，窃取劳动人民的发明创造，鼓吹“专家至上”，为资产阶级垄断科学技术服务；它宣扬“理论至上”，把教育当营业，故弄玄虚，抬高价格，为资产阶级知识分子统治学校服务；它宣扬“物质技术条件决定论”，否定人的因素第一，压制人民群众的无限创造力。这样的旧教材，严重毒害了许多知识分子和青年学生，与我国社会主义的政治和经济发生了尖锐的矛盾。教材一定要彻底改革，决不能走修修补补、改良主义的道路。

教材改革是一场深刻的思想革命。必须狠抓教师立场、感情的转变，使他们把立足点移到无产阶级这方面来，解决“为谁写书”和“怎样写书”的问题。宣传队带领广大师生到三大革命运动实践中去，组成工人、贫下中农、红卫兵小将、教师相结合的教材编写组，开展革命大批判，把编写教材的过程，作为活学活用毛泽东思想和对知识分子深入进行再教育的过程。大家认识到：原封不动地维护理工科教材的旧体系就是洋奴思想的表现，脱离劳动人民就必然要崇洋媚外，不改造唯心主义、形而上学的世界观，就一定会跟在洋人后面爬行。毛主席早就指出：“中国人民的文化，就其精神方面来说，已经超过了整个资本主义的世界。”（《唯心历史观的破产》）在科学技术上，我国也已经创造了许多西方资产阶级望尘莫及的奇迹。自觉认识和充分发挥这些优越性，就使我们的教材改革高屋建瓴，势如破竹，打开了新局面。

我们深深地体会到：战无不胜的毛泽东思想，是我们编写新教材最根本的思想武器。工农兵的需要，是我们编写新教材的出发点。三大革命运动的实践，是我们编写新教材的源泉。

“教材要彻底改革，有的首先删繁就简。”这是一项复杂而又艰巨的任务，要求我们既要有革命精神，又要有科学态度，努力做到政治统帅业务，用辩证唯物主义的观点，科学地分析、深刻地阐明自然科学规律，实行理论联系实际和少而精的原则，使教材具有革命性、实践性和先进性。

对现有旧教材和外国的科学技术成就，我们坚持了批判地继承的原则，执行“古为今用，洋为中用”、“推陈出新”的方针。对旧教材总的体系，着重批判它在什么路线指导下，为哪个阶级服务，贯穿着什么样的世界观，而不是简单地否定自然科学的具体内容。有用的部分，也不是简单地拿来就用，而是用批判的态度进行审查，去粗取精，去伪存真，继承其科学内容。被资产阶级专家吹嘘为“千锤百炼，天衣无缝”的《高等数学》，我们把它分解为精华和糟粕两部分，批判它的唯心主义、形而上学的“公理化”体系，吸收那些有用的定理和公式。例如，我们从生产实践出发，以微分和积分这对矛盾的斗争、发展和转化为线索，组成新体系，编出《微积分》新教材。过去，微积分概念是从一大堆公理、定理中推导出来的，玄而又玄，深奥莫测。现在则从生产中常见的实例引出概念。例如，钳工用锉刀锉圆形工件，每锉一下是一小段直线，最后整体锉成了曲线，这种化整为零、又积零为整的过程，就包含了生动的微积分概念。工人学员学了说：“微积分并不神秘，一把大锉捅破了窗户纸，高等数学又回到了我们劳动人民的手里。”

改革教材还必须立足我国实际，满腔热忱地用心总结工农兵的发明创造，提出新课题，进行新概括。过去，中外的农田水利教材，都把山洪说成有百害而无一利。张家口地区贫下中农充分发挥人民公社的优越性，战天斗地，对山洪一分为二，创造了引山洪淤灌农田，变洪害为洪利的宝贵经验。教育革命分队的革命师生亲身参加这一斗争实践，和贫下中农一起编出《引洪淤灌》新教材。贫下中农说：“从这本书学到了征服洪水的办法，学到了毛主席的革命辩证法。长劳动人民的志气，灭资产阶级的威风。”

教材改革是一项长期的任务，不能一劳永逸，必须在实践中边教边改，不断总结，不断充实，不断提高，不断更新，紧紧跟上和积极促进社会主义事业的飞跃发展。

结合生产、科研任务，坚持群众路线，实行新的教学方法

毛主席教导我们：“改革旧的教育制度，改革旧的教学方针和方法，是这场无产阶级文化大革命的一个极其重要的任务。”教学方法绝不只是具体的方法问题，更重要的是按照哪个阶级的认识论和方法论来组织教学过程的原则问题。资产阶级的教学方法，以书本为中心，以教师为中心，理论脱离实际，“上课满堂灌，学生跟着转”，完全颠倒了人们认识真理的规律，只能培养出“三脱离”的书呆子。教改试点刚开始，由于没有破除旧教学方法，有的教师上课“本本不离手，公式不离口，理论一大套，实际不对号”，尽管他们备课很用心，讲课很热心，辅导很耐心，工人学员仍然不称心。实践使我们认识到：不彻底改革旧的教学方法，学校要完成培养无产阶级知识分子的任务，还是一句空话。

遵循毛主席关于“理论和实际统一”、“实践的观点是辩证唯物论的认识论之第一的和基本的观点”和“实践、认识、再实践、再认识”的教导，根据工农兵学员的特点，我们实行了结合生产、科研任务中的典型工程、典型产品、典型工艺、技术革新等，进行有步骤的由浅入深的教学方法，正确处理突出重点、急用先学、边干边学与系统教学的关系，特殊与一般的关系，基础课与专业课的关系。

边干边学与系统教学结合起来，就打破了过去从理论到理论、烦琐庞杂的教学体系，同时又适应了自然科学的系统性和连贯性的特点。我们把整个教学过程按照完成不同类型的几个典型任务划分阶段，本着由浅入深，由易到难的原则，把理论课程有计划地安排在各个阶段内，进行系统学习。根据不同情况，采用“穿插学”和“集中学”等灵活机动的方式。某一时期以完成生产、科研任务为主，有计划地边学边干，典型深入，举一反三；某一时期以理论教学为主，在丰富的感性认识基础上，提高理论水平，密切联系实际，学以致用。在教学过程中，要进行必要的考核。注意加强自学和培养科学研究的能力，重视在理论指导下的再实践。

结合典型任务进行教学的目的，是通过解剖麻雀，掌握一般规律。事实上每一个典型任务，总是既有其普遍性，又有其特殊性。普遍性寓于特殊性之中。因此，我们一方面注意使典型选得恰当，另一方面注意在解剖麻雀的基础上进行总结提高，从特殊上升到一般，从实践提高到理论。根据教改实践经验，我们认为应当力求按照以下原则选择典型：突出无产阶级政治，面向三大革命运动的实践，体现当前我国科研生产中的关键和技术发展方向；能带动专业教学的主要内容，能够说明一般规律；符合由浅入深的认识过程。通过完成由简单到复杂的几个典型任务，达到专业的培养要求。

结合典型任务进行教学，打破了过去把基础课与专业课截然分开的界限。基础课要紧密结合实际，加强针对性。有的可以和专业课一起，按照需要组成新的课程。对那些后续课程用得较多，前面不学后面就不懂的基础课，还要单独设课。

实行这种有步骤地结合典型任务进行教学的方法，是解决生产的综合性与教学的分科性、典型任务的局限性与教学要求的全面性之间的矛盾的一个比较好的方法，它把读书和使用结合起来，把实践和创造结合起来，把点和面结合起来，把学文和学工结合起来，做到了少而精，大大精减了课程，缩短了学制。

实行新的教学方法，必须坚持教学上的群众路线，“从群众中来，到群众中去”。教员是为学生服务的，他的作用在于启发学生自己去思考问题、研究问题和实践的能力，因此，教员必须向学生进行学习和调查。工农兵学员阶级斗争、路线斗争觉悟高，有锐敏的批判能力和丰富的实践经验，他们一经同教学实践接触，便一眼看出封、资、修的余毒和右倾保守、因循守旧的习惯势力。他们对学校同社会有着深刻的比较。在比较和鉴别中有力地批判了长期盘踞在文化教育阵地上的洋奴爬行思想。从这一点出发，我们大力开展“官教兵、兵教官、兵教兵”的活动，能者为师，互教互学。采用启发式、讨论式的讲课方法，充分发挥了工农兵学员学习的主动性、创造性，建立了新型的师生关系。一个试点班在结合某项设备的设计讲“公差配合”课时，教师讲了基本原理后，工人学员纷纷发表自己的看法，课堂顿时活跃起来，当过车工的学员分析了材料和加工条件对公差的影响；当过钳工的学员提出了装配条件对公差的要求，讨论得十分热烈。课堂上不仅讨论清楚了原理，而且对设计方案提出许多改进意见，充分显示了新教学方法的优越性。

＊＊＊

伟大领袖毛主席教导我们：“中国应当对于人类有较大的贡献”。彻底改革旧的教育制度，创造人类历史上崭新的无产阶级教育制度的伟大任务，已经光荣地落在中国工人阶级、贫下中农和革命知识分子的肩上。教育革命是一场硬仗。“我们面前的工作是很艰苦的，我们的经验是很不够的。因此，必须善于学习。”我们决心高举毛泽东思想伟大红旗，加强党的领导，坚决完成“九大”提出的各项战斗任务，更好地活学活用毛主席教育革命思想，把教育革命进行到底，为创办社会主义理工科大学而奋斗。

附件二：上海理工科大学教育革命座谈会纪要

1970.06.02

一九七○年六月二日，张春桥、姚文元同志在上海召开了理工科大学教育革命座谈会。

参加这次座谈会的各单位同志，有同济大学“五·七”公社、复旦大学、交通大学、上海科技大学、上海机械学院、上海工学院、上海半工半读师范学院、华东化工学院、上海机床厂“七·二一”工人大学的有关负责人和教师、学生，共十九人。上海市革命委员会副主任徐景贤、马天水以及市革命委员会常委朱永嘉等同志也参加了会议。

＊　＊　＊

姚文元：我们今天开一个理工科大学教育革命的座谈会，谈两个方面的问题。

一个问题是，驻清华大学工人、解放军毛泽东思想宣传队写了一份关于教育革命的总结，这份材料比较全面地总结了他们实践毛主席的无产阶级教育革命思想的一些经验，提出了若干政策性的问题，它的中心是如何“走上海机床厂从工人中培养技术人员的道路”，办好社会主义的理工科大学。现在这份材料还没有最后定稿，请大家看一看，提一些意见。大家看了有什么感想？有些什么意见？还有些什么要修改的地方？这是今天主要要谈的一个内容。

另外一个问题，请今天到会的理工科大学从事教育革命的同志，以及上海机床厂的同志，谈谈你们如何执行毛主席无产阶级教育革命的路线、方针、政策。特别是毛主席提出走上海机床厂的道路以后，在自己的教育革命实践中，有些什么经验、体会和需要提出来讨论研究的问题。

大家看得很清楚，经过无产阶级文化大革命，经过斗、批、改（这方面的工作还没有完成，要继续做），深入持久地开展革命大批判，一个社会主义革命和社会主义建设的高潮正在气势磅礴地兴起。上层建筑领域的革命巩固了无产阶级专政，巩固了社会主义经济基础，调动了广大工农群众和其他劳动人民的积极性，推动了社会主义的生产力的发展；而社会主义经济基础的巩固和生产力的发展，必然又反过来推动上层建筑领域里的革命，特别是推动文化领域的革命，包括教育方面的革命。这方面很重要的就是理工科大学的革命。现在已经可以看出这种趋势的苗头。毛主席在一九六八年就特别总结了上海机床厂的道路，对办理工科大学作了专门的指示，快两年了，这个问题，现在实践得究竟怎么样？希望大家联系这份材料，发表自己的意见

。

参加今天会的，有同济大学“五·七”公社的同志，也有复旦、交大等大学的同志，上海机床厂的同志也来了，王曾荣同志原是清华大学机械制造系六四届毕业生，六八年到机床厂的。好，谁先谈？

郑世谊（同济“五·七”公社党总支书记）：看了清华大学这份材料，感到总结得很全面，对我们教育很大，许多方面对我们有启发。现在把我们所遇到的问题，和我们做的一些工作，来谈一谈。

关于教师队伍改造的问题，清华大学的材料提出边改造边使用。这个问题，我们也有些体会。我们感到教师在使用中改造较好，这样容易发现他们的问题，容易提高他们。譬如我们从去年下半年开始，办了一个房屋建筑专业的工农班，配了一个副教授，开始觉得对他的思想批判得差不多了，让他同我们一道到建筑工地去，表现也不错。但是一讲课，又把旧的一套拿出来了，上课走老路，讲设计还是从怎么削铅笔、用橡皮讲起，我们就批判他这一套。他说这些内容我已经删掉了好多。大家批评他该讲的地方没有讲，不该讲的地方讲了，搞烦琐哲学，浪费时间。经过几次帮助，这个副教授有了很大的提高，譬如在那个工地上，造房子缺少砖头，他和群众一道，想出了很多的办法，就地取材，用卵砾石砌成围墙。只要再用一点木材，加些水泥，就可以做成屋梁了。

张春桥：你们那里现在有多少教师？你们最初不是不大想用老教师吗？

郭培昌（同济“五·七”公社教师、党总支委员）：现在我们那里去了一批教师，连政治教师在内共四十五人。我们最近办了一个教师学习班，研究今后的教学规划问题，一讨论问题，教师的旧思想就反映出来了。

郑世谊：只要讨论具体问题，讨论教材，讨论教学规划，他们就会暴露问题。工农班同志认为接触实际才能学得进，有些老教师虽然也倾向于理论联系实际，但他们一订教学规划，就提出第一年学基础知识，第二年才能搞设计，说先学理论知识才能设计。我们把学生请来了，他们一致认为第一年就必须联系实际，才能真正学到东西。有的学生已经在搞设计了，有一个老教师不信，他个别测验工农班的学生，要一个学生画规模图，断定学生画不出，结果学生真的画出来了，他却说画反了。但几个教师讨论下来，规模图画得是对的。通过这件事，对这个老教师教育很大。因此，我们感到，教师不在实际中使用改造，光参加劳动，不接触教学业务是不行的。

我们搞了一个项目──大车间，一边教设计，一边教理论，这样学员愿意学，学得进，说少而精。教师当场讲课，这样教，也能抓住要害。因此只有接触实际，才能打破过去那套老框框。

有些教师开始认为，工人只有实践经验，没有理论，说在课堂上工人讲不过我们，其实一到现场，好多理论问题，教师回答不出，工人一讲就清楚了。如有的学员向教师提问，这个钢柱为什么这样放，那个钢柱为什么那样放，教师就讲不出来了，工人师傅一讲，大家都很佩服。教师说，要联系实际，我就讲不过工人。因此学员到了现场问工人多，到了课堂问教师多。所以我们感到，教师的改造要结合实际，才能发现我们思想上的和教学上的问题。

另外，有个问题，谈一下。我们是教建筑工业的，这次招生，有些工人学员原来不是搞建筑的，没有建筑方面的实际知识，所以他们开始学基础理论还可以，学到高等数学，感到学不进去了，力学也难懂。后来就组织他们接触实际，增加感性知识。但教师担心这样搞法，只能培养艺徒，连中专的要求也达不到。通过实践，教师有了信心，说一年半可以达到学习要求。事实上，只用了十个月就超过了。我们认为理论要学，但是一定要接触实际，使学员有学习的主动性，这样才能学得快，学了有用。

在教学实践方面，我们想最好选典型工厂，有一个包建厂就好了，既有先进性，又典型性，选这样一个理想的工程，但有时没有。

姚文元：你的意思是选不到怎么办？

郑世谊：对，有时受工程的限制选不到。

关于办学的体制，清华这份材料上的经验对我们启发很大，我们除了工农班以外，最近想搞工人的短期训练班。

姚文元：招了工农学员进来，还有没有阶级斗争？是不是要突出无产阶级政治？你们这个问题碰到没有？

郑世谊：碰到的。在我们办学到七个月的时候，还没有很好地解决这个问题，后来才懂得抓政治教育的重要性。刚开学时，工人学员说，我们是来夺文权的，要填补科学空白，要为毛主席争光，为无产阶级争光。但进来以后，却忽视了对自己的思想改造，认为我是工人阶级，从劳动中来的，有实践经验，你们教师要接受我的再教育，有“自来红”的思想，认为自己没有改造思想的必要。有一个学员说：“你（指教师）的思想和我的思想问题不一样。”后来，我们抓思想政治工作，他们思想还不通，说知识学得少了。通过批判“阶级斗争熄灭论”，才把这个思想扭转过来，现在学员的精神面貌很好。

张春桥：你们什么时候才认识这个问题的？

郑世谊：工农班开学四个月以后，才认识到再不很好地抓，就不能完成无产阶级司令部交给我们的任务，后来我们抓了。

张春桥：究竟怎么招生比较好，将来各个大学招生，和旧的教育制度有什么区别？究竟招什么人？怎么招？带着什么观点去招？教育革命，不单是学校的事，是社会革命。招生中间，学校，工厂、公社，工农群众三方，会碰到什么问题？进来以后怎么办？

徐景贤：招生问题很重要，同济“五·七”公社工农班招生的时候，碰到两种不同的情况。一种是对办工农班的目的，没有在广大群众中讨论，就分配招生名额，结果有的人不愿意去，有个单位的头头不去，他的小兄弟讲义气，说我代你去。另一种情况是，招生工作做得较好，他们先把大学招生的事告诉广大群众，发动群众讨论，造成舆论，然后群众评论，推荐优秀同志，出来的时候又再三叮嘱要他们代表自己的阶级好好学习，不要忘本，这样进大学的同志，革命热情比较高。招生也有一个路线问题，要发动群众来搞。

郑世谊：我们这方面工作已总结。这次我们到其他地方跑了一下，他们也都碰到这个问题。从城市里招的学生，思想比较复杂。

张春桥：我们有失败的教训。一九五八年，上海科技大学办过工人班，两年一期，有些原来很优秀的工人，学下来，思想变坏了。要把这个经验好好总结一下，作为现在办大学的财富。

姚文元：工农学员招来，用什么世界观进行教育，这点很容易忽视。

郑世谊：最后一点，关于体制问题，我们认为房屋建筑专业，和建筑工程单位一起办学校较好。

姚文元：去年这个时候开会，建工局的同志就是不愿意干，说局里的任务已经吃不消了，还要办什么学校。实际上是可以办的。

郑世谊：但我们跟建筑二公司商量，他们很高兴，现在正在落实。

徐景贤：同济“五·七”公社现在和建筑公司结合在一起，这样，教学选择典型工程的问题比较容易解决了，工人教师问题也好解决了。

戴妙仙（同济“五·七”公社教师，地下建筑专业）：关于编写教材问题，今天看了清华经验很有启发。写教材一定要结合工业生产的需要，教材不能一劳永逸，要经常地不断地充实内容。拿隧道工程来说，过去有一点资料，是外国的，也不适用。但外国人讲，江南地区要造隧道，就等于豆腐里插铁条。事实证明，江南地区完全可以造。

姚文元：现在编教材怎么样？是编一次改一次吗？

戴妙仙：我们通过两年多来的实践，准备以这个隧道工程作为解剖麻雀，同地下建筑方面联系起来，这个初稿已写出来了。我们还准备派一些同志，去搞一个地下发电站。这些是过去资产阶级学术“权威”根本不敢想的，我们把这些教材都写出来了。在实践中，使我们深深体会到，写新教材，要跟上工业生产的形势，不然要落在后面。

教师也好，学生也好，都要向工人学习，首先要有第一手资料，有了第一手资料我们就自由了。不然我们就陷在旧的框框里面。

姚文元：这点很重要。

戴妙仙：我们是六八年四月下去的，六九年初上来的。经过十个月的劳动锻炼，我们就准备写教材，但是还写不起来。再到实践中去锻炼，和工人在一起，到六九年下半年才基本上写出来了。

总结我们的体会，新教材的编写过程应当是：在毛泽东思想的指引下，首先向实践学习，接受工人阶级再教育，改造世界观，取得第一手资料；再向书本学习，经过批判，古为今用，洋为中用，推陈出新；还要向社会学习，把当前工业生产上的新发明新创造总结起来，这样的教材才能创新。

张春桥：还要有一个再实践的考验，看究竟经得住经不住。

郑世谊：过去我们有个教材编写组，有十来个人，他们写出来的东西根本不能用。

张炎明（同济“五·七”公社学生，地下建筑专业）：我举一个例子，地基承载力原来规定每平方米八吨，现在已经大大超过，这些都是实践中摸索出来的，同过去书本上写的差别很大。所以编教材还是要到实践中去编。

戴妙仙：编写教材的斗争很复杂，学生也好，教师也好，头脑里的两种思想的斗争是很尖锐的，这是没有办法逃避的。中心问题是理论与实践相结合，还是理论和实践相脱离，这个斗争的过程，也是改

造世界观的过程。

关于思想政治工作方面，知识分子的世界观问题，往往从业务当中表现出来，突出的是把政治和业务分家。无产阶级政治怎么去统帅业务？毛泽东思想怎么去占领阵地？这个问题，我们遇到这样一桩事情：上钢三厂改建二转炉，我们是跟华东建筑工程设计院一起搞的。有一个青年设计人员，贪大求洋，他主张把屋盖拆掉。他上去检查，把烟囱外墙烧掉的一层粉末拿下来，证明这个屋盖一定要拆掉，一些教师和学生也同意。我们当时都很相信。后来，工人同志来了，说不能这样干，要按照“勤俭建国”的方针办事，经过检查，这个青年设计员拿下来的粉末，都是墙的外层的一些东西，上面里面全部是好的，屋盖不但不要拆，还可以用十五年。这点在课堂里是学不到的。

王四弟（上海工学院学生、射流工场实践队成员）：我们也有这方面的体会。有一次，我们召开教育革命座谈会，上钢一厂一个车间的革委会委员，他在会上讲，工人生产好就是突出政治，农民种好田就是突出政治。一个工宣队的排长当场批判了这种思想。那个委员还不大服贴。后来，去调查了，原来这个人是专门搞业务的，对政治不大关心。我们选了一些学生在学校里搞尖端产品，有人就散布说：“我们这些人都是选拔来的，筛子筛下来的，可以埋头抓业务。”我们狠抓了阶级斗争，把运动一搞，就在这些人当中揭出了反革命分子。事实教育了我们，在教育革命中，阶级斗争是始终存在的，不抓不行。最近我们帮一个机械工业部门搞了一个技训班。

张春桥：有多少人？

王四弟：四十五人，训练十二天，白天干，晚上也干。

姚文元：十二天学什么？

王四弟：这是短期训练班。

张春桥：十二天能行吗？

王四弟：能行，就是拚命干，突击业务。

张春桥：为什么不办一个月呢？

王四弟：最近，我们抽了六十几个人，办两个月的训练班，白天学习，晚上回厂干。

张春桥：你们总结一下，究竟是半个月好，还是一个月，两个月好。哪一种人一个月就够了，哪一种人要两个月才行，还有哪一种人看一下就会了。

王四弟：外地的同志也来我们学校，看懂了就走。

关于招生方面，有这么一点意见：我们那个技训班招来的同志水平不同，大学、高中、初中文化程度都有，因此教师在上面上课，有的很满意，但有大学程度的学生，要求讲高级的东西，水平不一样，教师上课很难。

李军毅（交通大学六九届学生、赴沪东造船厂实践队成员）：思想政治工作很重要，不抓是很危险的。我们帮助沪东造船厂办了一个工人大学，开头我们认为工人学员是推派来的，政治上可靠，学员中有些人也有“自来红”的思想，认为自己到大学主要学业务，说学政治，还不如到车间里去学。这些问题，教员不敢批评，以为自己只是接受再教育的，工人学员不少是头头，又是老工人。所以，不管对不对，有些工人学员讲什么，一些教师就听什么，连学习班领导小组的第二把手也不敢批评，因为他是知识分子出身，认为自己只是接受再教育的。有些工人学员认为自己有二十多年的工龄，自己主要是来学习文化的，说大批判嘛，你们去搞搞，我小学还没有毕业，在这二年中要把十几年的文化课学好，哪来时间搞大批判。厂党委领导同志发现了这个问题，找我们开了座谈会，讲了一个例子，说有一个孤儿，解放后翻了身，国家送他上大学，后来看不起工人了，专心搞业务，变掉了。还有一个工人，他父亲也是工人，他是学文艺的，结果听黄色唱片，被坏人拉下了水。这样一教育，对工人学员震动比较大。这说明工农学员进学校，要在斗争中不断提高自己的政治觉悟。要坚持突出无产阶级政治。

张春桥：旧交大的体制，你们批判过没有？

李军毅：批判了。

张春桥：旧交大搞的那些，经过批判你们究竟得出什么结论？

郑振基（交通大学教师、校革委会常委、校教育革命组负责人）：过去旧交大有这样一种说法，说旧交大“门槛高，基础厚，要求严”。大跃进时招了一批工农学生，有的没有几天就被赶出了校门。去年，我们着重批判旧交大的封、资、修的制度，但这方面到今天还有流毒。我们认为这方面的大批判要普及到工厂里去。理工科大学是和工厂密切结合的，工人是很支持教育革命的，但现在有些工厂领导不支持教育革命。比如有个机床厂办了工人大学，领导不重视，事情很难办。另一个造船厂办了一个工人大学，厂领导抓得紧，因此工作就比较顺利。这说明教育革命具有社会性，单单靠学校抓是不行的，要依靠社会上，特别是工厂一起来抓好教育革命，不然，教育革命不能很好地开展起来。

现在我还有一个问题，教师要实行三三制，这样我们那里教师的力量还是比较紧张的，科研、生产任务很忙，教学任务很忙，再加上三三制，就显得紧张了。

张春桥：你们教师有多少人？

郑振基：一千三百人。

姚文元：你们那里清理阶级队伍、整党搞得怎么样了？

郑振基：下面群众反映是温吞水。

张春桥：我有同感。

郑振基：搞教育革命的同志很有意见，领导有点求稳怕乱，弹钢琴没有弹好。希望市革委会领导去点一点，这种局面怎么改变。

张春桥：你们自己不能改变？

郑振基：大字报贴得很多了，但是没有什么改变。

张春桥：自己解放自己嘛！

郑振基：也需要领导上的支持。

姚文元：交大的科研设备在全市大学中是最好的。

郑振基：我们学校和附属工厂的关系还没有很好解决。

王家霖（华东化工学院干部、抗菌素实践队成员）：我们感到理工科大学要厂校挂钩，也要社校挂钩，这对发展农业生产是很需要的。五八年我们也搞过“九二○”农药，但是资产阶级学术“权威”说没有价值。现在我们批判了这种思想，坚持为农业服务，为贫下中农服务，把基点放到农村去。在实践中，我们体会到贫下中农是科学实验的主力军。比如“九二○”的试制，我们就把贫下中农请进来，让他们上讲台。还办了短期训练班，根据贫下中农的要求，土法上马，土洋结合，现在已经投入了生产，“九二○”农药全国是很需要的。

姚文元：县一级有没有可能搞？

王家霖：可能的，象小化肥一样。江苏、江西、辽宁都派人来学习。已开始在全国推广。

张春桥：困难还是很多的，全上海推广也不容易。

王家霖：县、社办“九二○”药厂，贫下中农很欢迎。以贫下中农为主力军，在普及的基础上办一个比较长时间的学习班，从贫下中农中招收学生，这样就有了一个基本条件，可以从这个厂的设计到设备制造和安装，到产品出来，编写一个新的教材，进行教学实践。

姚文元：从实践中来形成新的教材和新的专业。这是无产阶级教育革命的一个很大的创造。

王家霖：这样搞，贫下中农对我们思想上的教育也是很大的，本来有些同志有点灰，感到读了几年大学倒霉，要是我不进大学的话，也可以当毛泽东思想宣传队的队员了。贫下中农对我们进行了再教育，现在不灰了，因为贫下中农十分希望掌握科学实验。

姚文元：你们这支抗菌素实践队有多少人？

王家霖：四十二人。

张春桥：你们跟化工局关系怎么样？

王家霖：他们不感兴趣，认为是两个系统。

校办工厂同社会生产结合起来，作为国家生产的一个部分，但是要有一定的余地，现在我们是求他们的。产品是有人要的，原料嘛，很抱歉，不给。

张春桥：化工局下面的医药工业公司怎么样？

王家霖：它也不管。希望这个渠道要沟通。

姚文元：为了搞好教育革命，学校同各有关方面的关系要有一定的制度作保证。没有一定的制度是不行的。

陈训亮（复旦大学物理系教师、“四·一”电子工厂负责人之一）：我们校办工厂生产是纳入国家计划的，专搞电子元件，有学生二百五十名，教职工一百五十名。我们那里主要是承担一些重要工程所需要的产品。

姚文元：完成没有？

陈训亮：过去搞了一年，进展不大，后来抓了阶级斗争，搞了大批判，虽然劳动的时间短了，但还是完成了。

姚文元：还是要抓阶级斗争。

陈训亮：原来有一些教师的情绪比较消沉，认为在学校里没什么好等了，准备斗批走。后来学校办了工厂，明确了为谁服务，教师、学生的精神面貌就起了很大的变化。

姚文元：有一点革命实践，才能把消极的情绪打掉。

陈训亮：现在的精神面貌比较好。每一项工程的任务来了，我们先交思想、交政治，上政治课，大家的精神状态很振奋。

现在校办工厂所担负的科研任务也纳入国家计划，把物理系的好几个专业也带上去了。文化大革命以前，对半导体究竟怎么研究搞不清楚，花了很多的钱，买了很多的洋设备，但是做不出。现在，校办工厂以后，社会上的新技术、新工艺能够直接反映到我们学校里来，又同许多工厂发生了关系，不象以前那样闭塞，现在每天接触工人，这对我们编好新的教材是一个推动。去年十二月搞了两个编教材的小组，一方面以校办工厂为基础进行调查研究，另外在外厂也进行调查研究，促进了教材的革新。这样，学校的教学、科研、生产，和社会的生产结合了。

朱惠民（复旦大学物理系工宣队员）：刚才陈训亮同志谈到校办工厂的问题，早在一九五八年，复旦的革命师生就曾经搞过几个校办工厂，物理系也搞了个电子工厂。上海的第一只两极管、三极管，就是复旦物理系搞出来的。但那时，由于路线问题没有解决，刘少奇的资产阶级司令部冷风一刮，复旦当时的走资派杨西光就叫嚷大学要“正规”，一下子把校办工厂砍得干干净净。文化大革命前，半导体专业的学生读到五年级，竟连一只两极管也还没有见过。去年还有人吹冷风，说：大学办工厂好比野牛闯进了庙堂，象什么话。我们坚决抵制了这种思想，办起了“四·一”工厂。

徐学义（复旦大学微电子专业工农兵试点班学员）：文科一定要搞革命大批判，理工科也一定要搞革命大批判。根据我们学校的情况，大家认识到，不搞大批判，修正主义教育路线的流毒不能肃清。前个时期，报纸上批判桑伟川，我们理工科的师生都不大重视，因此我感觉到，不搞大批判就会重复修正主义一套。前个时期，有些教师到工厂调查，回来说向工人老师傅没有什么好学的。我们对这种错误思想狠狠进行了批判。知识分子到工厂调查研究，不解决立场问题，是写不出好的教材来的。所以，我们认为，理工科一定要搞革命大批判。

陈训亮：前个时期，我们招了手工业系统工厂的工人来培养。

朱永嘉：请手工业工厂的工人来学，他们学了回去搞生产，学校再派一些学生去帮助他们改建工厂，从这个实践中来检验学习质量。

陈训亮：六九届、七○届的学生跟工人学员到厂里去，干劲很大，日夜干，等到产品出来以后，学生再回来，同工人建立了感情，因此老师傅也经常来，碰到什么问题，我们也及时派同志帮助他们解决。

朱永嘉：这些实践毛主席教育革命思想的革命师生，政治觉悟比较高，又能够掌握比较全面的生产工艺。

姚文元：帝国主义、修正主义拚命造谣，说我们这几年大学没有招生，中国工业技术的力量薄弱。实际上，由于我们摧毁了以叛徒、内奸、工贼刘少奇为首的资产阶级司令部，批判了修正主义路线，在广阔的范围内执行了毛主席关于“知识分子同工农群众结合”、“走上海机床厂从工人中培养技术人员的道路”、“独立自主、自力更生”等一系列指示，实行了教育革命，我们不但尖端产品上去了，整个为社会主义服务的技术力量也增加了。这是一场意义很深远的革命。他们说我们人材不足，实际上，我们只有多啊！

上海机床厂的同志，你们还没有谈。

张春桥：大家要走你们的道路，你们自己走得怎么样？

王绍庭（上海机床厂“七·二一”工人大学党支部书记、厂党委委员、工人技术员）：看了清华的经验，对我们的启发很大，眼界更开阔了，有好多地方总结得很全面。

对于坚持以阶级斗争为主课这个问题，我们有点体会。我们是六八年办的学校，学员平均工龄都在十二年以上，开始学员中也出现了一些问题，怎么办？市革委会负责同志到我们厂里讲过这个问题，指出社会上的阶级斗争一定会反映到机床厂来，反映到“七·二一”工人大学里来。我们办了五天学习班，讨论这个问题，抓了阶级斗争。

在工人学员中“自来红”思想较普遍。他们认为自己是工人，是推选来学习的，说主要任务是来学设计的。不仅如此，他们也有旧思想，也受修正主义教育路线的影响。我们抓了批判修正主义教育路线。斗争的实践使我们感到，工厂办学校，一定要无产阶级政治挂帅，一定要抓思想政治工作，抓活学活用毛主席著作，要落实毛主席的教育革命的思想。大家学习了毛主席关于教育革命的指示后，认识到要边实践边教学，在战争中学会战争。有的人开始认为，你搞实践的话，我可以回车间去搞，不要在你这里搞了。抓住这个思想，组织大家讨论，弄清楚究竟为谁学习，通过一段时间的实践，思想提高了，干劲很大，把机床也设计出来了。

最近，我们抓了两忆三查，激发了广大学员的阶级感情，这样也有利于对教师的再教育。因为有些原有教师，他们那些资产阶级的东西不批判，会影响工人学员。我们抓了思想政治工作以后，有利于他们接受再教育。同时，我们还组织工人学员到部队去学军，学习中国人民解放军的一不怕苦、二不怕死的革命精神，学习解放军的四个第一，三八作风，使学员的精神面貌有了很大的变化。

姚文元：你们有多少学员？

王绍庭：五十二个。我们的体会是，不抓政治思想教育，毛主席的教育革命指示很难落实下去。对原有教师要边使用边改造。

张春桥：你们教师哪里来的？

王绍庭：机电工专的。有些教师以前对教材可以背得很熟，现在要讲毛主席的辩证法，他们就没有办法了。清华的经验很好，在使用中改造教师。不少教师是有一技之长的，和工人技术人员一起备课，就可以发挥他们的一技之长。

在编写教材方面，清华的经验，对我们教育很大。教材要具有革命性、批判性、针对性、地方性。开始，有些教师在编写教材时束手无策，感到没有办法。我们做了好多工作，鼓励他们。教材写好了，我们通过学习班，明确方向，提出要求，有问题帮助他们纠正，向他们说清楚，出了问题，要批评就批评我们，但是提高要你们提高。他们劲头就来了，初步的教材写出来了，但是离开高标准还差得很远。

姚文元：不能一下子“高级”。

张春桥：从“初级”到“高级”。

王绍庭：另外，办好理工科大学，领导班子也很重要，领导班子要在斗争中形成。有一个坚强的领导班子，就能照毛主席思想办事。只要敢于实践，善于总结经验，没有路也会走出来的。没有一个坚强的领导班子，路子再对，方向再明确，也落实不下去。实践证明，落实毛主席的教育革命思想，每走一步都有斗争。我们厂的学校领导班子开始不得力，在斗争中经过调整，就比较好了。

学制问题，单项科的可以一年，理工科大学至少二年。本来我们定二年，考虑到第一期要走一点弯路，准备两年半。现在看来，招的工人学员还是要有一点文化，否则学起来有困难。文化低，年龄大，教学也有矛盾，快了不行，慢了也不行。年纪轻一点，即使文化低，采取“一帮一”的办法，也补得上去。

张春桥：你们能不能附带办业余学校？

王绍庭：业余学校已招生了，现在招了六十五名学员。

张春桥：即使所有的大学都招工人学员，但绝大多数的工人还是在工厂里，还有一个提高的问题。

王绍庭：但是，现在厂里有些车间不肯把好的骨干放出来，有本位主义。

张春桥：上个月我跟张梅华同志商量过，要他带个头，因为他是厂党委、厂革委会的主要负责人，又是工人工程师，他也想学习，但是没有地方。张梅华一报名，到业余学校当学员，就可以带一批优秀的工人一起学习，学政治、学军、学农、学文化、学技术。在业余学校学了以后，还可以选最优秀的送到大学。不然工人想学习，又没地方去，怎么办？至于有的文化低，可以给他补一定的文化，甚至专门学文化，学政治。你们“七·二一”大学人太少了。有人搞本位主义就贴他大字报。因为他们不理解工人迫切要求学习的愿望，只看眼前利益，不看长远利益。当然，也有一些工人，不想继续学习。我们要鼓励他们继续学习，继续革命。

王曾荣（上海机床厂二车间装配工，原清华大学机械制造系六四届毕业生，又当了四年研究生，六八年到机床厂）：看了清华的经验，感到很好，新旧对比，感慨也很深。我在清华呆了十年，六八年四月到机床厂。我过去在学校里学的时间太长了，尤其是基础课学的时间太长了，到了机床厂，还是从头学起的。过去在学校里，蒋南翔鼓吹一个观点，叫“猎枪与干粮”，学校给你“猎枪”是吃不光的，给你“干粮”是可以吃光的。

张春桥：带“猎枪”到上海也没有饭吃，马路上不是汽车就是人，有什么猎可以打？

王曾荣：很多问题在学校学，很难搞清，到了厂里劳动以后，才恍然大悟，一下子明确了。

怎么为工人阶级服务，同工人阶级打成一片，自己也有一些体会。毛主席提出要投身到三大革命运动中去，但旧清华提出在实验室里也可以培养三大革命运动的战士，这怎么能同工人阶级有共同的感情呢？到了工厂以后，放下架子，向工人学习，拜工人为师。开始的时候自己也很紧张，自己想读了十年大学，连装配机器也不会，怕人说，后来老师傅就手把手地教，每装一步，工人老师傅都跟我讲清楚，我很感动。在劳动过程中发现有些不合理的规章制度，为什么工人不敢讲？工人同志说早提了，技术人员说他们不懂得什么，不理。现在劳动以后，使我感到不向工人阶级学习，不接受工人阶级的再教育，也不会接受工人同志的意见的。

通过这段劳动，跟工人交朋友，感到很高兴。我有几个师傅都是党员，有一个师傅虽然到工宣队去了，但他也经常来看看我，很关心我。同工人交上朋友，思想境界有了变化，对自己世界观改造很有帮助，工人需要解决的问题，我积极去做，我解决的问题，工人也满意。因此我感到，只要放下架子，向工人学习，过去学的知识还能发挥作用。

张春桥：清华已经写出来一个总结，我们上海各学校也需要总结一下。总结以后，市里要开讲用会。

清华经验发表以后，对全国大学教育革命会有一个很大的推动，我们上海应该赶上去。

姚文元：今天大家的发言给我印象最深的，就是讨论清华经验时，各单位都讲了搞教育革命要突出无产阶级政治，要抓阶级斗争，抓革命大批判，抓思想政治工作，抓落实政策。要充分发动群众，依靠工人阶级、贫下中农、革命知识分子和社会上各个方面的革命力量。从开始清理阶级队伍、整党建党、整顿领导班子，一直到招生、教学、教材、教师队伍改造，都必须高举毛泽东思想伟大红旗，用毛主席的教育革命思想指导我们的实践，总结我们的实践，提高我们的实践，这点在办理工科大学时是决不能忽视的。工农兵学员进大学以后，还是要加强毛主席教育革命路线、方针、政策的教育，注意世界观的改造，使他们掌握毛主席的教育革命思想，了解教育战线两条路线斗争的历史经验和自己的任务，积极地投入教育革命。这样，才能使毛主席教育必须为无产阶级政治服务，必须同生产劳动相结合的指示真正落实，才能培养出有社会主义觉悟的有文化的劳动者，理论同实际一致的无产阶级知识分子。同济大学、上海机床厂的同志都谈到这方面问题。

今天听下来，同一年前相比较，我们的经验更丰富一些了。在同志们努力下，理工科大学的教育革命，有很大的进展。希望大家把教育革命的工作抓紧，认真总结经验，题目大一点小一点都可以，比如招生问题、政治思想教育问题、学校办工厂问题、编写新教材问题、教师问题、领导问题等。哪一个问题上有体会的，集中在哪个问题上总结一下。有的刚刚在实践，经验还不多，有些问题还需要继续研究。不要紧，我们的经验会随着实践的进展逐步增加起来的。革命的道路是由革命的人们走出来的。只要我们按照毛主席的路线坚持走下去，我们就一定能把社会主义理工科大学办好，我们就一定能够取得无产阶级教育革命的更大胜利。我们的事业是大有希望的。


中共中央转发“北京大学、清华大学关于应届毕业生的情况报告”（概要）

1970.06.26

1970年6月26日，中共中央转发《北京大学清华大学关于应届毕业生的情况报告》。中央指示要求各地参照这个报告把应届毕业生的工作做好。《报告》介绍了北京大学、清华大学通过办毛泽东思想学习班对毕业生进行鉴定工作的做法，提出对少数犯有严重错误的学生，要重在教育。对“可以教育好的子女”要帮助他们继续做到“划、清、站”。对极少数属于敌我矛盾的学生，要“批”字当头，立足于“拉”，执行“发动群众，认真监督，就地改造”的方针。


中共中央关于1969至1971年大专院校应届毕业生分配的通知（概要）

1970.06.27

要求：1969、1970、1971年应届毕业生从本年7月开始分配，一般于7月底前分配完毕。各校要认真做好政治思想工作，使毕业生服从革命需要，到农村去，到边疆去，到工矿去，到基层去，接受工农兵的再教育，在三大革命的第一线作出新贡献。其分配办法、工资待遇等，均照1968年分配时的中央有关规定执行。已外迁的大专院校的毕业生，原则上就地分配，不再回到北京和其他大城市。7月18日，国务院又发出《关于外语院校应届毕业生分配办法的通知》，提出具体办法。11月9日，国务院又转发外交部的报告，指出凡在军队农场进行劳动锻炼的1967、1968届及少数1966届毕业生，也予以分配工作。


中共中央关于北京大学、清华大学招生（试点）请示报告的批示

1970.06.27；中发［1970］46号

毛主席批示：照办

各省、市、自治区革命委员会，军委各总部，各军种、兵种，各大军区、省军区，中央和国务院各部、委军管会，军代表：

中央同意北京大学、清华大学招生（试点）请示报告，现发给你们，供参考，各地在安排招生工作时，可结合本地区的具体情况办理。

中共中央（此件发至省、军级）

北京大学、清华大学关于招生（试点）的请示报告

（一九七○年三月）

北京大学和清华大学，在伟大领袖毛主席和党中央的亲切关怀下，在北京市革命委员会的领导下，紧跟伟大领袖毛主席的战略部署，在斗、批、改中深入持久地开展革命大批判，实现了革命的大联合和革命的“三结合”；清理了阶级队伍；进行了整党建党工作；开展教育革命，贯彻执行毛主席光辉的《五七》指示，创办新型的社会主义大学。

广大革命师生员工经过三年无产阶级文化大革命的锻炼，特别是“七·二七”以后，在宣传队的带领下，高举党的“九大”团结胜利的旗帜，活学活用毛泽东思想，深入三大革命运动实践，与工农兵相结合，接受再教育，提高了阶级斗争和路线斗争觉悟，精神面貌发生了很大的变化。

一年来，通过教育革命的实践，初步积累了有关招生、课程设置、教材改革、教学方法以及建立“三结合”教师队伍等方面的经验，建立了部分教学、科研、生产三结合的基地。目前已具备了招生条件。

为了进一步贯彻无产阶级教育路线，遵照毛主席关于“走上海机床厂从工人中培养技术人员的道路，要从有实践经验的工人、农民中间选拔学生，到学校学习几年以后，又回到生产实践中去”的伟大教导，我们计划于今年上半年开始招生，两校共招生四千一百名。

具体意见附后。

当否，请批示。

首都工人、解放军驻北京大学毛泽东思想宣传队北京大学革命委员会中国共产党清华大学委员会首都工人、解放军驻清华大学毛泽东思想宣传队清华大学革命委员会

北京大学、清华大学招生（试点）具体意见（修改稿）

（一九七○年五月二十七日）

一、培养目标

遵照毛主席“我们的教育方针，应该使受教育者在德育智育体育几方面都得到发展，成为有社会主义觉悟的有道德的劳动者”的教导，培养高举毛泽东思想伟大红旗，无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的革命路线的全心全意为社会主义革命和社会主义建设服务的有文化和科学理论，又有实践经验的劳动者。

二、学制

根据各专业具体要求分别二至三年。

另有一年左右的进修班。

三、学习内容

遵照毛主席“以学为主兼学别样，即不但学文，也要学工，学农，学军，也要批判资产阶级”的教导，以毛主席著作为基本教材的政治课，实行教学、科研、生产三结合的业务课，以备战为内容的军事体育课，文、理、工各科都要参加生产劳动。

四、招生时间和名额

北京大学上半年二十六个专业招收两千名学生，清华大学上半年三十七个专业，招收两千一百名学生。

五、学生条件

（1）政治思想好。在三大革命运动中，特别是在近四年无产阶级文化大革命中，能活学活用毛泽东思想，突出无产阶级政治，密切联系群众，有阶级斗争和路线斗争觉悟。

要贯彻党的阶级路线，既反对忽视成分，又要反对唯成分论，要重在表现。

（2）有实践经验。具有三年以上实践经验，年龄在二十岁左右，有相当于初中以上文化程度的工人、贫下中农、解放军战士和青年干部（一般只招收未婚者）。还要招收一些有丰富实践经验的工人、贫下中农，他们不受年龄和文化程度的限制。理工科学员原则上专业对口。

从农村中招生，应注意招收那些有三年以上劳动锻炼，表现较好，受贫下中农欢迎并为群众所推荐的上山下乡和回乡的知识青年。

（3）身体健康。

六、招生的办法和地区。

招生的办法：废除修正主义的招生考试制度，实行群众推荐，领导批准和学校复审相结合的办法。

招生地区：北京、上海、天津、东北、广东、江西等地区和中央有关所属厂矿、解放军部队。

七、学生待遇

学校要发扬无产阶级艰苦奋斗的光荣传统。

来自工厂的学生，学习期间每月由学校发给十九点五元的伙食费和津贴费。其中十年以上工龄的老工人工资由原单位照发，但要扣除学校发的十九点五元。

来自农村的学生每月由学校发给十九点五元的伙食费和津贴费。

解放军学生由部队负责供给，供给关系由部队转到总后勤部，由学校统一领取。

学生家庭生活困难者，仍由原单位根据具体情况适当予以解决。

八、分配原则：

学生学习期满后，原则上回原单位、原地区工作，也要有一部分根据国家需要统一分配。

附：一、北大、清华招生各系名额分类表。

二、修改招生（试点）具体意见的说明。

北大招生各系名额分类表

系别　人数

中文　250

哲学240

历史　220

政治经济160

国际政治130

物理150

化学190

地球物理100

生物320

无线电70

数学力学170

清华招生各系名额分类表

系别　人数

冶金　360

工程物理200

工程化学130

数学力学110

水力110

土建220

无线电240

自动控制130

电机220

机械150

动力机械230

关于修改“北京大学、清华大学招生（试点）具体意见”的说明

根据国务院指示精神，我们对理工科大学招生的一些具体问题请北京市革委会文教组和驻清华大学宣传队，到北京市的几个工厂分别作了一些调查，召开了工人座谈会，对招生条件、待遇、学制等，征求了工人的意见。

工人在座谈讨论时极为热烈，他们对招生工人入大学高兴了，有的激动得流下了热泪，表示了强烈要求入大学的欲望。北京冶金试验厂老工人吴师傅说：“工人进大学没有不高兴的，工资减一些也可以，生活困难一些没有什么了不起。”北京化工五厂工人张金年说：“上大学一定让我去，什么都不给，我也愿意。”北京新华印刷厂一九六四年进厂的三百多人，一九六五年进厂一百多人，一九六九年进厂的三百多人，他们中多数都很愿意上大学。

一、对招生条件和待遇问题。他们认为招收青年工人和下乡知识青年（包括回乡知识青年）的条件和待遇，不要规定两样，以免加深城乡差距，都应该是在工厂或农村有三年以上实践经验和劳动锻炼的，在待遇上都一律每月发给十九点五元生活费。如北京无线电仪器厂的同志反映说：“从工厂、农村招来的学生，一律发给生活费是合理的”。“入厂五年的青年工人，上学发给生活费完全可以，多数没有结婚，家庭负担并不重。”新华印刷厂老工人反映说：“六四年、六五年进厂的青年工人，现在生活很富裕，工资自己用不完，上学给十九点五元问题不大。”认为这样有利于工农联盟。大家都赞成这个办法。

二、遵照伟大领袖毛主席关于“要从有实践经验的工人农民中间选拔学生”的教导，我们拟招收一部分老工人带工资入大学学习。五年前后入厂的工人，现在是生产上的骨干力量，有较丰富的实践经验，文化水平大体上相当初中程度，年龄在三十岁左右，通过学习提高可以发挥更大作用。但是他（她）们大都已经结婚，家庭负担较重，带工资学习，群众不会有什么意见。

对这样的老工人，有的可以上普通班，有的可以上进修班。老工人和工厂干部对进修班特别欢迎，他们认为进修班应当着重提高老工人的设计能力（画图，绘图等）和技术理论水平。要专业对口，针对性强，紧密结合技术革新和科研进行，围绕着所搞的专业或专题，学习有关的基本理论。学的东西要比普通班窄一些，专一些，采取缺什么就补什么的办法。在进修班时间上一般不要太长，一年左右的时间就可以了。

三、调查了北京第二通用机械厂和北京起重机厂，有五年左右工龄的工人青年的年龄和结婚情况。

（一）北京第二通用机械厂，一九六五年和一九六六年共招收青年工人二百二十七人（男一百二十人，女一百零七人）其中二十五岁以下的一百九十二人，二十五岁以上的三十五人，未结婚的一百八十二人，已结婚的四十五人）。

（二）北京起重机厂，一九六五年和一九六六年共招收青年工人一百五十六人，（男六十七人，女八十九人）其中二十五岁以下的一百零四人，二十五岁以上的五十二人，未结婚的一百四十六人，已结婚的十人。

从这个调查情况来看，如果十六、七岁入工厂，做七、八年工，还超不过二十五岁，而且结婚的是少数。因而在城市工厂招生规定有实践经验三年以上和一般只招收未婚青年，是不会影响招生的。

根据以上的调查情况，我们将“北京大学、清华大学招生（试点）具体意见”作了一些修改：

（一）将第二条学制中“一年之内的短期训练班”改为“一年左右的进修班”。

（二）将第五条学生条件第二项“有实践经验二年以上”改为“三年以上”并加上了“一般只招未婚者”。

（三）将第七条学生待遇中“来自工厂的学生学习期间工资由原单位发”改为“来自工厂的学生学习期间每月由学校发给十九点五元的伙食费和津贴费。其中十年以上工龄的工人工资由原单位照发，但需扣除学校发给的十九点五元。

关于学生毕业后的待遇问题，我们倾向不再实行现行的统一工资标准的办法，工厂、农村、老工人，青年工人可以有所不同，因为还不成熟，没有写入。

对医科、农科、外语招生条件拟另作考虑。

一九七○年五月二十七日

中共中央办公厅

一九七○年六月二十日发

共印一八二七份


周恩来谈清华大学蒋南翔的问题（摘录）

周恩来

1970.11.01

“中央专案组把主犯定了，从犯还没有定。清华的蒋南翔和刘少奇、彭真的案子有关。现在查明，他的历史没有背叛。他的思想很右，个人主义，是个没改造好的知识分子，这和他的地主出身有关。文化大革命前，他吹捧刘少奇、彭真。‘一二·九’学生运动刘少奇、彭真根本没有份。当时彭真反领导，被捕以后自首了。彭真就和一些坏分子来往。张洁清的叔叔是个大汉奸，彭真和他们来往。可是，蒋南翔吹捧刘少奇、彭真。一九六五年，中央到上海开会去了，留彭真在这里看家。那时纪念‘一二·九’开大会，蒋南翔吹捧刘少奇、彭真，彭真几次站起来鼓掌，电视上有这些镜头。所以，群众怀疑他在历史上和这两个叛徒有关系，是完全可以理解的，是正义的呼声。要允许群众怀疑，接受群众的审查。现在专案组还找不到材料，蒋和刘、彭只是工作关系，犯了严重路线错误。但还是人民内部矛盾，提议要他下去劳动，不要老是关着。刘少奇、彭真常唱不同的调子，看来有矛盾，实际上是互相包庇。野心家，叛徒常常是两面派。天真地看问题，常常受欺骗，就容易犯错误。应该相信群众。要理解群众的正义呼声。领导同志要有‘俯首甘为孺子牛’的精神，否则文化大革命怎么会搞得这样轰轰烈烈。”

“‘内查外调’，我的意思叫‘内检外调’。‘内查’总是由上而下，还是调查，还是专案人员调查，还是不发动群众，自己查。‘内查外调’都是调查的意思。我的意思是内部群众检举，然后外调。‘内检’，‘检’就是检举，就是群众检举。‘外调’，就是外面专案去调。”

“考验一个干部，要看是否真正承认了错误，不经过群众讨论光书面检查不一定可靠。‘扫帚不到，灰尘照例不会自己跑掉。’要经过群众批判。把真实凭据稿到了，他就无话可说，否则一有机会，他就翻案。”


革命化的必由之路纪念毛主席发出《五·七指示》五周年

《人民日报》编辑部1971.05.07

伟大导师毛主席发出《五·七指示》，已经五周年了。

一九六六年五月七日，毛主席在给他的亲密战友林副主席的一封信中指出，军队应该是一个大学校。这个大学校，学政治、学军事、学文化，又能从事农副业生产，又能从事群众工作，使军民永远打成一片，又要随时参加批判资产阶级的文化革命斗争。工人、农民、学生、商业、服务行业、党政机关工作人员也是这样，都要以本业为主，兼学别样。

毛主席的《五·七指示》，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义具有伟大的历史意义。毛主席教导说：“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。”毛主席根据对社会主义社会的这一科学分析，根据国内外无产阶级专政的历史经验，提出了在无产阶级专政下继续革命的伟大理论，为我们党制订了整个社会主义历史阶段的基本路线。光辉的《五·七指示》是毛主席无产阶级专政下继续革命理论的重要组成部分，是实现党的基本路线的重要途径，是无产阶级专政下建设军队、建设国家、改造社会的宏伟纲领。

五年来，在无产阶级文化大革命中，《五·七指示》越来越深入人心。全党、全军、全国人民努力把各个单位办成毛泽东思想大学校。活学活用马克思主义、列宁主义、毛泽东思想的群众运动蓬勃开展。亿万革命群众高举革命大批判的旗帜，向资产阶级和一切剥削阶级的旧思想发起猛烈的进攻。我们的无产阶级专政进一步巩固。我们的人民精神焕发，朝气蓬勃。我们的建设事业欣欣向荣，蒸蒸日上。我们的社会主义祖国正在经历着极其深刻的伟大变革。

《五·七指示》总结了我军几十年建军经验，要求我军的革命化建设更要有所发展。在《五·七指示》指引下，人民解放军把军学、军农、军工、军民分别兼了起来，积极参加“三支”、“两军”工作，充分发挥无产阶级专政的柱石作用。各行各业兼学军事。全国学人民解放军。军民团结、军政团结进一步加强了。这对于贯彻人民战争的思想，加强国防，具有伟大的战略意义。

《五·七指示》是实现无产阶级教育革命的重要文献。毛主席发出的“学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了”的战斗号令，正在变成现实。工人阶级及其最可靠的同盟者──贫下中农占领教育阵地，打破了资产阶级知识分子的一统天下。从斗争实践中来的工农兵新学员，跨进了社会主义新型大学。以阶级斗争为主课，实行教学、生产劳动、科学研究三结合的无产阶级教育制度正在建立。一代有社会主义觉悟的、有文化的劳动者正在茁壮成长。

《五·七指示》为全国人民的思想革命化指明了方向。工人阶级、贫下中农在阶级斗争和向自然界的斗争中，特别是在领导上层建筑的斗、批、改中，不断提高政治觉悟，进一步发挥社会主义革命和社会主义建设的主力军作用。成千上万的革命干部、知识青年、在遍布各地的“五·七”干校中，在农村的广阔天地里，接受贫下中农再教育，自觉改造世界观，焕发了革命的青春。

今天，在纪念毛主席发出《五·七指示》五周年的时候，我们要认真总结贯彻执行《五·七指示》的丰富经验，深刻理解毛主席这一光辉文献的伟大意义。落实《五·七指示》不是一个部门的事情，不是一部分人的事情，也不是一时的事情，而是全党、全军、全国人民的大事。我们每一个同志都要坚定不移地走“五·七”道路，把自己锻炼成坚强的无产阶级革命战士。每一个部门都要全面落实《五·七指示》，真正办成毛泽东思想大学校。这样，我们的党就不会变质，我们的国家就不会变色，我们的社会主义事业就一定胜利。

按照《五·七指示》，把全国办成毛泽东思想大学校，第一位的东西是“学政治”，“批判资产阶级”。农副业生产要搞，有条件的地方，中小型工厂可以办，但都要用无产阶级政治统帅，要把着眼点放在用毛泽东思想教育人上。当前，要根据毛主席关于“认真看书学习，弄通马克思主义”，“进行一次思想和政治路线方面的教育”的伟大教导，开展批修整风。这是一场继续揭露和批判王明、刘少奇一类假马克思主义骗子的斗争，是一次学习马克思主义、列宁主义、毛泽东思想的自我教育运动。我们要认真读马、列的书，认真读毛主席著作，深刻理解毛主席是怎样继承、捍卫和发展马克思列宁主义的。要批判唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论。要在学习和批判中提高执行毛主席无产阶级革命路线的自觉性。

按照《五·七指示》，把全国办成毛泽东思想大学校，要把阶级斗争、生产斗争和科学实验三大革命运动作为课堂。人的正确思想是从社会实践中来的。无产阶级革命事业接班人是在革命大风大浪中锻炼成长的。我们要满腔热情地到群众中去，到实践中去，坚持实践第一的观点，坚持理论和实践统一的观点。离开群众斗争的实践，落实《五·七指示》就成了一句空话。忽视革命理论的指导作用，认为“身在实践中，思想自然红”，也是错误的。只有在毛泽东思想指引下，积极投身于三大革命运动的实践，才能在思想革命化的道路上大踏步地前进。

回顾五年来贯彻执行《五·七指示》的历程，重温毛主席这一伟大文献，我们感到无比亲切。“五·七”道路是革命化的必由之路，让我们在以毛主席为首、林副主席为副的党中央领导下，沿着《五·七指示》的光辉大道继续前进，团结起来，争取更大的胜利。

（载《人民日报》一九七一年五月七日，社论）


中共中央批发《全国教育工作会议纪要》1971.08.13；中发［1971］44号

毛主席批示：同意。

中央同意全国教育工作会议纪要，现发给你们，望各级党委认真讨论执行。

（此件发至公社党委，大、中、小学党委或党支部）

全国教育工作会议纪要

伟大领袖毛主席亲自批准召开的全国教育工作会议，四月十五日到七月三十一日在北京举行。这是无产阶级文化大革命的伟大胜利，是毛主席无产阶级教育路线的伟大胜利。

参加会议的有各省、市、自治区，国务院有关部、委、军委、各总部，各军、兵种主管教育的同志和一百九十八所高等院校（包括军队系统院校）的代表，共六百三十一人。

会议遵照毛主席关于“进行一次思想和政治路线方面的教育”的教导，认真读马、列的书，读毛主席的书，批修整风。与会同志怀着极大的愤慨，揭发、批判了刘少奇一伙的滔天罪行，批判了他们散布的唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论。学习了马、列主义关于教育革命的论述和《毛主席论教育革命》，批判了刘少奇一伙长期推行的反革命修正主义教育路线，总结了教育领域两条路线斗争的历史经验。这次会议，着重对大学教育革命中的问题，进行了讨论，交流了经验，也初步讨论了中小学教育革命的若干问题。

同志们一致认为，这次会开得好。进一步分清了什么是毛主席的无产阶级教育路线，什么是反革命修正主义教育路线，增强了识别真假马克思主义的能力，提高了执行毛主席无产阶级教育路线的自觉性。会议将有力地推动教育革命胜利发展。

（一）

会议分析了当前教育战线的形势。一致认为，毛主席亲自发动和领导的无产阶级文化大革命，摧毁了刘少奇资产阶级司令部在教育战线的反革命专政，粉碎了他们长期推行的反革命修正主义路线，夺回了教育战线上被他们窃取的那一部分权力。开始从根本上改变了资产阶级知识分子统治我们学校的现象。伟大领袖毛主席对教育革命发表了一系列新的光辉指示，亲自抓清华大学、北京大学的斗、批、改，为教育革命树立了样板。在毛主席教育革命路线指引下，全国各地工人，人民解放军毛泽东思想宣传队领导广大革命师生，活学活用毛泽东思想，开展革命大批判，建立三结合的权力机构，清队，整党建党，使斗、批改的群众运动不断深入发展。大学开始招生，出现了工农兵学员上大学，管大学，用毛泽东思想改造大学的新局面。原来干部和教师到三大革命运动的实践中锻炼，接受工农兵的再教育，阶级斗争和路线斗争觉悟得到程度不同的提高，精神面貌发生了很大变化。无产阶级知识分子的队伍正在成长。全国各地广大群众沿着《五·七指示》的道路，创办各种类型的社会主义学校，积累了许多生动活泼的经验。毛主席“教育要革命”的伟大思想已经在全党各级领导和广大人民的心坎里生根。崭新的无产阶级教育制度通过各种试验，正在逐步建立和巩固起来。

会议认为，无产阶级教育革命的大好形势，得来不易。是毛主席的革命路线同刘少奇一伙反革命修正主义路线长期斗争取得的胜利。

长期以来，在教育战线上，始终存在着两个阶级、两条路线的激烈斗争，即无产阶级和资产阶级争夺教育战线领导权的斗争。这个斗争不是孤立地进行的。它是整个社会阶级斗争的一个重要组长部分。在我国新民主主义革命取得基本胜利，在全国范围内建立了无产阶级专政，开始了社会主义历史阶段以后，这条战线上的斗争更加尖锐起来。

伟大领袖毛主席历来重视教育战线上的斗争。毛主席不但为我们党制定了各个历史阶段的总路线、总政策，而且制定了一整套无产阶级教育革命的路线和政策，并且亲自领导了教育战线无产阶级对资产阶级的许多重大斗争。在党的七届二中全会上，毛主席指出，社会主义时期国内的主要矛盾是“工人阶级和资产阶级的矛盾”。毛主席并且提出了包括教育在内的整个思想文化战线的任务。解放初期，遵照毛主席关于以老解放区的教育经验为基础，“有步骤地谨慎地进行旧有学校教育事业和旧有社会主义事业的改革工作”的指示，对旧学校进行了一些改革，办了一些抗大式的学校，知识分子的思想改造也收到了积极的效果。毛主席发动对电影《武训传》、对《红楼梦研究》、对胡适、对胡风反革命集团等的批判，在教育战线发生了深刻的影响。这个时期，一贯反对走社会主义道路的刘少奇一伙，在教育方面，提出学校应当“基本照旧”，就是说不要触动国民党的教育制度，又照抄照搬苏联的一套，妄图把中国的教育制度变成封、资、修的混合物，为他们复辟资本主义服务。

一九五七年，毛主席发表了《关于正确处理人民内部矛盾的问题》和《在中国共产党全国宣传工作会议上的讲话》这两篇光辉著作，系统地提出了无产阶级专政下继续革命的理论，并且批驳了刘少奇一伙的修正主义谬论，规定了“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”一九五七年反对资产阶级右派斗争的胜利，使教育战线的资产阶级势力受到一次沉重的打击。一九五八年，毛主席号召：“教育必须为无产阶级政治服务，必须同生产劳动相结合。”广大革命群众和革命干部在党的总路线的指引下，掀起了一场教育革命，许多革命的社会主义的新生事物，冲破了刘少奇修正主义路线的压迫和破坏，蓬蓬勃勃地生长出来，但是，由于当时无产阶级对教育部门的领导权还没有从根本上解决，这场革命刚刚起来就被刘少奇一伙破坏了。他们诬蔑这场革命是“乱、糟、偏”，疯狂地反攻倒算。一九六一年，又通过制定高教“六十条”，使“教授治校”，“智育第一”、“业务挂帅”等黑货更加系统化，加紧推行修正主义教育路线，达到十分猖狂的程度。一九六二年党的八届十中全会上，毛主席及时发出了“千万不要忘记阶级斗争”的号召，更加完整地提出了党在社会主义历史阶段的基本路线。这一时期，毛主席对教育革命问题作了一系列指示，并且尖锐地指出：“旧教学制度摧残人才，摧残青年，我很不赞成。”刘少奇一伙竭力封锁、抵制毛主席的指示，利用他们窃取的权力，到处推行资产阶级的“两种教育制度”，妄图继续霸占住教育阵地，对无产阶级专政。

历史事实证明，解放后十七年，在毛主席革命路线照耀下，教育战线的广大共产党员、共青团员、革命干部和革命知识分子对刘少奇修正主义教育路线，对旧教育制度进行了多次抵制和斗争，教育方面，也有一些进步。但是，由于刘少奇一伙网罗一小撮叛徒、特务、走资派，把持教育部门的领导权，疯狂推行反革命修正主义教育路线，毛主席的无产阶级教育路线基本上没有得到贯彻执行，教育制度、教学方针和方法几乎全是旧的一套。从这些学校出来的学生，有些人由于各种原因（这些原因大概是：或本人比较好，或教师比较好，或受了家庭、亲戚、朋友的影响，而主要的是受社会的影响）能同工农兵结合，为工农兵服务，有一些人则不能。甚至有的工农子弟，进了大学，受到资产阶级的腐蚀，“一年土，二年洋，三年不认爹和娘”，变得同工农兵格格不入。在无产阶级专政的国家内，在教育战线上，这种资产阶级专了无产阶级的政的严重现象，引起了全国广大工农兵的强烈不满。一九六六年，毛主席在《五·七指示》中一针见血地指出：“学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”毛主席亲自发动和领导的无产阶级文化大革命，从文化教育阵地开刀，是非常及时的，完全必要的。

无产阶级文化大革命中，教育战线上的阶级斗争仍然是尖锐、曲折的。在毛主席革命路线指引下，广大红卫兵小将和革命教职工奋起造了刘少奇资产阶级反动路线的反，造了旧教育制度的反，夺了走资派的权。一小挫阶级敌人不甘心失败，他们极力煽动右的和形“左”实右的反动思潮，疯狂破坏毛主席的伟大战略部署，操纵“五·一六”反革命阴谋集团，插手学校，挑动武斗，镇压群众运动，造成了学校长期“一不斗，二不批，三不改”的严重局面。一九六八年七月二十七日起，在毛主席“工人阶级必须领导一切”的号令下，工人阶级和它的巩固的同盟军贫下中农配合人民解放军战士，组长工人、人民解放军毛泽东思想宣传队，浩浩荡荡开进学校，打破了资产阶级知识分子独霸的一统天下。这是一个伟大的革命创举。为工人阶级掌握教育阵地的领导权，用毛泽东思想从根本上改造教育阵地创造了条件。

历史的经验值得注意。二十二年的斗争充分说明，在无产阶级专政下，教育仍然是无产阶级同资产阶级生死斗争的一条重要战线。由于无产阶级还没有自己的宏大的知识分子队伍，而资产阶级在这方面还比较有力量，他们就竭力使学校成为培养资产阶级知识分子的场所，成为破坏无产阶级专政，复辟资本主义的工具。无产阶级要战胜资产阶级，就必须“在上层建筑其中包括各个领域中对资产阶级实行全面的专政”。无产阶级文化大革命已经取得的胜利，使教育战线的形势开始发生根本变化，但是，斗争仍然是长期的，艰巨的。需要我们坚持不懈的努力。谁如果不认识这一点，谁就不可能真正理解毛主席的无产阶级革命路线，也就不可能坚持地百折不回地把教育战线上的社会主义革命进行到底。

（二）

毛主席早在一九五七年反对资产阶级右派的斗争取得伟大胜利的时候，就总结了无产阶级专政的历史经验，教导我们：“为了建设社会主义，工人阶级必须有自己的技术干部的队伍，必须有自己的教授、教员、科学家、新闻记者、文学家、艺术家和马克思主要理论家的队伍。这是一个宏大的队伍，人少了是不成的。”“共产党员、青年团员和全体人民，人人都要懂得这个任务，人人都要努力学习。有条件的，要努力学技术，学业务，学理论，造成工人阶级知识分子的新部队（这个新部队，包含从旧社会过来的真正经过改造站稳了工人阶级立场的一切知识分子）。这是历史向我们提出的伟大任务。在这个工人阶级知识分子宏大部队没有造成以前，工人阶级的革命事业是不会充分巩固的。”会议认为，造成这个新部队要靠全党全军和全国人民在各个战线上共同努力。但是，应当指出，搞好教育革命，办好大学，使有实践经验的工农兵和革命干部在正确路线领导下得到学习提高的机会，是造成这个新部队的一个重要条件。应当从巩固无产阶级专政这个伟大的历史任务，去深刻地认识办好社会主义大学的重要性，正确处理教育革命过程中遇到的新问题。在当前教育革命斗、批、改深入发展的大好形势下，必须进一步贯彻执行毛主席的无产阶级教育路线、方针、政策，着重抓好以下几个方面的问题。

一、实现无产阶级教育革命，必须有工人阶级领导。这是无产阶级把文化教育阵地牢固地占领下来，用毛泽东思想把它们改造过来，彻底摧毁剥削阶级教育制度，建立社会主义教育制度的根本保证。

无产阶级的领导作用，就是通过共产党的领导来实现的。巩固工人阶级在教育阵地的领导权，必须加强党的建设，首先要建立一个思想上、组织上革命化的党委领导班子。现在，有些学校领导班子很不健全，应当加强，特别要注意配备得力的主要领导干部。有些干部缺乏办学经验，又受到资产阶级散布的教育工作“危险”论的毒害，因而不敢大胆领导，这是不对的。没有经验可以从实践中取得经验。无产阶级不能巩固地占领教育阵地才是真正的危险。只要我们“认真看书学习，弄通马克思主义”，深刻领会毛主席的教育革命思想，又能坚持走群众路线，遇事同群众商量，谦虚谨慎，多做调查研究，抓好典型，不断总结经验，我们一定能够逐步学会领导学校工作。党委要坚持民主集中制，实行党的一元化领导。毛泽东思想宣传队要长期留下去，在党委统一领导下充分发挥政治作用。校、系两级领导班子要有宣传队员参加。革委会是党委领导下的权力机构，实行军干群、老中青三结合。要继续认真落实党的干部政策，充分发挥学校原有革命干部的作用，并大力培养新干部。要加强党对共青团的领导。

领导首先是政治领导，领导工作就是政治工作。要学习中国人民解放军，在一切工作中突出无产阶级政治，大力开展活学活用毛泽东思想的群众运动，贯彻两个“决议”，坚持四个第一，大兴三八作风，开展四好连队运动，用毛泽东思想建校育人。

工人阶级也应当在斗争中不断提高自己的政治觉悟。宣传队要经常开展批评与自我批评，发扬成绩，纠正错误，始终保持无产阶级旺盛的革命意志，防止资产阶级思想的侵蚀。应当记取无产阶级派到文教战线去的人，在不长的时间内被资产阶级腐蚀的许多历史教训。要克服“临时”观点，树立牢固占领、彻底改造教育阵地的决心。宣传队员轮换不要频繁。结合进领导班子的要相对稳定，对这一部分人的调动，要经地方上级党委批准。各省、市、自治区要加强对宣传队的统一领导、管理，派出单位要保证宣传队员的质量和一定数量，关心他们的思想、工作和生活。

二、坚持《五·七指示》的道路。毛主席指出：“学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。”在“七·二一”指示中又指出：“要无产阶级政治挂帅，走上海机床厂从工人中培养技术人员的道路。要从有实践经验的工人农民中间选拔学生、到学校学几年以后，又回到生产实践中去。”各地的实践证明，毛主席指示的这条道路，是彻底破除脱离无产阶级政治、脱离生产劳动、脱离工农兵群众的旧教育制度，把教育同阶级斗争、生产斗争和科学实验三大革命实践紧密结合起来，避免修正主义和教条主义，培养无产阶级革命事业接班人的正确道路。教育必须突出无产阶级政治，用政治统帅业务，把转变学生的思想放在首位，要坚持以学为主的原则，上好政治课和社会主义文化课，保证教学时间和质量。要把学文和兼学别样结合起来，坚持理论和实践的统一。工农兵学员在学校过程中仍要参加实践，在实践的基础上着重向理论方面学习。要重视基础理论课教学。反对单纯学理论和轻视理论学习的两种偏向。要发扬艰苦奋斗的作风，继承抗大的革命传统。

建立教学、生产劳动、科学研究三结合的新体制。教育同三大革命实践结合，应以厂（社）校挂钩为主，多种形式，开门办学。“文科要把整个社会作为自己的工厂。”“农业大学要统统搬到农村去。”医药院校应坚定地把重点面向农村。各级领导和有关单位要统筹规划，组织好厂（社）校挂钩，使学校与社会互相促进。校办工厂（农林院校的农场）应把培养人放在第一位，贯彻自力更生、艰苦奋斗的方针，结合教学和科研，以小型为主，既有一定批量生产，又要搞研究试制。防止贪大求全、片面追求科研生产指标的倾向。各省、市、自治区和有关部门应把校办工厂的供、产、销纳入国家计划，配备一定数量的固定工人，并认真解决劳保福利等问题。要重视实验室的改造和建设，开展科学研究。

遵照毛主席“提高警惕，保卫祖国”的号召，学校要加强战备教育，组织师生学军，进行野营训练，开展民兵活动。发展体育运动。

各地遵照《五·七指示》和“七·二一”指示，已陆续创建了一些厂办工人大学，遵照毛主席给江西共产主义劳动大学指示信中关于“半工半读，勤工俭学，不要国家一分钱，小学、中学、大学都有，分散在全省各个山头，少数在平地”的教导，在农村创建了一批“五·七”大学或“五·七”学校。这些学校已经多、快、好、省地为当地培养了一批人材，受到群众欢迎。各省、市、自治区要抓好典型，总结经验，逐步推广。同时要大力办好各种业余教育。

三、要批判资产阶级。教育阵地过去被剥削阶级长期垄断，封、资、修的流毒年深日久，资产阶级的偏见和它的传统势力十分顽固。它渗透到各个学科领域里，形成了根深蒂固的旧体系。剥削阶级遗留下来的这些旧思想，总是以新的形式顽强地表现出来，阻碍教育革命的深入。因此，我们必须遵照毛主席关于“不破不立”的教导，深入持久地批判资产阶级。

现在，摆在我们面前的一项重要任务就是开展批修整风，这是毛主席的伟大战略部署。要结合教育战线上两条路线斗争的实际，深入批判刘少奇一类政治骗子所鼓吹的唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论。这些反动谬论是修正主义教育路线的理论基础。“全民教育”、“天才教学”、“智育第一”、“洋奴哲学”、“知识私有”、“个人奋斗”、“读书做官”、“读书无用”等等就是它的突出表现。在各个学科的资产阶级理论中，这些谬论更是普遍。这是资产阶级统治学校的精神支柱，只有用马克思主义、列宁主义、毛泽东思想的精神武器把它彻底摧毁，才能为无产阶级教育革命不断开辟前进的道路。

要加强对革命大批判的领导，深入发动群众，克服那种认为革命大批判搞得“差不多”的思想和“走过场”、“一阵风”的错误倾向。领导要亲自动手，调查研究，紧跟国内外阶级斗争新形势，密切结合教育革命实践，联系师生的思想实际，有计划地开展对资产阶级的批判。要批判右的和极“左”的反动思潮。要重视对各个学科领域中反动思想体系的批判。批判要深入，就要进一步学好马克思主义、列宁主义、毛泽东思想，善于对事物进行辩证唯物主义的分析。

四、教改的问题，主要是教员问题。工农兵、革命技术人员和原有教师三结合，建立一支无产阶级教师队伍，是创建社会主义学校的重要任务。

工农兵教师是三结合教师队伍的骨干力量。要采用多种形式广泛吸收工农兵参加教学活动，主要是就地聘请。要从工厂、农村、部队选调一批工农兵和同工农兵结合较好的革命技术人员充实教师队伍，也可以选留工农兵毕业生担任教师。各级领导和有关单位要积极支持选送教师的工作。

对原有教师队伍要继续坚持团结、教育、改造的方针，认真落实党的知识分子政策。原有教师队伍中，比较熟悉马克思主义，并且站稳无产阶级立场的，是少数；大多数是拥护社会主义，愿意为人民服务的，但是世界观基本上是资产阶级的；对我们的国家抱着敌对情绪的知识分子是极少数。经过无产阶级文化大革命，知识分子的大多数在政治上，思想上有了不同程度的进步，涌现出一批决心把无产阶级教育革命进行到底的积极分子。因此，必须继续抓紧对原有教师的再教育，引导他们走同工农兵相结合的道路，自觉地改造世界观，着重解决为谁服务和怎样服务的问题。防止只使用不改造和只讲改造不敢使用的两种倾向。要正确区别和处理两类不同性质的矛盾。对原有的教师队伍中凡属人民内部矛盾，包括有一般政治历史问题的人，都应重在教育，加以团结和任用。凡是敌我矛盾按人民内部矛盾处理的，就要严格按人民内部矛盾正确对待，在使用中继续考察、教育和改造。对于资产阶级反动学术权威，或一批二看，或一批二用，或一批二养，总之，批判思想，给以出路。对顽固坚持反党反社会主义立场的资产阶级右派分子，要坚决予以揭露，批倒批臭，作为反面教员，教育群众。对极少数坚决的反革命分子，则应根据党的政策适当处置。

知识分子的问题首先是思想问题。他们在教育革命的实践中暴露出一些旧思想是正常现象，“只能用讨论的方法、批评的方法、说服教育的方法去解决”。要耐心帮助他们纠正错误，继续大胆实践。要贯彻百花齐放，百家争鸣的方针，对科学中的是非问题，要通过讨论和实践去解决。在教育革命中要提倡各种不同意见的讨论，允许不同方案的试验和比较。

要两点论，不要一点论。在注意到一种倾向的时候，也要注意可能掩盖的另一种倾向。在强调对知识分子改造的时候，要注意防止“左”的倾向；在强调团结的时候，要注意防止右的倾向。

要创造条件，让原有教师分期分批到工厂、农村、部队，政治上接受再教育，业务上进行再学习，尽快地适应教育革命的要求。年老体弱的，可分配他们力所能及的工作，需要退职、退休的，应根据国务院规定妥善安置。

五、工农兵学员是教育革命的生力军。要充分发挥他们上大学，管大学，用毛泽东思想改造大学的作用。遵照毛主席关于“学校一切工作都是为了转变学生的思想”的教导，工农兵学员要认真读马、列的书，读毛主席的书，坚持以阶级斗争为主课，始终把坚定正确的政治方向放在第一位。

要坚决地改革旧的教学方法。学员和教员都要执行毛主席指示，“把精力集中在培养分析问题和解决问题的能力上”。是充分发挥工农兵学员的主动性、创造性，还是把学员当敌人那样管起来？是培养一批善于分析问题和解决问题的人，还是培养一批书呆子？这决不是小事。教学方法不改革，一批生动活泼的工农子弟仍然有学用脱节或者啥也没真正学会，身体搞垮了的危险。因此，必须废止注入式，采用启发的、研究的、实验的方法。开展“官教兵、兵教官、兵教兵的群众练兵运动”，教师应发讲义或讲授提纲，提倡自学。

根据初步的经验，大专院校招生的主要对象是具有二至三年以上实践经验的优秀的工农兵，年龄在二十岁左右，身体健康，一般是未婚的，一般应有相应于初中以上文化程度。有丰富实践经验的老工人、贫下中农和革命干部入学，可以根据情况放宽年龄和文化程度的限制。选拔工农兵学员要严格坚持自愿报名，群众推荐，领导批准，学校复审，坚决反对草率从事和“走后门”。五年以上工龄的工人、或者学制在一年左右的进修班、短训办学员，学习期间工资照发，其他学员发生活费，家庭生活困难的，由原单位给以适当补助。

大学学制暂以二或三年试行，进修班为一年左右。学员毕业后，一般返回原单位、原地区工作；特殊需要的由国家统一分配，待遇由国家另行规定。

六、教材要彻底改革。这是教育革命的一个重要方面。

要积极编写新教材。应当深入实际，学习和总结工农兵在三大革命运动中的丰富实践经验和发明创造，使教材适应社会主义革命和社会主义建设发展的需要。大破唯心论、形而上学，坚持政治和业务、理论和实际的统一。教材内容要少而精，要便于学员自学。

对原来教材要根据不同情况，加以分析、批判、改造，推陈出新。适应选编一些反面材料，供批判用。要办好图书馆。

对改革教材的工作，必须加强组织领导，坚持群众路线，有工农兵参加。教材由各地编写和交流。

七、高等院校调整和管理体制问题。

根据社会主义革命、社会主义建设和加强战备的需要，经各省、市、自治区和中央有关部门协商，对全国原有高等院校（不包括艺术院校）提出了调整方案，会后继续试行。要逐步改变院校布局不合理状况，撤消专业要慎重。

根据中央指示精神，多数院校由地方领导；部分院校由地方和中央部门双重领导，以地方为主；少数院校由中央部门直接领导。原部属院校下放后，在中央统一计划下，实行以“块块为主”的管理体制。地方党委应加强对学校的一元化领导，中央有关部门应积极协助地方把学校办好，既要反对“条条专政”，又不要撒手不管。充分发挥两个积极性。

八、会议就中小学教育革命中的若干问题作了研究。认为我国中小学教育革命同样取得了很大成绩，形势很好。

为了使学生“在德、智、体诸方面生动活泼地主动地得到发展”，必须全面落实毛主席关于“以学为主，兼学别样”的指示。要组织学生学习毛泽东思想，学习社会主义文化科学知识，保证上文化课的时间，打好基础。要让学生学工、学农、学军，批判资产阶级，参加三大革命运动。青少年正是长身体的时期，要注意他们的身体健康，课程和作业不应太重，生产劳动要安排适当，社会活动也不要搞得过多。

要加强中小学教师队伍的改造和建设。采取多种形式提高原有教师的政治思想和业务水平。教师任务过重的单位，应适当增加公办教师的指标和民办教师的数量。要选调优秀的工农兵担任教师。借调作其他工作的教师应调回。要清除中小学教师队伍中的反革命分子、坏分子。对道德败坏、不宜留校的人，要坚决调出另作处理。

“除了国家办学以外，必须大力提倡群众集体办学”，大力普及教育，扫除文盲。争取在第四个五年计划期间，农村普及小学五年教育，有条件的地区，普及七年教育。要采取多种形式办学，把学校办到家门口，让“农民子女就近上学方便”。城市要进一步搞好厂矿、企业和街道办学。民办公助的学校和民办教师，国家补助应是主要的。

随着教育事业的发展，教育经费要相应增加。今后，国家专拨一定数量的经费，以保证普及农村小学教育，各级计划、财政、教育部门应共同协商，提出分配方案下发，不得挪用。对于少数民族地区和经济困难地区，要特别注意加以帮助。

“学制要缩短”。中小学学制，暂不统一规定，各地可以继续按当地情况进行试验。

九、中等专业学校和技工学校是我国普及科学技术、文化教育的一支重要力量，必须认真办好。

十、军队院校的教育革命，根据全国教育工作会议精神结合军队院校的具体情况贯彻执行。

（三）

教育革命是巩固无产阶级专政的一件大事。大、中、小学学生占我国人口的五分之一左右，用毛泽东思想把他们培养成无产阶级革命事业接班人，是关系到我们党和国家永不变色的百年大计。林副主席在党的“九大”政治报告中说：“毛主席非常重视这方面的工作，亲自抓典型，为我们树立了光辉的榜样。我们一定要克服某些同志轻视思想文教战线的错误倾向，紧跟毛主席，做持久的艰苦细致的工作。”特别是当前教育革命的斗、批、改，许多问题要在实践过程中逐步解决。各级党委必须重视教育战线的工作。“省、地、县委三级第一书记要管教育，不管教育的现象是不能容许的。”要把教育革命列入党委议事日程，切实地抓好典型，总结经验，解决教育战线上出现的路线和政策问题。教育革命是一场深刻的社会革命，各条战线，特别是有关部门都要经常关心和积极支持。

伟大领袖毛主席教导我们：“中国应当对于人类有较大的贡献。”当前，国内外形势一片大好。同志们坚定地相信，不管还要克服多少困难，毛主席“教育要革命”的号召一定会完全实现。大家信心百倍，鼓足干劲，决心不辜负毛主席的期望，忠诚党的教育事业，高举毛泽东思想伟大红旗，将无产阶级教育革命进行到底。团结起来，争取更大的胜利。

一九七一年七月二十七日


中共中央关于杜绝高等学校招生工作中“走后门”现象的通知

1972.05.01

毛主席批示：同意。

目前，高等学校一九七二年春季招生工作正在进行。遵照毛主席关于“从有实践经验的工人农民中间选拔学生”的指示，自一九七零年招生试点以来，招生工作的主流是好的。各级领导对招生工作一般比较重视，注意发动群众，宣传毛主席的教育革命路线，较好地完成了招生任务，促进了无产阶级教育革命的发展。

当前值得认真注意的一个问题是，各地招生工作中程度不同地存在着“走后门”现象，有些地区和单位情况比较严重。据反映，有少数干部，利用职权，违反规定，采取私留名额，内定名单，指名选送，授意录取，甚至用请客送礼、弄虚作假等不正当手段，将自己、亲属和老上级的子女送进高等学校。有些招生主管部门和负责招生工作的干部，不按党的原则办事，讲私人交情，私送名额，或强令招生人员违章接收不够条件的人入学。这种“走后门”不正之风，严重干扰毛主席的教育革命路线，破坏教育革命的成果，败坏党的优良作风，损害党群关系和军民关系，对于这些“走后门”进学校的青年的学习和进步，也是不利的。为了反对特殊化，纠正招生工作中“走后门”的不正之风，现通知如下：

（一）各级领导部门要加强对招生工作的领导，严格按照党的方针、政策办事，在方法上要切实执行“自愿报名，群众推荐，领导批准，学校复审”的原则。选送学员的地区和单位，要把中央有关招生工作的方针、政策、办法和本地区、本单位的选送名额原原本本告诉群众，发动和依靠群众进行推荐选拔；审批机关要了解群众评议和推荐的情况；学校要认真进行复审，有关领导机关和选送单位要给以支持。

（二）各有关领导部门、选送学员的单位和招生的学校，要按照毛主席批示“同意”的《全国教育工作会议纪要》对高等学校招生工作的规定，采用领导和群众相结合的办法，对招生工作认真进行一次检查。对检查出违反招生规定的问题，应及时向当地有关党、政、军领导机关反映。各级领导机关要采取有效措施，予以制止和纠正。今后，如再有干部滥用职权、违反招生规定“走后门”者，除对有关干部进行严肃处理外，也要把学生退回。

（三）对干部子女应和广大工农群众子女一样看待，都要按招生条件办事，即：具有二至三年以上实践经验的优秀工农兵，年龄在二十岁左右，身体健康，一般是未婚的，具有初中以上的文化程度。

本通知发到县、团和各高等学校。通知内容要向选送学员的基层单位的干部和群众传达。


国务院、中央军委关于进一步做好从部队选调学员入地方高等学校培养工作的通知（概要）

1972.12.29

国务院、中央军委发出《关于进一步做好从部队选调学员入地方高等学校培养工作的通知》。

《通知》指出：从部队选调学员进入地方高等学校培养，是加强部队建设的重要措施，各级部队党委要认真抓好这一工作。自1970年以来，部队共选调了9300余名基层干部和战士进入地方高等学校学习。

这种做法至1977年停止。


国务院批转国务院科教组关于高等学校1973年招生工作的意见（概要）

1973.04.03

1973年4月3日，国务院批转国务院科教组《关于高等学校1973年招生工作的意见》，提出要重视文化考查。

《意见》除指出1973年招生继续采取与前一年相同办法之外，特别提出，要“重视文化考查，了解推荐对象掌握基础知识的状况和分析问题、解决问题的能力。保证入学学生有相当于初中毕业以上的实际文化程度”。“考查的内容和方法，各省、市、自治区可根据本地具体情况和专业的不同要求进行试验”。

其后，根据周恩来的指示，国务院科教组又发出文件，要求北京外国语学院招生时选拔少量应届高中毕业生。7月下旬，江青集团制造张铁生“白卷”事件，批判电影《园丁之歌》事件之后，国务院要求重视文化考查的做法被攻击为“右倾翻案”、否定教育革命成果”。

1973年，全国高等院校共招收工农兵学员15万人。


国务院批转国家计委、国务院科教组"关于中等专业学校、技工学校办学几个问题的意见"（概要）

1973.07.03

1973年7月3日，国务院批转国家计委、国务院科教组《关于中等专业学校、技工学校办学几个问题的意见》。《意见》提出，对中等专业学校和技工学校要抓紧调整、规划、布局等工作，根据需要和可能适当发展。《意见》规定，一、中等专业学校一般招收有两年以上实践经验，相当于初中毕业文化程度的工农知识青年，学制暂定为2至3年；技工学校招收相当于初中文化程度的经过1至2年劳动锻炼的知识青年或应届初中毕业生，学制暂定为2年。二、工龄满5年的国家职工，在校期间工资照发，其他学生由学校发给伙食和津贴费。应届初中毕业生实行助学金制度。三、中专、中技学校的开办、撤销等，由所属的中央各部及直属单位或省、市、自治区审批，并主管。《意见》还规定了中专、中技学校的招生、毕业分配办法。此后，自“文化大革命”开始以来停止招生的中专、中技学校恢复了招收新生。


一份发人深省的答卷《人民日报》编者1973.08.10

编者按：七月十九日，《辽宁日报》以《一份发人深省的答卷》为题，刊登了一位下乡知识青年的信，并为此加了编者按。这封信提出了教育战线上两条路线、两种思想斗争中的一个重要问题，确实发人深思。

毛主席关于“要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去”的指示，发表已经五年了。教育战线的斗、批、改，正在继续深入。我们要认真学习和坚决执行毛主席的指示，调查研究，总结经验，搞好无产阶级教育革命。

＊　＊　＊

《辽宁日报》编者按：这里刊载的是张铁生同志在今年大学招生考核试卷背面写的一封信。

张铁生同志是一九六八年的下乡知识青年，共青团员，现任兴城县白塔公社枣山大队第四生产队队长。他对物理化学这门课的考试，似乎交了“白卷”，然而对整个大学招生的路线问题，却交了一份颇有见解，发人深省的答卷。

按照毛主席的无产阶级教育路线，把有实践经验的优秀工人、农民、上山下乡知识青年选送大学，这是我国教育制度上的重大改革，它受到了广大群众的热烈欢迎。同时，也必然会遇到各种旧的思想、旧的习惯势力的阻力。大学招生，在群众评议、群众推荐的基础上进行适当的文化考核是需要的。但是，文化考核的目的，主要是了解分析问题、解决问题的能力，还是检查记住多少中学课程？录取的主要标准，是根据他在三大革命运动实践中的一贯表现，还是根据文化考试的分数？是鼓励知识青年积极接受贫下中农和工人阶级再教育，努力钻研和完成本职工作，还是鼓励他们脱离三大革命运动实践而闭门读书？今天，我们发表张铁生同志的信，目的就在于请大家讨论、研究这些问题，欢迎关心教育革命的同志发表自己的看法。

＊　＊　＊

尊敬的领导：

书面考试就这么过去了，对此，我有点感受，愿意向领导上谈一谈。

本人自一九六八年下乡以来，始终热衷于农业生产，全力于自己的本职工作。每天近十八个小时的繁重劳动和工作，不允许我搞业务复习。我的时间只在二十七号接到通知后，在考试期间忙碌地翻读了一遍数学教材，对于几何题和今天此卷上的理化题眼瞪着，真是心有余而力不足。我不愿没有书本根据的胡答一气，免得领导判卷费时间。所以自己愿意遵守纪律，坚持始终，老老实实地退场。说实话，对于那些多年来不务正业、逍遥浪荡的书呆子们，我是不服气的，而有着极大的反感，考试被他们这群大学迷给垄断了。在这夏锄生产的当务之急，我不忍心放弃生产而不顾，为着自己钻到小屋子里面去，那是过于利己了吧。如果那样，将受到自己与贫下中农的革命事业心和自我革命的良心所谴责。有一点我可以自我安慰，我没有为此而耽误集体的工作，我在队里是负全面、完全责任的。喜降春雨，人们实在忙，在这个人与集体利益直接矛盾的情况下，这是一场斗争（可以说）。我所苦闷的是，几小时的书面考试，可能将把我的入学资格取消。我也不再谈些什么，总觉得实在有说不出的感觉，我自幼的理想将全然被自己的工作所排斥了，代替了，这是我唯一强调的理由。

我是按新的招生制度和条件来参加学习班的。至于我的基础知识，考场就是我的母校，这里的老师们会知道的，记得还总算可以。今天的物理化学考题，虽然很浅，但我印象也很浅，有两天的复习时间，我是能有保证把它答满分的。

自己的政治面貌和家庭、社会关系等都清白。对于我这个城市长大的孩子，几年来真是锻炼极大，尤其是思想感情上和世界观的改造方面，可以说是一个飞跃。在这里，我没有按要求和制度答卷（算不得什么基础知识和能力），我感觉并非可耻，可以勉强地应付一下嘛，翻书也能得它几十分嘛！（没有意思）但那样做，我的心是不太愉快的。我所感到荣幸的，只是能在新的教育制度之下，在贫下中农和领导干部们的满意地推荐之下，参加了这次学习班。

白塔公社考生　张铁生

一九七三年六月三十日

（原载《辽宁日报》一九七三年七月十九日；转载《人民日报》一九七三年八月十日）


在伟大的批修整风运动推动下北京大学教育革命深入发展

新华社1973.08.20

新华社一九七三年八月十九日讯在伟大的批修整风运动推动下，北京大学里到处呈现着热气腾腾的新景象。

理科、文科和外语科一些系的师生，在深入工厂、农村和部队参加了一段时间的批修整风和教育革命实践之后，已经陆续返回学校，正在认真总结经验。

今年各系的应届毕业生纷纷打起背包，在教师们的带领下，意气风发地开赴三大革命运动第一线，到那里去开展毕业前的综合训练。

整个学校的教育革命，正在加快步伐地向前进。

批修整风这个纲，带动了教育革命这个目，促使北京大学的教育革命不断深入发展。现在，北京大学对于修正主义的批判已经深入到学科领域。经济系在学习《反杜林论》时，重点批判了刘少奇一类骗子鼓吹的唯生产力论等谬论。一位从事经济学说史研究几十年的老教授也积极投入战斗，一边参加批判，一边亲自讲课。文科各系师生，今年春天深入到北京郊区二十九个公社、二百六十多个大队，同贫下中农一起，联系农村两个阶级、两条路线斗争的活生生事实，批判了刘少奇一类骗子的修正主义路线实质，很好地检验和锻炼了学生的分析问题、解决问题能力，发挥了文科在巩固无产阶级专政中的战斗作用。哲学系一些师生到工厂、农村、商店进行社会调查，写出一批调查报告，批判了刘少奇一类骗子攻击社会主义制度的罪行，歌颂了无产阶级文化大革命的伟大胜利。

文科各系这样结合现实斗争组织教学，有利于从根本上改造旧北大文科那种脱离无产阶级政治、脱离实际、脱离工农的恶劣学风。现在，各系都从巩固无产阶级专政、建设社会主义的需要出发确定专业方向，把研究社会主义革命和建设中的实际问题作为教学和科学研究的中心，把马列著作和毛主席著作列为主要课程，并增设了研究现状和批判资产阶级的课程。有关“史”的课程也努力贯彻“古为今用”的原则，在斗争中逐步得到改造。

理科各系也深入开展学科领域的革命大批判。数学系党总支组织教师，以马克思主义哲学为指导，批判微积分教材中的唯心论和形而上学，对微积分的教学内容、教学方法和教材编写等方面进行认真的改革。在这个基础上，他们写出论文《微积分的理论是怎么来的？》研究数学产生和发展的历史，从中考察理论与实际、科学与生产的关系，深入批判自然科学领域里的资产阶级思潮，批判把数学看作与生产实践无关的种种唯心论的先验论。这样深入学科领域的革命大批判，搞得生动活泼，深刻有力，既提高了路线斗争觉悟，又推动了学科的改造。

在批修整风中，北京大学针对旧教育制度的“三脱离”的要害，不断开展革命大批判，更加坚定了开门办学的方向。中文系新闻专业师生到天津市北郊区岔房子公社，结合调查养猪事业进行教学时，抓住刘少奇一类骗子窜到这里所散布的谬论及其影响，深入调查，认真研究正反两方面的经验，写出了《关键是执行毛主席革命路线和政策》的调查报告和《为革命大养其猪》的评论，配合了当地的批修整风运动和落实党在农村各项政策的工作。两年多来，北京大学文科各系师生每年有三分之一左右的时间，下厂下乡参加现实斗争，先后写出几千份调查报告，在报刊上发表了八百多篇文章。他们还协助工矿企业、机关、农村举办各种类型的读书班、学习班、政治夜校六百多个，参加学习的有四万多人，在社会上辅导学习马列著作和毛主席著作二百多次，听众六万人次，深受群众的欢迎。理科各系在认真巩固和发展校办工厂的同时，和校外六十多个工厂建立了厂校挂钩关系，逐步建立起教学、科学研究和生产劳动三结合的新体制，把课堂教学、实验室教学和参加校内外工厂生产实践更好地结合起来。他们在校内外举办气象、地震、可控硅、生物电子学、数理统计、超导材料等短期训练班二十八期，共有一千八百多名工人、技术人员等参加学习，对发展生产，加速社会主义建设起了良好的作用。校办工厂几年来由三所发展到十所，产品由几种发展到几十种，既为现场教学和科学实验提供了有利条件，又为国家创造了大量财富。

北京大学以批修整风为纲，贯彻理论联系实际的原则，在科学研究方面也作出可喜的成绩。理科各系从我国工农业生产、国防建设与科学技术发展的需要出发，并考虑到专业培养目标和发展方向，近两年来进行了一百多项科学研究，其中有四十多项进展较大，有些项目已经取得一定成果。文科一些教师经过大量的研究，写出了《资本主义世界货币金融危机的新风暴》等论文。理科各专业的应届毕业生积极参加了科学研究。许多工农兵大学生在科学实验中显示出较强的分析问题、解决问题能力。不久前，农业微生物专业四名学生由教师带领，到北京市清河粉丝厂研究酸浆为什么能沉淀淀粉的原理。他们跟班参加劳动，了解生产过程，虚心向工人学习，查阅和分析有关文献，设计出实验方案，并且和这个厂的工人、技术人员共同实验，用了一个多月的时间就取得了初步成果。粉丝厂的工人兴奋地说：“几百年来用酸浆沉淀淀粉的谜解开了。”有机化学专业参加科学研究训练的五十多名学生，已经有四十多人取得了初步成果。农药组一名学生同北京市农药二厂工人、技术员一起合成一种新杀菌剂，提出了一条用多磷酸作失水剂的工艺路线，使最后一步的缩合反应收率在实验室里提高到百分之九十以上。心血管药物小组和麻醉药物小组的师生合作，试制出抗心绞痛和强效安定剂两种新药，现已送有关单位进行药理试验。参加这项科学研究训练的一位学生，入学前在一个制药厂工作十多年，具有丰富的实践经验，尽管她文化基础低些，但在科研训练中严格要求，认真操作，运用所学理论知识和多年实践经验，打破框框，大胆试验，取得了良好的实验效果。

两年来，北京大学文科、理科和外语科各系还先后组织八百多名教师，以马克思主义、列宁主义、毛泽东思想为指导，批判旧教材中的唯心论和形而上学，编写出五百多种新教材，初步满足了目前教学的需要。历史系一些教师以马克思主义、列宁主义、毛泽东思想为指导，批判唯心史观，仅用半年多时间，编写出一套《简明世界史》教材，内容简明扼要，重点突出，是历史教材改革中的一次比较成功的尝试。化学系物理化学和化工原理教学小组一位教授和几位青年教师，先后到北京几个化工厂参加生产劳动，广泛进行现场调查，虚心向工人学习，认真总结生产实践的经验，突破了旧教材从概念到概念的封闭体系，编写出了理论与实际结合较好的新教材《化学动力学和反应器原理》，在改革物理化学教材中取得了新的成果。

（载《人民日报》一九七三年八月二十日）


中央军委转发"关于全军恢复和增建41所院校的报告"（概要）

1973.12.07

中央军委转发《关于全军恢复和增建41所院校的报告》。中国人民解放军原有军队院校125所，1969年受林彪大砍院校的影响，院校减少到43所，严重影响了干部的培训和部队建设。为全面提高干部的军政素质和专业技术水平，适应军队建设和战备的需要，8日，中央军委转发经中共中央批准的全军院校调整领导小组《关于全军恢复和增建41所院校的报告》。《报告》提出了恢复和增建院校的原则和方案，对学制、校址、定额等问题作了明确的规定。《报告》转发后，总参谋部、总后勤部、各军兵种及各有关军区，因地制宜地先后把41所院校恢复和建立起来。其中指挥学校（军政干部学校）19所，医务学校12所，专业技术学校10所。到1975年，这些院校相继建成，全军院校达到84所。


一个小学生的来信和日记摘抄

黄帅1973.12.12

《人民日报》12月28日编者按：十二月十二日，《北京日报》发表了红小兵黄帅的来信和日记摘抄，并加了按语。现转载如下，供同志们学习、研究。黄帅敢于向修正主义教育路线的流毒开火，生动地反映出毛泽东思想哺育的新一代的革命精神面貌。象她这样的青少年，在我国何止成千上万。

在批林整风运动中，我们要注意抓现实的两个阶级、两条路线、两种思想的斗争，对教育战线的干部、革命师生和学生家长进行深入的思想和政治路线教育，反对修正主义，坚持无产阶级的政治方向。同时要认真总结教育革命的经验，依靠决心把无产阶级教育革命进行到底的积极分子，团结一切可以团结的力量，坚定不移地实践毛主席的教育思想和各项政策，使青少年们更加朝气蓬勃地成长起来。

《北京日报》编者按：我们热情地向读者推荐海淀区中关村第一小学五年级红小兵黄帅同学（女）的来信和日记摘抄，希望引起大家的讨论。这个十二岁的小学生以反潮流的革命精神，提出了教育革命中的一个大问题，就是在教育战线上，修正主义路线的流毒还远没有肃清，旧的传统观念还是很顽强的。

在教育革命深入发展的大好形势下，我们千万不能忘记教育战线上两条路线、两种思想斗争的长期性和复杂性。黄帅同学提出的问题虽然直接涉及到的主要是“师道尊严”的问题，但在教育战线上修正主义路线的流毒远不止于此，在政治与业务的关系、上山下乡、工农兵上大学、“五·七”道路、开门办学、考试制度、教师的思想改造、工人阶级领导学校等问题上，也都存在着尖锐的斗争，需要我们继续努力作战。在这一场战斗中，革命的教师和学生是同一个战壕里的战友，要互相学习，互相支持，团结起来，共同向修正主义教育路线开火。我们希望大家都要当教育革命的促进派，而反对那种促退派；要当动力，而不要成为阻力，更不要站在运动的对立面。毛主席教导我们：“进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人，要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。”有了许许多多象黄帅这样的积极分子，把教育革命进行到底就大有希望。学校的领导和革命的教师、包括在教育革命中有一些缺点或者犯有一些错误而愿意改正的同志，都应当积极投入这场斗争，坚决支持教育革命中出现的革命的新生事物，热情地欢迎和支持这些可爱的革命小将，帮助他们永远沿着毛主席的革命路线前进。我们要认真学习十大文件，贯彻十大精神，用党的基本路线武装头脑，深入批林整风，批判修正主义，批判资产阶级世界观，在党的一元化领导下，在提高路线斗争觉悟的基础上，总结工作，搞好教育战线的斗、批、改。要警惕修正主义的回潮。在斗争中，要认真执行党的政策，严格区分两类不同性质的矛盾，区分正确与错误。要把革命精神和科学态度结合起来。在教育革命中，还要注意维护按照毛主席的教育革命路线建立起来的无产阶级的教学制度、纪律和秩序。希望大、中、小学的干部、教师和同学们把在这一斗争中的经验、体会，以及对于各种错误观点、错误倾向的批判文章写给我们，以便在报纸上开展广泛而深入的讨论，从而推动教育革命的发展。

来信

我是中关村第一小学五年级二班的学生。九月听了红卫兵节目报道的兰州十四中学红卫兵帮助老师的事迹，受到启发，随后我给老师写了三篇日记提意见。顿时，师生的关系紧张起来，老师批判我“拆老师的台”、"打击老师威信”、“恶意攻击老师”。我认为，老师是“压制民主”，“打击报复”。这星期班上可热闹了，老师上课的主要任务就是鼓动同学训斥我，我去上课就是准备挨整。老师拍桌瞪眼在班里说：“直到现在，我还是公开号召同学们和黄帅划清界限”，“跟黄帅一起跑的人立场站错了”。班里还出了板报，点名批判我的日记。平时每日换一期，这篇板报老师宣布登一星期，并对板报组表示“感谢”。最近，班里同学在老师的率领下，不断对我嘲笑讽刺，大轰大哄地进行围攻，甚至个别同学提出把我“批倒批臭”的口号。

我是红小兵，热爱党和毛主席，只不过把自己的心里话写在日记上，也表示了日记中是有缺点的，如个别用词不当影响了老师的尊严，可是近两月老师一直抓住不放。最近许多天，我吃不下饭，晚上做梦嚎声惊哭，但是，我没有被压服，一次又一次地提出意见。

究竟我犯了啥严重错误？难道还要我们毛泽东时代的青少年再做旧教育制度“师道尊严”奴役下的奴隶吗？

（海淀区中关村第一小学五年级二班学生　黄帅一九七三年十月二十一日）

日记摘抄

一九七三年九月五日

今天，我班的×××同学犯了错误，当老师问他情况时，他带理不理，不象承认错误的样子。我看他那样，无意识的笑了一笑。老师把我叫起来，批评我不该笑。这点我虚心接受，一定改正。但是老师说：“有同学反映你和×××……，你内心非常爱听×××骂”。这句话我不能接受。我敢发誓：除了他骂我，我跟他顶嘴以外，我再也没有和他瞎逗过。今天的日记如果错了，请批评指正。

九月七日

今天，××没有遵守课堂纪律，做了些小动作，老师把他叫到前面，说：“我真想拿教鞭敲你的头。”这句话你说得不够确切吧，教鞭是让你来教学，而不是让你用来打同学脑袋的。我觉得你对同学严厉批评很多，耐心帮助较少，拍桌子，瞪眼睛，能解决思想问题吗？希望你对同学的错误耐心帮助，说话多注意些。

九月二十八日

今天，老师批评我不该给他提意见。对不起，以后我有意见，还是要提的。象今天老师骂我装病，这就是唯心主义。×××的椅子丢了，站着上课。算术老师把老师上课时坐的椅子借给×××坐，这种关心同学的精神值得我学习。第三堂课时，你不应该把椅子夺回来自己坐。

十月十三日

今天，××在课上向老师提了意见，老师说是我起的头，说我提意见纯粹是为了拆老师的台，降低老师的威信。同学应该正确接受老师批评，老师应该冷静考虑同学的意见。

十月十八日

今天，老师在全班又批判我。我对老师的意见有些是能够接受的，但不能接受的很多。如“黄帅你也真表帅，从小就表帅，太帅了”，这不是讽刺是什么？你还说：“黄帅从现在起不许打篮球”，……我感到这更是报复行为。

十月十九日

最近我是天天受老师和同学的训，以下就是老师对我批评中的语言：“听校外群众说：中关村一小出了一个反潮流者，好家伙，这事儿都传到社会中去了”；“你在这次斗争中，当不了张铁生那样的人物”；“直到现在我还是号召同学对黄帅的错误要批判，不要跟着她跑，要和她划清界限”；“黄帅你这样折腾，也是没有好结果的”。

（原载一九七三年十二月十二日《北京日报》；转载《人民日报》一九七三年十二月二十八日）


黄帅的来信和日记摘抄在《北京日报》发表后中关村第一小学教育革命形势大好

《人民日报》编者

1973.12.28

本报讯十二月十二日，《北京日报》发表黄帅的来信和日记摘抄以后，黄帅所在的学校──北京市中关村第一小学的师生受到很大的教育和鼓舞。学校党支部以黄帅的来信、日记和《北京日报》编者按为教材，组织全校师生进一步学习毛主席关于教育革命的指示，引导大家正确认识和热情支持黄帅反潮流的革命行动，并以此来推动教育革命向前发展。

中关村一小师生的思想十分活跃。在课堂上，走廊里，操场边，热烈讨论“向黄帅学习什么？”“怎样做一个无产阶级的好学生？”“怎样认识师生是‘同一个战壕里的战友’？”等问题。四、五、六年级各班还办了专栏，谈学习心得，批判修正主义。同学们在决心书中表示，要学习黄帅敢于反错误倾向的革命精神，提高路线斗争觉悟，做“小闯将”，不做“小绵羊”。要在思想上、学习上、纪律上更加严格地要求自己。有的同学说，老师和学生是为了一个共同的革命目标走到一起来的战友，要共同对修正主义教育路线进行坚决的斗争。在课外，同学和老师在一起亲切谈心，共同写批判稿，全校呈现出一派师生团结闹革命的生动景象。

中关村一小还召开了学生家长座谈会，主动征求家长们对学校工作的意见。许多家长都表示要向黄帅学习，并指出，黄帅的信提出了教育革命中的一个大问题：修正主义路线的流毒、旧的传统观念还很顽强。“师道尊严”必须破。有的家长说，教师有“师道尊严”，我们也有“父道尊严”，这些旧的传统观念都要破。会上，家长们对学校工作采取一分为二的态度，既肯定成绩，也指出缺点，表示要和全校师生一起投入这场运动。家长们的发言，给学校干部和教师很大的鼓舞和启发。他们认识到：“教育战线上两个阶级、两条路线、两种思想的斗争是尖锐的、复杂的，要看到资产阶级右倾复辟势力的危险性，要向他们应战。同时要严格区分两类不同性质的矛盾，团结大多数。只有这样，才能更好地贯彻执行毛主席的革命路线，培养出无产阶级革命事业的接班人。

在上级党组织的热情帮助下，中关村一小的教师们路线觉悟有很大的提高，增强了师生间的团结，积极努力工作。教师们纷纷到同学中间听取意见和进行家访。黄帅的班主任主动到黄帅农里找家长谈心，还帮黄帅贴大字报；黄帅和同学们一起，主动把班主任的宿舍打扫干净。

（载《人民日报》一九七三年十二月二十八日）


无产阶级文化大革命造就新型大学生

全国近三万名工农兵大学生陆续毕业，朝气勃勃地回到三大革命运动实践中去

新华社记者1973.12.30

据新华社一九七三年十二月二十九日讯在批林整风运动取得伟大胜利、工农业战线捷报频传的大好形势下，我国教育战线上又传来了振奋人心的好消息：各高等学校一九七○年招收的第一批工农兵学生陆续毕业了。今年先后有二万九千多名工农兵大学生，满怀思想和业务学习双丰收的喜悦，朝气勃勃地回到三大革命运动实践中去。无产阶级教育革命之花开始结出了丰硕之果，这是毛主席无产阶级革命路线的胜利，是无产阶级文化大革命的胜利。

无产阶级文化大革命中，在毛主席的号令下，我国工人阶级于一九六八年浩浩荡荡开进高等学校，登上了上层建筑斗、批、改的舞台，打破了资产阶级知识分子独霸的一统天下。在工人阶级的领导下，学校掀起了轰轰烈烈的教育革命。改革旧的招生制度，遵照毛主席关于“要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去”的教导，开始从有实践经验的工人农民中间选拔大学生，实现了我国亿万工农兵的愿望。

工农兵上大学，使我国高等学校的面貌为之一新。第一批工农兵大学生一踏进学校的大门，就响亮地提出“上大学，管大学，用马克思列宁主义、毛泽东思想改造大学”的战斗口号。三年来，他们在党的基本路线指引下，认真读马列的书，读毛主席的书，积极参加批林整风，向林彪反党集团及其修正主义路线猛烈开火，在斗争中经受了锻炼，提高了觉悟。这批工农兵大学生在学校党组织的领导下，以生力军的姿态，同革命的教师和职工一起投入教育革命，坚决走毛主席《五·七指示》指引的道路，冲破旧教育制度“三脱离”的恶劣影响，把教育同阶级斗争、生产斗争和科学实验三大革命运动实践紧密结合起来，实行多种形式的开门办学，建立教学、生产劳动、科学研究三结合新体制，改造和提高教师队伍，改革旧的教材和教学方法，使学校的面貌发生了越来越深刻的变化。

党的十大以来，这些工农兵大学生和广大师生一起，进一步提高了搞好上层建筑领域革命的自觉性，更加焕发了革命精神，批判修正主义，批判资产阶级世界观。清华大学、北京大学、复旦大学、同济大学等不少学校的第一届工农兵学生，在积极参加教育革命的实践过程中，不断运用“四大”武器，深入批判修正主义教育路线，批判剥削阶级旧教育制度和教育思想，巩固和发展了无产阶级文化大革命的成果。许多学校的第一届工农兵大学生，以教育革命为己任，在毕业前夕还认真地回顾总结了参加学校教育革命的实践经验。上海师范大学中文系毕业生刘丽华，根据自己几年来上大学的体会，临别给母校留下了很好的意见。她列举事实批判了修正主义教育路线流毒在学校的若干表现，表示决心在今后的工作岗位上继续关心上层建筑领域的革命，关心教育战线的斗争。她的意见受到学校党委和上海市委的重视，在上海高等学校师生中展开了热烈的讨论，推动了教育革命的深入发展。

今年毕业的这批工农兵大学生，在校的几年里始终把坚定正确的政治方向放在首位，坚持以阶级斗争为主课。他们保持艰苦奋斗的工农本色，注意抵制资产阶级思想的腐蚀，努力改造世界观，思想和政治路线方面的觉悟不断提高。他们之中有不少人在校学习期间和在毕业以后，在三大革命运动中做出了突出的成绩。

沈阳医学院今年有四百多名工农兵学生毕业。这批学生在学习期间坚持为工农兵服务，不仅为病人治病，而且经常给病人梳头洗脸，端屎倒尿，不怕脏，不怕累。为了探索新的治疗方法，他们在自己身上扎针试药。为了抢救阶级兄弟的生命，他们献出自己的鲜血。假期，他们大都回到农村，参加集体生产劳动，走家串户，送医上门，为贫下中农服务。安徽农学院大学生曹术生，原来就是优秀的女社员。大学毕业后，她回乡担任了公社农业技术员，和贫下中农一起劳动，一起搞科学实验，晴天一身土，雨天一身泥。贫下中农高兴地说：“她还和俺社员一个样！”

这些工农兵大学生牢记自己是靠阶级的培养，受阶级的委托来上大学的。他们为革命而学的目的明确，作风刻苦，坚持理论联系实际，因此学得生动活泼，运用基本的理论知识分析问题、解决问题的能力提高很快，几年来他们积极参加三大革命运动的实践，参加群众性的看书学习活动，参加意识形态领域的阶级斗争，在实践中提高了分析问题、解决问题的能力。复旦大学哲学系工农兵学生协助工厂、公社等基层单位举办了多期马列和毛主席著作学习班，作了一百四十多次辅导，写了十多篇用哲学观点总结三大革命运动经验的文章。这个学校的新闻系工农兵学生把社会调查作为一项基本功，结合战斗任务进行学习，既提高了自己，又对现实斗争起到了一定的推动作用。理工科及其它专业的毕业生，特别是一些具有丰富实践经验的老工人，掌握了一定的理论知识以后，在生产和科研斗争中发挥了更大的作用。清华大学水利工程系首届毕业的工农兵大学生，经过三年的培养，大多数能够完成具有一定难度的中小型水利工程设计任务，有的并有所创见。同济大学水泥专业三十多名毕业生，毕业前接受了江西省上饶一个水泥厂两个主要车间的工艺设计任务。他们怀着高度的革命责任心提出：“我们宁愿修改一千遍，也绝不在图纸上留下一条工人师傅不欢迎的线。”他们在教师的指导下，依靠工人群众，深入实际调查研究，只用一个多月的时间就胜利完成任务，并在技术上作了不少改革，节省了投资。昆明工学院机械制造工艺及设备专业和有用矿物精选专业的第一批四十九名毕业生，都是白、苗、彝、汉等民族的老工人。他们毕业回厂后，都发挥了很大作用。


一代新人在战斗中成长──记北京大学首届毕业的工农兵学生

新华社记者1973.12.30

三年前从有实践经验的工农兵中选择上了北京大学的第一批二千三百多名学生，已经完成了毕业前的实习，即将返回各个战斗岗位。

在这不平凡的三年里，一代新人沿着毛主席指引的又红又专道路成长起来了。

广大工农兵群众看到他们成长，欢欣鼓舞。

老工人说：“咱们送去的这批青年人，上了几年大学，根更红，苗更壮了。这样的知识分子，咱工人打心眼里欢迎！”

贫下中农说：“这样的大学生好，和咱们想在一起，干在一起。我们欢迎这样的大学生！”

为革命而学，在战斗中学

的确，大学培养哪个阶级的接班人，为哪个阶级服务，这是根本的问题，原则的问题。现在，让我们看看在新型的社会主义大学里，这些工农兵学生是怎样在战斗中成长的事实吧。

有天晚上，在北京郊区大兴县一个公社干部学习班上，一位工人打扮的人，目光炯炯有神，正在滔滔不绝地作学习《共产党宣言》第三章的辅导报告。他联系农村两条路线斗争的实际，运用马克思主义的立场、观点和方法，有力地批判了林彪反党集团代表地主、买办资产阶级的利益，恶毒攻击我国社会主义制度，妄图复辟资本主义的罪行。

听课的人们赞不绝口地说：“这堂课讲得通俗易懂，有理论，有实际，战斗性真强！”

这位讲课人是谁？是北京大学哲学系学生郭光新。入学前，他是一位有十八年工龄的翻砂工。

这位老工人在大学三年期间，和同学们一起坚持“文科要把整个社会作为自己的工厂”的道路，每年都有三分之一的时间下厂下乡，把参加现实斗争和理论学习结合起来，从根本上废除了旧大学文科关在高楼深院里钻故纸堆的那一套，使自己不断提高马克思主义理论水平和分析问题、解决问题的能力。他激动地说：“旧大学把一些马克思主义经典著作列入选读课，当作业务知识学。今天我们工农兵上大学，就要把马克思主义、列宁主义、毛泽东思想作为战斗的武器来掌握，在战斗中学习，在学习中发挥战斗作用。”

郭光新原来文化水平比较低，在革命大批判中，满肚子的话要说，可是写不出来，急得攥着笔杆直出汗。他深深感到，光有朴素的阶级感情还不行，要揭穿阶级敌人的谣言和诡辩，还必须掌握马克思主义这个锐利的武器。学习中，他冲破“拿榔头的手握不起笔杆”的思想束缚，立志为巩固无产阶级专政猛攻文化关，攀登理论山。他发扬“钉子”精神，经常钻研到深夜，批判稿写了一遍又一遍。三年来，他在战斗中学理论，精读了马列和毛主席有关哲学等著作十多部，写出了一百多万字的读书笔记、批判文章、调查报告等。他右手中指上握笔磨出的硬茧，成了他刻苦学习的见证。他写的《关于哲学的党性》一文，被选登在校刊上，人们赞扬它是一篇理论联系实际的好文章。

为革命而学，在战斗中增长才干，这是北京大学首届工农兵学生的共同特点。他们方向对头，明确为那个阶级服务，战斗更加勇往直前。

富有战斗性的《论语批注》，就是这样诞生的。

在一次学习党的十大文件的会上，哲学系一些首届工农兵学生和教师正在热烈讨论关于重视上层建筑包括各个文化领域的阶级斗争问题。一个学生提出说：“《论语》是孔子言论集，也是儒家的代表作。为了配合当前广大群众的批判需要，我们把这个反面教材来个注释怎么样？”有的学生接上去说：“过去没人对《论语》全书批判过，我们现在不但要写注释，还要运用马克思主义、列宁主义、毛泽东思想去批判它，把千百年来鼓吹孔孟之道的旧案翻过来。”大家一致同意这个意见，便决定在毕业前投入这场战斗。

正当紧张战斗的时候，忽然吹来一股冷风。有个资产阶级教授，说什么“《论语》只能注，不能批。”学生们回答说：“今天我们工农兵大学生是为无产阶级服务的，为那些反动的、倒退的东西，前人不敢注的我们要注，前人不敢批的我们要批！”

他们迎着风浪上，战斗意志越发坚强。在教师的指导下，他们翻阅大量史料，明确批判重点，分成六个小组，边议论，边批注，在一个多月时间内就完成了二十多万字的《论语批注》初稿。为了广泛征求群众意见，二十几个学生奋战七天七夜，自己刻印出上下两册，拿着这些初稿，分别到几个工厂和一些单位边办批孔学习班，边征求意见，受到工人们的热情支持。工人说：“我们自己的大学生，为了给工农兵服务，费了这么多心血，我们一定要帮助把好关。”在工人的帮助和激励下，学生们加速进行修改，使它更通俗、准确、战斗力强。目前，这部有注、有译、有批判的《论语批注》已经基本脱稿。

一位长期从事中国哲学史研究的老教授看了也说：“《论语》是儒家的经典，历史上只给它作过注和疏，那无疑都是为孔孟之道鼓吹的。现在工农兵学生虽没有读过很多古书，但是他们站在无产阶级立场上，用马列主义、毛泽东思想来分析，对《论语》作了批注，是了不起的事情，这是旧大学所不可比拟的。”

既有理论，又能实践

是的，现在的工农兵大学生在战斗中学到的知识和能力，是旧教育制度下所不可比拟的。

最近，在燃化部召开的石油化工科学研究报告会上，一个身穿解放军服装的青年人登上讲坛作学术报告。他一边指着挂图，一边熟练地讲述着他们从渣油中直接制取“的确良”原料──苯酐的科研成果。

这位二十三岁的青年人，是北京大学学生姚金华。他应邀代表本校化学系石油化学专业应届毕业生中的十二名同学，来参加报告会，介绍他们毕业前完成的这项科学研究成果。来自二十一个省市有关生产、科研和学校的代表，听了姚金华的学术报告都感到欢欣鼓舞。有的说，工农兵学生只学三年，比起过去六年制大学毕业时，分析问题和解决问题的能力要强得多了。有的说，工农兵学生能做出这样的科研成果，这是教育战线贯彻执行毛主席“七·二一”光辉指示的胜利。

在四个月前，姚金华等十二个学生接受一个炼油厂提出的这项科研任务。工厂的同志说，在热裂解过程中每天产生大量渣油，都白白烧掉了。可是工农业生产的不断发展，人民生活水平的不断提高，又急需化工原料苯酐。学生们听了，急国家所急，决心尽快把这个科研项目攻下来。他们在短短三年里，已经学过了化学系的基础课和《有关催化反应原理》、《催化剂及催化作用基本原理》、《催化反应实验》、《催化动力学》等课程，而且又是在开门办学，建立教学、生产劳动、科学研究三结合新体制的过程中联系实际学的，学得深，学得活，记得牢，用得上，为他们攻克这个科研项目打下了良好的基础。要从渣油中直接制取苯酐，必须找出最好的催化剂来。为此，他们组成了三个实验小组。教师要求每组作出五、六个催化剂实验，可是他们准确、细致地操作，互相密切配合，每组都完成了七、八个实验，共找出三种较好的催化剂。接着，又从中选出了苯酐产率最高的一种催化剂。

在实验过程中，他们看到有关文献中记载着某种助剂的加入适宜量，如果超过百分之十，就会减少催化作用。学生姚金华说：“别迷信书本，让我们自己实验实验再看。”实验的结果，与文献记载的恰恰相反，加入这种助剂超过百分之十以上反而是最适宜的。

他们就是这样创造性地把这项科研任务按时完成了。但是，学生们并不因此满足。他们处处为生产着想，又发扬勇敢战斗，不怕疲劳和连续作战的作风，日夜奋战，对这种催化剂进行了寿命试验，给工业生产提供了更完整的数据。一位教研室负责人抑制不住兴奋的心情说：“这是北大化学系催化教研室建立以来从没有做过的，是过去在‘三脱离’的情况下不可想象的。”

化学系石油化学专业十二名学生完成的这个科研项目，只是理科学生在毕业实习中取得的几百项科研成果之一。近三、四个月来，他们根据各自所学专业的特点，分别到厂矿、农村、科研单位进行了毕业前的实习。他们的选题，有的是国家有关部门下达的科研任务，有的是校办工厂提出的研究课题或调查研究中发现的急需解决的课题。生物系农业生物专业赖地福等四名学生的毕业实习选题，就是在河南省七里营人民公社了解到这个产棉区近年来出现棉蚜危害严重情况后选定的。

二十九岁的赖地福，原是江西革命老根据地于都县罗＠①公社的革委会副主任，入学前就有丰富的农业生产实践经验。公社党委和贫下中农为了培养他，决定送他上大学，临行时还送他红井水和长冈乡的斗笠，嘱咐他饮水不忘掘井人，要发扬老区艰苦奋斗的光荣传统，努力学好为人民服务的本领。他是罗＠①第一代工农兵大学生，学习十分刻苦，而且能理论联系实际。第一年学《土壤学》，就结合家乡的土壤情况，提出了改良土壤的见解，得到教师的好评。这次，他接受防治棉蚜的科研任务，正是盛夏季节，他和另一个同学不顾骄阳似火，不顾倾盆大雨，一连四、五十天坚持田间调查。为了弄清一片棉叶下面密密麻麻数百个棉蚜的增殖情况，他经常整天钻进闷热的棉田里，仰卧在棉叶下细心观察。每次从棉田出来，都是一身汗，一身虫。他和同学运用所学的理论知识，不仅找出了棉蚜在伏天消长的规律，而且发现了在温度超过摄氏二十五度、空气湿度超过百分之七十五以上的条件下棉蚜仍有增殖的趋势，这是前人在书本上没有记载过的。这就为预测预报提供了重要的数据。为了除治棉蚜，他们又从四十多种农药中筛选出了一种高效低毒的新农药──辛硫磷。这一科研成果，为棉花增产作出了贡献，深受当地贫下中农的称赞。

赖地福经过三年学习，掌握基础理论知识和解决实际问题的能力都大大提高了。

“上、管、改”中的一支生力军

这批工农兵学生肩负阶级重托，从昂首阔步进入北京大学的那天起，在毛主席的革命路线指引下，就投入了无产阶级教育革命的战斗，在上大学，管大学，用马克思主义、列宁主义、毛泽东思想改造大学的斗争中，发挥了朝气蓬勃的生力军作用。

三年来，他们积极参加教育革命的实践，不断荡涤封、资、修长期统治教育阵地留下的恶劣影响，从根本上改变了旧大学“三脱离”的现象。文科、理科这样，外语科系也这样。外语科系首届毕业的七百多名学生，三年来积极参加现实斗争，用十二国文字翻译了一百六十多万字，并且在战斗中攻克了旧北大外语教学上多年存在的“聋哑病”，能够同外国朋友亲切交谈了。全校第一届工农兵学生，还经常分析教育阵地上，教学领域中，两个阶级、两条路线、两种世界观斗争的问题，不断向阻碍教育革命深入发展的修正主义路线流毒和旧的传统观念作斗争。学校党委也鼓励他们要敢于管路线，敢于管方向，重视意识形态领域的阶级斗争。正是在这样不平凡的战斗中，他们沿着又红又专的道路成长起来，谱写了教育革命的新凯歌，在北京大学的校史上写下了崭新的一页。＊

字库未存字注释：

＠①原字土加凹

（载《人民日报》一九七三年十二月三十日）


中共中央转发《河南省唐河县马振扶公社中学情况简报》

（概要）

1974.01.31

1973年7月10日下午，河南省唐河县马振扶公社中学初二（一）班进行英语考试，张玉勤交了白卷，并在试卷背面写道，“我是中国的人，何必要学外文，不学ABCD，也能当接班人，接好革命班，埋葬帝修反”。为此张玉勤受到班主任杨天成的批评，并要她作出检查。

12日，学校负责人罗天奇在初中班学生大会上不点名地批评了她，要求各班对此事讨论批判。由于老师批评方式失当，加上其他原因，张玉勤当日称病请假离校后即投河自杀，14日才在水库中找到她的尸体。事情发生后，公社、县有关部门和学校都已做了调查并妥善处理。

1974年1月，江青在一份内部刊物上看到此事后，借题发挥，派迟群和谢静宜带人到马振扶公社中学重新进行所谓调查。他们召开了两个半天的座谈会，于1月26日写出《河南省唐河县马振扶公社中学情况简报》，把马振扶公社中学诬为“法西斯专政”、是“复辟”、“回潮”的典型，说“张玉勤之死，完全是修正主义教育路线的迫害所造成的”，说中学负责人和班主任老师是杀人“凶手”。1月31日，中共中央转发了《河南省唐河县马振扶公社中学情况简报》，并提出：“请河南省委认真复核，严肃处理这一修正主义教育路线进行复辟的严重恶果，并迅速将处理结果上报。各地也应注意，检查有无类似情况”。江青抓住这个材料大作文章，在1974年2月的一次会议上大哭大闹，说是修正主义教育路线回潮逼死了天真的女孩子，叫嚷“要向全国控诉”。王洪文也指示要给该校老师和负责人“判重刑”。迟群把江青、王洪文这些话用电话通知了中共南阳地委，迫使当地政府对这一事件重新作了处理。马振扶公社中学被夺权，罗天奇、杨天成被批斗并被判刑2年。唐河县层层办学习班，揪“罗、杨式人物”，共批斗了280余人。全国各省、市、自治区也按文件精神检查、“揭露”修正主义路线“回潮”和“复辟”等等。在全国掀起“反复辟”浪潮，对广大教师和教育工作者展开批判；大批教师被打成“复辟”典型，进一步搞乱了学校的秩序。

1977年11月，中共河南省委对于南阳地委和省教育局重新处理“马振扶公社中学事件”的报告作了批示，指出，这是一个大冤案，决定撤销对罗长奇、杨天成的刑事处分，恢复他们的职务，为受迫害的干部和教师平反。1979年3月19日，中共中央批准教育部党组的建议，决定撤销“1974年1月31日中央转发的河南省唐河县马振扶公社中学情况简报”。指出，“这一事件是‘四人帮'，出于篡党夺权的需要，在‘批林批孔’中另搞一套炮制的”。"这个文件把‘马振扶事件’作为‘修正主义教育路线进行复辟的严重恶果’的典型通报全国”，不少地方也抓了大大小小的‘马振扶’，制造了许多冤案，不少忠诚党的教育事业的教师和干部遭到残酷打击迫害，蒙受不白之冤，给教育事业带来严重灾难”。此后，各地类似冤案便陆续平反昭雪。


中共中央关于“走后门”问题的通知

1974.02.20

在批林批孔运动中，不少单位提出了领导干部“走后门”送子女参军、入学等问题。中央根据毛主席的指示，认真讨论了这个问题。中央认为，对来自群众的批评，领导干部首先应当表示欢迎。但是，这个问题牵涉到几百万人，开后门来的也有好人，从前门来的也有坏人，需要具体分析，慎重对待。当前，批林批孔刚刚展开，又夹着走后门，有可能冲淡批林批孔。因此，中央认为，这个问题应进行调查研究，确定政策，放在运动后期妥善解决。

当前批林批孔运动已经展开，主流是好的。各级党委，首先是中央和省、市、自治区一级党组织，应当继续努力，放手发动群众，加强学习，联系阶级斗争，两条路线斗争的实际，认真地抓紧批林批孔。要注意不断总结经验，使批林批孔沿着毛主席的无产阶级革命路线深入开展起来。

（这一文件发到县、团级、可向基层群众传达）


国务院关于恢复和新建一些高等院校的通知

（概要）

1974.06.03

1974年6月3日，国务院发出通知，恢复和新建一些高等院校。其中有：天津外国语学院，天津财经学院、四川农学院、西南民族学院、贵州民族学院、西安公路学院、蚌埠医学院、皖南医学院、广州体育学院、湖南林学院、云南工学院、浙江师范学院等27所高等院校。本年，恢复和新建的高等院校还有山东大学、曲阜师范学院、湘潭大学、广东民族学院、西藏师范学院、浙江中医学院等。撤销山东科技大学。


国务院批转国务院科教组《关于1974年高等学校招生工作的请示报告》（概要）

1974.06.15

1974年6月15日国务院批转国务院科教组《关于1974年高等学校招生工作的请示报告》。《报告》指责1973年招生工作中“不少地区曾不同程度地沿袭旧高考的办法”，在文化考查问题上突出反映了“修正主义教育路线”的表现和影响。报告提出了本年度招生：一、要以党的基本路线为纲，抓紧抓好批林批孔。坚定不移地贯彻执行毛主席的“七·二一”指示。二、选拔学生要无产阶级政治挂帅，把政治表现、路线觉悟放在首位，注意选拔批林批孔的积极分子。坚持选拔具有两年以上实践经验的优秀工农兵入学。三、坚持“自愿报名，群众推荐，领导批准，学校复审”的招生办法。文化考查可采用调查访问、座谈讨论等多种形式进行试验，反对“智育第一”，反对“用对待敌人的办法考学生”。四、在保证工农及其子女享受教育的优先权的前提下，注意适当招收确实表现好的剥削阶级家庭出身的子女和可以教育好的子女。本年，高等学校招收工农兵学员16.5万人。


为哪条教育路线唱赞歌？评湘剧《园丁之歌》

初澜1974.08.04

湘剧《园丁之歌》，是一出名为反映“教育革命”，实为修正主义教育路线招魂的坏戏。它所歌颂的路线和人物都是错误的，其要害就是否定无产阶级教育革命，向无产阶级文化大革命反攻倒算。

在批林批孔运动深入、普及、持久地开展的大好形势下，联系教育战线和文艺战线的斗争实际，把这个坏戏作为反面教材，提供广大工农兵、革命师生和革命文艺工作者分析批判，这对于进一步提高我们识别真假马克思主义的能力，划清两条教育路线、两条文艺路线的界限，巩固并发展无产阶级教育革命和文艺革命的胜利成果，是很有必要、很有现实意义的。

《园丁之歌》的剧情，说的是一个工人的孩子陶利，本来很有生气，因为想当火车司机，爱玩小火车，就被教师方觉斥为“不守纪律、不爱学习、不讲礼貌”，甚至是不能成“材”的“锈铁”；但在另一教师俞英的“循循善诱”之下，终于“悔悟”过来，“进步了”。这出戏通过它的剧名和全部情节，特别是对俞英这一主要人物的塑造，向观众宣扬了如下的观点：一、培养我们青少年的“园丁”是教师；二、没有文化就不能承当革命的重担；三、学生如不循规蹈矩地死啃书本，就是“糊不上壁”的“稀泥”。十分明显，这些观点都是修正主义教育路线的旧调重弹，是对无产阶级文化大革命以来教育战线上一系列革命变革的反攻倒算。对此，必须坚决批判。

“花红要靠育花人”，“培育还靠好园丁”，这是贯穿《园丁之歌》全剧的主调。这个主调，把俞英、方觉这样的教师奉为培育青少年一代的“园丁”。俞英、方觉是什么样的人物呢？他们都是坚持修正主义教育路线的资产阶级知识分子。因而，这就不只是一个剧名的问题，而是关系到教育事业的领导权究竟应该掌握在谁手里的大是大非问题。

无产阶级文化大革命前，由于反革命的修正主义教育路线专了我们的政，我们的学校，竟然成为资产阶级知识分子的一统天下。文化大革命的急风骤雨有力地冲击了资产阶级的这块“世袭领地”。在伟大领袖毛主席的号召下，工人阶级和贫下中农开进了学校，登上上层建筑斗、批、改的政治舞台，与广大革命师生一起团结战斗，从资产阶级手里夺回了教育事业的领导权，改变了资产阶级知识分子统治我们学校的现象。这是一个十分重大的胜利。毛主席指出：“工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。”工人阶级的领导是通过自己的先锋队──共产党来实现的。因此，如果把我们的青少年比作无产阶级革命事业接班人的“幼苗”，那么，培育革命幼苗的“园丁”，就是我们伟大的党！是马克思主义、列宁主义、毛泽东思想的阳光雨露滋润着革命幼苗茁壮成长，是毛主席的革命路线指引着青少年一代前进的方向！

两个阶级争夺教育阵地的斗争，必然要在领导权问题上进行长期的、激烈的反复较量。我们的教育事业，是党和人民的事业。坚持党的基本路线，加强党对教育事业的领导，推动教育革命深入发展，这是巩固无产阶级专政的一项重要措施。但是，资产阶级对于失去这块“世袭领地”，是怎么也不会甘心的，他们总是要用孔孟之道的“师道尊严”和资产阶级的“教师治校”等谬论，来排斥和对抗工人阶级的领导。《园丁之歌》把俞英、方觉这样的教师奉为“树人”的“园丁”，甚至称之为什么“引路人”，大加美化和颂扬，其实质就是否定党对教育事业的领导，而让资产阶级知识分子重新统治我们的学校！

革命的教师，是在党的领导下为无产阶级革命事业服务的。我国有一支很大的教师队伍。他们当中的大多数都是好的，是要革命的，经过文化大革命的教育和锻炼，取得了很大的进步，涌现出许多决心把无产阶级教育革命进行到底的积极分子。同时由于大多数的知识分子，世界观基本上还是资产阶级的，这就必须努力学习马克思主义、列宁主义、毛泽东思想，接受工农兵的再教育，认真改造世界观，才能不断增强贯彻、执行毛主席革命教育路线的自觉性。在党的教育事业中，一个革命教师的职责是光荣而又重大的。教师在组织、进行教学活动的整个过程中，应当发扬高度的革命责任感和积极主动的工作精神。但是，作为教育者，又“有一个先受教育的任务”，“要向学生学习，向自己教育的对象学习”。在我们社会主义的学校里，革命的教师和革命的学生都是在党的领导下，同一条战线上的战友和同志，应当互教互学、共同前进。《园丁之歌》否定这种新型的师生关系，要恢复几千年来剥削阶级所鼓吹的“园丁”和“桃李”的关系，这就从根本上否定了无产阶级教育制度，否定了党对教育事业的领导。

《园丁之歌》在俞英的最后一个唱段中，唱出了“没文化怎能把革命重担来承当”的谬论，否定无产阶级政治挂帅，只强调文化的重要。这是在文艺舞台上露骨地宣扬地主资产阶级的“文化至上”论，贩读“智育第一”这一修正主义的教育方针。在这出戏出笼的一九七二年前后，教育战线上的资产阶级复辟势力鼓噪一时，胡说什么“教育质量下降”，要走“关门教学”的老路，妄图迫使学生“两耳不闻窗外事”，死啃书本知识，其目的就是为了扼杀无产阶级教育革命这个新生事物。联系这一现实的阶级斗争背景来看，《园丁之歌》宣扬这样的谬论，也就不足为怪了。

这出戏的全部剧情，集中到一点，就是围绕着解决所谓“学生不好学”的问题，渲染俞英同方觉的“矛盾”。其实，俞英同方觉在维护和推行修正主义教育路线这个问题上，并没有什么区别。他们鼓吹“文化至上”，贩卖“智育第一”的黑货，配合默契，殊途同归。他们的争吵，不过是“方法”之争。《园丁之歌》就是以这种“方法”之争，掩盖了宣扬修正主义教育路线的实质。方觉用“停课”、“没收”等“管、卡、压”的“行政手段”来推销“智育第一”，俞英却认为这是出于对学生的“关心”、“爱护”和“严格要求”，只是不如她那样“夫子善诱”，“水往根上浇”罢了！她可以同陶利一起玩小火车，然后搞了个“突然袭击”，用一道难题把这个“不好学”的学生憋得“脸上发烧汗直淋”。她还善于进行这样的“忆苦”教育：以陶利的祖父在旧社会因“望儿成长”，宁可乞求地主的阎王债，也要送儿子去进学堂的家史，来诱使这个爱玩小火车的孩子──“淘气”，“晓得没文化开车也开不上”，服服帖帖地当“智育第一”方针的俘虏！请同志们想一想，象陶利的祖父那种行径，不也颇有点武训那种“穷人若是能识字，就不会受人欺负”的味道吗？在中国人民革命斗争的伟大时代，不去触动帝国主义、封建主义和官僚资本主义的一根毫毛，反而做着“望儿成长”实即“望子成龙”的迷梦，请问，这是哪个阶级的“家史”教育？剥去这个戏所谓“教改新篇”的包装，原来还是武训那个“念书好！念书好！”的腐烂货色，是宣扬“学而优则仕”、“劳心者治人，劳力者治于人”等反动的孔孟之道。

“没文化怎能把革命重担来承当”，这是历史唯心主义的反动观点，它完全经不起革命实践的检验。几千年来的人类历史，承当革命重担、推动历史前进的，难道不是创造文化却不能占有文化的奴隶、农民和工人，反而是那些奴隶主、地主阶级的“圣贤”和资产阶级的“精神贵族”吗？在我国人民半个世纪以来的革命斗争史上，不是也有成千上万从未进过校门的工农，在党和毛主席的领导下，“不是先学好了再干，而是干起来再学习”，勇挑革命重担，为党和人民做出了贡献吗？历史事实雄辩地说明：虽然一切剥削阶级都实行文化专制主义，剥夺广大劳动人民学习文化的权利，但是为推翻那些剥削阶级的反动统治而承当革命重担的，恰恰就是被剥夺了文化权利的广大劳动人民。今天，我们无产阶级专政的社会主义新中国，为劳动人民掌握文化创造了条件。无产阶级文化大革命批判了修正主义教育路线，为普及教育和工农兵上大学开辟了广阔的途径。文化，只有掌握在革命人民的手中，才成为革命的有力武器。所以，决不是没有文化就不能干革命，而是掌握了文化更好地干革命。《园丁之歌》鼓吹这种“没文化怎能把革命重担来承当”的谬论，是对历史唯物主义的公然挑战，是对无产阶级和劳动人民的污蔑中伤，也是对无产阶级文化大革命的反攻倒算！

教育战线两条路线斗争的焦点，是为哪个阶级服务，培养哪个阶级的接班人的问题。对《园丁之歌》中陶利这样的学生持什么态度，反映着究竟按照哪个阶级的面貌来教育青少年一代的斗争。陶利本来不错，朝气勃勃，热爱劳动，立志要当工人。他的行为本身，实际上就是对修正主义教育路线的一种抵制和反抗。但剧本却硬说他“错”。他究竟“错”在哪里呢？无非是触犯了“师道尊严”之“礼”，越出了“智育第一”的轨道。把陶利这样的学生视为“糊不上壁”的“稀泥”、“不成材”的“锈铁”，却把小玲那样“五分加绵羊”的学生，树为“桃李”的标本，这就清楚地表明《园丁之歌》所鼓吹的培养目标究竟是什么了。

毛主席指出：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”刘少奇、林彪一类骗子，时而贩卖“读书做官”论，时而又散布“读书无用”论，就是为了破坏毛主席提出的无产阶级教育方针。问题从来就不在于读书是否有用，而在于为什么人，为哪个阶级所用。马克思主义者历来重视学习和掌握文化知识的必要性，正如列宁所指出的：“我们应当了解，废除以前死读书、实行强迫纪律、死记硬背的方式时，必须善于吸取人类的全部知识”。为着把我们的青少年一代培养成为有社会主义觉悟的有文化的劳动者，在校学生必须努力学习马列著作和毛主席著作，必须上好社会主义文化课，并使这种阶级斗争、生产斗争和科学实验的书本知识，同阶级斗争的实际，同生产劳动结合起来，去为无产阶级政治服务。如果依着《园丁之歌》宣扬的那一套修正主义教育方针，只讲脱离实际的文化知识，否定无产阶级政治挂帅，否定又红又专，那就是依了地主资产阶级，即使培育出有“高度的文化知识”的“桃李”，也不可能承当无产阶级的革命重担，而只能成为修正主义的“社会栋梁”和“精神贵族”，成为资产阶级的接班人。由他们去驾驶“时代的列车”，就会象苏修出现的那种情景，大开历史倒车，复辟资本主义！

《园丁之歌》所唱的，就是这种“克己复礼”的调子。它要复“师道尊严”、“智育第一”之“礼”，复资产阶级知识分子统治学校之“礼”，复修正主义教育路线之“礼”。教育战线上的两条路线斗争是长期的，象这样的调子，现在有人在唱，今后也还会有人要唱的。便是，教育革命的小闯将黄帅说得好：“在革命滚滚向前的洪流中，资产阶级老爷们发出悲哀的嚎叫，挽救不了自己灭亡的命运”。坚持无产阶级教育革命，深入批判修正主义教育路线并肃清其影响，这是教育战线极其重要的战斗任务。在批林批孔运动的推动下，广大的工农兵群众和革命师生，必将在这场反复辟、反倒退的斗争中，夺得无产阶级教育革命的更大胜利。

（载《人民日报》一九七四年八月四日）


周荣鑫和教育部理论组同志的谈话

周荣鑫1975.05.07

今天给大家出几个题目，有些理论问题界限不清。

经济基础和上层建筑的关系，经济基础决定上层建筑，上层建筑又反作用于经济基础。教育是属于上层建筑的。毛主席说，在我们国家里，上层建筑和经济基础，是又相适应又不相适应。教育与经济基础，哪些相适应，哪些不相适应？现在一讲教育好象一文不值了，成不成？有没有这个倾向？这里要解决个界限问题。

“知识私有”是私有观念的反映。“知识私有”和商品经济有没有界限？当前知识分子主要表现是什么？大多数是愿意为工农兵服务，愿与工农兵相结合的，还是主要把“知识”当商品，卖高价，待价而沽？（不否认知识分子有旧思想，但多数人是往那方面走？）

毛主席在文化革命期间说：“实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加，配合解放军战士，同学校的学生、教员、工人中决心把无产阶级教育革命进行到底的积极分子实行革命的三结合。”“从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。”“这里提出一个问题，就是对过去大量的高等及中等学校毕业生早已从事工作及现正从事工作的人们，要注意对他们进行再教育，使他们与工农结合起来。其中必有结合得好的并有所发明创造的，应予以报导，以资鼓励。实在不行的，即所谓顽固不化的走资派及资产阶级技术权威，民愤很大需要打倒的，只是极少数。就是对于这些人，也要给出路，不给出路的政策，不是无产阶级的政策。上述各项政策，无论对于文科、理科新旧知识分子，都应是如此。”

现在一谈知识分子问题，资产阶级法权和法权观念就列了一大套。对知识分子队伍到底怎么看？如何理解对知识分子“团结、教育、改造”的政策？有些和工农结合得好的，能不能也算“知识私有”？知识分子有没有改造好的？朝阳农学院老龚头算不算改造得比较好的？多数人是在和工农兵结合方面努力，还是“知识私有”？主流是什么？要研究。问题当然是存在的，讲过头了就要出问题。文化革命已经九年了，两头小中间大的估计现在有没有变化？不只是大学，还要把中小学教师加进去看。不能一提知识分子就骂一通。这样符不符合主席的方针？这里也有个界限问题。对他们的“知识私有”等旧思想旧传统观念要批判。在这个前提下，我们作为教育部门如何看待知识分子？

现在有个提法，要拆掉“读书做官”的梯子。学生读了书要进城，想做官，不愿体力劳动，看不起工农，毕业后想当工程师，这是孔老二的影响，那当然不对。但是从另一方面讲，现在是从有实践经验的工人农民中选拔学生上大学，毕业后如果工作需要当技术员，是不是做官？这是不是梯子？要不要拆？这和打破旧的传统观念是不是一个东西？这里要有个界限问题。“读书做官”这个旧观念要打破，从学生来讲，应当为人民服务，国家需要干什么就干什么。但是走上海机床厂道路，从工人中培养技术人员的道路，能不能算梯子？这跟“读书做官”是不是一个问题？如何理解“七·二一指示”？希望理论组认真研究一下。主席讲，从生产实践中来，又回到生产实践中去，指什么？包括不包括当技术人员的工作？从工厂看，技术人员与工人是有差别的。但是鞍钢宪法，两参一改三结合，技术人员也参加劳动。技术人员的工资不一定比老工人高。学校的平均工资不比工厂高，在北大一级到四级老教授的高工资只占2%多，这就是限制，并没有扩大嘛。技术员和工人是有差别的，但当技术员算不算做官？从农村来上大学，学习一段分配到工厂当技术员，算不算做官，这个工作岗位，算不算做官？不能头发胡子一把抓，这样会出问题。如果压迫人民，当个大队长也是个“官”，总理、副总理为人民服务，也是人民的勤务员。在社会主义社会，对工作岗位怎么看，与旧社会有所区别，如果一毕业分配到其他工作岗位就是做官，那么咱们的工作岗位都是做官了？有的知识青年，在农村劳动了五年，当了大队党支部书记，公社党委副书记，另一个在农村劳动了三年，上了三年大学，毕业后当个公社干事，就算当官啦？就不行？是不是就因为上了大学就不能当干部？这个界限到底怎么划？毕业后当个干事，当个理论队伍骨干，行不行？对孔老二的流毒要批判，要克服学生的旧观念，这没有问题。但是把农村来的，大学毕业后换了个岗位，这个“梯子”要不要拆？学外语的，毕业后当翻译，翻译也是干部，算不算当官？咱们买了一批船，在香港没人开回来，大连海运学院培养大副、二副，算不算做官？搞读书做官和我们国家根据需要进行分配，是不是一回事？

我们现在还没有达到大学已经普及的程度。我们能到这个水平吗？技术员和工人都一样？没有差别了？我国现在还没有达到消灭差别的水平。是扩大？是限制缩小？还是根本不要？要划划线，不然就会踩线。工科厂来厂去，要搞试点，但能不能完全都这样作？现在的工农兵学员和过去的学生是否一样？他们有两年以上的生产实践，还有八年生产实践的，和过去的学生不一样。工农兵学员上了大学，就不能当技术员，不能当干部，只能回去当工人农民，这样成不成？是拆梯子，还是认真克服“读书做官”的旧观念？朝农毕业生，也有当支书、队长的，也是当干部，不同的是拿工分。现在是普及中等教育，还没有到普及大学教育，到了那时候，就要起变化了。现在文盲还有百分之二十至三十。小学入学率是百分之九十几，真正巩固下来的，还没有那么多。

现在还有三大差别，还有资产阶级法权，在要限制的情况下，教育要怎么办？口号要怎么提？怎么克服旧传统观念这一套东西？希望你们读点书，搞点调查，作个说明。列宁讲，真理跨过一步，就荒谬绝伦。我们要一面读书，一面调查研究。在教育领域对资产阶级实行全面专政的问题到底怎么搞？这一段学理论，边儿沾得还不够，更谈不到深入下去。理论组的任务要帮助大家学理论。读点原著，作点调查研究，说明一点实际问题。这次红旗短评又强调精通的目的全在于应用，特别是明确了一个观念，不能光提经验主义，经验主义、教条主义都是修正主义。究竟哪种多些？不一定是五十对五十吧。

特别是对“七·二一指示”，到底怎样理解？怎样执行？什么叫回到生产实践中去？包括不包括技术人员？现在的技术人员和过去有什么不同？你们可以到工厂去调查嘛！我们不能和主席指示对着干。理论组要把这个抓一抓，把界限划一划，问题讲得深入一点。搞不好我们还会犯错误。我们要正确解释教育领域的一些理论问题。

我们现在学校有没有培养干部的任务？不培养干部办大学干什么？我们培养的人首先解决改造资产阶级思想的问题，只要解决了这个问题，哪里需要就到哪里去。不能一律强调哪里来回到哪里去。建设青藏公路很艰苦，分配你去，去不去？我们如果差之分毫，就会谬之千里。一再强调社来社去，其它部门需要怎么办？根本问题是理论问题，理论问题弄清楚，政策才能掌握好；理论问题没搞清楚，政策就要出偏差。理论要搞通，不能什么口号都接受。

特别是“七·二一指示”，到底怎么理解，厂办大学毕了业，能不能当技术员？说不能当，与主席指示符合吗？！批判师生中旧的传统观念和我们学校教育如何办，不完全是一回事。我们的方向是要消灭资产阶级法权，消灭三大差别，普及大学教育，问题是在步骤上，现在能够走到哪一步？

从“朝（阳）农（学院）”经验看，学校中的问题，关键在知识分子，还是关键在领导？问题在党委对知识分子团结、教育、改造做得怎么样。根本在路线，关键在领导。一讲知识分子就骂一通，不讲领导的工作做得怎样。徐明不是自己卷铺盖下去了，就把教师带下去了。朝农越办越向下，教师就下去了。你们学校知识分子那么多问题，与你领导有没有关系？陈景润对数学是有贡献的，政治局讨论让他当四届人大代表，可是科学院有些同志思想不通，中央决定还是让他当了。中央批评我们，他有些毛病，但是你们过去歧视他，不理他，不接近他，不教育他，责任在谁？

从国家发展看，中学毕业还要下乡，全民所有制职工逐年还要增加一百多万。从城市到农村，这是必要的。但还要从农村回到城市一些，这算不算资产阶级法权？这里也有个界限问题。能不能说，只能从城市到农村，不能从农村到城市？这样工只能工，农只能农，能分得这么清吗？是不是这样发展前途？在二十世纪内我们要实现农业四个现代化，产量提高，农业人口相对减少。我们八○年要基本上实现机械化。县社也要办工业，不这样怎么能从以队为基础，发展到以社为基础？又怎么由集体所有制向全民所有制过渡呢？好多问题都涉及理论问题，都带有方向性。

今天说的，主要是如何正确理解在上层建筑领域里对资产阶级实行全面专政？在教育领域里的全面专政，是否只是指的资产阶级知识分子的问题？希望你们真正从理论和实践结合上说明问题，要说服人，使人一看界限很清楚，不是简单地做个结论，说明现阶段应该怎么做，否则，理论问题就学不下去。到底下一步解决什么问题？应该把下面出现的问题认真研究一下。今年还要开“七·二一”大学的会，中小学教育工作的会。明年还要开文科理科会，对招生分配，学员，教师到底怎么办？到底在上层建筑对资产阶级专政怎么专法？专对了没有？为什么提出这个问题？一是为了工作，二是会不会走了板？对毛主席的战略部署总不能起干扰作用吧！我们教育是个大头，搞不好真会起干扰作用。现在我们学理论，会不会转到别的问题上？五八年学理论，结果转到了工资问题上。看怎么引导。我们不能干扰毛主席的战略部署，不要转移方向。

马克思为什么说教育要与生产劳动相结合，列宁提出学校要成为无产阶级专政的工具，毛主席又提出，教育必须为无产阶级政治服务，必须与生产（劳动）相结合。理论组都需要做些工作，认真研究。对各组中的理论问题，提出请他们注意些什么，起码可以起这个作用。还要和北师大、华东师大挂钩，对外国教育资料也要研究，起码要掌握这方面情况，从反面吸取教训。苏联变修，解放后十七年的教训是什么？没有比较就没有鉴别。

列宁讲，要剥夺资产阶级在组织上、知识上的优势。知识上的优势到底指什么讲的，是指拥有科学知识？还是指资产阶级在军事上、管理上的“艺术”？都需要研究。


中央军委转发总参谋部、总政治部、总后勤部《关于院校编制若干问题的报告》（概要）

1975.05.14

1975年5月14日，中共中央军委转发解放军总参谋部、总政治部，总后勤部《关于院校编制若干问题的报告》。《报告》明确了军队各类院校的训练分工、学员定额及抽调比例、院校机关和学员队的设置。《报告》同时还规定了各类院校的教工人员与学员的编配比例，大专院校和军政干部学校教工人员与学员的比例分别为1：l.9和1：2，教员与学员比例分别为1：5和1：6，中等专业技术学校和军医学校教工人员与学员的比例分别为1：2.3和1：2．5，教员与学员比例均为1：6指挥院校实行三级训练体制：军政大学培训师以上干部和少数优秀的团职干部，军政大学干部学校培训营团干部和部分优秀的连职干部，教导队轮训连排干部。工程技术院校和专业训练队分别训练高等和中等技术人员。


周荣鑫在教育部计划司下半年工作意见座谈会上的发言

周荣鑫1975.07.10

杨××（吉林师大借调）：正如荣鑫同志昨天说的那样，教育战线形而上学很猖狂。下面谈三点表现。

（一）质量问题。资产阶级是利用质量问题反攻倒算，一定要顶住。但是，我们是不是就不讲质量了？以至于有人一提质量就说人家散布资产阶级谬论。别人对质量提出问题，就是对文化大革命的怀疑，使人家不敢讲话。形势是大好的，但有没有问题？现在是不能讲问题，不能说缺点。政治和文化的问题，首先看政治是对的，但对文化要不要？现在实际上是不要文化。七二年总结招生经验，提出文化考核，七三年招生出了问题，现在就不要求了，没有标准。到大寨去学习，走了几个地方介绍教育革命经验，但介绍文化课很少。好象人们对提文化都害怕。现在文化不讲，政治工作也不落实。我们学校成立了学生政治工作处，实际只管学籍，不抓学生思想工作。学校对科教组有意见，开了那么多会，没有开过政治工作会议，工宣队会也没抓。为什么不开会研究一下？学校智育抓得不够，政治工作更不够。

（二）智育问题：核心是对知识怎么看的问题，现在好象一提知识就是资产阶级的，就会出问题。我们如果没有知识分子宏大部队，无产阶级专政就没法巩固。忽视知识，也就是忽视政治。关于基础知识，现在究竟还要不要理论，要不要基础，要不要书本知识。现在基础知识没人敢提，没人敢说。谁要强调基础理论就是搞回潮。七二年招生会议还提出注意了解学生的基础知识，但反回潮后，就不提基础理论了。招生中文化考核，现在很多人：究竟要不要文化考查，实际现在是不要了，是不是文化有一定要求标准？大中小学有没有区别？要不要必要的制度？可以不可以笔试？（周荣鑫，还有一个是考什么样的文化）。

（三）知识分子问题。现在一讲知识分子先讲资产阶级世界观，也不讲他们在教育革命中的进步。团结、教育、改造，现在只讲改造。一说知识分子就讲他们的问题，他们做的工作很少提。知识分子同工人一起编的书，出版就没知识分子的份。

张××（北大借调）：北大搞了个教育革命展览，只讲工农兵学员，教员的作用没有了。《论语批注》本来是教师同学员一起编的，有的教师表现很好，有的晕倒了几次坚持工作。但宣传只讲是工农兵学员编的，知识分子的作用不敢提，谁要是说，又是翘尾巴。

杨××：现在知识分子当了干部就比教师强，参了军就更好了，成了工农兵了。教师都感到去工厂、农村比在学校心情舒畅，在工厂、农村，做点工作工农会非常欢迎，可在学校总是臭得很。现在教师怎么干也不好。七二年提高教学质量，学员说，“老师放开讲，不要怕”，工宣队也说“我们给你撑腰”。但一批回潮，学员又批教师散布封资修毒素。出了问题都扣在教员身上，批评教师不抓思想。教师批评学员，又说是谁改造谁的问题。现在教师不敢做思想工作。

造成这些现象的原因：1、大革命过程中矫枉过正，群众中的过分地方不应责难，问题是领导没及时总结经验教训，引导工作走上正规。2、主要原因是林彪干扰，在教育战线有没有林彪路线影响？科教组前后说法不一。七二年一个文件说对林彪路线干扰不应估计过低，七三年又一个文件说不能估计过高。怎么联系教育战线批林，是一笔糊涂账。实际上是不能联系实际。抓极右实质是对的，概括成极左是错的，但有没有形“左”实右的来历，实际没解决。3、对修正主义路线的批判是形而上学的。求一时痛快，不管正确与错误一律打倒。七三年招生，有些地方出了问题，但一股脑的批，结果大家不敢考查了。对犯错误的干部究竟怎样对待？不批则已，一批就一棍子打死。七三年底清华揭盖子在我们那儿作用就很不好。迟群在清华讲话我们看了，清华战报也登了，但后来《红旗》也发表了清华的文章，提法就不一样了。难道还说假话吗？去年以来，文章中谈团结又多了，但看你怎么做。这是造成片面性的原因。

刘××：片面性还表现在教材改革和建设上。现在中学物理教材取消了光学、声学、原子物理，都砍掉了。

周荣鑫：这些都砍掉了哪行？！都讲什么？现在就讲三机一泵。不讲光学就不要眼睛了，不讲声学就不要耳朵了。将来学生就是瞎子、聋子。

宗××（辽宁财经学院毕业生）：学校要不要对学生有个要求？我看应该有。学校旧势力十分顽固，但有些人好走极端。对知识分子政策也是摇摇摆摆。朝农现场会，有一位领导就讲十七年培养的学生对社会主义经济基础起了破坏作用。这讲法对不对？对学校影响很大，这不符合主席教导。主席说多数大多数是能同工农结合的。对工农兵学员也是放弃思想教育，措施也不落实。我在校三年中，研究学生思想工作的会议没有开过一次。有个部队学员，搞流氓活动，学校一直不让批判，后来发展到犯罪被捕法办。对教师思想工作也是忽左忽右。究竟怎样调动教师积极性？现在专业委员会、教研室没有了，很影响教师积极性的发挥。

黄××（厦门大学毕业生）：现在学生思想工作很弱，有些口号有片面性。如“工农兵学员自己教育自己，自己改造自己”；“不是工农兵学员适应教师，而是教师适应工农兵学员”。现在教师不敢做学生思想工作，实际是靠边站。学校党委也不抓思想工作。

周××：现在教育革命问题多了，说几百个也有，（周荣鑫：有那么多吗？也就是一两个，还是两个阶级、两条路线斗争问题。）就拿学校的概念，现在弄得人很糊涂。朝农说把学校办成政治大学，我就想不通。都办成政治大学，还分科分专业干什么，都变成政治学院好了。这样提有没有副作用？辽宁教育局的负责人说，要把教育局首先办成“政治局”，这就很成问题，究竟是什么意思，这很容易出问题。究竟怎么提恰当。什么叫大学，就是大家都来学。迟群在朝农现场会讲，不仅能说，而且会干就是大学生。究竟怎么用马列主义观点反映无产阶级的要求，我们不能不讲科学性。不能今天强调这个，明天强调那个。究竟怎么对？

朝农的徐明发言，一会说旧沈农要害就是把学校变成传授知识的场所，一会又说学校不能成为单纯传授知识的场所。学校的性质和任务究竟是什么？对朝农经验提法也总变，一会提把学校办成无产阶级专政的工具，一会又办成政治大学。对学校要求究竟怎么提？荣鑫同志昨天说，毛主席也没提把学校办成无产阶级专政的工具，这些究竟怎么提？

大学招生中，很多问题。现在好象上大学很不光彩。因为上大学是阶梯呀。报纸上宣传也是宣传推荐上大学，不去，决心下乡务农。不要把上大学和扎根农村对立起来。大学毕业当工人、当农民，是否要一个模子，就不能当干部？我们机关这些工农兵学员留机关当干部就不光荣？这次上海七·二一会有点回避当技术员的问题。（周荣鑫：鞍钢有4000多技术人员，放着这些技术员不用，技术又上不去，这不是路线问题吗？）有些上学已经是有经验的工人，为什么不可以当技术员，非得当工人。（周荣鑫：学员从工人中选的，为什么非要毕业后再当几年工人再当技术员。那还要上大学干什么？这要从长远看，要从我国实际出发，要把理论和实际结合起来。）下面这些反映同我们有关。我们领导上思想路线不清楚，理论上也糊涂。现在社来社去越来越多，社员负担加重，群众很担心。我们要解决当前和长远的关系。一方面调查各方面需要技术人材，又说不培养技术人材，只当工人、农民，这要有个辨证关系。在业务上应有个高要求，学生三年学习现在还提不出个要求。这要解决领导思想问题，各专业都能说出个一、二、三。否则就是失职，当然要不断革命，但也要革命阶段。老说是试验，放着不抓不成。这是搪塞，是不负责任的话。过去还有个六十条，现在为什么不可以搞个条条，搞点制度。我看科教组没有胆量搞制度，怕当活靶子。让下面搞，好保留批判权利。没个要求，只说“头上长角，浑身长刺”，这作作动员可以，批判一种倾向可以。难道还要求把“头上长角，浑身长刺”写到我们规划目标中去？

政治放在第一位，但只能讲统帅的东西，不能讲被统帅的东西。现在很多人路线模糊，思想上摇摆。

高×：现在中小学，特别是农村中小学还好一些。就是高等院校现有这三百多所，不管政治上还是路线上对学员的要求都是不高的。（上午发言到此）

高×：计划司过去工作一直比较被动。领导讲抓大事、抓路线，但理论学习比较差，路线上模模糊糊。过去搞了些调查，多数是走马观花，真正蹲下来，我们没有做过。组里任务老来回翻。一会抓这个，一会又挨批，说不抓大事，一会又让解决一辆汽车，一个雷达问题。计划组管计划，每年下边执行情况很少了解，高校科研至今没人管。对高校我们去的很少，跑中学比较多，高校到底怎么办？不知道。

似乎大学组（现在高教司）是管革命的，我们是管具体的。过去从客观上也有这样个概念。大学组把大致方针定了，我们办。如中专，大学组起草了81号文件，我们去执行。我们过去调查回来，连听我们汇报时间都没有。

过去对干部光使用，教育很少。抓哪件事情用得你就找你，过去就不管了。我们组从思想上比较沉闷。组里对使用干部有问题。大组对计划组有几个字，一是批。批我们不抓大事，究竟怎么抓也从未明确过。批得大家谨小慎微；二是压。对组里有些意见，就压。有时廖司长出马，有时其他领导，如选党委、大学组某人入党、四届人大问题。有时气势汹汹。研究一个人入党，廖司长亲自到计划组。（周荣鑫：是不是庄仰入党啊？）是。有的领导说要整整计划组，说是对文化大革命出现的积极分子的态度问题，一提意见就采取压服的办法，三是整。去年我们正要搞规划。结果领导把舒若、郭厚登弄走去蹲点，把三个头头弄跑了还搞什么规划？我们组不安心工作的不是少数，不是个别的。领导让走，就走。

过去学理论不够，思想路线不清楚，是和部分大组领导使用干部有直接的关系。组内领导班子这方面问题也没解决，这个不解决搞规划很困难。

郭××：搞十年规划要端正思想路线。一定要解决形而上学的思想。这些思想违背客观实际。教育战线问题很多，过去大组看到存在的问题是不够的。甚至出了问题，指责下边。文化考查出了问题，难道自己没责任，出了错那是下边的？为什么今年招生会，下边情绪那么大？看到问题才能前进。一定要一分为二。如果没问题，还搞教育革命干什么？过去总结工作就是总结好的，没有缺点，没有自我批评。

过去搞了些调查，研究很少。调查目的也不十分清楚，往往就事论事，真正从理论、历史、现状搞清楚不够。这次招生会提出问题就谈不清楚。工作很忙，研究讨论不够。我们搞了两年招生了，但经验是什么、现状怎样，研究不够。有些问题缺乏是非分析。要不要文化考查，考查什么？文化革命前是分数挂帅、单纯书本，在校是智育第一，毕业一律当干部，一律56元。现在是不是一律当工人、农民？有可能吗？缺乏是非分析，不能绝对化。要敞开思想，发扬民主，让大家讨论问题。过去往往发扬民主时压制民主。

尹××：提三点：第一，部领导要抓规划，过去领导不重视；第二，对教育战线要全面分析，过去糊里糊涂。要肯定好的一面，过去对问题研究不够；第三，对方针、政策性问题要很好研究。如无产阶级教育制度什么样子？现在大学要不要发展？大区教育体系什么样？等等。

周荣鑫：教育形势不能同整个形势分开，学习三个指示、三个文件、小平讲话，这是全局，它包括教育在内。一定要抓好理论学习，促进安定团结，把教育搞上去，使教育为社会主义经济基础服务。三个指示、三个文件反映当前大好形势，也反映了存在问题。从四届人大以来，总的形势是好的。但铁路四个地方不通，影响全局，那些地方有派性，是资产阶级思潮，但闹的是少数人。所谓派性，就是那些人想当官。九号文件的宣传，家喻户晓。四月一日为止不改的该调的调，该撤的撤。山西王大位讲太钢调走了四十多个，电站领导班子全换。鞍钢95%老工人保了王鹤寿，站错了队，结果在档案袋里却填上参加了国民党，因为文化大革命是国民党和共产党的斗争。铁路解决了，四大钢厂还上不去。国民经济上不去怎么谈战备。首先是人民觉悟，但还要有物质基础。毛主席为什么这个时候提出三个指示？是不是突如其来？到底为什么提三个指示？咱们同各条战线关系不多，感不到迫切性。许多事我们不用处理，体会不到，省里就觉得是大问题。毛主席指示不是无缘无故的，是为反修防修提出来的，就是为批修正主义。首先不能否认大好形势，主席讲为什么要搞清楚，不搞清楚就会出修正主义，这是当前主要危险。学理论这是长期的，只要是社会主义阶段，在教育战线就存在两条路线斗争。修正主义是主要危险，教育也是这样，教育不能脱离社会。教育是一定社会政治经济的反映，同时又反作用于政治、经济。我们不直接管企业，我们对三个指示，三个文件反映不如别的战线强烈。九号文件下去，铁道部马上解决徐州问题；小平同志讲了话，冶金部马上开电话会议。我们体会没那么深，但离不开整个社会政治经济战线，就教育论教育不行。整个形势要研究一下，要学好三个指示，三个文件和小平讲话，这是第一点。

第二，计划司把计委长远规划精神和务虚会精神讲一下。讲讲精神，教育规划大家才能搞。

第三，是研究教育理论问题。既然教育战线容易摇摆，出偏差，容易用形而上学反形而上学，必须要在理论上搞清楚，把教育方针，“七·二一”、“七·三○”、“五·七”指示分分题，指定专人作辅导。形势逼着我们学理论和主席教育思想，希望各组分分工，做做准备。

第四，把几个业务司组织起来，研究长远规划，同总结工作结合起来。时间也要安排一下，打破各自界限，我们是职能司，不是独立司。这是当前主要任务。国务院几个主持常务的领导都在抓。按过去的作法不成，要集中力量，形成拳头，对全国教育战线的工作会有推动作用。


周荣鑫在教育部计划司的讲话

周荣鑫

1975.07.22

中小学不免费，大学包下来，每人十九元五角，高于子弟领了，去下馆子，抽过滤嘴烟。中小学有的拿不起学费。要向中央反映。不写报告是我们的责任，要争取中央的领导。

我们的片面性很多，批了“智育第一”就不要学文化了。大学过去是工向理靠，现在是理向工靠，不是全面理解主席的教育方针。工农兵“上、管、改”大学是对的，但强调过份了，那他们本身的改造还要不要？教育战线的许多口号值得考虑，看起来很革命，弄不好同毛主席的指示对立起来了。

外国的和中国的教育史、教育学也要研究，否则就不知跑到哪儿去了。

跟人要跟路线，不能只听什么地方、什么人讲什么话了，不能光凭“风”来办事情。《光明日报》关于“七·二一”的报道引用了毛主席关于批修正主义、批教条主义的话。我看有些道理。理论、历史、现状，离不开这三个方面。理论作指导，总结历史经验，研究现状，才能指导工作。不要割断历史，有正反两方面的经验，才有免疫力。

要大讲路线，大讲党性、大局、团结、纪律……我们要好好学习，坐下来批修批资，把方针政策抓得好些，不要瞎忙。

办大学，不能只考虑现在需要什么，十年后需要什么就无人考虑。

大学不学企业管理，为什么？只学技术不行，要学这方面知识。

有些问题在调查中摸不透，如大、中、小学是不是政治挂帅，开门办学是不是只当劳动力。


周荣鑫在教育部普教司的讲话

周荣鑫1975.07.23

补充：以后别提七二年回潮了，不要讲打土围子，不要不加分析地批“智育第一”、“知识私有”。

文化大革命八九年了，成绩很大，变化也很深刻，不是没有问题，也有许多问题，不能一反回潮连工作中的问题也不承认了。

文化考查不是完全不对，问题是放在什么地位。

知识分子世界观有问题，要改造，也不能一提知识分子，什么都不行，一分为二，有进步。

“社来社去”是对的，但也要讲统一分配，否则打起仗来怎么办？

工作上发生问题，领导上要承担责任，不要光往下推。

文化革命以来，教育革命总没有解决好，因为有林彪路线干扰。说教育路线十七年是修正主义统治是对的，但林彪路线干扰也不轻。他那个“最最最”最厉害了，不要忽视。但我们在这方面提得不多，这种流毒在教育路线很大。只讲十七年，不讲林彪路线不行。过去只讲学文化，现在不讲学文化，甚至连社会主义觉悟都不要了，只讲劳动者，是不是形而上学？一方面搞四个现代化，一方面不要文化，怎么行？先决条件是政治挂帅，但也要文化。

搞错了，不是谁检讨的问题，国家大，损失大。有些问题人家不敢同我们讲，怕扣帽子。家长要求两条：不要学坏了，要学些东西。

动不动就“整人”，是剥削阶级统治人民的办法，我们是工人阶级，不用这个办法。

不要重复林彪路线的错误，不要怕，一定要有个生动活泼的政治局面，不要动不动就扣帽子，把人家嘴封住。

一亿八千万学生，担子很重。

教育不光是学校问题，也是社会问题，我们是社会主义国家，商品、货币等还起作用，不能光怪老师。

“最最最”产生两方面结果，一是两面派，一是随便整人。

一九七五年七月二十四日周荣鑫对新华社记者谈话记录

文教六个部门（文化部、教育部、卫生部、体委、广播局、计划生育办公室），正在讨论长远规划。

教育方面，邓小平同志会见美国报纸主编协会代表团时有一段谈话：“教育问题，根据毛主席的教导，我们要彻底改变过去教育制度中理论脱离实际的状况。目前，我们正在进行改革，改革尚处于试验阶段。教育改革的效果不是这么几年就可以看出来的，但我们相信这条道路是对的。说我们的学校不注意研究，不是这样的情况”。“我们很注意传统教育。另外，就是我们要教育我们的人民，特别是知识分子不要脱离实际，不要脱离劳动”。

主席会见齐奥塞斯库时说，教育从根本上改革，还是最近几年的事。

总的讲来，教育革命时间不长，成绩很大，也有深度，但正因为是试验阶段，问题也不少，有些问题界线不清。现在我们在搞总结，有些问题不清楚要解决，才能进一步发展教育革命。根本问题是对毛主席一系列教育指示学习不够，这些指示又和学习无产阶级专政理论紧密联系，是共产主义思想体系的一部分。对主席的这些指示，有好多理解不一致。

社会主义教育应该为无产阶级政治服务。文化大革命前教育是不适应经济基础的。教育是上层建筑，对经济基础是起反作用的。解放前，杜威实用主义影响较大。解放后，全盘苏化，有凯洛夫的影响，还有马卡连柯，凯洛夫还是旧沙皇的一套，都是资本主义的。文化革命就是从教育开刀的。

文教六个部门准备讨论这样一些共同问题：（一）知识分子问题，（二）方针政策界线，（三）体制，（四）上层建筑怎样适应经济基础，促使生产力发展。知识分子问题已经讨论过，不清楚，写简报报告中央。

关于知识分子问题，主席在一九五七年《在中国共产党全国宣传工作会议上的讲话》和《关于正确处理人民内部矛盾的问题》中对从旧社会来的五百万知识分子有分析，有估计。经过文化大革命，各方面的知识分子都有很大进步和变化，除高老大以外，都下厂下乡，教师开门办学，医生巡回医疗，工交科研单位搞三结合，绝大部分走和工农结合道路。皮之不存，毛将焉附，现在附在无产阶级皮上，是不是大多数知识分子在为无产阶级服务？当然，个人主义极端严重、走资本主义道路的，也有，那是极少数。……一九七一年全国教育会议引用了主席五七年的提法，讲“资产阶级世界观”和“有不同程度的进步”。一九六八年主席又讲：“从旧学校培养的学生，多数和大多数是能够和工农兵结合的，有些人并有所发明创造，不过，要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。”

现在的知识分子和五七年一样不一样？新知识分子和那五百万一样不一样？现在全国高中毕业生以上的有二千五百万人，初中毕业生以上的有七千万人。对这支队伍的看法和估计，是个大政策，不是小政策，搞不好就要影响积极性。现在学习无产阶级专政理论，知识分子问题更复杂化。学校小报批“知识私有”，北大把资产阶级法权在学校的表现归纳为好多条。反正运动一来，就是知识分子，他能有积极性？迟群同志在朝阳说，十七年培养出来的知识分子，对国民经济是个破坏。不久前他在清华大学还提出，知识分子是“知识私有化、经营个体化、成果商品化”。辽宁大批“知识私有”，“智育第一”。

我们正在做些调查，解剖麻雀，同时要写简报报告中央。现在思想混乱，一来运动，骂一顿臭老九，这是毛主席的知识分子政策？现在到底是“知识私有”还是“不学知识”？

现在思想混乱，不仅教育，工交、文化都存在这个问题。为什么积极性调动不起来？电影出不来，黄色小说《少女的心》等传抄泛滥，《基度山恩仇记》手抄本四大本，上海铅印本在黑市上一套卖五十元。黄色小说传播到了中小城市，小城镇也有，农村也有。是占领阵地的问题。

到底应该怎样估计知识分子？特别是文化大革命以后，走和工农结合的道路，知识分子不脱离劳动，不脱离群众，进步很大，有很大变化，但我们对这变化估计不足。

北大批注《论语》、《孟子》，有老教授参加，但发表时只说是工农兵学员，不能提老教授，工农兵学员有的还看不懂呢，搞两结合、三结合，不很好吗？

文化大革命前，我们没有很好做到和工农相结合，文化革命中，大多数知识分子走和工农结合道路。应肯定一条，文化革命以来知识分子有很大变化，特别是走和工农结合道路。小平同志和美国人也谈到这一点。我到大寨，看到一些教师、技术人员，在农村十年八年，思想感情变化很大。大多数是在走这条道路，至于是不是那么自觉，有的不一定很自觉，走上一段就自觉了。知识分子只要走这条道路，思想和业务都会有大进步。现在总讲知识分子这也不成，那也不成，那大学不办就是了。鞍钢有四千多名大学毕业生没有在技术岗位上。这个问题不解决，四个现代化难办。

关于方针政策界线问题。教育的培养目标，主席有明确指示，要培养“有社会主义觉悟的有文化的劳动者”，这是一个完整的思想。文化革命前，只讲“文化”，不对，现在不讲“文化”，这就对了？前几天，我找北京市七、八个政治和学习成绩都好的中小学生谈话，黄帅就问：“教育部为什么不敢讲要学文化？”主席讲“劳动者”，是从政治思想意义上讲的。

辽宁日报上关于两张大字报争论很厉害。第一张大字报原标题说，我们不做单纯的劳动者。是有问题的。但批评也是有问题的，引用了斯大林对资本主义社会中技术人员和工人的对抗的提法，放到社会主义社会来说。怎么是对抗的呢？恩格斯曾经称知识分子是“脑力劳动者”。在资本主义时期，脑力劳动和体力劳动是对立的，在社会主义时期，是差别，并且还不能消灭这个差别，这个差别要在共产主义时期才能消灭。最近主席关于资产阶级法权这个问题的指示，你们传达了没有？

主席讲的是两条路线斗争，是反修防修，而我们一讲就是消灭，这一消灭就消灭到高校来了。最近报纸上有些混乱，一提就是消灭法权，消灭差别。

文化革命以来知识分子有很大进步和成绩，对这一点我们估计不够，尤其是中年、青年，老年也有。象朝农的老龚头，就很好嘛。

要写知识分子问题，多从这个角度写。文化革命中知识分子的变化，走和工农结合的道路，不但政治上有变化，科技知识水平也提高。从这个角度讲，对第三世界意义大些。

扎伊尔、坦桑尼亚都在搞教育改革，有的比我们革得还厉害。扎伊尔人访华回去后，把部长们的汽车没收了，招待外宾用。现在又派了两个考试官来看我们工农兵学员怎样考试。

美国和第二世界，对我们的知识分子问题都提出了问题。一方面有对我们的攻击、歪曲，另一方面我们自己的工作也是存在一些问题的。

毛主席对文科、理工科的指示是有不同的。文化革命前、文化革命后，都是不同的。现在我们是胡子眉毛一把抓。

一九六五年十二月二十一日，主席在杭州会议上指示：“要改造文科大学，要学生下去搞工业、农业、商业。至于工科、理科，情况不同，他们有实习工厂，有实验室，在实习工厂做工，在实验室做实验。”一九六八年，主席又讲：“大学还是要办的，我这里主要说的是理工科大学还要办”。

主席考虑理工科和其它科不一样，我们还没理解。杨振宁、李政道都和主席讲过基础科学的问题，总理也讲过这个问题。一九六五年《红旗》杂志发表了日本坂田昌一的《关于基本粒子观的对话》，这篇文章的编者按，虽没用粗体字，很多话都是主席的，说基本粒子是可分的。同年，主席和周培源、于光远也讲了基本粒子是可分的问题和天体演化问题，说到现在我们还没脱离康德的星云假说。前两年主席又和杨振宁讲基本粒子可分的问题，杨振宁说基本上统一了认识，是可分的。主席说，如果不可分，一百年后，你们科学家还干什么？主席对李政道说，基础科学，来自应用科学，又指导应用科学。总理也讲，要加强基础科学理论的研究，要在广大实验基础上，把科学理论向上提。总理特别抓了高能加速研究试验。

现在，大学理科向工科靠，等于取消理科，那基本粒子怎么办？天体演化怎么办？北大把理科变成了机电系。复旦还有胆量，办了两个基础科学理论专业，但被贴了大字报，说是复辟。主席历来重视科学实验。现在看来，不搞基础科学，问题还不大，十年八年就看出问题来了，国防、国民经济都要出问题。原来我们要做四百亿伏特电子加速器，有人反对，说是一堆废铁。你不搞，人家搞嘛！美国搞出来了，有些人就傻眼了。当然，不是要象人家那样搞法，搞太大的，我们也搞不起，但是，我们可以想另外的办法。

当然，为理论而理论不行。但不搞理论，过十年八年要检查路线错误。这还涉及到普及和提高的关系问题。搞五七大学、七·二一大学，是对的，大量普及嘛！没有错。但提高也不能丢，否则，四个现代化问题就解决不了。

……从高中毕业生中选拔一些学生，直接到外语学院、理科大学学习，但科教组不做，说做了是复辟，要扣帽子……。

十三号文件说钢铁上不去，有路线问题。鞍钢路线不端正，就包括不搞技术。他们图书馆有三十万册技术书，但把借书证从工程技术人员中没收了一批，发给了工人。科技怎么上去？这是个大问题。

农科越办越向下，都这么办，有没有提高的问题？我在大寨和郭凤莲讲，敢不敢在你们中小学普及九年的基础上，再加两年大学课程，半工半读。郭说：敢！

学文科，先到社会上接触两年再上大学。可以。理科、外语，年纪大了可不成呀！主席对文科、理工科的指示，是区别对待的。而我们执行时一刀切。这方面不是没有问题，而是界限、关系搞不清。如普及与提高、理论和实践、应用和基础、长远和当前等关系搞不清，有许多形而上学。只讲一面，不是这一面，就是那一面。

现在工交战线也搞长远规划，也有很多问题，搞不清楚，如唯生产力论与抓生产的界限，利润挂帅和资金积累的界限。现在我们的企业有百分之三十多是亏损的。有的企业领导人，对企业一亏损，就高兴了，就再没人说我是利润挂帅了。

《文汇报》有篇短评，说工农兵学员在上、管、改的同时，也要改造自己的主观世界。这个提法是对的。工农兵学员有上、管、改的作用，应该这样作，但是，要不要捧得那么高？那是片面性，还要讲他们在改造客观世界的同时改造自己。对工农兵学员，如果只讲是“改造者”这一点，那么究竟谁教谁？对教师只讲是“政治上接受再教育，业务上再学习”，那他还怎么上课呢？形而上学！学生学习，有人就说他们是背着口袋来装知识的，要受到批判。不学政治不对，不学业务就对？你们对外宣传具体东西，要慎重。有些口号，不知是哪里来的，不要随便接受这些口号。

在国务院各部援外会议上，国务院一位负责同志说：要农学院都学朝农，我不赞成。毛主席说农业科学和其它科学是密切相连的。学农学的不学土壤学，不学栽培学，行吗？实际上把朝农办成了普及的。这个问题还吃不透，等研究清楚再说。

有些问题未搞清楚时，宣传要注意。要多研究毛主席的指示。毛主席说：“教育必须为无产阶级政治服务，必须与生产劳动相结合”。只讲与生产劳动结合，不讲为无产阶级政治服务，这就抽掉了灵魂。只讲与生产劳动结合，资产阶级也可以接受，他们有些比我们还“左”，有的还要消灭学校呢。毛主席关于德、智、体全面发展的方针，“七·三○”、“七·二一”、“五·七”指示，教育部正在学习。学习从马克思、列宁到毛主席对教育一系列的指示，统一思想，统一认识。这样才能统一对教育工作的看法，才能谈到学校怎么办。

省里也一样。辽宁来电话，要求学生全部社来社去，厂来厂去，全部分配在省里，我答复不了。另一方面，他们又打电报，向计委要一百五十名俄文翻译，我告诉计委，没有，都社来社去了。上海对毕业生的分配讲的比较完整，他们最近的毕业生分配口号是：到边疆去，到祖国最需要的地方去，听从党安排。大学生都社来社去，怎么成？复员军人还要到西藏安家落户嘛。上海铁道学院学生分配去修青藏铁路，他们就要求“社来社去”。这种口号一宣传，就有人接过来用。现在培养一个大学生，每年化两千元，文化大革命前是六百元，培养出来都社来社去，不给国家办事，行吗？现在我们的技术力量，不是太多，而是太少了。技术人员只占职工人数的百分之二，最高的是地质部门，也不过百分之十几，最低的是轻工业部门，只有百分之零点八。现在不是普及了大学，而是技术力量不够。都社来社去，教育部门也不好办，教师队伍力量不够，来源成问题。有些口号得认真考虑，不能脱离当前的现状，不能把共产主义目标同现阶段政策混淆。还有的省提出师范院校要“校来校去”，怎么行？教育界思想活跃，但形而上学也多，容易出偏差，你们千万不要有个口号就宣传。主席说上层建筑要适应经济基础和生产力发展的需要。要考虑经济基础，脱离了现阶段的需要和可能来谈教育，很危险。将来能做到的，现在还做不到。

中、小学也存在这个问题。农村好一些，和农业学大寨结合起来，蛮好。城市学校不行，流失现象不少。开学报个到，以后就不上学了，毕业时去参加分配。流失严重的，百分之二、三十。学生中流传着：“学不学都升学，干不干都吃饭，会不会都插队，行不行都回城。”农村比较好，城市是汪洋大海，难管，黄色小说、唱片流传，有从香港来的，有的外国大使馆也向外扔。上海还有偷卖裸体画的，很贵。城市争夺青少年的问题严重。文艺界私下带徒弟，教子女一技之长，不上山下乡。林彪的流毒两个“变相”批的不透，对中学生影响大。

社会渣滓、教唆犯腐蚀作用大。北京政协礼堂附近的一个治保主任，是国民党军官的老婆，腐蚀了一百多人。最近西城区调查了七十一所中学，其中好的百分之二十，中等的百分之七十，差的百分之十。一个班有一、两个坏的学生，有时就把班搞得很乱。现在有的教师实行无语教课法，上课不讲话，只在黑板上写，写完就走，因为太乱，没法讲课。

批师道尊严与加强政治思想工作界限，有的也分不清楚。北京日报的按语说的是清楚的，一贯彻就走了样。去年五号文件下达后，河南有的教师自杀了。

现在，有小学生一亿四千万，中学生四千万，大学生五十万，今年招收十八万。教师六百万，加上职工九百万。加起来近两亿人口。一个指示、口号、政策搞不好影响很大。做这个工作真有点害怕。

关于考试，主席没讲不要考试。主席说不要以学生为敌人，不搞突然袭击，可以开卷，可以交头接耳。不能一阵风就不考了。问题是怎么考，不是根本取消考试。不要泼洗澡水把小孩也泼掉了。常出这样的事，从一个偏向到另一个偏向。

七二年批回潮，要批，但有的不是回潮的也批了。要不要提高教育质量，这有什么错？要不要必要的规章制度？扳道叉的就是不能喝酒，火车司机就是不能下车吃饭。不讲教育质量成不成？只讲政治质量，不讲业务质量成不成？工作方法六十条的第二十二条，是专门讲红专的，不能搞假红。现在，有一些假红干部。当然，也有一些盲目的不问政治的实际家。简单纠正也不行。要讲完整一点，不然，容易走偏。师道尊严不批不成，问题是批得不彻底，不透彻，要出毛病。学文化，就不要社会主义觉悟，不要劳动者，这是不对的。有人提出，把学校办成政治大学，对不对？也对也不对。从政治挂帅角度讲，是对的。但是还有业务呢？“首先”办成政治大学，那“其次”呢？工学院总得学工吧？农学院总得学农吧？讲一面总是不成。要批十七年修正主义教育路线，不批透不行。还有林彪一套形而上学影响很严重，“最、最、最”余毒影响不小，还有思想干扰。从根本上讲，都是修正主义教育路线，表现形式不一样。政治可以冲击一切，政治可以冲击军事，影响也很深。小平同志指示，现在军队要抓军事训练，还要抓装备。按形而上学观点看，抓军事训练成了单纯军事观点，抓生产就是唯生产力论，抓业务就是业务挂帅，抓技术就成了单纯技术观点。主席讲，观点还要有，技术还要有，单纯技术观点不行，为谁都可以服务，但技术观点还是要的。主席讲的这些辩证法观点很多，但我们到现在还只是对立，而统一不起来。

规划会议上，工交、财贸也在研究一些界限，如抓生产和唯生产力论，引进新技术和洋奴哲学，利润挂帅和资金积累等等。教育战线也有些界线不清的问题，这些问题不解决，影响教育革命的深入。

小学普及发展快，边疆差一些。扫盲这几年不成，不如小学普及搞得好，有回生。北京郊区文盲一般是百分之十到二十，有些是二、三十，个别达百分之四十。上海郊区也还有文盲。这几年，办夜校对扫盲有作用。江苏有四个无盲县。按主席指示，扫盲早就该完成了，但这几年没人抓。

国际方面：

国际上有修正主义、资产阶级教育思想各种流派很多，要注意，弄不好就进入他们的兜里去了，有的比我们还“左”，那是资本主义思想体系。要注意不要上当。我们要突出社会主义制度，突出无产阶级政治。

第三世界的思想体系是资产阶级的，我们要给以影响，但不能强加于人。这里有方针政策问题，也有写作艺术问题。

杜威实用主义影响还不小，那是帝国主义时代的产物，和资本主义初期反封建反有神论的教育思想不同。凯洛夫是社会帝国主义的。苏联在三十年代，搞教育普及，和我们作法相近。以后斯大林来了个急转弯，提出“技术决定一切”，凯洛夫一套出来了。赫鲁晓夫搞全民教育时，凯洛夫已成名家。赫鲁晓夫搞了几年“和生产劳动结合”，中学毕业后劳动，开垦西伯利亚，把黑土变成了沙土；勃列日涅夫又不搞劳动了。

第三世界也各有不同。老殖民地非洲国家差一些，有的粉笔还要从法国进口，达荷美外宾访问大寨，得到了大寨自己做粉笔的工具，高兴得很。达荷美的铅笔也是法国从我们这进口转给他们的。

我接触了坦桑尼亚、达荷美、扎伊尔、莫桑比克等非洲国家的人，他们那里，殖民者一走，教育跟不上，没有技术人员、知识分子，没有技术工人，火车司机中本国人也很少。

拉丁美洲的文化程度相当高，情况不同，如墨西哥，有他们自己的一套。

阿拉伯国家，比非洲好一些，独立早一些。

宣传要分别对象。整个资本主义世界没有出路，教育也没出路。意大利教育部长想来中国访问，因为没有出路，想搞教育改革。是整个制度没落，经济危机。日本名古屋二百万人，大学有四、五十所，缝纫大学、烹饪大学等等，人们称饭盒大学。学生先在这些私立大学报名，交了学费，再到国立大学报考，考不上就回来。大学是作买卖的，没落的。不上大学找不到工作，大学是个阶梯，而这个阶梯也是不牢靠的。法、加、美、日等国家都在搞两年制学院，实际是中专性质的职业教育。法国的两年制学院则是有钱人资本家子女去的，读后再进入名大学。我们的宣传，一定要和他们有区别。我们的教育和生产劳动相结合，主要是为无产阶级政治服务，是不脱离劳动、不脱离群众。他们看我们，只是职业教育、应用科学那一套。我们要突出自己的特点，教育“为无产阶级政治服务”，这半句话是灵魂。关于教育为无产阶级政治服务的问题，马克思、列宁都讲过这个意思，是从改造社会这个角度讲的，是必须的。对外宣传，一定要区别我们这套和资本主义修正主义那一套，否则就错了。选择什么报道，要注意。国内界线不清的，要避免，要讲就要讲清楚，否则将来要出问题。所以对外宣传要划清两个界线，国内的问题界线要区别清楚，国际上要把我们的和资本主义修正主义的那一套区别清楚。


周荣鑫对新华社记者的谈话

周荣鑫1975.07.24

文教六个部门（文化部、教育部、卫生部、体委、广播局、计划生育办公室），正在讨论长远规则。

教育方面，邓小平同志会见美国报纸主编协会代表团时有一段谈话：“教育问题，根据毛主席的教导，我们要彻底改变过去教育制度中理论脱离实际的状况。目前，我们正在进行改革，改革尚处于试验阶段。教育改革的效果不是这么几年就可以看出来的，但我们相信这条道路是对的。说我们的学校不注意研究，不是这样的情况”。“我们很注意传统教育。另外，就是我们要教育我们的人民，特别是知识分子不要脱离实际，不要脱离劳动”。

主席会见齐奥塞斯库时说，教育从根本上改革，还是最近几年的事。

总的讲来，教育革命时间不长，成绩很大，也有深度，但正因为是试验阶段，问题也不少，有些问题界线不清。现在我们在搞总结，有些问题不清楚要解决，才能进一步发展教育革命。根本问题是对毛主席一系列教育指示学习不够，这些指示又和学习无产阶级专政理论紧密联系，是共产主义思想体系的一部分。对主席的这些指示，有好多理解不一致。

社会主义教育应为无产阶级政治服务。文化大革命前教育是不适应经济基础的。教育是上层建筑，对经济基础是起反作用的。解放前，杜威实用主义影响较大。解放后，全盘苏化，有凯洛夫的影响，还有马卡边柯，凯洛夫还是旧沙皇的一套，都是资本主义的。文化革命就是从教育开刀的。

文教六个部门准备讨论这样一些共同问题：（一）知识分子问题，（二）方针政策界线；（三）体制，（四）上层建筑怎样适应经济基础，促使生产力发展。知识分子问题已经讨论过，不清楚，写简报报告中央。

关于知识分子问题，主席在一九五七年《在中国共产党全国宣传工作会议上的讲话》和《关于正确处理人民内部矛盾的问题》中对从旧社会来的五百万知识分子有分析，有估计。经过文化大革命，各方面的知识分子都有很大进步和变化，除高老大以外，都下厂下乡，教师开门办学，医生巡回医疗，工交科研单位搞三结合，绝大部分走和工农结合道路。皮之不存，毛将焉附，现在附在无产阶级皮上，是不是大多数知识分子在为无产阶级服务？当然，个人主义极端严重、走资本主义道路的，也有，那是极少数。……一九七一年全国教育会议引用了主席五七年的提法，讲“资产阶级世界观”和“有不同程度的进步”。一九六八年主席又讲：“从旧学校培养的学生，多数和大多数是能够和工农兵结合的，有些人并有所发明创造，不过，要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。”

现在的知识分子和五七年一样不一样？新知识分子和那五百万一样不一样？现在全国高中毕业生以上的有二千五百万人，初中毕业生以上的有七千万人。对这支队伍的看法和估计，是个大政策，不是小政策，搞不好就要影响积极性。现在学习无产阶级专政理论，知识分子问题更复杂化。学校小报批“知识私有”，北大把资产阶级法权在学校的表现归纳为好多条。反正运动一来，就是知识分子，他能有积极性？迟群同志在朝阳说，十七年培养出来的知识分子，对国民经济是个破坏。不久前他在清华大学还提出，知识分子是“知识私有化、经营个体化、成果商品化”。辽宁大批“知识私有”，“智育第一”。

我们正在做些调查，解剖麻雀，同时要写简报报告中央。现在思想混乱，一来运动，骂一顿臭老九，这是毛主席的知识分子政策？现在到底是“知识私有”还是“不学知识”？

现在思想混乱，不仅教育，工交、文化都存在这个问题。为什么积极性调动不起来？电影出不来，黄色小说《少女的心》等传抄泛滥，《基度山恩仇记》手抄本四大本，上海铅印本在黑市上一套卖五十元。黄色小说传播到了中小城市，小城镇也有，农村也有。是占领阵地问题。

到底应该怎样估计知识分子？特别是文化大革命以后，走和工农结合的道路，知识分子不脱离劳动，不脱离群众，进步很大，有很大变化，但我们对这变化估计不足。

北大批注《论语》、《孟子》，有老教授参加，但发表时只说是工农兵学员，不能提老教授，工农兵学员有的还看不懂呢，搞两结合、三结合，不很好吗？

文化大革命前，我们没有很好做到和工农相结合，文化革命中，大多数知识分子走和工农结合道路。应肯定一条，文化革命以来知识分子有很大变化，特别是走和工农结合道路。小平同志和美国人也谈到这一点。我到大寨，看到一些教师、技术人员，在农村十年八年，思想感情变化很大。大多数是在走这条道路，至于是不是那么自觉，有的不一定很自觉，走上一段就自觉了。知识分子只要走这条道路，思想和业务都会有大进步。现在总讲知识分子这也不成，那也不成，那大学不办就是了。鞍钢有四千多名大学毕业生没有在技术岗位上。这个问题不解决，四个现代化难办。

关于方针政策界线问题。教育的培养目标，主席有明确指示，要培养“有社会主义觉悟的有文化的劳动者”，这是一个完整的思想。文化革命前，只讲“文化”，不对，现在不讲“文化”，这就对了？前几天，我找北京市七、八个政治和学习成绩都好的中小学生谈话，黄帅就问：“教育部为什么不敢讲要学文化？”主席讲“劳动者”，是从政治思想意义上讲的。

辽宁日报上关于两张大字报争论很厉害。第一张大字报原标题说，我们不做单纯的劳动者。是有问题的。但批评也是有问题的，引用了斯大林对资本主义社会中技术人员和工人的对抗的提法，放到社会主义社会来说。怎么是对抗的呢？恩格斯曾经称知识分子是“脑力劳动者”。在资本主义时期，脑力劳动和体力劳动是对立的，在社会主义时期，是差别，并且还不能消灭这个差别，这个差别要在共产主义时期才能消灭。最近主席关于资产阶级法权这个问题的指示，你们传达了没有？

主席讲的是两条路线斗争，是反修防修，而我们一讲就是消灭，这一消灭就消灭到高校来了。最近报纸上有些混乱，一提就是消灭法权，消灭差别。

文化革命以来知识分子有很大进步和成绩，对这一点我们估计不够，尤其是中年、青年，老年也有。象朝农的老龚头，就很好嘛。

要写知识分子问题，多从这个角度写。文化革命中知识分子的变化，走和工农结合的道路，不政治上有变化，科技知识水平也提高。从这个角度讲，对第三世界意义大些。

扎伊尔、坦桑尼亚都在搞教育改革，有的比我们革得还厉害。扎伊尔人访华回去后，把部长们的汽车没收了，招待外宾用。现在又派了两个考试官来看我们工农兵学员怎样考试。

美国和第二世界，对我们的知识分子问题都提出了问题。一方面有对我们的攻击、歪曲，另一方面我们自己的工作也是存在一些问题的。

毛主席对文科、理工科的指示是有不同的。文化革命前、文化革命后，都是不同的。现在我们是胡子眉毛一把抓。

一九八五年十二月二十一日，主席在杭州会议上指示：“要改造文科大学，要学生下去搞工业、农业、商业。至于工科、理科，情况不同，他们有实习工厂，有实验室，在实习工厂做工，在实验室做实验。”一九六八年，主席又讲：“大学还是要办的，我这里主要说的是理工科大学还要办”。

主席考虑理工科和其它科不一样，我们还没理解。杨振宁、李政道都和主席讲过基础科学的问题，总理也讲过这个问题。一九六五年《红旗》杂志发表了日本板田昌一的《关于基本粒子观的对话》，这篇文章的编者按，虽没用粗体字，很多话都是主席的，说基本粒子是可分的。同年，主席和周培源、于光远也讲了基本粒子是可分的问题和天体演化问题，说到现在我们还没脱离康德的星云假说。前两年主席又和杨振宁讲基本粒子可分的问题，杨振宁说基本上统一了认识，是可分的。主席说，如果不可分，一百年后，你们科学家还干什么？主席对李政道说，基础科学，来自应用科学，又指导应用科学。总理也讲，要加强基础科学理论的研究，要在广大实验基础上，把科学理论向上提。总理特别抓了高能加速研究试验。

现在，大学理科向工科靠，等于取消理科，那基本粒子怎么办？天体演化怎么办？北大把理科变成了机电系。复旦还有胆量，办了两个基础科学理论专业，但被贴了大字报，说是复辟。主席历来重视科学实验。现在看来，不搞基础科学，问题还不大，十年八年就看出问题来了，国防、国民经济都要出问题。原来我们要做四百亿伏特电子加速器，有人反对，说是一堆废铁。你不搞，人家搞嘛！美国搞出来了，有些人就傻眼了。当然，不是要象人家那样搞法，搞太大的，我们也搞不起，但是，我们可以想另外的办法。

当然，为理论而理论不行。但不搞理论，过十年八年要检查路线错误。这还涉及到普及和提高的关系问题。搞五七大学、七·二一大学，是对的，大量普及嘛！没有错。但提高也不能丢，否则，四个现代化问题就解决不了。

……从高中毕业生中选拔一些学生，直接到外语学院、理科大学学习，但科教组不做，说做了是复辟，要扣帽子……。

十三号文件说钢铁上不去，有路线问题。鞍钢路线不端正，就包括不搞技术。他们图书馆有三十万册技术书，但把借书证从工程技术人员中没收了一批，发给了工人。科技怎么上去？这是个大问题。

农科越办越向下，都这么办，有没有提高的问题？我在大寨和郭凤莲讲，敢不敢在你们中小学普及九年的基础上，再加两年大学课程，半工半读。郭说：敢！

学文科，先到社会上接触两年再上大学。可以。理科、外语，年纪大了可不成呀！主席对文科、理工科的指示，是区别对待的。而我们执行时一刀切。这方面不是没有问题，而是界限、关系搞不清。如普及与提高、理论和实践、应用和基础、长远和当前等关系搞不清，有许多形而上学。只讲一面，不是这一面，就是那一面。

现在工交路线也搞长远规划，也有很多问题，搞不清楚，如唯生产力论与抓生产的界限，利润挂帅和资金积累的界限。现在我们的企业有百分之三十多是亏损的。有的企业领导人，对企业一亏损，就高兴了，就再没人说我是利润挂帅了。

《文汇报》有篇短评，说工农兵学员在上、管、改的同时，也要改造自己的主观世界。这个提法是对的。工农兵学员有上、管、改的作用，应该这样作，但是，要不要捧得那么高？那是片面性，还要讲他们在改造客观世界的同时改造自己。对工农兵学员，如果只讲是“改造者”这一点，那么究竟谁教谁？对教师只讲是“政治上接受再教育，业务上再学习”，那他还怎么上课呢？形而上学！学生学习，有人就说他们是背着口袋来装知识的，要受到批判。不学政治不对，不学业务就对？你们对外宣传具体东西，要慎重。有些口号，不知是哪里来的，不要随便接受这些口号。

在国务院各部援外会议上，国务院一位负责同志说：要农学院都学朝农，我不赞成。毛主席都说农业科学和其它科学是密切相连的。学农学的不学土壤学，不学栽培学，行吗？实际上把朝农办成了普及的。这个问题还吃不透，等研究清楚再说。

有些问题未搞清楚时，宣传要注意。要多研究毛主席的指示。毛主席说：“教育必须为无产阶级政治服务，必须与生产劳动相结合”。只讲与生产劳动结合，不讲为无产阶级政治服务，这就抽掉了灵魂。只讲与生产劳动结合，资产阶级也可以接受，他们有些比我们还“左”，有的还要消灭学校呢。毛主席关于德、智、体全面发展的方针，“七·三○”、“七·二一”、“五·七”指示，教育部正在学习。学习从马克思、列宁到毛主席对教育一系列的指示，统一思想，统一认识。这样才能统一对教育工作的看法，才能谈到学校怎么办。

省里也一样。辽宁来电话，要求学生全部社来社去，厂来厂去，全部分配在省里，我答复不了。另一方面，他们又打电报，向计委要一百五十名俄文翻译，我告诉计委，没有，都社来社去了。上海对毕业生的分配讲的比较完整，他们最近的毕业生分配口号是：到边疆去，到祖国最需要的地方去，听从党安排。大学生都社来社去，怎么成？复员军人还要到西藏安家落户嘛。上海铁道学院学生分配去修青藏铁路线，他们就要求“这来社去”。这种口号一宣传，就有人接过来用。现在培养一个大学生，每年化两千元，文化大革命前是六百元，培养出来都社来社去，不给国家办事，行吗？现在我们的技术力量，不是太多，而是太少了。技术人员只占职工人数的百分之二，最高的是地质部门，也不过百分之十几，最低的是轻工业部门，只有百分之零点八。现在不是普及了大学，而是技术力量不够。都社来社去，教育部门也不好办，教师队伍力量不够，来源成问题，有些口号得认真考虑，能脱离当前的现状，不能把共产主义目标同现阶段政策混淆。还有省提出师范院校要“校来校去”，怎么行？教育界思想活跃，但形而上学也多，容易出偏差，你们千万不要有个口号就宣传。主席说上层建筑要适应经济基础和生产力发展的需要。要考虑经济基础，脱离了现阶段的需要和可能来谈教育，很危险。将来能做到的，现在还做不到。

中、小学也存在这个问题。农村好一些，和农业学大寨结合起来，蛮好。城市学校不行，流失现象不少。开学报个到，以后就不上学了，毕业时去参加分配。流失严重的，百分之二、三十。学生中流传着：“学不学都升学，干不干都吃饭，会不会都插队，行不行都回城。”农村比较好，城市是汪洋大海，难管，黄色小说、唱片流传，有从香港来的，有的外国大使馆也向外扔。上海还有偷卖裸体画的，很贵。城市争夺青少年的问题严重。文艺界私下带徒弟，教子女一技之长，不上山下乡。林彪的流毒两个“变相”批的不透，对中学生影响大。

社会渣滓、教唆犯腐蚀作用大。北京政协礼堂附近的一个治保主任，是国民党军官的老婆，腐蚀了一百多人。最近西城区调查了七十一所中学，其中好的百分之二十，中等的百分之七十，差的百分之十。一个班有一、两个坏的学生，有时就把班搞得很乱。现在有的教师实行无语教课法，上课不讲话，只在黑板上写，写完就走，因为太乱，没法讲课。

批师道尊严与加强政治思想工作界限，有的也分不清楚。北京日报的按语说的是清楚的，一贯彻就走了样。去年五号文件下达后，河南有的教师自杀了。

现在，有小学生一亿四千万，中学生四千万，大学生五十万，今年招收十八万。教师六百万，加上职工九百万。加起来近两亿人员。一个指示、口号、政策搞不好影响很大。做这个工作真有点害怕。

关于考试，主席没讲不要考试。主席说不要以学生为敌人，不搞突然袭击，可以开卷，可以交头接耳。不能一阵风就不考了。问题是怎么考，不是根本取消考试。不要泼洗澡水把小孩也泼掉了。常出这样的事，从一个偏向到另一个偏向。

七二年批回潮，要批，但有的不是回潮的也批了。要不要提高教育质量，这有什么错？要不要必要的规章制度？搬道叉的就是不能喝酒，火车司机就是不能下车吃饭。不讲教育质量成不成？只讲政治质量，不讲业务质量成不成？工作方法六十条的第二十二条，是专门讲红专的，不能搞假红。现在，有一些假红干部。当然，也有一些盲目的不问政治的实际家。简单纠正也不行。要讲完整一点，不然，容易走偏。师道尊严不批不成，问题是批得不彻底，不透彻，要出毛病。学文化，就不要社会主义觉悟，不要劳动者，这是不对的。有人提出，把学校办成政治大学，对不对？也对也不对。从政治挂帅角度讲，是对的。但是还有业务呢？“首先”办成政治大学，那“其次”呢？工学院总得学工吧？农学院总得学农吧？讲一面总是不成。要批十七年修正主义教育路线，不批透不行。还有林彪一套形而上学影响很严重，“最、最、最”余毒影响不小，还有思想干扰。从根本上讲，都是修正主义教育路线，表现形式不一样。政治可以冲击一切，政治可以冲击军事，影响也很深。小平同志指示，现在军队要抓军事训练，还要抓装备。按形而上学观点看，抓军事训练成了单纯军事观点，抓生产就是唯生产力论，抓业务就是业务挂帅，抓技术就成了单纯技术观点。主席讲，观点还要有，技术还要有，单纯技术观点不行，为谁都可以服务，但技术观点还是要的。主席讲的这些辩证法观点很多，但我们到现在还只是对立，而统一不起来。

规划会议上，工交、财贸也在研究一些界限，如抓生产和唯生产力论，引进新技术和洋奴哲学，利润挂帅资金积累等等。教育战线也有些界线不清的问题，这些问题不解决，影响教育革命的深入。

小学普及发展快，边疆差一些。扫盲这几年不成，不如小学普及搞得好，有回生。北京郊区文盲一般是百分之十到二十，有些是二、三十，个别达百分之四十。上海郊区也还有文盲。这几年，办夜校对扫盲有作用。江苏有四个无盲县。按主席指示，扫盲早就该完成了，但这几年没人抓。

国际方面：

国际上有修正主义、资产阶级教育思想各种流派很多，要注意，弄不好就进入他们的兜里去了，有的比我们还“左”，那是资本主义思想体系。要注意不要上当。我们要突出社会主义制度，突出无产阶级政治。

第三世界的思想体系是资产阶级的，我们要给以影响，但不能强加于人。这里有方针政策问题，也有写作艺术问题。

杜威实用主义影响还不小，那是帝国主义时代的产物，和资本主义初期反封建反有神论的教育思想不同。凯洛夫是社会帝国主义的。苏联在三十年代，搞教育普及，和我们作法相近。以后斯大林来了个急转弯，提出“技术决定一切”，凯洛夫一套出来了。赫鲁晓夫搞全民教育时，凯洛夫已成名家。赫鲁晓夫搞了几年“和生产劳动结合”，中学毕业后劳动，开垦西伯利亚，把黑土变成了沙土；勃列日涅夫又不搞劳动了。

第三世界也各有不同。老殖民地非洲国家差一些，有的粉笔还要从法国进口，达荷美外宾访问大寨，得到了大寨自己做粉笔的工具，高兴得很。达荷美的铅笔也是法国从我们这进口转给他们的。

我接触了坦桑尼亚、达荷美、扎伊尔、莫桑比克等非洲国家的人，他们那里，殖民者一走，教育跟不上，没有技术人员、知识分子，没有技术工人，火车司机中本国人也很少。

拉丁美洲的文化程度相当高，情况不同，如墨西哥，有他们自己的一套。

阿拉伯国家，比非洲好一些，独立早一些。

宣传要分别对象。整个资本主义世界没有出路，教育也没出路。意大利教育部长想来中国访问，因为没有出路，想搞教育改革。是整个制度没落，经济危机。日本名古屋二百万人，大学有四、五十所，缝纫大学、烹饪大学等等，人们称饭盒大学。学生先在这些私立大学报名，交了学费，再到国立大学报考，考不上就回来。大学是作买卖的，没落的。不上大学找不到工作，大学是阶梯，而这个阶梯也是不牢靠的。法、加、美、日等国家都在搞两年制学院，实际是中专性质的职业教育。法国的两年制学院则是有钱人资本家子女去的，读后再进入名大学。我们的宣传，一定要和他们有区别。我们的教育和生产劳动相结合，主要是为无产阶级政治服务，是不脱离劳动、不脱离群众。他们看我们，只是职业教育、应用科学那一套。我们要突出自己的特点，教育“为无产阶级政治服务”，这半句话是灵魂。关于教育为无产阶级政治服务，是不脱离劳动、不脱离群众。他们看我们，只是职业教育、应用科学那一套。我们要突出自己的特点，教育“为无产阶级政治服务，”这半句话是灵魂。关于教育为无产阶级政治服务的问题，马克思、列宁都讲过这个意思，是从改造社会这个角度讲的，是必须的。对外宣传，一定要区别我们这套和资本主义修正主义那一套，否则就错了。选择什么报道，要注意。国内界线不清的，要避免，要讲就要讲清楚，否则将来要出问题。所以对外宣传要划清两个界线，国内的问题界线要区别清楚，国际上要把我们的和资本主义修正主义的那一套区别清楚。


周荣鑫在北京钢铁学院第一次教育革命汇报会上的讲话

周荣鑫

1975.08.09

元帅升帐，你们的任务很重，钢铁工业搞好，主要靠广大钢铁工人，但钢铁学院也得起作用。你们的工作搞得不错，要解决的问题只提了一个教师问题，还有什么问题，再找时间谈一次。

你们到太钢的经验要好好总结一下，在斗争中学习毛主席三条指示，理解得一定会更深刻，更好地领会毛主席抓革命，促生产，促工作，促战备方针的正确。去包钢的经验也要总结，如何在斗争中进行政治思想工作。上半年教育革命中的二百项技术革新的经验要总结一下，如何搞三结合，如何实行鞍钢宪法。师生下工厂不单是战高温、劳动锻炼，要总结工人实践经验，提高到理论上来，再指导实践，还是要按毛主席的认识论，实践理论实践来办事。

教育革命，培养学生，一轮三年，搞出成果不容易，不象钢铁生产，一搞就上去了。教育革命总的方向、道路，毛主席给我们指明了，但具体作法上还要靠我们认真实践经验，如教材改革，教学机构体制改革等。教研组取消后，同样专业的教师如何研究、交流、提高？有些问题破了这一头，还得照顾那一头，对旧的东西要批判地继承，去其糟粕，取其精华。教师总有个提高问题，政治上要提高，业务上也要提高，不提高不适应。教师提高重点要向工人学习，向学员学习，但教师之间也有个互相交流问题，怎样搞得合理、正确，提高得快，要研究，但也不要恢复老一套。冶金方面化学问题很多，化学老师如何组织起来互相交流提高，不能搞单干户。参加三大革命，实践经验很丰富，如何吸收？不能搞很多单干户，还是集体所有制，全民所有制，但也不要恢复老一套。目的是达到提高，在新的形势下提高教师的政治、业务水平。政治和业务关系要搞好。毛主席说：“政治和经济的统一，政治和技术的统一，这是毫无疑义的，年年如此，永远如此。”教师既要提高政治，又要提高业务，业务提高要无产阶级政治挂帅，不能单纯业务观点。

学校的编制问题要研究一下，多少合适，每班五个教师行不行？分散办学看来不能太分散了，太分散教师需要量多。短训班各条战线要求很迫切，要有计划地办，也得有个安排，敞开口不行，要恰如其分，恰到好处。编制人员增加一点是必要的，但不能增加太多，无限制增加编制不行，不可能增得太多。

中学教师问题也很严重，初步调查几个学校，病号占百分之十五到十七。下去学农，二、三位教师带几百学生，来回跑很辛苦。根据教育革命形势，中学教师编制得增加一些，但不能太多，太多国家受不了。


周荣鑫在北京钢铁学院第二次教育革命汇报会上的讲话

周荣鑫1975.08.13

这两天听你们讲了很多，向你们学到不少东西，把材料整理一下，再找你们核对。希望你们把好的材料整理出来后，送给我们一份。

一，教育革命是大革命，时间不长，变化很大，成绩很大，也不可避免地存在一些问题，现在还处在实验阶段嘛！存在些问题不足为奇，问题是如何对待这些问题。要在党的领导之下，在毛泽东思想指导下，不断地总结经验。不能历史地总结经验，长期拖下去，就会影响教育革命的发展。旧的一套不行了，新的一套又没有，靠我们来实践创造。千百万人在实践，中小学一亿八千万人都在实践。总的原则是毛主席教育革命的指示，如何贯彻好这些指示，要靠我们不断总结实践经验，在实践中加深理解，提高执行毛主席革命路线的自觉性，把教育革命推进一步，使大学纳入新的轨道。当前要抓好毛主席三项指示的学习，不断和修正主义路线划清界限。你们从七二年招生，到今天三年了，有了初步的实践经验，要在理论和实践结合上加以总结。有毛主席的指示，有实践经验，有条件总结好。你们钢铁学院很重要，钢铁工业对咱们国家当前和长远都是大事。石油上得快，钢铁没上去。十三号文件提出七个是不是，路线端正了，领导班子搞好就好办了。钢铁工业要上去首先是个路线问题，但是没有个技术问题？象太钢的办法把进口机器自动控制部分拆下来能行吗？还进口干什么？从学校来讲首先也是路线问题，要把政治思想教育工作放在第一位，不能认为大学工农兵学员，不需要进行教育。改造思想，同样需要，包括我们，都要在改造客观世界的同时，改造自己的主观世界。学校要把转变学生思想放在首位。对学生怎么管，要研究。工农兵学员多数是好的，少数差劲的要教育，用毛泽东思想严格管理教育，还是可以管过来的。问题在于要管，不能放任自流。

《文汇报》一篇短评讲工农兵学员“上、管、改”和改造自己的关系，很好。不能认为“上、管、改”是管你们的，当然要有这个作用，但仅仅这个，没有改造自己一面，就坏了。以改造别人自居，三年以后会成什么样子。学生中退婚事不少，按婚姻法，有结婚恋爱的自由，但这总是个思想变化。工农兵学员中老工人不多，大多是青工，下乡知识青年，青年战士，锻炼不是很多。他生在这个社会，还要受社会外界影响。毛主席说还有两个一部分，党员一部分，工人一部分。工农兵学员就会受影响。一个学员，外国女留学生一勾引就勾搭上了。放假一个月汇款八万元，采购东西一个人六百斤。这反映学员抵抗力不强，不抓紧思想教育工作不行。政治思想教育，不光是上课，主要要到三大革命斗争中进行，有些东西在课堂上理解不了，一到斗争中就理解了。比如你们到太钢，对增强党性，克服派性就理解得深了。学员不能只有改造别人的义务，没有改造自己的义务。学校还得有个规章制度，不能我爱上课就上课，不来上课就是请假，这不行。你为什么来上大学？群众为什么推荐你上大学？上大学的任务是什么？这个问题首先要搞清楚。上了大学是不是就是为了穿西服皮鞋，吃好穿好的？群众推荐你上大学首先是因为你思想好，毕业后能为人民服务，结果你到校三年变了，变成为自己服务，这说明了学校两个阶级两条路线的斗争很尖锐。过去用成名成家鼓励学生，有个当工程师的目的。这个目的现在不行了，还得有个为人民服务、为把国民经济搞上去的目的。要在二十世纪在我国实现四个现代化，为祖国争光，为毛主席争气。连这个目的也没有，还上学干什么呢？所以，要对学生进行学习目的、远大理想的教育，这是一个根本问题。大、中、小学都是这个问题。中学比大学还严重，说什么“学不学都能活，会不会都插队，干不干都吃饭……”我们对他们教育，要把当前斗争和长远目标、伟大理想结合起来。大寨就实行这个教育，站在虎头山，眼望天安门，胸怀全世界，改造山河，多打粮，支援世界革命。学校这方面的教育不能放松。实质上是两条路线斗争，是用那条路线办学，最后看培养什么人，开花结果，最后结的什么果。按照毛主席教育革命路线教育出来的学生，绝大多数应该是好的，当然也不是百分之百。为谁服务，特别是大学，要党指到哪里，就打到哪里。现在有个别人毕了业，不愿到艰苦的地方去，学了三年航空飞机制造，分配三线怕艰苦，不干，提出要“社来社去”，拿这个打掩护，不到三线，回郊区，进大城市，投机取巧，这个不行。过去培养一个大学生，国家花一千几百元，现在要花两千元。当然不在钱多少，还是培养什么人的问题。政治上要有个要求，毛主席说：“培养有社会主义觉悟有文化的劳动者”。业务上也要有个要求，你们研究，拿出几条来，拿不准的，市委、咱们一块研究。总之这种情况，不能长期存在下去。

听西城区的同志说，中师两年招生不满额，青年不愿当教师，这是整个社会阶级斗争在学校的反映，不抓不行。

二，知识分子问题，主要是教师问题。这几年教师通过开门办学有进步，和文化大革命前不一样，参加三大革命实践和工农相结合，思想起了变化，世界观正在改造，要看到积极的一面。当然也有毛病，有老框子，但总的来看，这几年毛主席的“五·七”指示威力很大，对知识分子思想改造有很大推动。当然并不是说他们已经改造好啦，还要继续坚持改造下去，不能停止不前，不能脱离工农，不能违背毛主席的“五·七”道路。我们领导的责任是要在政治上业务上多支持他们，提高他们，帮助他们，包括思想错误的批评，批评也是帮助。生活上也要照顾。按毛主席的教导，调动一切积极因素。教师大多数是想把学生教好的，这是前提条件，是团结的基础。不能一来运动就批知识分子，批得什么都不是，把知识分子都一律看成资产阶级知识分子。一批就说“知识私有”，知识私有不是没有，但多数不是这样。毛主席一九五七年就讲知识分子是两头小，中间大。对知识分子要有分析，毛主席在宣传工作会议上的讲话，对解放前的知识分子，从旧社会过来的，出身非劳动人民家庭，受的是旧教育，还分三类，说绝大多数是爱国的。一九六八年《红旗》杂志第三期，毛主席又指出，从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育。对于结合得好的，要表扬，以资鼓励。对知识分子要正确对待，我们不能一面用他，让他教书，一面又骂他臭知识分子，他能教得下去吗？社会主义积极性能调动起来吗？这种作法不符合毛主席的团结、教育、改造知识分子的政策。按毛主席的政策对待，可以不断提高积极性，更好地为社会主义服务。违背毛主席的政策，就会变积极因素为消极因素。你们设身处地想一想，这样对待他们成吗？太钢老工人你这样对待他也不成，反过来对待你们也不成嘛！不是说知识分子不要教育改造，还要抓紧，走与工农相结合的道路，不断改造世界观。学生骂臭知识分子，一批一大套，一概而论。知识分子不是一个阶级，要进行分析，不要一概而论，还有个左、中、右嘛！愿意为社会主义服务的还是多数，真正和社会主义敌对的是极少数。不把他们团结好，教育好，教学工作谁做，靠党委几个人去做吗？不支持他，不提高他，他怎能管好工农兵学员！现在和过去不一样，过去教师不管学生的思想工作，现在教师带工农兵学员下去，管思想，教业务，这比过去要求高了。对教师政治上要有要求，有提高，有帮助。业务上也有个提高问题。参加阶级斗争，参加三大革命实践，参加劳动是对的，但还要总结实践经验，上升到理论，没时间给他不行，按毛主席的认识路线，实践理论实践，一步比一步提高，没有这个条件，业务上教好也是困难的。业务上光吃老本不行，不能持久，文化革命前的老本并不大，而且科学技术不断发展。科技情报材料你们能看到吗？教师能看外文的有多少？（答：中、青年教师去图书馆的很少。）这样能行吗？毛主席讲，培养又红又专的宏大的工人阶级知识分子队伍，其中包括经过改造的旧知识分子，不懂科学技术成吗？象现在这样不看书成吗？当然反过来不下工厂也不成，要结合好，安排好，既要有实践经验，又要有书本知识。学习世界上先进的东西，学习国外先进的东西，不能叫洋奴哲学，爬行主义。现在我们还要引进外国先进机器设备，象太钢就有德国进口的先进设备嘛！只管眼前这个炉子，全国的不管，全世界的也不管，国内外先进的东西都不管，把教师脑袋搞得很闭塞，这不利于提高。教师政治上的提高，业务上的提高，都要有个适当安排。特别是中、青年教师，老的老了，当家的四十多岁，这些人过一年长一岁，也要老，业务上不提高，下一步谁来教，以后学校还办不办？业务上提高没人抓，这怎么得了！你什么都靠他，业务靠他教，学生靠他带，又不提高他，再过五年怎么办？教师缺人，市委、教育部、冶金部都得考虑这个问题。咱们又不是再办五年不办了，教育革命要深入，培养目标要符合毛主席的指示，要求都很高，教师不解决不行。学校领导要把教师这一环抓好，党委、总支、支部工作抓什么？一抓学生培养，把转变学生思想工作做好，二抓教师队伍的思想建设工作。

三，办学方式要试验，从试验中找到好的办法。

办学的方针、道路就是主席讲的，教育必须为无产阶级政治服务，必须同生产劳动相结合，培养有社会主义觉悟有文化的劳动者。在这个方针道路指导下，具体办学方法可以作各种试验。不同的专业，不同的学校，方法可能不一样，基础科学和应用科学可能不一样。道路是一条，具体如何办，各级领导要和教师探讨、商量，要走群众路线，同常年在教学第一线的教师、学生探讨。培养人的过程很长，和生产茶杯不一样，从小学到大学十三年一个循环，几年看不准，方法上多做试验，多探讨，不能一提不同意见，就打回去，说是老框框。过去一些具体方法，不见得都错了，错在路线，首先要在路线上划清界限。如基础课教师都分了，你们搞冶金的，化学是重头，化学教师能不能有机会在一起交流，不是恢复教研室，而是找个补充办法，让教师互相学习，提高一步，和专业配合得更好。基础科学在发展，教师要学习提高，你们四十多岁的教师看外文的水平怎么样？过去是路线错了，不是说一切方法都错了，也不是说要照搬旧的一套，教研室撤销，教师成了单干户，提高受限制。集体所有制是社会主义的优越性，要充分发挥社会主义优越性，集思广益。办学的各种方式要试验，不要怕失败，不要太缩手缩脚，敢于实验，不合适，下次不那么干。只要方向路线对头，偏差不会太大。现在多种形式办学实际上就是在探讨，全国办了普通大学，又办了七·二一大学、五·七大学和业余大学。普通大学和七·二一大学应有所不同，厂办大学带有普及性，普通大学提高上要求多一些。在普及基础上提高，在提高指导下普及，两者并不矛盾。你们协助办七·二一大学，可以从中吸取到丰富的营养。七·二一大学以业余为主。群众普及多了，接着就要求提高，过去孤立地搞提高，提高不起来，这是不对的。你们这样的学校在提高上多下点功夫，多注意一点，完全应该，总是有点分工吧！普通大学全国共有三百八十五所，在校学生不到五十万人，我们这么大的国家，八亿多人口，五十万并不多。全国工业技术人员平均只占职工总数百分之二点八，技术人员不是多了，技术水平又不高，象太钢那样，没人懂，把进口设备搞坏，这对吗？（周宏宝同志插话：这是犯罪。）大学要提高一点，但不是脱离普及的提高。大学总得把政治和业务，理论和实践，当前和长远，普及和提高，基础科学和应用科学几个关系摆正。摆正了，合乎毛主席的革命路线，就会突得上去；摆不正，就会干扰毛主席的革命路线。（周宏宝同志插话：搞实验，也要摆正路线，界限要清楚。）学习别人的经验要结合自己本校的情况，要分析，有共性，也有个性。我们学习马列主义就要和中国革命实际相结合，否则，容易出问题。

四，（当钢铁学院的同志问到物理、化学两个理科专业要不要办时）你院两个理科专业情况我不太清楚，总的来讲，理科专业要搞。只搞应用科学，不搞基础科学要吃亏。基础科学是从应用科学发展起来的，反过来又影响应用科学，基础科学不但要，而且要发展，根本不要基础科学是不对的。当前恢复过去老一套，完全三脱离也不行。要在毛主席革命路线指引下，重新研究，把基础科学搞好。要和三大革命实践相结合，在总结工人丰富实践经验的基础上，提高理论，发展基础科学。搞基础科学是不是都到炉前去？那不见得。有的学科可以和生产结合，有的学科先在实验室搞，后指导生产。如天文学，研究天文到现在还离不开康德的那一套，就是和望远镜、计算机打交道，观察天象，这种科学实验算不算实践？三大革命实践包括科学实验，当然也要和工农结合，一年二年到农村锻炼一下还是需要的。还有研究物质粒子，离不开科学实验室，打开质子靠加速器，离开这个办法，搞不出科学。美国搞了个大的加速器，一亿电子伏特，我们在云南三千二百米高山上，用宇宙射线来研究粒子，有的人还得了高山病。实验室的科学实验不能否定，对毛主席讲的三大革命实践，理解不能太狭窄，基础科学有的能和生产结合，有的就要先在实验室搞。当然，能和生产实际结合，你不去结合，搞花盆里种庄稼，是不对的，不能搞修正主义那一套。不能搞极端，要进行具体分析，有的在实验室搞，有的在生产斗争中搞。只搞应用科学，不搞基础科学不行，我们国家不搞基础科学要吃大亏。你们两个理科专业可以改，但不能取消，改的目的是为了提高。（周宏宝同志插话：不要风一吹就动摇了。）不能按“风”办事，要按毛主席的路线办事。要树雄心立壮志，要有一股劲，把钢铁工业搞上去。钢产量赶上世界先进水平，要在二十世纪实现四个现代化，钢院的任务十分艰巨，培养技术人员，我们的技术人员不是多了，而是少，实现四个现代化，有个技术问题。基础科学无论如何不能忽视，路线问题是主要的，但业务也要摆在适当位置。

这些意见，咱们座谈，不能外传。


周荣鑫在四省市城市中小学教育座谈会结束会上的讲话

周荣鑫1975.08.30

摘要：

这次会叫经验交流会，小型座谈会，很多问题在会上提出来了，讨论、研究这些问题只是开了个头。这次会议是为将来正式开会做准备。会上提出的问题，希望大家回去以后从理论和实践的结合上进行分析研究和总结。理论上，要学习毛主席的三项重要指示，特别是学习无产阶级专政的理论；还要学习毛主席关于教育革命的一系列指示，毛主席关于教育革命的一系列指示是无产阶级专政理论的重要组成部分。实践上，要用马克思列宁主义、毛泽东思想作指导，进行调查研究，总结十七年的历史经验教训，总结文化大革命以来的经验教训，研究教育革命中的问题。还是毛主席《改造我们的学习》一文中所讲的，一是研究历史，一是研究现状。要把理论和实践结合起来，不能两张皮。同志们提出的一些问题和意见，现在不能完全解决，希望大家回去后再研究。会上交流的经验要结合本地区的情况加以研究推广，不能生搬硬套。总之要在党委一元化领导之下，结合当地情况，学理论，抓路线，推动教育革命进一步深入发展。

今天我谈的不是结论。大家回去后要将这次座谈会的情况向党委汇报，在党的一元化领导下，调查研究，总结实践经验，为开好大会作准备。这点希望同志们一定做到。要向党委汇报，不是向下传达。

教育部还没有成立领导小组，现在还是“一长制”，这不是讲怪话。所以今天谈的问题没有经过集体讨论，只是讲讲个人的意见，供大家参考。最近我陆续讲了些问题，但传得很厉害。北京市流传说，我讲了教育战线就是林彪路线干扰，林彪干扰是最大，最大，最大。这样讲法不是跟林彪一样了吗？也是最，最，最！传这些话的人，一种是无聊；还有一种也可能是想打倒你，他来干。要不，瞎传这种话干嘛？我的有些话可能刺痛了那些好搞形而上学的人，他们有些不满。我的话也不是百分之百的正确，错误难免，不可能是百分之百的布尔什维克，要坚持真理，修正错误。要打倒我也不怕。要做小平同志讲的那样不怕被打倒的人。毛主席讲的最彻底，就是五不怕：不怕撤职，不怕开除党籍，不怕老婆离婚，不怕坐班房，不怕杀头。这就是看破红尘，无所谓了。有的同志把流传的稿子给我看，有的好象认为教育部长是肥缺似的，打倒你我来干，争权夺利。我的话刺痛了一些人，我也不怕，有错就改。

讲几个问题，供同志们参考。

一、主流和支流

……不能用大好形势来掩盖问题。要肯定主流，但掩盖支流，不去解决，支流也可以发展为主流。

……

三、其它几个问题

（1）“智育第一”问题

十七年的经验教训是什么，还要进一步研究搞清楚。我谈谈自己的看法，供大家参考。不对的地方，请批评。

毛主席接见尼泊尔教育代表团时说，我们的教育正存在着很多问题，其中主要的问题是教条主义。最近先念同志在接见卫生会议代表时的讲话中传达了毛主席的指示。毛主席说，知识分子成堆的地方容易出现教条主义，教育界是知识分子成堆的地方。

……

有没有“智育第一”的问题？“三脱离”就是搞书本知识。毛主席一贯反对只搞书本知识，说，只有书本知识不成。毛主席说：“课程讲的太多，是烦琐哲学。烦琐哲学总是要灭亡的。如经学，搞那么多注解，现在没有用了。我看这种方法，无论中国的也好，其他国家的也好，都要走向自己的反面，都要灭亡的。书不一定读得很多。马克思主义的书要读，读了要消化。读多了，又不能消化，也可能走向反面，成为书呆子，成为教条主义者、修正主义者。”这里的智育与毛主席讲的德、智、体都得到发展的智育不一样。不是换个位置把第一换成第二就行了。毛主席批评的是“三脱离”，指出学制要缩短，教育要革命。换个位置，还是课堂读书，这不行。毛主席讲的智育，与十七年的智育不是一回事，不是少读点功课的问题。这样批“智育第一”批不了。……

对学生的功课也要抓紧，因为按照毛主席的教导，学生毕竟以学为主。从这封信来看，也不是批了“智育第一”能解决问题的。

……

要搞清楚，智育第一不是不可以批，要批什么样的智育。现在批智育第一，就是课堂少讲些，就完了。这不行！不是个换位置的问题，根本是个“三脱离”的问题。这个智育与主席讲的智育不一样，不能划等号。划等号，就少学点算了。这不行！“三脱离”的目的是培养资产阶级接班人，颠覆无产阶级专政，复辟资本主义。智育第一可以批，但不能与主席讲的智育混在一起，两个不是一码事，主席讲的是理论与实际结合，不是换位置的问题。

教育要革命，要从根本上改变“三脱离”。十七年的教育是从苏联学来的，是教条主义。毛主席说，我们的教育正存在着很多问题，其中主要的问题是教条主义，以教育制度来说，我们现在正在改革。现行的学制，年限太长，课程太多，教学方法有很多是不好的。学生读了课本还是课本，学了概念还是概念，别的什么都不知道。学完了，不会种田，不会做工，不会打仗，轻视工农，连父母也不认。这叫智育第一？有的批判智育第一，起码没有打中要害。不是说没有智育第一。毛主席说，学得太多，学制太长，摧残青年。这不是毛主席讲的智育。毛主席讲的是理论与实际结合，不搞“三脱离”。……

（2）“读书做官”问题

有没有“读书做官”的思想？应该说是有的。我们是从半封建、半殖民地的社会过来的，还有旧的痕迹。但资本主义社会不是“读书做官”，而是“读书赚钱”。“读书做官”是封建社会的东西，是孔老二那里来的。怎样解决？现在有两种解决办法。一种是读书不叫你做官，读书当工人农民。问题是公社以上的各级干部到厂矿企业的科技人员，到底算什么？是不是官？这是不是把工人、农民与干部、科技人员对立起来？分配当干部、科技人员，就是做官，能不能这样讲？可不可以这样批？我们的社会无论做什么只是分工不同罢了，不管做什么工作都是为人民服务的人民勤务员。是对立起来好还是讲成一体好？如果说凡是干部都是官，那么总理、委员长这个官就更大了。

到底怎么批“读书做官”？能不能把工农与干部、工程人员、知识分子对立起来？这样批不是制造混乱吗？毕业以后，要一律当工人、农民，不能当干部。有的工农兵学员原来就是车间主任，回去怎么办？就是因为上了学回去都当工人？这不是形而上学！要批“读书做官”，但要讲清干部不是官，只是分工不同。有资产阶级法权存在，工资还有差别，在知识分子中，有的差别还很大。我们调查了一下，一般与同时进厂的工人相比，没有工人的工资高。北大教授是最多的，北大平均工资六十六元多。宏宝同志说，上钢一厂平均七十一元。当然上海是八类地区，上钢又是重工业系统。（皑风同志插话：解放后参加工作的教师与同时期进工厂的工人的工资差不多，但小学教师的工资低于工人。）总之，不是不要批“读书做官”，是怎么批法，把工农与干部对立起来批不行。要批孔老二的思想，但是还要讲干部不是官，要对学生进行这方面的教育。否则对各级党委、政府干部怎么看？干部中没有做官的？有，闹资产阶级派性的，争名于朝，争利于市的人就是要做官，他们不代表我们党政机关。现在批“读书做官”，是把工农兵与干部对立起来，这样批法，把毛主席的指示往哪儿放？讲透了就是这么个问题。……

（4）“三学”问题

必须把“三学”搞好，不能“放羊”。

对走五·七道路，主席的那封信要全面地学，不能只学对学生的那一条。主席说：“军学、军农、军工、军民这几项都可以兼起来，但要调配适当，要有主有从，农、工、民三项，一个部队只能兼一项或两项，不能同时都兼起来。这样，几百万军队所起的作用就是很大的了。”“同样，工人也是这样，以工为主，也要兼学军事、政治、文化。也要搞四清，也要参加批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。”“农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化，在有条件的时候也要由集体办些小工厂，也要批判资产阶级。”“学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”主席提出要有主有从，不能同时都搞，同时都搞不成。但是，从不是取消。有些旧的东西批了，要创新的。旧的教育制度不好，要创造新的，不是放任自流不管。一定要破中有立，破字当头，立也就在其中了。一定要解决立的问题。我们过去是破了不立，一说立，旧的一套又出来了。我们说“智育第一”不对，搞“智育第二”，或旧的一套又出来对不对呢？“三学”有过头的地方，要很好安排，不能反过来又不搞了，要调配适当。教育革命不是没有创新，创新很多，但往往出现形而上学的思想方法。“三学”是改造学生思想，解决理论联系实际，建立革命理想的重要途径，不是要你一年搞到头，要有一定时间限制，还要认真搞好。现在最怕的是一提就不干了，一提就是吹冷风，说都不说，说什么周荣鑫在吹冷风，我们搞起开门办学来，他要吹掉，好象他最革命，这是形而上学。要看到“三学”的成绩，也要看到“三学”中有缺点，要总结经验，发扬成绩，克服缺点，提高领导、师生对“三学”的认识，把“三学”搞得更好。不能说不得缺点，这怎么行。接班人的五个条件之一，不要文过饰非，不能当赫鲁晓夫式的人物。一讲学文化就害怕，这真是怪事。毛主席从来没有讲不要文化。毛主席开国初期在中国人民政治协商会议第一届全体会议上的开幕词中指出：“随着经济建设的高潮的到来，不可避免地将要出现一个文化建设的高潮。中国人被人认为不文明的时代已经过去了，我们将以一个具有高度文化的民族出现于世界。”怎么就不能谈学文化？我们还有个文化部哩！问题是看你怎么学文化，你搞“三脱离”地学就坏了，就要走老路。文化部就是搞文化，就是搞意识形态，搞电影、戏剧等。电影《创业》里有一个知识分子张总写得还不坏。过去一讲科学技术人员就都是保守的，象《钢铁巨人》。张总也有被阶级敌人利用的一面，但是后来转过来了。“三学”的问题已有好几年的经验了。应该很好总结一下。会议开始时，我讲的那个汽修队和北小营大队这两个典型，应该表扬推广。现在还有的工厂对学生去“三学”思想不通，说工厂成了社会了，什么都要管。技术人员怎么办？搞规划不能只讲数量，要讲质量，培养技术人材也不只是数量问题，还有质量问题。现在各部将我们的军了。前天有个负责同志讲，文化大革命以前，他在一个工厂当党委书记，不欢迎大学生，对中技生非常欢迎。中技生毕业以后马上能动手，大学生就不行，工业部门对取消中技非常反对。现在工厂中技生成了骨干。理论联系实际解决的好，就是把“三学”搞好，就是提高质量的一件大事。文化大革命前，人家欢迎中技生不欢迎大学生，这是教训。


周荣鑫的讲话

周荣鑫1975.09.30

〖×××同志传达〗

关于教育革命对外宣传不要讲的太满，现在是试验阶段。小平同志讲，教育革命不是几年可以看出效果的，我们相信我们教育革命的道路是对的。

小学生现在全国是一亿五千二百万，比解放前增五倍。现在统计，学龄儿童百分之九十五上了小学，但对外讲，要留有余地。还是讲百分之九十以上。去年十一月份《红旗》杂志上就是这样讲的。

中学生现在是四千二百万。对外讲，三千七百万。是解放前的二十四至二十五倍。大学现在是三百八十七所。学生五十万左右，比解放前增加不少。

现在西方教育发生危机，叫嚷也要改革。有些我们的提法他们也提，但他们不能接受为无产阶级政治服务。我们要区别清楚，否则就掉入杜威的那一套。

二十世纪要实现四个现代化，不是轻而易举的事。关于基础科学，毛主席接见李政道时讲，我是赞成培养基础科学人才的，但是你说的道理没有说清楚，理论来源于实践。我们《教育革命通讯》第八期上登了一篇文章，关于解剖学的。有的单位主张学基础。有的单位不主张学。主席讲，解剖学是医学的基础。

我们教育革命主流是好的，但是也不要掩盖支流。

（1）要培养科学家。对国家有贡献的科学家，有点怪脾气，也没什么。比如，数学所陈景润这样的要帮助。有人批评陈景润不关心政治，他听到别人批赫鲁晓夫，还向支部汇报，说有反动言论了。有人说他很吝啬，但他买书不吝啬。（2）外行能够领导内行。要有热心科学的外行来领导它。（3）要重视试验，要搞好后勤。（4）要后继有人。

过去，文化大革命前，大家都去搞尖端，现在又好象都不搞尖端科学了。关于基础科学的研究，你们这次去能不能搞点材料回来。

现在有些老教师叫他改行，没有用其所长，而用其所短。在中央的会议上定了，叫黄昆当固体物理研究所的所长，这不是我个人的意见。

中学的外语也不大行，中学的问题要注意。据北京调查，刑事犯罪青少年占百分之九十，其中百分之四十九是中学生。现在政治好，功课好的大概占百分之三十，根本跟不上班的占百分之十，据北京调查，百分之一到二离进公安局差不多了。现在要加强三青的教育。规章制度，旧的破了，要立新的。关于考试，主席讲，还是要的，要看分析、解决问题的能力。我们有些旧的规章制度破了，但新的没有立起来，一立，老的又起来了。要挑中学生好的直接上大学，这几年没有实行，明年非实行不可。文科也有些问题，有的不是以社会为工厂，让去搞农业了。有的学校还讲什么几年经费自给。农业大学和文科不一样，如果搞书本知识和种田相结合，这个就不是以社会为工厂。文科如何办？要好好学习主席的指示。我们要批智育第一，就是要批三脱离，但不是不学文化。如果批了智育第一，变成不学文化了，那就危险了。大家要看看《文化课本》序言。考试不要考背，要考用。但不是都不要背了。

我们教育革命，要注意全面贯彻主席的指示，不要形而上学，讲了一面，不讲另一面。学了主席的话，抓了一句就干，和另一句对着干。我这些话，你们不要回学校讲。


毛远新整理的毛泽东一九七五年十月至一九七六年一月间的指示

毛泽东1975.10.00──1976.01.00

清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢。他们信中的矛头是对着我的。我在北京，写信为什么不直接写给我，还要经小平转。小平偏袒刘冰。清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。

社会主义社会有没有阶级斗争？什么“三项指示为纲”，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。斯大林在这个问题上犯了大错误。列宁则不然，他说小生产每日每时都产生资本主义。列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米、买煤、买油、买菜。八级工资，不管你人少人多。

一九四九年提出国内主要矛盾是无产阶级对资产阶级之间的矛盾。十三年后重提阶级斗争问题，还有形势开始好转。文化大革命是干什么的？是阶级斗争嘛。刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那一堆叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？

为什么有些人对社会主义社会中矛盾问题看不清楚了？旧的资产阶级不是还存在吗？大量的小资产阶级不是大家都看见了吗？大量未改造好的知识分子不是都在吗？小生产的影响，贪污腐化、投机倒把不是到处都有吗？刘、林等反党集团不是令人惊心动魄吗？问题是自己是属于小资产阶级，思想容易右。自己代表资产阶级，却说阶级矛盾看不清楚了。

一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对。对文化大革命两种态度，一是不满意，二是要算账，算文化大革命的账。

为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。

一百年后还要不要革命？一千年后要不要革命？总还是要革命的。总是一部分人觉得受压，小官、学生、工、农、兵，不喜欢大人物压他们，所以他们要革命呢。一万年以后矛盾就看不见了？怎么看不见呢，是看得见的。

对文化大革命，总的看法：基本正确，有所不足。现在要研究的是在有所不足方面。三七开，七分成绩，三分错误，看法不见得一致。文化大革命犯了两个错误，1

、打倒一切，2、全面内战。打倒一切其中一部分打对了，如刘、林集团。一部分打错了，如许多老同志，这些人也有错误，批一下也可以。无战争经验已经十多年了，全面内战，抢了枪，大多数是发的，打一下，也是个锻炼。但是把人往死里打，不救护伤员，这不好。

不要轻视老同志，我是最老的，老同志还有点用处。对造反派要高抬贵手，不要动不动就“滚”。有时他们犯错误，我们老同志就不犯错误？照样犯。要注意老中青三结合。有些老同志七、八年没管事了，许多事情都不知道，桃花源中人，不知有汉，何论魏晋。有的人受了点冲击，心里不高兴，有气，在情理之中，可以谅解。但不能把气发到大多数人身上，发到群众身上，站在对立面去指责。周荣鑫、刘冰他们得罪了多数，要翻案，大多数人不赞成，清华两万多人，他们孤立得很。

过去那些学校学的没有多少用，课程都忘记了，用处就那么大点，有点文化，能看书写字，有的能写点文章。很多书我也是以后看的，很多自然知识也不是课堂上学的，如天文学、地质学、土壤学。真正的本事不是在学校学的，孔夫子没有上过大学，还有秦始皇、刘邦、汉武帝、曹操、朱元璋，都没上过什么大学。可不要迷信那个大学，高尔基只上过两年小学，恩格斯只上过中学，列宁大学未毕业就被开除了。

上了大学，不想和工人划等号了，要作工人贵族。就是普通的工人农民每天也在进步。群众是真正的英雄，而我们却是幼稚可笑的，包括我。往往是下级水平高于上级，群众高于领导，领导不及普通劳动者，因为他们脱离群众，没有实践经验。不是有人说大学生不等于劳动者吗，我说我自己不及一个劳动者。有些人站在资产阶级知识分子立场，反对对资产阶级知识分子的改造。他们就不用改造了？谁都要改造，包括我，包括你们。工人阶级也要在斗争中不断改造自己，不然有些人也要变坏呢。英国工党就是反动的，美国产联、苏联也是反动的。

当前大辩论主要限于学校及部分机关，不要搞战斗队，主要是党的领导。不要冲击工业、农业、商业、军队。但是，也会波及。现在群众水平提高了，不是搞无政府，打倒一切，全面内战。现在北大、清华倒是走上正轨，由校党委、系党委、支部领导，过去不是，蒯大富、聂元梓无政府主义，现在比较稳妥。

对一些老同志要打招呼，要帮助，不然他们会犯新的错误。文化大革命初，河南给地委、县委书记打了招呼，要正确对待，结果百分之八十的地县委书记没有被打倒。我看还要打招呼，作工作，每省来三个，有老有中有青，老中青三结合，青要好的，不要蒯大富、聂元梓那样的。也要对青年人打招呼，否则青年人也会犯错误。

我建议一二年内读点哲学，读点鲁迅。读哲学，可以看杨荣国的《中国古代思想史》和《简明中国哲学史》。这是中国的。要批孔。有些人不知孔的情况，可以读冯友兰的《论孔丘》，冯天瑜的《孔丘教育思想批判》，冯天瑜的比冯友兰的好。还可以看郭老的《十批判书》中的崇儒反法部分。

小平提出“三项指示为纲”，不和政治局研究，在国务院也不商量，也不报告我，就那么讲。他这个人是不抓阶级斗争的，历来不提这个纲。还是“白猫、黑猫”啊，不管是帝国主义还是马克思主义。

说每次运动往往伤害老工人和有经验的干部，那么反对陈独秀、瞿秋白、李立三、罗章龙，反对王明、张国焘，反对高岗、彭德怀、刘少奇、林彪都伤害了吗？说教育有危机，学生不读书，他自己就不读书，他不懂马列，代表资产阶级。说是“永不翻案”，靠不住啊。

小平从不谈心，人家怕，不敢和他讲话，也不听群众的意见。当领导此作风是大问题。

他还是人民内部问题，引导得好，可以不走到对抗方面去，如刘少奇、林彪那样。邓与刘、林还是有一些区别，邓愿作自我批评，而刘、林则根本不愿。要帮助他，批他的错误就是帮助，顺着不好。批是要批的，但不应一棍子打死。对犯有缺点和错误的人，我们党历来有政策，就是惩前毖后，治病救人。要互相帮助，改正错误，搞好团结，搞好工作。

（中共中央文件中发［1976］4号）


周荣鑫和北大中文系学员周晓红的谈话

周荣鑫

1975.10.00

周晓红是七四年入学的中文系文学专业学员。今年国庆节，周晓红到劳动人民文化宫游园，遇见周荣鑫同志。周荣鑫约晓红到家里去玩。

一天，周晓红到周荣鑫家，见屋里有几个中小学教员正在诉苦，说学生不好管，这样下去培养不出人来……。

周荣鑫问晓红：你们那里（指北大大兴分校）半工半读上了哪些课？参加劳动多少？为什么不放暑假？我就不赞成不放暑假。和十七年教育路线对着干的提法是错误的。

周晓红说：搞半工半读，开始我也有点想不通。下去一段后我感到不下去不行。我们不仅在基地搞半工半读，还要开门办学。象我长这么大，没有在贫下中农家里吃过一顿饭，在贫下中农炕上睡过一次觉。第一次睡到贫下中农的炕上，感到很脏，思想斗争了一个晚上没有睡好觉。后来经过学习，才认识到，是自己的思想脏。所以，半工半读思想收获很大。

周荣鑫说：我问你学了多少东西？

晓红说：我们七个月中就学习了政治经济学，党史，鲁迅杂文选（边学边编鲁迅杂文选讲，已写好二十五篇，正修改的还有四十篇，还准备学十篇小说。）文艺思想斗争史讲了五次了，写作课，水浒评论课等等。

周荣鑫说：我问你学了多少专业课？

晓红说：我们结合战斗任务组织教学，边学习边分析文章，边写文章，这样我们不只是学习，而且能为现实斗争服务，所以收获很大。

临走时，周荣鑫说，以后经常到我家来玩，把你们学校的好经验告诉我。


周荣鑫听取高教司关于理科教育革命调查准备情况时的谈话

周荣鑫1975.10.04

你们下了很大功夫，作了研究。有几个问题需要研究一下。

讲一讲全教会纪要问题。

全教会以后，已经四年了，教育革命有很大成绩。你们刚才说，这应当肯定。这是一方面。另一方面，也存在很多问题，特别是思想上混乱。全教会纪要讲的很全面。我念几段：“教育必须突出无产阶级政治，用政治统帅业务，把转变沉重的思想放在首位。要坚持以学为主的原则，上好政治课和社会主义文化课，保证教学时间和质量。要把学文和兼学别样结合起来，坚持理论和实践的统一。工农兵学员在学习过程中仍要参加实践，在实践的基础上着重向理论方面学习。要重视基础理论课教学。反对单纯学理论和轻视理论学习的两种偏向。”

“要重视实验室的改造和建设，开展科学研究。”

第八个问题是讲中小学的，纪要中讲：

“为了使学生‘在德、智、体诸方面生动活泼地主动地得到发展’，必须全面落实毛主席关于‘以学为主，兼学别样’的指示。要组织学生学习毛泽东思想，学习社会主义文化科学知识，保证上文化课的时间，打好基础。要让学生学工、学农、学军、批判资产阶级，参加三大革命运动。青少年正是长身体的时期，要注意他们的身体健康，课程和作业不应太重，生产劳动要安排适当，社会活动也不要搞得过多。”

我认为纪要符合主席革命路线。但为什么这几年出这么些问题？是怎样产生的？现在许多问题上背离了纪要的精神，有些提法、口号，有些作法背离了纪要的精神，也就是背离了毛主席的教育革命路线。纪要写得很清楚，为什么不能贯彻执行？这是个严重问题。现在还提不出答案。这是个原则问题。中小学开了两个会，老姚（指姚力同志）都参加了，你看中小学的问题同纪要精神符合不符合？要拿全教会作尺度，认真检查一下。现在教育部要提出这个问题，如果纪要没很好执行，原因何在？回忆这几年经过了一些什么变化？出现什么问题？对执行纪要有没有干扰？干扰是什么？为什么出现这些干扰？这不仅是对理科的，这个文件是主席批示同意的，总理亲自抓的，为什么执行不好？教育部要回答这个问题。要把这几年的变化认真查一查，拿纪要和当前的实际情况对照一下，看是什么干扰！纪要是尺度，是标准。纪要关于中小学讲的不多，主要讲大学，但精神是普遍适用的。普教司、高教司都要研究回答这个问题。这几年问题是什么？历史和现状是什么？要回忆这几年重大事件，看看报纸文章，看看我们发的简报，听听群众议论。如果不把这个根子找到，问题很难解决。不然你这里动一动，他就说是右倾机会主义，现在是有人在这么说的。这个纪要是个标准吗！用这个纪要看看，是右还是左，要把根子找到。不从思想路线上找原因，要抓抓不起来，不从路线上抓不行。要找主席路线为什么贯彻不好？关键在领导，根子在路线。否则调查还有个欢迎不欢迎的问题。我看纪要上讲的比我讲得还厉害，纪要讲要“保证教学时间和质量”，现在有人不是不要讲质量吗？一讲质量就说是回潮复辟。因此下去调查首先要把全教会议贯彻执行情况调查一下，如果让你调查的话，思想不通，问题就解决不了。为什么发生这些情况？从路线上找根子，把这四年的大事经过议一议，根子不在教师，恐怕也不在学校领导，根子在各级教育行政部门，在管教育的。抓不到根子，这些问题就解决不了。我们解决了，还要去解决下面各级教育部门的问题。教师在这个问题上老实说没有多大争论。只是不敢讲。当然也要两点论，有些人习惯走老路，我们还是要在两条路线上作战。矫枉过正，但过正的总不是“正”，应该调整过来。现在有些是越走越远。其它好办，主要要求你们把这几年变化研究研究。要看点东西哟！报纸上可批的不少，这对学生教师影响可不小。要追根求源，才能解决问题。搞不清这个，人家就会说刮什么理论风，说你“右倾”。

第二个问题，我不讲，念几条语录。恩格斯在《自然辩证法》中说：“不管自然科学家采取什么样的态度，他们还是得受哲学的支配。问题只在于：他们是愿意受某种坏的时髦哲学的支配，还是愿意受一种建立在通晓思维的历史和成就的基础上的理论思维的支配。”毛主席《在延安文艺座谈会上的讲话》中说：“学习马克思主义，是要我们用辩证唯物论和历史唯物论的观点去观察世界，观察社会，观察文学艺术，并不是要我们在文学艺术作品中写哲学讲义。马克思主义只能包括而不能代替文艺创作中的现实主义，正如它只能包括而不能代替物理科学中的原子论、电子论一样。”毛主席在听取聂总关于科技规划汇报时讲，要打这一仗，科学技术是生产力，过去打上层建筑，也是为了发展生产力，不打这一仗，生产力无法提高，要以革命的精神来搞科学技术工作。马克思在《政治经济学批判》中说，所谓社会的生产力，首先是科学的力量，其次是社会的力量，最后才……。毛主席又说，要加强理论研究，要有专人搞，不搞理论是不行的。主席讲了自然科学的重要性。用马列主义代替自然科学是错误的。现在确实有一点政治冲击业务的现象。纪要讲要保证文化课，要保证时间。现在是政治冲击业务，不是提倡政治与业务的统一。

这几年究竟有没有对主席路线的干扰？如何表现？来自何方？

再花几天时间研究一下，再谈十次，行不行。不然下去调查不到东西，即使调查到一些情况，思想路线上的问题也解决不了。


周荣鑫在教育部理论组汇报南开大学知识分子问题时的插话

周荣鑫1975.10.06

当汇报到教师中当前主要是不同程度地存在消极的东西，说能完成任务，就对得起工农兵了，没更高要求，无钻研精神时，周说：“实际上有些不满”；“有人说把学生培养成两面派了。会上讲得好，会后另一个样”。

当汇报到该校传达周荣鑫部长讲话所作的结论（不同意见）又认为没有必要让调查人参加会时，周说：“这纯粹是捣鬼。把结论整理出来我看，我要向国务院备案”。

当汇报到对知识分子看法上，存在不正确的东西时，周说：“主席讲‘老九不能走’传达了没有？”

当汇报到普遍反映知识分子钻研业务不够，主要是为革命钻研业务与“知识私有”的界限划不清时，周说：“要不要教课？教课要不要用力？有的是留一手，有的是钻冷门，想一鸣惊人。对于学生是不会留一手的。‘知识私有’是发生在领导干部，多数的是智育第一，少数的又是知识私有，这个日子怎么过？”

当汇报到南大提出一个口号“一专多能”时，周说：“有专长的不用，却用其所短，不用搁着干些什么？”

当汇报到文化革命前一个班一个教师，现在占到十一个教师时，周说：“领导不深入教学领域，坐办公室瞎指挥”。

汇报结束后，周说：“把材料整理整理……。全教会《纪要》，部里也要认真学。根据《纪要》来看变化，存在什么问题？有什么经验教训？以《纪要》为纲，对照检查现状，成绩不要估计过头，要实事求是，缺点也要实事求是，掩盖是不对的。目的是为了进一步贯彻《纪要》。

把《园丁之歌》印一下，把《人民日报》批判《园丁之歌》的文章也印一下，看看文章批得对不对？造成了什么影响？研究后写篇文章出来。受批后，造成影响很大。学习小平同志在大寨的讲话，以《纪要》为纲，检查现状，有无背离主席路线的情况，把《园丁之歌》研究一下，问题在哪里？对照研究一下，我们的思想混乱是怎样造成的？要追根。要不，解决不了。‘七个是不是’对教育战线适用不适用？我讲的话还没有《纪要》讲得那么厉害，你们一面在搞调查，一面学习。现在《纪要》起码是没有得到很好的贯彻。我认为，文件上的两个估计是全面的，当时是怎么传达的？以后又怎样？为什么不执行主席同意的《纪要》，总理反复讲过两个估计，讲得很清楚。剧本和批判文章应以《纪要》为准，要追，剧本背景写的是四年级学生，但批判的不是四年级学生。他们批判是断章取义，抽出不学文化也可以干革命来，与过去相比。看看这篇批判文章，很有意思。在某些地方、单位有无干扰？象这样严重的‘三脱离’状况有什么严重后果？宣传有关系，领导有关系，在这个问题上一定要谨慎。一批容易予头向下，整教师。这不符合毛主席指示，关键在领导，主要负责不在下边。”

“把《纪要》中有关林彪的东西改掉，给国务院写一报告，重申一下，发给下面，让政策跟群众见面，重申批发，并作一个说明。你们看了《园丁之歌》和批判文章，经过学习之后，写一个材料。先给国务院写一报告，理论组集中力量搞一下。”


周荣鑫在讨论给中央汇报教育领域情况时的讲话

周荣鑫1975.10.08

上午：

当汇报到教育战线突出的问题是片面性、形而上学，有人借批智育第一，实际上批了主席的东西，是否定文化大革命时，周荣鑫说：“无政府主义是对机会主义的惩罚，本质是右倾机会主义，不管嘛！”

当汇报到有人口头上说把教育革命进行到底，有的有宁“左”勿右的思想时，周荣鑫说：“实质是右的”。

当有人谈到教育战线不敢大胆试验，是一个“怕”字时，周荣鑫说：“你批，他就怕了，这几年批的厉害。”

最后，周荣鑫说：

“下午讨论讨论，还是要以《纪要》为准，讲问题从71年全教会后讲起，《纪要》重申一下，要按《纪要》办。‘九·一三’以后，有的地方把《纪要》放过去了。

检查工作以《纪要》为标准，下午讨论，思想统一到《纪要》上来。如认为《纪要》需要修改，也可提出。问题是贯彻执行《纪要》怎么样。”

下午：

同志们讲的我都同意，怎样把中央的指示，14、18、19号文件，小平几次讲话，好好学习学习。整个形势大好，教育形势大好。如大寨等，都是先进单位，作法也不尽同。问题是在发展中的问题。形势大好，形势逼人。要看到逼人这一方面。二十世纪之内实现宏图，很大程度靠培养出来的人。对科技人员我们要用。怎样看待“白专”，红与专？科研走在前面，应很好研究。物理学家，中国有四大名旦，但现在不能靠这些人了，老了。还得靠年轻人，一定要出成果，出科学成果。我们八亿人，有一千人搞科研就了不起。我们老批抓基础理论，批理论，把理论批臭了，怎么行？要恢复名誉。要有专长。

谁领导？依靠不懂行的，但要政治好的，热心这个工作的，如既不懂行，又不热心，则路线问题掌握不了。热心是对祖国前途、世界革命热心，不是热心于个人作官，用这样的人来做书记。

科研工作，要做好后勤工作，否则科学不起来。现在我们最大的天文望远镜90公分，苏5米、美4米，差得远。后勤工作是为路线服务的，否则怎能搞上去。

后继有人问题。科学院得后继有人，中心问题是教育部门的问题。要选一些有数理化基础的。小平同志讲，要不怎能攀高峰。有千把人，几百人就行。所以，现在有一危机不读书。教师还有一个地位问题，也有一个调动教师积极性问题。特别是今后机械化、自动化水平要提高。如科学上不去，也是空的。今后生产的要求也不一样。少了不成。小平同志还讲，二十世纪还有二十五年，现在怕检讨，将来不怕检讨？耽误了社会主义事业的发展，拖了后腿，这是大事。我们搞教育，是否要拖后腿，不能沾沾自喜于一得之功，一孔之见。要考虑二十世纪宏伟计划问题。不能只看到形势大好，不看到形势逼人。否则头脑清醒不起来。现在不是赶上问题，而是得跑步走的问题。我们现在主要还是靠老的科学家，新毕业的大学生现在还不成。现在四十多岁的，也有很多外语不成。所以有一个提高问题。我们国家大，怎能一律？主席不是不要尖端，尖端是少数人搞，但你总得有这部分人，总得有学校承担这部分任务，没有不成。我们想不想解决这问题？

农业亦然，搞普及，也有提高问题。普及与提高，当前与长远，政治与业务，这些关系问题一定要处理好，否则就要出问题。针灸问题现在外国抓的很紧，快赶上我们了。

还有一个备战问题，我们的武器怎么样了？前几年，林彪的路线干扰很大，但也有一个科技要跟上去的问题。

所以今年以来，主席的三个指示，批《水浒》，全国形势大好。钢铁在抓，煤炭情况不坏。最近主席与希思谈话，谈到对发展速度不满意。

形势方面，要看到好的一面。要看到逼人的一面。都在抓学大寨，学大寨办教育。要看到成绩，打破了旧框子，这是成绩。同时要看到形势逼人。在当前形势下，怎样跟上形势？在写法上，写简单点，不要分析。前面写成绩，写全教会以来的成绩，同时写形势逼人。

第二，写存在的问题，同时把典型言论摆出来，主席、《纪要》是怎么讲的，对照一看就清楚了。几句话就说明问题了。如主席讲，要培养有社会主义觉悟的有文化的劳动者，有人说培养劳动者，培养农民。一对照就清楚了。又如知识分子问题，主席历来讲了很多，但有人讲，十七年来培养的知识分子都是挖社会主义墙脚的。又如智育第一与学文化的关系。简单明了地写写，这就是两条路线斗争，不能掩盖。

第三，找找原因，分析分析，写几条。总结起来是唯心主义，形而上学，实质上还是右的问题。调子越高，越革命，实质是右。有的根本脱离实际，现在就要搞共产主义，不是从实际出发，而是从“风”出发，有“怕”字。

对于《纪要》很多地方没有很好学习研究，一上来就纠缠在两个估计上，在宣传上有毛病。

第四，最后讲讲今后怎么办。开会问题提不得，现在的情况怎么开会。最好是把《纪要》改后，拟好通知（代中央）发下去，这办法较好。但要注意，不能借此整教师，要强调关键在领导，不能矛头向下。完全怪学生也不合适，要掌握分寸。

青少年读物问题，写一个报告，把前面写的我提出来抓青少年读物问题，改为教育部提出抓青少年读物问题，发下去。

路线方针要正确，关键在领导。领导班子问题可提出来，不要讲多了。最后要强调学习主席指示，三个文件等等。以此来整顿，不整顿不得了，凡是软、懒、散的班子都得整顿。

按照小平同志的讲话，看来党内要整风。

一，提纲是否分四部分写；二，全教会《纪要》代中央拟一稿，附上《纪要》改稿，报中央后，争取发下去。有这样两个东西发下去，开全教会就好办了，要不日子不好混。一个是争取汇报提纲中央能够批下，一是全教会《纪要》修改稿和通知，中央能批下来，问题好办了。

我们的做法，有些农中是办得好的，短训班有些也办得很好。但有些办的农学院，几年不读书，花钱不少，还不如把农中抓好。大寨就是典型例子。我看把这类学校（不管叫什么名称）抓好了，能解决一九八○年农业机械化问题。

城市中学问题，可否考虑大学毕业后再下乡劳动，特别是理工科。当然上山下乡还是需要的。

写四部分，成绩写概括点，问题写清楚，原因要分析，今后工作怎么改正，写个三、四千字，不能多。不要多作分析，大道理不能讲的太多。


周荣鑫对铁道部科教局同志的谈话

周荣鑫1975.10.20

〖铁道部科教局章洛、张毅同志向周荣鑫部长汇报七所铁道学院的情况，准备二十二日召开七所院校座谈会，请周荣鑫到会讲话。〗

讲话不讲了，一讲就有人消毒，我对北钢讲了几句话，人家就去消毒。北京市文教组是针插不进，水泼不进的地方，说什么只听毛主席说的，其它谁说的也不行。现在有那么一股干扰毛主席革命路线的歪风。你们的会我不去了。高教司去听听吧！你们下去了解很好，提意见也很好。

农业学大寨的会开得很好，特别是小平同志讲话非常重要，二十世纪要实现四个现代化要求，学校要培养适应四个现代化要求的人材。国锋同志讲话主席已经批了。向我们教育部门提出了光荣、艰巨的任务。形势大好，形势逼人。有的讲形势大好一大堆，讲到形势逼人就没有了。要在五年内普及大寨县，确实形势逼人。象你们前一段，四个车站不通车，形势不逼人吗？教育战线……要全面贯彻主席的教育路线。总的形势大好，形势逼人。昨天会上包括林县都发了誓，赌了咒。要紧急动员。农业要搞上去，科学技术要跟上形势。要和实现四个现代化统一起来。现在有的地方总是把政治与业务，理论与实际，普及与提高割裂开来。认为政治和经济割裂的就是资产阶级世界观的表现。现在不是左，而实际是右。你们开这个会很有必要，不然，光下文改变体制也解决不了问题。高教司去人参加。要学习纪要，关于知识分子问题，十七年问题等都写得很清楚。现在有些人认为知识分子都是资产阶级知识分子，当然也有一些人不承认自己世界观是资产阶级的。要看到大多数知识分子是有进步的，就是解放前的旧知识分子大多数也是爱国的，愿意为社会主义服务的。但在这方面讲得不够。现在教师队伍有七百万，有三百万是民办教师，多数是贫下中农，不能算知识分子。五七年主席讲，皮之不存，毛将焉附。他们大多数还是附在皮上嘛！把知识分子都说成资产阶级知识分子不符合毛泽东思想。批《园丁之歌》荒唐到不要文化也能革命。毛主席说的从战争中学习战争，用到了中学生陶利身上，这怎么能行？初澜的文章是个典型，反对学文化，对教育战线影响很大。

知识分子问题，要看到文化大革命以来涌现了一批积极分子。认为不要改造也不对，但是看成和文化革命前没区别，就否定文化革命。是右的。总之，要调动知识分子的积极性。不实事求是，不看到变化，实质是否定文化大革命。有的学校领导说教师身上有毒。一方面说教改的问题主要是教员问题，一方面又说他们有毒，这怎么能行？现在我们大学水平这么低，不是拖了后腿吗？科研不抓，理论不提，也不创造条件，这能行吗？学校还是要政治挂帅的，但教学领域不去统帅，这不是空头政治吗？人家政治统帅业务，抓了业务说成是回潮，有的把教改也当成业务。学校转变学生思想怎么办？要不要在教学中做思想工作，现在思想工作有削弱。把知识分子都叫做资产阶级知识分子，能行吗？有些人不管主席怎么讲的都自己加以乱解释。凡是看书的，学习的，都说成是智育第一。落实《五·七指示》，总是有主有从，不能讲劳动就是学习，那不要学校算了。学校就是要上好政治课，文化课，保证学生的要求和质量。不讲质量，没有要求，还分大、中、小学干什么？当然，无产阶级有无产阶级质量观，但不要质量不对。不要吹牛，要实践来考验。现在文化质量不敢讲，学生生活散漫，确实有这个问题。有的学生想的就是当工人，上大学，留城里，找个好对象，这四个理想和过去的学生没有什么区别，都是修正主义的。现在学校政治工作不强，很削弱，还有的学校有派性。不消除派性，不整顿领导班子不行，我前天同谭启龙谈了一下，学校问题不少。主要是学校的领导班子不行，还有一个上面领导也有问题。智育第一，就是教条主义。有洋教条，有土教条，洋的是凯洛夫那里来的。现在只讲批智育第一，不让提又红又专。土教条是孔老二那里来的。现在认为学习文化就是智育第一。不能那么看，不能把思想搞乱了。在自然科学中也有形而上学。旧教育关键是培养什么人的问题，修正主义教育路线的要害就是三脱离的培养办法。不学习就没有智育第一了？三脱离是要害。搞三脱离，培养出的人就是精神贵族。主席春节座谈会讲话讲了大水冲了教条主义，对尼泊尔代表团讲话，成都讲话都讲了教条主义的问题。全教会纪要上讲了保证教学质量。当然我们还在改革中，要革命总要矫枉过正，但过去的部分总要调整吧！现在大学就不如过去的中技高，无论政治上、业务上都不如过去中技高。批判资产阶级，不能批得没有要求，没有政治思想工作的要求。

理论与实际的统一是主席一贯倡导的，不是不要理论。过去理论实践理论，现在实践实践实践就对啦？学校应重视基础理论教学。最近中央领导同志讲要给“理论”恢复名誉。学习马列、毛泽东思想，也要学理论，轻视理论是当前主要倾向。

学朝农应当怎么看？朝农搬到农村去是执行了主席58年的指示，不能说不对吧？他们以农业学大寨、阶级斗争为主课，把转变学生思想放在首位，把学校办成无产阶级专政的工具，也不能说不对吧？在他们那种情况下，实行社来社去也不能说不对吧？问题是其它学校能不能照搬照抄呢？国家那么大，各地情况不同，农业大学也有提高问题，华北农大就有条件，要提高。他们搞点提高的有什么不好呢？五年要普及大寨县，都象朝农水平能行吗？

主席讲要多样化，我们现在是一律化。面向省市的同面向全国的学校要求就不同嘛！什么都一样，不可能，不符合客观实际。要求上有差别，是客观存在，不承认差别是睁眼说瞎话。

60号文件主要是对农业院校讲的。那是在当时思想比较混乱情况下，积极引导学朝农。我们去掉了“战略性经验”的提法。针对当时都搞社来社去，我们请示了三个问题：明确在校的学生不要搞；明年招来的搞，在招生时就讲清楚；分散办学问题强调自力更生，不要国家一分钱。对朝农不能全盘否定，否定是不对的。各级各类学校全面学也是不对的。说学校是读书做官的梯子，把当干部、技术员当成做官，这不是拆梯子，是搬梯子。工人农民当干部、当技术员不是还存在梯子吗？我们现在干部、技术员是不是参加劳动？干部也能官能民。现在学生不做官，要留城。想做官的有，是几千年孔老二那里来的。这种思想不对。要教育人民能官能民，能上能下。你就是拆梯子，堵路，越讲越歪了嘛！说学校是大染缸，毕业后还要劳动锻炼二年，教育革命白搞啦？抗战时期我办了八年党校，培养出来就当县委书记。讲成绩讲一大堆，讲学校就成了大染缸，自相矛盾。技术员难道不劳动？他们工资不一定比工人高。学校就培养工人、农民，这样学校就取消了，界线不清。一方面不让搞科研，也不搞科研，不是全教会纪要不要执行了吗？现在有个不正常现象，有的学生上面放一本政治书，下面放一本业务书，人来了看政治，人走了看业务。这行吗？现在对主席指示理解不一样，有的提培养农民，农民含义是什么？有的提培养普通劳动者，不要文化一条，不要政治一条，普通劳动者意思是什么？我讲不清楚，水平低呀！我讲话有人在攻，说是右倾机会主义，现在有一股干扰毛主席革命路线的歪风。我不怕，就是要扭。我不怕打倒，能官能民。整顿就是把这几年的问题找找原因，这几年确实有干扰，这几年有个最大的危机，我们教育部门就是不读书。


教育革命的方向不容篡改

北京大学、清华大学大批判组1975.12.01

当前，全国人民认真学习并贯彻执行毛主席关于理论问题等一系列重要指示，进一步推动了各项工作。同全国一样，教育战线的形势也一派大好。从上海“七·二一”工人大学到辽宁朝阳农学院，从江西共产主义劳动大学到大寨学校，大江南北，长城内外，朵朵教育革命的鲜花竞相开放。崭新的无产阶级教育制度通过各种试验，正在逐步建立和巩固起来。从一九六八年七月二十七日工人、解放军宣传队进驻学校以来，清华大学、北京大学在毛主席革命路线指引下，无产阶级教育革命蓬勃发展，广大工农兵学员迅速成长，知识分子队伍发生了深刻变化。

在大好形势下，必须看到教育领域里的阶级斗争、路线斗争仍然是尖锐、复杂的。最近，教育界有一种奇谈怪论，说什么文化大革命以来，教育革命这也不行，那也不是，教育革命的方向“总没有解决好”，因而“就是要扭”。这无非是说，教育革命搞过头了，搞糟了，要把教育革命的方向“扭”回去。问题很明显，当前争论的焦点在于：是坚持教育要革命的方向，把无产阶级教育革命进行到底，还是为修正主义教育路线翻案，复辟资产阶级知识分子统治我们学校的旧教育制度？我们必须抓住问题的实质，批判否定教育革命的错误思潮，分清路线上的大是大非，继续巩固和发展教育革命的成果，加强无产阶级在上层建筑领域对资产阶级的全面专政。

一

坚持教育要革命的方向，就必须“从有实践经验的工人农民中间选拔学生”。毛主席的“七·二一”指示，明明是首先针对理工科大学怎么办而讲的，然而教育界的怪论却偏在这个问题上唱反调，强调理科“要挑中学生好的，要直接上大学”。请看，这不是明明要脱离毛主席指出的方向另搞一套吗？

学校究竟向谁开门，招收什么样的学生，直接关系到教育的阶级性质。劳动人民是物质财富和精神财富的创造者，但在以往几千年的阶级社会里，却被剥夺了享受文化教育的权利。解放后，工农群众成了我们无产阶级专政国家的主人。然而在文化大革命前十七年修正主义教育路线的统治下，广大工农兵竟被排斥在大学校门之外。伟大的无产阶级文化大革命，打破了这种状况。遵照毛主席的“七·二一”指示，大学开始改革招生制度，实现了亿万工农千百年来的愿望。劳动人民进了清华、北大和其他高等院校，培养出自己的第一代大学生。从工农兵中间选拔大学生，这是无产阶级文化大革命带来的一项重大的成果，是教育史上的革命。这个根本方向是谁也改变不了的。

从工农兵中选拔大学生，这一新生事物经过近几年来的实践，已显示出它明显的优越性和强大的生命力，使大学面貌焕然一新。工农兵学员在工厂、农村参加过几年生产劳动，取得了一定的实践经验，这对于他们上大学是很有好处的。他们通过学习社会，学习工农，提高了觉悟，充实了头脑，逐步明确了方向，这为进一步解决为什么人学习的问题打下了一个较好的思想基础。同时，由于他们有三大革命运动的实践经验，无论学文科，还是学理工科，理解能力和实践能力都比较强。他们上大学，管大学，用马列主义、毛泽东思想改造大学，成为教育革命的一支生力军。这是过去那种从家门到校门，从小学、中学到大学的学生根本做不到的。我们深深感到，只有坚持从工农兵中招生，才能使培养无产阶级革命事业接班人从阶级路线上得到保证。

要恢复文化大革命以前的中学生“直接上大学”的招生制度，实际上就是否认了毛主席“七·二一”指示对教育革命的普遍意义。照此下去，毛主席关于教育革命的一系列指示，就会一步一步地被篡改，被屏弃。知识青年上山下乡、走与工农相结合的道路，就会被攻击，被否定。这样做，就是要“扭”回到修正主义教育路线上去，搞什么“拔尖子”的资产阶级教育，引诱学生去爬那个“小宝塔”，即通向资产阶级精神贵族的阶梯。与此同时，广大工农兵就要重新被赶出高等学校的大门。文化大革命前，清华、北大在修正主义路线统治下，工农子弟曾被诬蔑为“粗瓷茶碗雕不成细花”，用“泻肚子”的办法将他们赶出校门。那种资产阶级专了无产阶级的政的历史，决不容许重演。如果有人要从理科开刀，重演这样的历史，那么，我们有权质问：这样搞，不也是要用“泻肚子”的办法将工农兵赶出大学校门吗？

二

坚持教育要革命的方向，就必须在三大革命运动中培养又红又专的无产阶级革命事业接班人。

两条教育路线的斗争，集中表现为培养哪个阶级的接班人。工农兵学员来自工农兵，在学习期间还要不要与工农相结合？有了一定的实践经验，学理论，学技术，学文化，还要不要和三大革命运动相结合？有较高的思想政治觉悟，还要不要不断改造思想？这是关系到工农兵学员沿着哪个方向提高，向哪个方向发展的重大原则问题。只有坚定不移地走毛主席《五·七指示》的道路，实行开门办学，把教育同三大革命运动紧密结合起来，才是造就无产阶级接班人的根本途径。而教育界那种怪论却把开门办学歪曲成“不讲学文化”、“实践──实践──实践”，这完全是对《五·七指示》道路的诬蔑。

人的正确思想是从哪里来的？毛主席教导我们：“人的正确思想，只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科学实验这三项实践中来。”社会主义大学作为无产阶级专政的工具，最重要的是要把学生培养成为巩固无产阶级专政、反修防修的坚强战士。学校有各种工作，一切都是为了转变学生的思想。学生要进行多方面的学习，首先要认真学习马克思主义、列宁主义、毛泽东思想。学生要上这样那样的课程，首先要上好阶级斗争这门主课。所有这些，都是不能离开三大革命运动的。不了解工人，不了解农民，阶级斗争都不知道，怎么能算大学毕业？

社会主义大学应当不断提高无产阶级的教育质量，引导学生用无产阶级政治统帅业务，为革命努力学习文化科学知识，“对技术精益求精”，掌握为人民服务的真本领。在这个问题上，正如列宁指出的，“全部关键”在于“把青年的学习、组织和训练的事业加以根本改造”。而坚持走《五·七指示》道路，实行开门办学，正是为了实现这个“根本改造”。学生只有积极参加三大革命运动的实践，与工农相结合，树立为革命而学的正确目的，才能产生真正强大的学习动力，以百折不回的毅力，去攻克一个又一个的科学文化堡垒。只有立足于教育革命，批判封、资、修的学科体系，彻底改革旧的教学内容和教学方法，按照马克思主义的“实践──认识──实践”的认识路线组织教学，才能使学生既学到有用的书本知识，又掌握丰富的实际知识，“把精力集中在培养分析问题和解决问题的能力上”。离开了三大革命运动实践，还谈得上什么培养无产阶级接班人的“正确道路”？

几年来，清华、北大发动广大师生深入批判修正主义教育路线，坚持“教育必须为无产阶级政治服务，必须同生产劳动相结合”的方针，在开门办学过程中，努力做到师生与工农相结合，教育与生产劳动相结合，理论与实际相结合。北大文科以社会为工厂，紧密结合批林批孔、学习无产阶级专政理论以及最近评论《水浒》来组织教学，推动了哲学、经济、文学、历史等各个学科的改造。以“史”的课程而论，过去宣扬“英雄创造历史”的唯心史观，现在努力阐述劳动人民在历史上的作用；过去尊儒反法，现在努力正确评价法家，深入批判儒家；过去厚古薄今，现在贯彻古为今用的方针，总结历史经验，为现实斗争服务。清华大学打破了基础课──技术基础课──专业课的“老三段”旧体系，结合典型任务进行教学，把学生的学习同热火朝天的社会主义革命和建设联系在一起。这几年共完成近千项生产、科研任务。水利系以万里黄河为课堂，坚持为治黄服务，为农业服务。治河泥沙专业十二名学员和三名教师，到山东某地结合“引黄放淤”的科研任务进行教学。他们在当地党委领导下，向贫下中农学习，打破书本上的老框框，完成了放淤工程设计。经过广大群众的奋战和有关部门的支持，这项工程今年一次就淤出五万一千七百亩良田。学员既为农业学大寨贡献了力量。又学到了丰富的实际知识，并在理论上有新的创见。化工系二年级，在完成了一项填补我国技术空白的化工设计以后，师生共同编写了《化工车间设计》等两本教材和两篇科技论文，总结了工人的实践经验，并把设计中有创见的六项革新从理论上加以阐发。由此可见，开门办学，结合典型任务进行教学的过程，就是始终贯彻“实践、认识、再实践、再认识”的原则，使学员在实践的基础上着重向理论方面学习的过程。那种把开门办学歪曲为“实践──实践──实践”的论调，完全是不顾客观事实的一种捏造。

开门办学，出去以后，也仍然有一个端正思想路线的问题。我们两校注意引导师生在三大革命运动中与工农兵一起战斗，想工农兵之所想，急社会主义之所急，虚心学习工农兵的思想感情和丰富的实践经验，全心全意依靠工人阶级办教育，并且根据社会主义革命和建设的需要，积极改造旧教学体系。如果在下厂下乡过程中不与工农结合，不认真参加到阶级斗争和生产劳动中去锻炼思想，而把旧的一套教学内容、教学方法照搬下去，不花气力去切实组织理论联系实际的教学，那就不是真心实意地实行开门办学。我们两校始终坚持把政治思想工作放在首位，坚持“理论和实际统一”的原则，努力使学生在德、智、体几方面都得到发展。

实践证明，实行开门办学，就可以在三大革命运动中培养学员，使他们在政治与业务两方面都得到锻炼，在斗争中提高觉悟，既懂得坚持党的路线和政策的极端重要性，又能够在无产阶级政治统帅下刻苦钻研业务，善于学习国内外的先进科学技术，又不迷信书本，敢于创新，成为又红又专的战士。把开门办学诬蔑为“不学文化”，实际上就是要走资产阶级关门办学的老路，把学生培养成资产阶级接班人。

三

资产阶级攻击无产阶级教育革命，总是在教育质量问题上大做文章。坚持教育要革命的方向，就必须正确看待教育质量，批判“智育第一”。

对于教育质量，不同阶级有完全不同的看法。我们认为，社会主义大学培养出来的学生，必须为巩固无产阶级专政、建设社会主义服务。因此，看质量首先要看方向，看路线，要看德育、智育、体育全面发展。即使就业务学习来说，也决不能以上了多少课程、念了多少本本为标准，而必须看理论与实际的统一，看分析问题和解决问题的能力。（⑴⑷）

旧北大、清华号称什么“最高学府”、“红色工程师的摇篮”。可是，摇来摇去，许多学生被摇得晕头转向，追求个人名利，理论脱离实际。学哲学的搞不了哲学，学文学的写不了小说，学工科的既不会开机器，也不会修机器，学理科的只能关在高楼深院里纸上谈兵。有的人怕苦怕死，不服从党和国家的分配，有的甚至堕落成为资产阶级右派分子。而现在工农兵学员经过几年的学习，马克思主义理论水平和阶级斗争、路线斗争觉悟大有提高，业务学习也取得了可喜的成绩，有的人并有发明创造，在校期间就能为社会主义革命和建设事业作出贡献。清华大学机械系焊接专业一个学员小组，与北京建筑安装公司的工人、技术人员共同努力，打破了外国焊接工艺规范，成功地进行负一百度低温用钢的焊接。电子系控制专业的五名学员和两名教师，同精密仪器系几名工人一起，破除迷信，解放思想，研制成功大规模集成电路计算机辅助设计的关键设备图形发生器，达到了世界先进水平。北京大学中文系的学员投身于火热的三大革命运动，写出了充满革命激情的长诗《理想之歌》，出版之后，受到广大工农兵的欢迎。地球物理系和地质地理系的学员一听到云南昭通和辽宁营口地区发生地震的消息，就立即奔赴灾区。在余震未平，山石还在滚动的情况下，他们冒着生命危险抢救阶级弟兄和人民财产，并在现场进行科学考察，取得了可贵的资料。

工农兵学员毕业实践的丰硕成果，更是有力地驳斥了那种所谓“质量低”的谬论。清华大学的两届毕业学员完成了五百六十四项专题研究、生产任务和重大技术革新，具有国内先进水平的或填补国家空白的项目占三分之一以上。电子系七二届学员担负的十二个项目，全部达到国内先进水平，其中九项填补了国家空白。北大文科毕业学员结合战斗任务，编写了五十五本书，在报刊上发表了七百多篇文章；外语系的学员共翻译了十六种文字、二百五十万字的材料，为反帝反修斗争服务；理科学员完成了三百九十三项科研课题，七十九项达到国内先进水平。还有一些项目，在基础理论研究方面具有重要价值。两条路线，两种结果，事实俱在，不容抹杀。试问，现在的大学教育质量究竟是“不如过去的中技高”，还是旧大学所根本不能比拟的？

成绩是这样显著，对比是如此鲜明，为什么还出现了对质量问题颠倒是非的种种怪论呢？重要原因之一，就是“智育第一”的资产阶级教育思想作怪。毛主席说：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”有人却采取折衷主义的手法加以歪曲，实际上是去掉两头，光要中间，把“有社会主义觉悟”和当“劳动者”扔到九霄云外，眼睛只盯住“文化”。我们必须警惕有的人故意混淆重视智育和“智育第一”的界限，企图利用人民要把科学文化搞上去的迫切心情，重新搬出“智育第一”的一套陈旧货色。所谓“不要不加分析地批判智育第一”，说穿了，就是反对批判“智育第一”。“智育第一”从来就是资产阶级政治第一，难道还有什么值得肯定的东西吗？毛主席对文化大革命前十七年的旧教育早已作了深刻的批判，尖锐指出：“旧教学制度摧残人材，摧残青年，我很不赞成。”搞“智育第一”，就是要继续让旧教学制度重新来摧残人材，摧残我们的青少年，为复辟资本主义服务。人们知道，苏修叛徒集团的头目，大都是经过大学培养的所谓“红色专家”，正是他们把第一个社会主义国家变成了社会帝国主义。这个“卫星上天，红旗落地”的历史教训，我们在努力建设社会主义的时候特别不能忘记。

四

坚持教育要革命的方向，必须有工人阶级领导。在党的统一领导下，工人宣传队要在学校中长期留下去，参加学校中全部斗、批、改任务，并且永远领导学校。

清华、北大在文化大革命前为什么封、资、修的势力盘根错节，攻也攻不动？为什么工人、解放军宣传队进校之前，一不斗、二不批、三不改，而这几年学校却发生了如此翻天覆地的变化？根本原因就是，经过无产阶级文化大革命，摧毁了刘少奇资产阶级司令部在教育战线的反革命专政，粉碎了林彪一伙对宣传队进驻学校的阻挠和破坏，确立了工人阶级在学校的领导权。这是贯彻执行毛主席的革命路线，实现无产阶级教育革命的根本保证。

资产阶级每次搞翻案、复辟活动，总要跳出来猖狂反对工人阶级的领导。所谓“要有热心科学的外行来领导”，实质就是用抽掉阶级内容的手法，篡改毛主席关于“工人阶级必须领导一切”的指示。为什么羞羞答答、不敢和盘托出“外行不能领导内行”的货色呢？无非是这种货色太臭了，拿不出手。于是，接过“外行能够领导内行”的口号，对外行加上“热心科学”的限制词，妄图以“不热心科学”的莫须有的罪名，把工人阶级的领导一举反掉，让那些“热心”搞资产阶级政治的人来把持教育领域。这就是他们要“解决”教育问题的根本办法。

但是，对这套办法，我们并不陌生。在一九五七年，右派分子叫嚣“外行不能领导内行”，他们决不是想发展什么科学，而是要共产党退出学校，搞什么“教授治校”，即由资产阶级统治学校。文化大革命前，我们党曾派出一批批干部来到清华、北大。他们先是被资产阶级诬蔑为不懂科学的“土包子”，但后来其中一些人经不住资产阶级的压力和腐蚀，对阶级斗争越来越不关心，把毛主席的教导和党的基本路线置诸脑后，却跟在资产阶级后面对修正主义那一套越来越“热心”。结果呢，不但科学没有搞上去，自己倒陷入了修正主义的泥坑，走上了资本主义道路。这种历史教训，我们还记忆犹新。现在，有人竟妄图把历史的车轮拖回到资产阶级右派梦寐以求的境地，这未免走得太远了吧！

学校是阶级斗争的重要阵地，决不是单纯传授知识和为科学而科学的场所。清华、北大文化大革命前后的正反面经验，都证明了“实现无产阶级教育革命，必须有工人阶级领导”的伟大真理。工人阶级是最先进、最革命的阶级，最痛恨为剥削阶级服务的旧教育制度，又有阶级斗争、生产斗争、科学实验三大革命运动的丰富经验。在党的一元化领导下，工人阶级牢固地占领教育阵地，才能打破资产阶级知识分子独霸的一统天下，把学校改造成为无产阶级专政的工具，才能使学校的教学、科学研究和其他一切工作沿着正确的路线蓬勃发展。许多进驻学校的工宣队同志都有这样的体会：教育阵地上的阶级斗争、路线斗争是复杂、尖锐的，必须要有坚定的工人阶级立场，要不断提高自己的路线斗争觉悟，坚决同修正主义作斗争，要警惕被资产阶级糖衣炮弹所打中，这样，才能把教育革命的光荣任务坚持下去。

教育从根本上来一个革命，最近几年才开始。它不是过了头，而是刚起头。令人高兴的是，教育革命的新生事物正在茁壮成长。它一出现，就显示了无比强大的生命力，展现出光辉灿烂的未来。自然，它同一切革命的新生事物一样，总要经历一个发展和不断完善的过程。我们的工作也有一个学习和取得经验的过程。我们的教育质量决不是到此为止了，而是还在发展、提高。马克思主义者看问题，首先要看本质，看主流。非本质方面和非主流方面的问题当然也不能忽略，必须逐一地将它们解决。但是，如果抓住新生事物的某些不完善的地方，利用一些同志暂时不理解、不适应的状况，否定教育革命的主流和方向，广大革命群众是决不会答应的。

伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，是从文化教育阵地开始的。毛主席亲自派工人、解放军宣传队进驻清华大学、北京大学，又亲自抓教育革命。教育革命的胜利，是无产阶级文化大革命伟大胜利的重要组成部分。现在，教育界的怪论就是企图为修正主义教育路线翻案，进而否定文化大革命，改变毛主席的革命路线。修正主义仍然是当前的主要危险。教育战线上的这场争论，是当前社会上两个阶级、两条道路、两条路线斗争的组成部分。把路线是非弄清楚了，就能真正促进安定团结。教育革命是一场深刻的社会革命，是巩固无产阶级专政的一件大事，要经过几代人坚韧不拔的努力。大、中、小学学生占全国人口的五分之一左右。用马克思主义、列宁主义、毛泽东思想把我们的青少年培养成无产阶级革命事业接班人，是关系到我们党和国家不变颜色的百年大计。我们一定要认真学习无产阶级专政理论，学习马列和毛主席的教育革命思想，批判修正主义，批判资产阶级，在毛主席革命路线指引下，团结一切可以团结的力量，调动一切积极因素，以阶级斗争为纲，把无产阶级教育革命进行到底！

（原载《红旗》杂志一九七五年十二月一日，第十二期；转载《人民日报》一九七五年十二月四日）


路线正确　破浪前进──喜看朝阳农学院教育革命的大好形势

《人民日报》记者1975.12.13

前不久，记者到朝阳农学院采访，所见所闻，很受鼓舞。这里工人阶级对学校的领导不断加强，工农兵学员“上、管、改”的作用得到进一步的发挥，师生的精神面貌发生了深刻变化。请看：第三届即将毕业的“社来社去”大学生，正在利用离校前的一段时间，为这个社会主义新型大学的建设增砖添瓦；新入学的六百多名学员，在大寨精神鼓舞下，已经在大凌河畔，建起五百亩教学基地；将要去农村科研教学基点的干部、教师正在办学习班，研究如何在农业学大寨，普及大寨县的伟大运动中发挥作用；前两届毕业生陆续返校，向学校汇报他们在农村三大革命运动第一线战斗的收获；今年新开设的文艺班已经开学……。这里是一派欣欣向荣的大好形势。

朝阳农学院是在斗争中胜利前进的。早在八月份，朝阳农学院党委，就举办了有院系两级负责人、工宣队、教师、学生代表参加的学习班，学习无产阶级专政理论，誓把教育革命进行到底。广大师生在学院党委领导下，认真学习无产阶级专政理论，以阶级斗争为纲，深入批判修正主义教育路线，批判否定教育革命的错误思潮，继续巩固和发展教育革命的成果。他们精神振奋，团结一致，决心沿着毛主席的教育革命路线，把学校改造成为无产阶级专政的工具。

（一）

“同十七年修正主义教育路线对着干”，实行“社来社去”，是朝阳农学院办学的主要经验，是毛主席关于“要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去”的伟大指示在农业大学的具体体现。这个新生事物，虽然只有几年时间，但是方向对头，生机勃勃，已经显示出强大的生命力，受到广大干部和群众的关注和爱护。

事实胜于雄辩。教育界那种对“社来社去”横加指责的奇谈怪论，什么“不周到”呀，“不全面”呀，“国家大，行不通”呀，等等，已被大量事实驳得体无完肤。朝阳农学院创办社会主义农业大学的新鲜经验，在报纸上介绍后，受到广大干部、贫下中农、教育战线的革命师生、成千成万上山下乡和回乡知识青年的热烈欢迎和支持。不到一年，从四面八方、各行各业到朝阳农学院来参观学习的就有八万多人。负责今年招生的同志说，朝阳农学院招生的消息一传开，农村广大干部和贫下中农，争先恐后地向学校推荐学员，学校只能招六百名，争着报名的贫下中农、回乡和上山下乡知识青年就有一万多人，占朝阳地区适龄青年人数的四分之一。这种情况，是农业院校从来没有过的。

为什么人民群众这样热烈地欢迎“社来社去”呢？一位在农村工作多年的新学员做了很好的回答。他说，旧沈阳农学院办在城里，名为农学院，可是贫下中农难得迈进学校的大门。那时候从中学直接招收学生，进农学院的学生，学农不爱农，毕业不务农，农业生产中的许多问题得不到解决。这正是在刘少奇修正主义教育路线统治下，鼓吹“读书做官”，不断扩大脑力劳动和体力劳动的差别，不断扩大资产阶级法权的结果。为了学习无产阶级专政理论，提高阶级斗争和路线斗争觉悟，巩固无产阶级专政，为了发展农业生产，为国家多做贡献，贫下中农多么需要学习呀！但是，在修正主义教育路线统治下，从来没有办过这样的农业大学。经过无产阶级文化大革命，朝阳农学院办在农村，从贫下中农中招收学生，到学校学习几年，又回到农业生产第一线去，为农业学大寨、普及大寨县贡献力量。这样的学校，办在广大贫下中农的心坎上了。这段话概括说明了旧学校是资产阶级专政的工具，而按照毛主席的教育路线办学，就能把学校改造成为无产阶级专政的工具，把学生培养成为有社会主义觉悟的有文化的劳动者。

朝阳农学院已有两届“社来社去”的大学生，毕业后豪情满怀地回到自己家乡，在农村三大革命运动中做出了积极的贡献。果林系毕业生贾瑞，回到建平县奎德素公社，被派到一个后进的生产队蹲点。他和当地干部一起，用社会主义思想武装群众，大批修正主义，大批资本主义，大大调动了贫下中农的革命积极性。不到一年的时间，这个生产队的面貌就发生了显著变化，结束了多年来吃返销粮的历史，今年向国家卖余粮五万多斤。

朝阳地区贫下中农迫切需要解决耕作改制的问题，以增加复种面积，发展粮食生产。然而这个愿望很长时间没有实现。朝阳农学院农学系学生杨景龙，在校学习期间，就试验成功一地三收（即小麦套种玉米、麦茬后移栽高粱或谷子），从理论和实践上解决了一茬变两茬的问题，为朝阳地区迅速发展粮食生产开拓了新路。

朝阳地区能不能种花生，是地区农业科学研究所、农业技术人员长期没有解决的问题。朝阳农学院农学系学生刘广义，在校第一年就使花生亩产达到五百多斤。他总结和研究了花生的病虫害的防治，今年，花生亩产达到六百多斤。现在朝阳地区，花生种植面积在迅速扩大。

朝阳北部山区，发展果林业很有潜力。然而由于高寒、干旱，春季造林幼苗不易成活，影响果林业的发展。朝阳农学院果林系学生孔显亭，毕业回到家乡，利用在学校学得的理论知识，研究在秋季不灌水的条件下栽种苹果树。经过两年的刻苦钻研，从理论和实际的结合上解决了问题，为迅速发展朝阳北部山区的果林业做出了贡献。

奉劝教育界那些发表奇谈怪论的人，到农村去，听听广大贫下中农的声音，看看事实吧，“社来社去”有什么“行不通”的呢？

（二）

一个农业学大寨，普及大寨县的革命群众运动正在朝阳地区蓬勃展开。朝阳农学院党委自觉地使学校的教学、生产、科学研究与三大革命运动紧密结合，为农业学大寨做出贡献。可是有人却攻击朝阳农学院，说什么：建设大寨县，朝阳农学院的水平，行吗？行不行，还得看事实。

朝阳农学院的实践说明，农业大学培养出来的学生，要能为农业学大寨、普及大寨县做出贡献，首先要把他们培养成为巩固无产阶级专政，反修防修的战士。院党委组织师生不断批判“学校是传授知识的场所”这一资产阶级教育的骗人谎言。批判“智育第一”，坚持无产阶级政治挂帅，把转变学员思想放在学校一切工作的首位。他们抓住各个教育环节，使学员明确认识到，普及大寨县，必须抓阶级斗争，大批修正主义，大批资本主义，坚持社会主义方向，调动广大干部和群众的社会主义积极性。他们把大寨发展史、农业合作化两条路线斗争史、农民运动史、党在农村各个历史时期的各项方针政策等作为基础课，要求学员必须学好。这样的水平，不正是普及大寨县所需要的吗？

朝阳农学院贯彻执行毛主席的《五·七指示》，组织师生积极参加农村三大革命运动，在总结过去办科研教学基点经验的基础上，今年，又办了七个科研教学基点。这些基点，既是学校的一个基层单位，又是学校联系广大贫下中农的纽带。师生、干部轮流到基点，一面接受贫下中农的再教育，一面在那里开展科学研究，举办短训班，培养农村急需的多种人材；和贫下中农一起解决农业学大寨的科学技术问题。三年级的学生，到科研教学基点进行锻炼，从事阶级斗争、生产斗争和科学实验，为回社队发挥更大作用创造条件。这种科研教学基点，在农业学大寨中发挥了很好的作用。例如，朝阳县西大营子公社饮马池大队科研教学基点的师生，和当地干部一起，办政治夜校，办学习无产阶级专政理论学习班，大批修正主义，大批资本主义，大干社会主义，搞科学实验，饮马池大队在严重自然灾害面前，今年粮食总产比一九七三年翻了一番，亩产过“黄河”，受到贫下中农的好评。建平县万寿公社扎塞营子大队科研教学基点，试种十一亩水稻，平均亩产达到九百三十斤，大开了群众的眼界，为当地低产变高产，粗粮变细粮闯出了路子。这样的水平，不正是普及大寨县所需要的吗？

在校内，朝阳农学院对专业设置、课程内容也进行了改革，彻底破除了旧的教学体制，建立了以科研、生产带动教学的三结合课题组。课题组的科研项目，主要根据朝阳地区农业学大寨的需要确定。如朝阳地区在大搞农田基本建设，需要解决新造田如何熟化当年创高产的问题。土肥课题组的同志就在学校的生地上进行试验，从整地、灌水、深翻、压肥、改土、中耕、各种肥料试验等亲手做起，理论结合实践，取得经验，学生在回队实践时就迅速地推广到本队和周围的社队。这样的水平，不正是普及大寨县所需要的吗？

朝阳农学院师生根据农业学大寨的需要，改革教学；紧密结合我国农业生产发展的实际需要，进行科学研究和教学；在农业科学研究中，走与广大贫下中农相结合的道路。这一切，深受广大贫下中农的欢迎。那种想否定朝阳农学院的经验、否定教育革命成果的怪论，统统是站不住脚的。

（三）

教育界的奇谈怪论，以关心知识分子为名，说什么现在“教师无所适从”。事实是，在党的知识分子政策的光辉照耀下，广大教师正沿着又红又专的道路前进。

朝阳农学院坚持党的团结、教育、改造知识分子的政策，组织他们认真学习马克思主义、列宁主义、毛泽东思想，学习无产阶级专政的理论。广大教师到三大革命运动第一线经受锻炼，坚持参加劳动，走与工农相结合的道路，社会主义积极性得到了比较充分的发挥。贫下中农的教育，使教师的思想感情发生了明显的变化；波澜壮阔的农村三大革命运动，使教师为普及大寨县，实现我国农业的现代化，发挥聪明才智，提供了用武之地。老教授龚畿道在与工农相结合的过程中，精神焕发。他理论结合实践，注意向贫下中农学习，总结出高粱的一些遗传规律，写出了《亲缘关系与配合力》、《亲本丰产性遗传和配合力的关系》、《果皮、种皮遗传和米质的关系》等科学论文，并用这些来进一步指导育种实践，取得了显著的成绩。农学系谷子课题组青年教师王恩波，几年来自觉改造世界观，为革命刻苦钻研业务，进步很快。他了解到培育早熟高产的夏茬作物品种，是解决朝阳地区一茬变两茬，发展粮食生产的一个重要问题，就不怕苦，不怕累，进行试验，虚心向贫下中农请教，很快就培育出生长期只有六七十天的早熟耐旱高产的朝谷四号。现在这个新品种已经在辽宁、河北、陕西、甘肃等地推广，很受群众欢迎。他知道谷草是牲口的重要饲料，就又培育出谷穗大，谷草多的新品种朝谷六号，很受群众的称赞。棉花课题组一位教师，看到棉区群众为棉花整枝打杈，既费劳力又辛苦，就认真研究不需要打围尖的新品种棉花。经过试验，已初步培育出一种新的棉花品种，可以大大减少棉农的劳动强度，节省大量劳力，产量又比较高。农学系的十一名女教师，自动组织起“三八妇女创业队”，学习无产阶级专政的理论，参加科学实验，除搞好自己担负的教学工作外，还利用业余时间，坚持积肥、种地。今年她们把一块沙滩改造成良田，取得了亩产一千一百多斤的好收成。

教师们深有感受地说：这一切，在修正主义教育路线统治下是不可能有的。他们所以有进步，根本原因是经过无产阶级文化大革命，有比较长的时间和广大贫下中农生活战斗在一起，从思想上找到了和贫下中农的差距，认识到过去为社会主义做的贡献太少；从业务上讲，方向对头了，知道了农村需要什么，自己应当搞什么，怎么搞。在毛主席革命路线指引下，走与工农相结合的道路，我国的革命知识分子是大有作为的。那里是什么“无所适从”？

＊　＊　＊

社会主义的新生事物，从来就是在斗争中诞生，在斗争中发展的。朝阳农学院广大师生、干部回顾五年来的办学过程，深刻认识到：要把学校改造成无产阶级专政的工具，每前进一步，都要战斗。现在，“坚冰已经打破，航路已经开通，道路已经指明”，无产阶级教育革命，正在胜利前进！

（载《人民日报》一九七五年十二月十三日）


中共中央转发《清华大学关于教育革命大辩论的情况报告》

（概要）

1975.12.14；中发［1975］26号

1975年12月14日，中共中央转发《清华大学关于教育革命大辩论的情况报告》。《报告》叙述了清华大学抓住该校党委副书记刘冰等人给毛泽东的信，召开党委扩大会议，开展教育革命大辩论的情况。《报告》说刘冰等人的信是“诬告”，“矛头实际上是对着毛主席的”，是有着深刻的政治背景的。《报告》说，“今年七、八、九三个月，社会上政治谣言四起，攻击和分裂以毛主席为首的党中央，否定无产阶级文化大革命，翻文化大革命的案，算文化大革命的帐。这是一股右倾翻案风。在教育界，尤其突出。”“教育部周荣鑫同志到处讲话，制造和散布种种否定教育革命的奇谈怪论，反对毛主席的教育路线，篡改教育革命的方向，并且直接插手刘冰等人的诬告信。”因此，清华大学这场斗争，“是当前两个阶级、两条道路、两条路线斗争的反映，是无产阶级文化大革命的继续和深入”。中共中央在转发《报告》的批语中说，这个《报告》很好，提供了在党委领导下开展教育革命大辩论的经验。要求将《报告》下发到大、中、小学校的党支部。《报告》下发后，“教育革命大辩论”推向全国。


中共中央转发《外交通报》（张春桥向阿尔巴尼亚同志介绍当前“教育革命大辩论”的谈话）（概要）

1975.12.20

1975年12月20日，中共中央转发了一份《外交通报》，即张春桥向阿尔巴尼亚人士介绍当前“教育革命大辩论”的谈话。张春桥说，“现在争论的头一个问题是对文化大革命以前十七年的教育怎样估计。"这十七年是“资产阶级专了我们的政”，“但是，有人说，这十七年很好，那个时候倒是马列主义的，相反，文化大革命以来，学校反而不好了，教育质量降低了，在课堂上课少了，大学生不如以前中学生读书多。"


张铁生的新“答卷”

《辽宁青年》杂志记者、新华社记者1976.01.06

尖锐地批判教育界否定教育革命的奇谈怪论；明确认为当前教育战线的主要矛盾是无产阶级同资产阶级的矛盾，主要危险仍然是修正主义；表示将坚定不移地沿着朝农办学方向走下去。

＊＊＊

正当教育界大刮右倾翻案风的时候，一九七五年十一月二十九日，辽宁铁岭农学院工农兵学员张铁生又以反潮流精神挥笔上阵，针对这些奇谈怪论，写了一篇批判文章。

张铁生的批判文章是针对教育界一个刊物第十期的内容而写的。在这期刊物上，散布了种种否定教育革命的奇谈怪论。它一出笼，有些人高兴地把它称之为“教育战线重新调整政策的红色信号。”张铁生在批判文章的开头，就尖锐地指出：这“不是什么红色信号，而是修正主义复辟的绿色指示灯，必须认真加以批判，一点也不能放过。”

这是张铁生上大学以后，在教育战线两个阶级、两条路线斗争的又一个关键时刻，在阶级斗争主课中写的一份新“答卷”。

早在两年前，张铁生在大学招生的“考场”上，曾经写过一篇发人深省的答卷，在招生问题上对修正主义教育路线进行了针锋相对的斗争。上大学以后，张铁生深感这场斗争并没有结束，一直警惕着斗争的反复。他牢记党的基本路线，为了把学校办成无产阶级专政的工具，积极参加了用马克思主义、列宁主义、毛泽东思想改造大学的斗争。

一九七四年三月，张铁生所在的牧医系同学和部分教师在党总支和工宣队的支持下，首先奔赴农村，踏上了开门办学的征途。可是回校后，在总结会上，有人却否定开门办学的方向，硬说什么下乡“下糟了”，“学不到东西，浪费了时间”。面对这场斗争，张铁生坚持教育革命，寸步不让。他和同学们以开门办学中取得的丰硕成果，回答了这种种的责难。下乡四个月来，他们积极投入农村阶级斗争和两条道路斗争，批判修正主义路线，发动群众斗倒了混进兽医队伍的阶级敌人。他们不但全心全意为生产队治疗牲畜疾病，还为贫下中农培训了一批赤脚兽医。工农兵学员们在农村上了生动的阶级斗争主课，学到了真知，基本上掌握了牲畜常见病的防治，学会了作多种手术。张铁生说：“这怎么能说下乡开门办学‘下糟了’呢！”由于张铁生和师生们坚持斗争，终于推动了铁岭农学院的开门办学。

铁岭农学院和朝阳农学院一样，都是从旧沈阳农学院分出来的。朝阳农学院坚持毛主席的无产阶级教育路线，同十七年修正主义教育路线对着干，创造了办好社会主义农业大学的新鲜经验。而铁岭农学院有的领导人却说什么“朝农是普及，咱们是提高；朝农是地区分配，咱们是国家分配”等等。一句话，就是不想学朝农。张铁生感到，要把铁岭农学院办成朝农式的农业大学，关键在学院的领导。他对这种不服气，不想学，还想走老路的错误思想进行了坚决斗争。一九七四年十月，他和同学一起，给院领导写了一张《学朝农，抓根本》的大字报。但是院领导某些人却拒绝接受批评，反而责难这张大字报。这使张铁生联想到入学两年来，校内两条路线、两种思想的斗争，更加感到学院领导班子路线不端正，是个“缺煤、少水的火车头”，怎么能领导全院师生把教育革命进行到底呢！正当张铁生和同学们坚持斗争的时刻，一九七五年八月，上级党委决定调整铁岭农学院的领导，成立了老中青三结合的新班子。张铁生被选拔为这个新的领导班子的副组长。

新的领导班子成立以后，立即带领师生学习朝阳农学院，把铁岭农学院办成朝农式的农业大学，推动了全院教育革命蓬勃发展。就在这个时候，教育界的右倾翻案风也刮到了铁岭农学院。特别是教育界的一个刊物寄到学院后，一些对教育革命抱消极观望态度的人，突然活跃起来，有的公开把这期刊物的“评论”拿出来，说它是什么教育战线重新调整政策的红色信号。

亲身参加教育革命的战士，对教育革命这一新生事物最有感情。在那些日子里，张铁生心情十分沉重。他和同班同学邵传明，迎着寒风，走在大道上。他们越交谈，越感到教育路线两个阶级、两条路线的斗争十分激烈。回想一九五八年大跃进的年代里，我国教育革命的高潮蓬勃兴起，一九五九年便被刘少奇一伙疯狂地反扑下去了；一九七二年资产阶级责骂我们“质量低”，“不正规”，而我们有的同志却在“提高质量”的压力下，低头“认错”……。回顾历史，面对现实，张铁生敏锐地察觉到：“这是教育战线上的继续前进还是从此倒退的一场新的斗争。”他对同学邵传明说：“在这场斗争面前，我们不能等闲视之，不然我们取得的教育革命成果就要全被否定。”他俩共同商定要坚决进行回击。第二天下午上政治课时，铁岭农学院牧医系三年一班工农兵学员开会。会上，邵传明对那篇鼓吹右倾翻案风的“评论”进行了批判，与那些奇谈怪论大唱对台戏。由此在牧医系、在全院点燃了批判教育界奇谈怪论的革命烈火。

在激烈的辩论中，张铁生挥笔写了这份新“答卷”。他在这篇批判文章中回击教育界的右倾翻案风，对教育战线一些大是大非问题阐明了自己的观点。

他说，当前教育战线的主要矛盾、主要危险是什么？“我们认为，当前的主要矛盾，不是‘飞速发展的大好形势与落后的教育的矛盾’，而正是无产阶级同资产阶级的矛盾。教育战线的主要矛盾不是什么‘教育质量低’，而是两个阶级、两条路线的斗争。教育战线上的主要危险，不是什么‘拖四个现代化的后腿’，而仍然是‘学而优则仕’，仍然是‘智育第一’，仍然是修正主义。”

对当前教育革命的形势怎么看？他说，“形势是喜人又逼人，逼就逼在我们要继续澄清路线是非；逼就逼在党和工人阶级在学校的领导必须巩固和加强；逼就逼在我们必须抓紧教育革命的薄弱环节；逼就逼在我们必须用大寨精神办教育；逼就逼在我们学校培养出来的人还有成为新的精神贵族的危险。一句话，就是逼着我们汲取历史教训，总结新鲜经验，把教育革命进行到底。”

对朝阳农学院的经验怎么看？张铁生说：“朝农的教育体系是与十七年的修正主义教育路线针锋相对的，朝农的路是共产主义劳动大学的路，是毛主席完全赞成的路，任何人、任何时候也是否定不了的。不管风吹浪打，我们将沿着它的办学方向坚定不移地走下去。”

这份新“答卷”，尖锐地批驳了教育界种种修正主义的奇谈怪论。它再一次生动地显示了工农兵学员上大学，管大学，用马克思主义、列宁主义、毛泽东思想改造大学的生力军作用。

（载《人民日报》一九七六年一月六日）


大辩论带来大变化

新华社、《人民日报》记者1976.01.14

近来，全国人民都在关心着清华大学关于教育革命的大辩论。

一九七五年夏季前后，清华大学有那么几个坚持修正主义路线的人，配合教育界的奇谈怪论，刮起一股右倾翻案风。在他们看来，文化大革命前十七年的教育制度本来很好，教育革命搞糟了，现在就是要“扭”回去。究竟应该怎样估计文化大革命前十七年的教育？怎样估计文化大革命以来的教育革命？我们的学校应该成为无产阶级专政的工具，还是资产阶级专政的工具？在这些路线斗争的大是大非问题上，广大干部、群众同极少数几个人产生了根本的对立和尖锐的斗争。

从十一月三日起，在毛主席、党中央一系列重要指示的指引下，清华大学展开了教育革命大辩论，对这股右倾翻案风发动了猛烈回击。两个多月来，这场群众性的大辩论正沿着毛主席指引的轨道胜利前进，教育革命和各项工作都出现了崭新的面貌。

（一）

清华大学的革命大辩论，是在党的一元化领导下，有组织有计划地进行的。

面对着资产阶级的进攻，校党委认真学习毛主席和党中央的一系列指示，回顾了文化大革命以来的斗争历程：毛主席亲自发动和领导的无产阶级文化大革命，首先在教育战线燃起熊熊的烈火。几年来，围绕着肯定还是否定无产阶级文化大革命，坚持还是改变党的基本路线，无产阶级同资产阶级进行了多次斗争。在这些斗争中，资产阶级总是企图从教育战线打开缺口。我们坚持马克思主义，坚决同修正主义进行斗争，一次又一次打退了资产阶级的反扑。目前这股右倾翻案风，妄图否定教育革命的成果，进而翻文化大革命的案，算文化大革命的账，否定以阶级斗争为纲，篡改党的基本路线。它是代表资产阶级反对无产阶级的修正主义路线的突出表现，它把攻击的矛头指向毛主席的革命路线。我们同它的斗争是当前两个阶级、两条道路、两条路线斗争的集中反映，是无产阶级文化大革命的继续和深入。

认清了这场斗争的实质，校党委有了明确的指导思想。他们在大辩论的开始和每个重要的发展阶段，都举办领导干部学习班，在学习和批判的战斗中培训领导骨干。学习班逐级扩大，效果很好，正象一位领导干部说的：“学习一次，对这场斗争的实质认识就提高一步。”这样，各级党委和基层党支部坚持了正确的思想和政治路线，既充分发挥了党的领导作用、组织作用，又相信群众，依靠群众，充分发动群众。领导班子成员站在斗争第一线，带头学习马列著作和毛主席著作，带头讲党的基本路线，带头批判右倾翻案的奇谈怪论。许多文化大革命中涌现出来的青年干部敢于斗争，善于斗争，在斗争中锻炼得更加成熟。一些在文化大革命中受过冲击的老干部，精神焕发，他们说：“这次大辩论使我们进一步认识到，正确对待无产阶级文化大革命，正确对待群众，正确对待自己，是继续革命的新起点。我们要在这场巩固和发展文化大革命成果的斗争中立新功。”因此，各级领导班子领导这次大辩论主动、有力、有方。经过斗争，更加朝气蓬勃，更加具有战斗力。

经过无产阶级文化大革命的锻炼，革命群众的阶级斗争、路线斗争和继续革命的觉悟提高了，政策水平提高了，斗争的经验丰富了。十一月十八日，校党委召开全校大会，开辟了大字报区，广大革命群众以饱满的政治热情，高昂的战斗姿态投入大辩论。他们在党委的统一领导下，人人参加大辩论，但不搞战斗队，不搞串连，不拉山头，充分发挥战斗员的作用。他们把每张大字报，每一次辩论会的发言，都看作是捍卫毛主席革命路线的战斗。一张张大字报，一次次辩论会，都围绕着路线斗争的大是大非问题进行揭发批判。

事实证明，加强党的领导和充分发动群众是统一的。在这场大辩论中，清华大学广大师生员工创造了许多新鲜经验。校党委既注意把群众的革命热情引导到正确的轨道上来，又及时发现和推广群众中涌现的新生事物，使大辩论步步深入，使教育革命的新生事物开放出更加灿烂的鲜花。

在领导这场运动中，清华大学党委特别强调，把大辩论同学习无产阶级专政理论，同评论《水浒》紧密结合起来。

他们认识到，在这场斗争中，要击退资产阶级的反扑，要批判修正主义，就必须掌握马克思主义、列宁主义、毛泽东思想的锐利武器。工农兵学员说得好：“要想批得深，学习要认真。要想批得透，道理要说够。”

大辩论开始以来，清华大学广大师生员工学习革命理论的热情空前高涨。他们认真学习马列和毛主席关于无产阶级专政的理论、关于教育革命的论述，重温了毛主席关于文化大革命的一系列指示。许多干部、教师、工农兵学员，在不到一个月的时间里，学习了二十几篇马列著作和毛主席著作。由于他们是在斗争中学习，在斗争中运用，领会就比平时深刻得多。

各级党组织充分发挥理论队伍的作用。理论队伍的成员，同群众一起学习，一起战斗，以学理论、评《水浒》的成果，推动大辩论的深入发展。通过大辩论，更深刻地理解了党的基本路线，进一步领会了毛主席关于评论《水浒》的指示。

加强理论学习，不仅保证了清华大学的大辩论沿着毛主席指引的轨道健康发展，而且使这场大辩论具有更加深远的意义。校党委的一位领导同志说：“象今天这样的斗争，将来还会反复出现。我们不但要赢得这场斗争的胜利，更重要的是，通过斗争，教育群众，用马克思主义、列宁主义、毛泽东思想武装群众，让毛主席的革命路线进一步在群众中扎下根。将来一旦出现了修正主义，我们也不怕，有斗争觉悟的群众会起来反对他们，把他们击败。”

（二）

革命大辩论是一次深刻的思想革命。通过辩论，毛主席的革命路线更加深入人心。短短两个月，清华大学涌现出大批新人、新事物。

广大干部、群众在反击右倾翻案风的斗争中，提出这样一个问题：在继续革命的征途上，怎样当好一名反修防修的战士？毕业班的学员首先作出响亮的回答：破除资产阶级法权思想，同旧的传统观念决裂，同右倾翻案的奇谈怪论对着干，到边疆去，到农村去，到党和人民最需要的地方去。他们给伟大领袖毛主席的一封信，以激情洋溢的语言，表达了把无产阶级专政下的继续革命进行到底的决心，充分反映了这一代新人的新风貌。

这个行动，是大辩论中产生的新生事物。它在大辩论中破土而出，在大辩论中茁壮成长。

在校的工农兵学员，从毕业班同学的行动中，看到自己应该走的道路。他们说：“我们准备迎接高原上的暴风雪，更要准备迎接阶级斗争的大风大浪。在校期间，首先要掌握好反修防修的思想武器。”精密仪器系有位来自井冈山的工农兵学员，一九六五年毛主席重上井冈山，他曾幸福地见到了伟大领袖毛主席。今天，在反击右倾翻案风的斗争中，他学习了毛主席的光辉诗篇《水调歌头·重上井冈山》，心潮澎湃，当即向系党委提出要求：到农村分校去，上好阶级斗争这门主课，毕业后回井冈山地区，接过革命先辈的红旗，攀登新的高峰。（⑴⑵）

工农兵学员争当反修防修的战士，教师怎么办？他们说：“我们也要上好阶级斗争的主课，把反修防修的课题摆在一切工作的首位。”许多正在搞设计工作的教师提出倡议：打破体力劳动和脑力劳动的界限，设计人员下工厂、工地劳动，吸收工人参加设计工作。工程物理系土建设计室的教师主动到土建队的工人当中去，经过党委批准，把两个单位合并为一个。这个系还有二十多名教师，担任了直流锅炉的设计工作，他们要求到锅炉厂去搞设计，并且立即行动起来，利用元旦的休息时间，轮流到锅炉房去劳动。

清华大学有一百八十多名教授、副教授，大辩论也给他们的思想带来很大的变化，使他们感到改造世界观、反修防修的迫切性。右倾翻案风妄图让他们走回头路，他们很气愤。一位老教授说：“六十多年的曲折经历，使我真正懂得了什么是对知识分子真正的关心和爱护。有人要挑拨知识分子和党的关系，让我们走回头路，只能是枉费心机。”建工系有位老教授，过去暮气较重，大辩论中，他登上讲台，形象地对比了两种教学质量。他说：“我过去培养的‘高材生’，理论脱离实际，学了六年，满脑子资产阶级名利思想，业务上顶多也是只会画房子，不懂盖房子。今天的工农兵学员，不但政治质量高，业务水平也高，既会画房又懂盖房。教育革命是培养无产阶级革命事业接班人的需要，也是我们这些老知识分子改造世界观的需要。”

（三）

革命的大辩论，以阶级斗争为纲，促进了全校的安定团结，推动了教育革命和各项工作的发展。

我们所讲的团结，是在毛主席的革命路线上的团结。只有以阶级斗争为纲，不断批判修正主义，弄清路线是非，才能促进这种团结。在革命大辩论中，清华大学革命师生员工心往一处想，劲往一处使，为保卫和发展文化大革命的成果而战斗，为加强无产阶级在上层建筑领域对资产阶级的全面专政而斗争。这就为巩固和发展革命团结提供了更加坚实的思想基础。

毛主席指出：“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”清华大学的事实正是这样。前一段时间，右倾翻案的奇谈怪论制造了思想混乱，那种状况如不及时改变，势必造成分裂，破坏安定团结的局面。经过这场大辩论，路线是非分清楚了，人们的思想统一了。几个月前产生过思想分歧的同志，今天在毛主席革命路线的基础上团结起来，共同战斗。他们说：“我们又在同一战壕里战斗了。”

“阶级斗争，一抓就灵。”革命大辩论，激发了广大群众的社会主义积极性。他们把以阶级斗争为纲搞好各项工作，看作是反击右倾翻案风的实际行动。群众的革命热情，造成了各项工作热气腾腾的局面。清华园里，运动轰轰烈烈，大字报不断在写，辩论会天天在开，教学、生产、科研工作一天不停，开门办学、后勤工作搞得更加扎实，更加生机勃勃。

开门办学等新生事物，在大辩论中不断巩固和完善。一九七五年，清华大学有四千多名师生，到一百多个工厂、工地、农村、部队开门办学。大辩论以来，革命师生在开门办学的教学基地，边辩论，边教学，边总结经验，进一步坚定了“教育要革命”的方向。学校还派出学习小组，到朝阳农学院等院校，学习教育革命的经验，决心谦虚谨慎，不断革命，沿着毛主席的革命路线，把清华大学彻底改造成为无产阶级专政的工具。

沿着教育革命的道路前进，教学、科研活动出现了更加生动活泼的局面。一九七五年进行的二百多个科研项目，在大辩论的推动下，已经取得一百四十五项成果，其中六十九项填补了我国科学技术的空白，有些达到世界先进水平。许多系的毕业班举行了科技论文报告会，许多工农兵学员的报告，水平很高，得到有关科研单位的高度赞扬。他们的报告与文化大革命前的毕业论文有着本质的区别。过去的毕业论文只是些纸上的东西，现在工农兵学员的报告，有理论，有实践，有成果，论文在会上宣讲，机器已经在车间里转动。

一九七五年，清华大学校办工厂的生产任务比较重。大辩论开始以来，校党委不断接到各车间提前完成生产计划的捷报。到十二月二十五日，全校已经全面完成了一九七五年的生产计划，实现了年初提出的“产量翻一番”的口号。

这些事实充分说明，“思想上政治上的路线正确与否是决定一切的。”革命就是解放生产力。阻碍社会主义事业发展的，是修正主义路线，是各种资产阶级的反动思潮。只有抓好革命，才能促进生产。革命大辩论必然要推动各项工作蓬勃发展。

＊　＊　＊

清华大学这场斗争得到全国人民的广泛支持。连日来，大批热情洋溢的信件纷纷寄来。广大工农兵表示，要以实际行动支持清华的革命斗争，支持教育革命的新生事物。许多大、中、小学的革命师生表示，要在自己工作、学习的岗位上，同清华的战友们一起战斗，反击这股右倾翻案风。现在，清华大学广大革命师生员工正在认真学习毛主席的两首词：《水调歌头·重上井冈山》、《念奴娇·鸟儿问答》和《人民日报》、《红旗》杂志、《解放军报》元旦社论，以“世上无难事，只要肯登攀”的革命精神，把这场大辩论深入进行下去，努力夺取教育革命的新胜利。

（载《人民日报》一九七六年一月十四日）


教育革命与无产阶级专政

梁效1976.01.15

伟大领袖毛主席教导我们：“在现在世界上，一切文化或文学艺术都是属于一定的阶级，属于一定的政治路线的。”在存在阶级的社会里，教育作为上层建筑的一个重要组成部分，总是为一定阶级的政治路线服务的。它是阶级专政的工具。因此，不同的阶级就有不同的教育路线。无产阶级为了巩固自己的政权，建设社会主义和共产主义，就必须开展教育革命，把为剥削阶级服务的旧学校改造成为无产阶级专政的工具。毛主席亲自发动和领导的无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，粉碎了他们所推行的反革命的修正主义路线，开始从根本上改变我国教育事业的面貌。在毛主席革命路线的指引下，教育革命蓬勃开展，教育战线上的新生事物不断涌现，崭新的无产阶级教育制度正在逐步建立和巩固起来。

树欲静而风不止，斗争并没有停息。一九七五年七、八、九三个月，教育战线出现的那种刮右倾翻案风的奇谈怪论，就是代表资产阶级反对无产阶级的修正主义路线的突出表现。当前，教育战线正在进行一场大辩论。我们的斗争需要马克思主义。在这场辩论中，我们要坚持党的基本路线，以阶级斗争为纲，认真学习马列和毛主席关于无产阶级专政的理论和教育革命的论述，弄清楚教育革命对于巩固无产阶级专政的重大意义，自觉地用马克思主义、列宁主义、毛泽东思想来指导教育革命实践，进一步发展教育革命的大好形势，夺取新的更大的胜利。

旧学校是资产阶级统治的工具

列宁曾经深刻地指出，旧学校是“资产阶级统治的工具”，是为资产阶级政治服务的，“它的目的是为资本家培养恭顺的奴才和能干的工人。”（《列宁全集》第二十八卷第六十九页）列宁这个精辟的论断，击中了旧学校的要害，揭露了它的阶级实质，是批判旧教育制度的税利武器。

无产阶级文化大革命以前，我们的教育阵地在刘少奇修正主义教育路线的统治下，毛主席的无产阶级教育路线基本上没有得到贯彻执行，从教育制度到教学方针，从课程内容到教学方法，几乎全是旧的一套。学校仍然是资产阶级统治的工具。也就是说，在教育阵地，还是资产阶级专无产阶级的政。

解放后，我们党曾经陆续派了一些干部去领导学校，建立了党、团组织，开设了一些马列主义课程。但是，由于刘少奇一伙把持教育阵地，先是让半殖民地半封建的教育制度“基本照旧”，以后又照抄照搬苏联的一套，没有从根本上对旧学校进行改造。资产阶级知识分子继续统治着我们的学校，领导权不在无产阶级手里。这样的学校名义上是社会主义的，实际上还是资产阶级的旧学校。它口头上也讲“为社会主义建设服务”，实际上它在各方面都浸透了资产阶级的阶级意识，“把资产阶级政治放在学校事业的第一位”（《列宁全集》第二十八卷第三八七页）。什么“读书做官”、“智育第一”、“天才教育”、“知识私有”等等，充斥了学校生活，公开鼓励青年学生“成名成家”，爬上资产阶级精神贵族的宝塔尖。显然，这种教育只能为资本主义复辟效劳，为修正主义上台培植社会基础。

在半殖民地半封建的旧中国，学校只让地主资产阶级的子女学到知识，劳动人民根本无权上学。社会主义的新中国，在毛主席和中国共产党领导下，给了劳动人民受教育的政治权利，使学生的成分发生了一些变化，工农子女可以进学校了。但是，修正主义教育路线抹煞教育的阶级性，利用“分数挂帅”等手段，实际上把大批工农的子女排斥在学校大门之外。有些工农子女虽然进了大学，也被他们用种种手段“淘汰”出去。工农群众气愤地说：“大学校门八字开，工农子女进不来”，“分数线，分数线，劳动人民的封锁线”。一部分工农子女即使上了学，由于学校的根本性质没有变，教的还是资产阶级的东西。在旧学校这个封、资、修“大染缸”的腐蚀侵袭下，工农子女也往往丢掉了工农原有的阶级感情，不同程度地成为资产阶级思想的俘虏。

列宁指出：“资本主义旧社会留给我们的最大祸害之一，就是书本与生活实践完全脱节”（《列宁选集》第四卷第三四五页）。这个最大祸害在旧学校暴露得最为突出。这样的学校，根本不可能引导学生走同工农相结合的道路。理论脱离实际，教学脱离生产劳动，师生脱离工农群众，成为一切旧学校的共同特征。学制太长，课程太多，讲授又不得法，提倡死啃书本，搞烦琐哲学，使青年越读越蠢。毛主席尖税地指出：“现在这种教育制度，我很怀疑。从小学到大学，一共十六、七年，二十多年看不见稻、粱、菽、麦、黍、稷，看不见工人怎样做工，看不见农民怎样种田，看不见商品是怎样交换的，身体也搞坏了，真是害死人。”“旧教学制度摧残人材，摧残青年，我很不赞成。”在修正主义教育路线的毒害下，学哲学的搞不了哲学，学经济学的解释不了货币，学文学的写不了小说，学历史的搞不了历史，要搞就是帝王将相，学工的开不了机器，学农的关在城市里讲种地。大学毕业了，不懂得阶级斗争，不了解社会，同工农兵格格不入。这样的学校，难道不应该彻底废除吗？

修正主义教育路线的统治，使旧学校起着腐蚀无产阶级专政、瓦解社会主义经济基础的作用。无产阶级文化大革命从文化教育阵地开始是完全必要的。现在，有人却认为文化大革命前十七年的学校教育“不见得都错了”，不准提“同十七年教育路线对着干”。对十七年的教育究竟怎样估计，是应当根本否定，还是基本保留，这是当前教育界激烈争论的首要问题。它的要害在于承认不承认这十七年是毛主席的教育路线基本上没有得到贯彻执行，是资产阶级专了无产阶级的政。散布为十七年旧教育翻案的奇谈怪论，实质上是否定今天的教育革命。我们必须粉碎这股复辟十七年旧教育的右倾翻案风，彻底摧毁旧学校，搞好教育革命，在教育领域坚持无产阶级对资产阶级的专政。

一定要把学校改造成为无产阶级专政的工具

无产阶级夺取政权以后，在教育战线上面临的任务，总的来说，就是废除地主资产阶级的旧学校，创立无产阶级的新学校。

社会主义社会存在着两种可能性：既可能前进到共产主义社会，也可能倒退到资本主义社会。这两种可能性，决定了学校必然成为无产阶级和资产阶级激烈争夺的场所：它或者成为巩固无产阶级专政的工具，或者成为复辟资本主义的工具。反映在办教育的路线上，就是毛主席的无产阶级教育路线同刘少奇、林彪的修正主义教育路线之间的根本对立。如果在理论和实践上不懂得或不承认这两种可能性，那就必然会忽视甚至抹煞两种学校、两条教育路线之间的本质区别，走上修正主义的邪路。当前，教育界那种诬蔑教育革命“过正”，攻击教育战线上的新生事物“总不是正”的论调，就是一种修正主义的谬论，其实质是否定教育革命的胜利成果和大好形势，妄图使我们的学校走回头路。

十月社会主义革命胜利以后，列宁为俄共（布）制定了“学校应当成为无产阶级专政的工具”（《列宁选集》第三卷第七六五页）的教育革命纲领。这个纲领，要求学校“无条件地招收”工农子弟（《列宁全集》第二十八卷第三十页），“培养能够最后实现共产主义的一代人”（《列宁选集》第三卷第七四六页）；要求教师大军“和一切战斗着的劳动群众打成一片”（《列宁全集》第二十七卷第四一八页）；要求整个教育“都必须贯彻无产阶级阶级斗争的精神，为顺利实现无产阶级专政的目的，即为推翻资产阶级，消灭阶级，消灭一切人剥削人的现象而斗争的精神”（《列宁选集》第四卷第三六一页）；要求学校“把教学工作和儿童的社会生产劳动紧密结合起来”（《列宁选集》第三卷第七六五页）。总之，这个纲领要求“把一九一七年十月革命时开始的事业进行到底，把学校由资产阶级的阶级统治工具变为摧毁这种统治和完全消灭社会阶级划分的工具。”（《列宁选集》第三卷第七六五页）

在列宁领导下，根据这个纲领，布尔什维克党曾经开展了生气勃勃的教育革命。废除旧俄的教育体制，建立共产党领导的新教育体制，实行学校向工农开门、教育与生产劳动相结合的原则，取消学衔学位特权和毕业文凭。在学生中进行马克思主义教育，团结、教育和改造教师队伍。这样，无产阶级就在人类历史上进行了勇敢的教育革命的实验，迈出了宝贵的第一步。

从列宁领导的教育革命到今天苏联的修正主义教育制度，是历史的大倒退。赫鲁晓夫、勃列日涅夫叛徒集团全面复辟了资产阶级的一套教育制度、方针和方法，使苏联的学校蜕变为官僚垄断资产阶级统治的工具。苏联教育演变的历史，充分说明了无产阶级教育革命的必要性、艰巨性和长期性。它说明，教育革命是直接关系到无产阶级专政能否巩固的重大问题。如果不把教育革命进行到底，让资产阶级教育制度复辟，就会使学校成为滋生新资产阶级和修正主义的温床，就有可能导致“卫星上天，红旗落地”的结果。同时，它又说明无产阶级教育革命是人类历史上空前未有的崭新事业，因而是一个极为艰巨困难的事业。正如列宁所指出的：“改造学校是一件困难的事情。”（《列宁全集》第二十八卷第三八七页）“文化任务不能象政治任务和军事任务解决得那样迅速。”要解决文化任务，“需要一个较长的时期，并且应该根据这个较长的时期来规划我们的工作，表现坚忍不拔、不屈不挠、始终如一的精神。”（《列宁全集》第三十三卷第六十页）如果没有这种英勇顽强的战斗精神，无产阶级教育革命就不可能取得成功。

毛主席为我们党制定的无产阶级教育路线，就是列宁这条路线的继续和发展。毛主席正是从“无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政”这个伟大历史任务出发，提出和解决教育革命问题的。在一九五七年夏季反对资产阶级右派的斗争取得伟大胜利的时候，毛主席总结了无产阶级专政的历史经验，向全党全国人民提出了造成工人阶级知识分子的新部队的伟大任务，并且着重指出：在这个工人阶级知识分子宏大新部队没有造成以前，工人阶级的革命事业是不会充分巩固的。一九五八年毛主席又教导我们：“在整个社会主义革命和社会主义建设的过程中，对知识分子的改造是一个极大的问题。”要完成改造知识分子和造成工人阶级知识分子宏大新部队的任务，不进行彻底的教育革命、文艺革命和卫生革命，是不可能的。正因为如此，毛主席多次发出“教育要革命”的号召，并且从文化教育阵地开始，亲自发动和领导了无产阶级文化大革命。

无产阶级文化大革命的一个极其重要的任务，就是要改革旧的教育制度、教学方针和方法，彻底改变资产阶级知识分子统治我们学校的现象，把学校改造成为无产阶级专政的工具。我们必须批判一切干扰和阻碍教育革命的错误思想和行为，巩固和发展无产阶级文化大革命的胜利成果。

教育界竟然有人对“学校应当成为无产阶级专政的工具”这个马克思列宁主义的光辉思想表示怀疑，进行挑剔。这实质上反映了资产阶级对教育革命的抵触和抗拒情绪。要不要把学校改造成为无产阶级专政的工具，这是要不要把教育革命进行到底的原则问题，是学校走什么道路、执行什么路线的大是大非问题，一定要辩论清楚。这场大辩论说明，教育革命既然是一场深刻的无产阶级革命，必然会遭到资产阶级的强烈反抗。这是革命发展的规律，丝毫也不值得奇怪。我们一定要以百折不回的毅力，大批资产阶级，大批修正主义，用教育革命的更大成绩，去粉碎资产阶级的进攻，坚定我们队伍的必胜信心。

教育必须为无产阶级政治服务，必须同生产劳动相结合

学校是无产阶级专政的工具，还是资产阶级统治的工具，这一根本区别集中地反映在学校究竟培养什么人的问题上。这是毛主席的无产阶级教育路线同刘少奇、林彪修正主义教育路线反复斗争的基本内容。

毛主席明确地规定：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”“教育必须为无产阶级政治服务，必须同生产劳动相结合。”这里，毛主席不仅指出了社会主义学校的培养目标，同时又给我们指明了具体的办学道路。毛主席的无产阶级教育路线，是由我们党在整个社会主义历史阶段的基本路线所决定的，是党的基本路线的一个重要方面。

在存在阶级的社会里，学校从根本上来说，总是要为统治阶级培养政治上的接班人。同资产阶级的伪善说教相反，我们从来公开声明，我们的教育事业是党的事业的一部分，它的政治目的就是“为推翻资产阶级而斗争。”（《列宁全集》第二十八卷第六十九页）因此，无产阶级的学校理所当然地要把坚定正确的政治方向放在第一位，把培养巩固无产阶级专政、反修防修的革命战士，作为新学校的根本任务。任何学校只要离开了这一条，就仍然是资产阶级的旧学校，无论它培养的人本事有多大，学问再多，方向不对，等于无用。教育界有人说：“现在是政治冲击业务”，这种谬论实际上是把红与专对立起来，用专去反对红，用所谓超阶级的“文化”标准去反对无产阶级的政治标准。

坚持教育为无产阶级政治服务，丝毫不意味着可以忽视学习科学文化的重要性。恰恰相反，作为科学文化的创造者，工人阶级才真正懂得科学文化在社会主义革命和社会主义建设中的伟大作用。巩固无产阶级专政、反修防修是社会主义整个历史阶段的任务。这个任务就包括用马克思主义占领上层建筑各个领域，批判地继承历史文化遗产，创造灿烂的社会主义、共产主义新文化。工人阶级必须而且一定会在这一斗争中培养出自己的宏大的知识分子队伍。很明显，这样的知识分子必然首先是自觉地为巩固无产阶级专政而战斗的革命战士，也只有这样的战士，才能不辜负阶级的委托，去努力掌握无产阶级革命事业所必需的科学文化知识，坚持又红又专的方向。几年来，广大工农兵学员茁壮成长的大量事实，不是已经证明了这个真理吗？把坚持无产阶级的政治标准诬蔑为“不讲学文化”，这种论调只能说明是“顽固坚持资产阶级的偏见”（《列宁选集》第四卷第三六七页）。

列宁指出：“我们的学校必须使人们在学习期间就成为推翻剥削者这一斗争的参加者。”（《列宁选集》第四卷第三五五至三五六页）无产阶级的战士不能在温室里培育，而要在革命的大风大浪中成长。社会主义的学校必须以阶级斗争为主课，组织师生参加三大革命运动，使教学和社会生活声息相通。文科“要以社会为工厂”，理工科要“在实习工厂做工，在实验室做实验，但也要接触社会实际”。“农业大学要统统搬到农村去”。这是改造旧学校、培养有社会主义觉悟的有文化的劳动者的根本途径。无产阶级文化大革命以来，广大师生遵照马列和毛主席的教导，走出校门，向工农兵学习，为工农兵服务，在批林批孔和学习无产阶级专政理论运动中，在社会主义革命和社会主义建设中，成为一支朝气蓬勃的生力军。他们在教育革命实践中，创造了开门办学、开设短训班、半工半读、“七·二一”大学和朝阳农学院等多种办学形式，为创建社会主义的新型学校积累了宝贵的经验。只有紧密结合三大革命运动的实践学习理论和科学文化，才能真正学懂学通，获得分析和解决实际问题的能力。把开门办学诬蔑为“实践──实践──实践”，“只当劳动力”，就是反对师生参加三大革命运动实践，企图把他们赶回到死读书的象牙之塔里去。

对待生产劳动的态度，也是两条教育路线、两种学校的一个根本区别。同轻视生产劳动的传统观念相对立，社会主义的学校把生产劳动作为重要的教育内容，使师生在劳动中培养工农感情，并学会一定的生产斗争知识。马克思曾经设想在无产阶级的新教育制度下每个受教育的少年儿童从九岁到十二岁每天劳动二小时，十三岁到十五岁每天劳动四小时，十六岁到十七岁每天劳动六小时。要求每个学生“不仅用脑劳动，而且用双手劳动”，“象每个有劳动能力的成人那样成为生产工作者”，（《马克思恩格斯全集》第十六卷第二一六至二一七页）。马克思正确地预见到，教育制度的这一革命在整个无产阶级革命事业中将具有重大的意义，指出：“生产劳动同智育和体育相结合，它不仅是提高社会生产的一种方法，而且是造就全面发展的人的唯一方法”（《马克思恩格斯全集》第二十三卷第五三○页），“是改造现代社会的最强有力的手段之一。”（《马克思恩格斯选集》第三卷第二十四页）教育同生产劳动相结合，使受教育者成为有社会主义觉悟的有文化的劳动者，这是无产阶级新教育制度的基本标志，是造就无产阶级革命事业接班人的可靠保证。因此，毛主席一贯提倡知识分子走同工农相结合的道路。一九五八年又发出了“劳动人民要知识化，知识分子要劳动化”的伟大号召。在文化大革命中，毛主席对上海机床厂从工人中培养技术人员的道路给予高度赞扬和充分肯定，这条道路就是“要从有实践经验的工人农民中间选拔学生，到学校学几年以后，又回到生产实践中去”。坚持毛主席指引的道路，就是要限制资产阶级法权，逐步缩小三大差别，为彻底消灭旧社会遗留下来的痕迹，铲除滋生资产阶级和修正主义的土壤而创造条件；就是要使我们的学校培养出可以和工农“划等号”的有社会主义觉悟的有文化的劳动者，而不是培养资产阶级的精神贵族。我们应当从巩固无产阶级专政和实现共产主义的远景来认识它的深远意义。

加强党对教育革命的领导

坚持党的一元化领导，是无产阶级教育革命取得胜利的基本保证。列宁在十月社会主义革命胜利后强调指出，教育部门，“首先应该公开承认共产党的政治领导。”（《列宁选集》第四卷第三六七页）并且指出，要在党的领导下改造教育大军，“要培养出一支新的教育大军，它应该紧密地同党和党的思想结合起来，完全贯彻党的精神”（《列宁选集》第四卷第三六七页）。由于资产阶级知识分子长期统治我们的学校，封、资、修的旧教育年深日久，根深蒂固，它的势力从上到下，盘根错节。要巩固和加强党对教育事业的领导，我们面临的任务是很艰巨的，斗争是长期的，曲折的，有时甚至是很激烈的。

党的领导首先是马克思主义、列宁主义、毛泽东思想的领导，是毛主席革命路线的领导。背离了毛主席的革命路线，党的领导就会失去正确的方向，甚至走上资本主义道路。无产阶级文化大革命前，教育界的情况不正是这样吗？无产阶级文化大革命中，由于林彪一伙的破坏，由于一小撮阶级敌人捣乱，使学校一度处于一不斗、二不批、三不改的局面，干扰毛主席的战略部署。这些历史的教训是很深刻的。无产阶级要实现教育革命，首先就要夺回教育阵地的领导权，建立起坚决执行毛主席的革命路线、团结一致、坚强有力的领导核心。

工人阶级必须领导一切。一九六八年七月二十七日，毛主席派工人宣传队进驻清华大学，并亲自抓教育革命。从此开始，工人阶级占领教育阵地，参加学校全部斗、批、改，并且永远领导学校，这是一个伟大的创举。它开创了教育革命史上的新篇章。教育从根本上来一个革命，是从这几年才开始的。七年多来，广大师生在工人阶级领导下，深入批判了修正主义教育路线，进行了大量的教育革命实践，取得了丰硕的成果。工人阶级以解放全人类的伟大气魄，战狂风，顶恶浪，坚定地按照毛主席指引的“教育要革命”的方向胜利前进。工人阶级的伟大功绩，将在无产阶级教育革命和无产阶级专政的历史上彪炳千秋。

无产阶级的领导作用，就是通过共产党的领导来实现的。工人阶级占领学校，从根本上说就是巩固和加强党的领导，使无产阶级专政的任务落实到基层。这对于贯彻执行党的路线，彻底改造旧学校，培养和造就工人阶级知识分子的新部队，都是具有重大意义的。那些诬蔑这几年教育革命“总没有解决好”的人，说什么根子“在管教育的”，把攻击的矛头指向工人阶级领导，其目的就是要把坚决执行毛主席的革命路线的工宣队赶出学校，削弱党的领导，翻教育革命的案。这是广大革命师生所决不允许的。伟大的工人阶级必将在尖锐复杂的斗争中不断地积累经验，增长才干，团结百分之九十五以上的群众和干部，团结一切可以团结的力量，把教育革命搞得更好，胜利地实现自己的历史使命。

（载《人民日报》一九七六年一月十五日）


半是谤文　半是挽歌──痛斥苏修对我国教育战线大辩论的诬蔑

梁效1976.02.27

我国教育战线上正在广泛深入地开展一场革命的大辩论。这场大辩论深刻揭露了在教育界刮起的右倾翻案风，对修正主义的奇谈怪论给予了有力的回击，保卫和发展了无产阶级文化大革命的胜利成果。教育革命在凯歌声中正迎来又一个生气勃勃的春天。面对这样一派大好形势，无产阶级和革命人民扬眉吐气，欢欣鼓舞，而克里姆林宫的一小撮叛徒则本能地感到恐惧。最近，苏修教育部的喉舌《教师报》就连载了一篇长文，叫做《中国学校的曲折道路》，对我国教育革命进行了无耻的诬蔑和恶毒的咒骂；苏修《苏维埃文化报》也就我国当前的教育革命大辩论发出了反华的叫嚣。这使我们不禁想起了十九世纪欧洲封建王朝的复辟狂对当时革命的攻击。马克思和恩格斯辛辣地嘲笑这帮反动小丑说，他们诅咒革命、鼓吹复辟的谬论尽管贴着社会主义的标签，实际上却不过“半是挽歌，半是谤文；半是过去的回音，半是未来的恫吓”。今天，苏修这类反革命谰言，只能从反面使我们更加深刻地认识当前教育战线这场大辩论的深远意义，更加坚定我们回击右倾翻案风，把无产阶级教育革命进行到底的决心。

一

苏修《教师报》无限惋惜和愤愤不平地说，在中国解决后所建立的“新的教育体系”，不幸被教育革命“一笔勾销”了。因此，他们气急败坏地要为它扬幡招魂。

苏修妄想在我们这里恢复的那个“教育体系”，就是我国无产阶级文化大革命前十七年的“教育体系”。对这十七年的教育体系应当怎样估价？我们的教育要不要从根本上来一个革命？这正是我们教育战线上这场大辩论首先面对的问题。对于无产阶级和广大群众来说，这个问题的答案是十分清楚的。无产阶级文化大革命前，我们的教育阵地在刘少奇修正主义路线的统治下，先是实行“基本照旧”，把解放前的半殖民地半封建教育制度保护下来，不准改革；以后又照抄照搬苏联那一套，使我们的学校成为封、资、修教育的大杂烩。那时候，资产阶级知识分子严重地统治着学校，用“读书做官”、“智育第一”、“知识私有”、“成名成家”等剥削阶级思想腐蚀毒害我们的青年一代，为资产阶级培养接班人。在我们无产阶级专政的社会主义国家里，教育阵地却仍然是资产阶级专无产阶级的政，这是多么怵目惊心的事实！“学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”毛主席的这一伟大号召，充分表达了亿万劳动人民的心愿，也是对修正主义教育路线所作的历史的宣判。这样的教育制度，无产阶级当然要彻底摧毁它，岂止将它“一笔勾销”，而且要口诛笔伐，深入批判，不断地肃清它的流毒，决不允许它在中国复辟。这是我们反修防修、巩固无产阶级专政的一项重要任务。

苏修《教师报》攻击我们的教育革命造成“学生知识水平的急剧下降”，《苏维埃文化报》则诬蔑我们实行无产阶级教育制度是“没有教育的教学”。对这类谬论，我们并不感到陌生。苏修叛徒捡起老资产阶级“智育第一”的破旗，不过是为了借口保护“智育”，来保护修正主义的教育制度，否定无产阶级教育革命。那些千方百计要给我国十七年修正主义教育路线翻案的人，唱的也正是这个调子。但是，在存在阶级的社会里，超阶级的智育是根本没有的，对于智育，无产阶级和资产阶级本来就有截然不同的标准和要求。因此，我们和修正主义在“知识水平”问题上当然不可能有共同的语言。无产阶级教育制度培养的是有社会主义觉悟的有文化的劳动者，这是修正主义者所不可能理解的。相反，他们所要培养的是高踞于劳动人民头上的精神贵族，而在无产阶级看来，这些四体不勤、五谷不分的寄生虫才是最愚蠢的。

苏修在他们的“国民教育法立法原则”中声称：“苏联全体公民不分种族、民族、性别、宗教、信仰、财产和社会地位，在受教育方面一律平等”，他们说什么苏联高等学校录取学生的唯一标准是“深刻和牢固的知识”。苏修鼓吹所谓“智育第一”，似乎在他们那个“发达社会主义”的“发达”的教育制度下，只要用功读书，谁都可以成为专家学者。这完全是骗人的鬼话。

恩格斯在谈到英国工人阶级的教育状况时曾经指出，所谓“自由竞争”，“照例也是有钱人在这上面占便宜，而穷人吃亏，因为对穷人来说竞争恰好不是自由的。”在资本主义全面复辟的苏联，资产阶级法权无限扩大，阶级和等级的鸿沟日益加深，劳动人民的子女由于政治经济地位、生活条件以及各种社会因素的影响，在上学和一切社会生活中，根本不可能同资产阶级特权阶层的子女竞争，而只能在竞争中被排挤、被压倒。苏联新资产阶级的子女可以通过聘请家庭教师、进各种补习班等等途径，而在入学考试中获取较高的分数，更不用说贿赂官员、雇人代考和购买假文凭来骗取学历之类的无耻行径了。据苏修报刊自己透露，对新西伯利亚青年进行的一次调查表明，在一百个出身于农业工作人员（集体农庄庄员和国营农场工人）家庭的中学毕业生当中，只有十人升了学。不仅如此，某些劳动人民子女即使上了大学，也往往因学习上遇到困难而被迫退学。仅以高尔基城为例，工人家庭出身的大学生中，就有四分之三以上被列为“低能学生”。大量事实说明，苏联今天的学校已越来越为资产阶级特权阶层的子女所垄断，重新变成了资产阶级的世袭领地。

鲁迅说得好，革命人民和帝国主义之间的利害总是相反，“我们的痈疽，是它们的宝贝”。我们把修正主义教育制度扫进历史的垃圾堆，苏修就要为它哭丧喊冤，哀叹旧教育的灭亡，这是很自然的。苏修诋毁我们的无产阶级教育制度，正是为了美化他们自己那一套修正主义教育制度，维护他们的资产阶级专政。

二

“学校应当成为无产阶级专政的工具”。列宁这一光辉思想，是我们进行无产阶级教育革命的指针，是在教育战线检验马克思主义与修正主义的试金石。教育界顽固坚持修正主义路线的人，就极力反对教育对无产阶级政治服务的理论和实践，把它诬蔑为“政治冲击业务”。苏修《教师报》也拚命攻击我国的教育革命是“为了满足政治运动的需要”，“使学生脱离了系统的课程”。这些论调遥相呼应，如出一辙，都是反对把学校办成无产阶级专政的工具，反对无产阶级教育革命。这是多么发人深思呵！

在存在阶级的社会里，教育作为上层建筑的一个重要组成部分，只能属于一定的阶级，为一定阶级的政治路线服务。正如列宁所指出：“教育‘脱离政治’，教育‘不问政治’，都是资产阶级的伪善的说法”。无产阶级教育革命的根本任务，就是把旧学校改造成为无产阶级专政的有力工具，成为反修防修的坚强阵地。为此，“我们的学校必须使人们在学习期间就成为推翻剥削者这一斗争的参加者。”这就是说，学校的一切活动都应当同无产阶级反对资产阶级的斗争紧密结合，成为这一伟大斗争的组成部分。

十穆革命胜利后，在列宁的领导下，在苏联曾经进行过无产阶级教育革命的实践，但是，革命的成果没有得到巩固。赫鲁晓夫、勃列日涅夫叛徒集团上台后，大搞反攻倒算，疯狂推行修正主义路线，今天，苏联的教育制度在实质上已经同沙皇时代没有什么区别，所谓苏维埃的教育制度只剩下了一个外壳。在那里，“学校完全变成了资产阶级统治的工具。”苏修近年来吹吹打打搞了一阵所谓教育改革，不过是使苏修的教育更加赤裸裸地资产阶级化，更加适应苏联社会帝国主义反革命政治的需要。例如，为了推行修正主义路线，苏修叛徒集团叫嚷要利用教育“从思想上保证贯彻执行苏共纲领”，规定要在课堂上讲授苏修“二十四大文件”和勃列日涅夫的“讲话”等等；同时，出于社会帝国主义侵略扩张、争霸世界的目的，苏联的学校充斥着法西斯军国主义和大俄罗斯沙文主义的叫嚣。在他们的课堂上，老沙皇的忠实奴仆、野蛮的殖民主义强盗变成了苏联的“英雄”和历史的“功臣”；在他们的出版物中，公然宣称“兄弟”邻国的“村庄”，就是“我们村庄的一部分”，并把沙皇扩张领土的侵略战争描绘成“起了历史上的进步作用”。苏修如此狂热地向青年一代灌输“侵略有理”的强盗逻辑，就是为了驱使苏联青年去充当社会帝国主义侵略战争的炮灰。试问，这样的法西斯教育，不是彻头彻尾的反革命政治，又是什么？

“学校一切工作都是为了转变学生的思想。”毛主席这一指示精辟地概括了学校教育的根本任务，给无产阶级教育革命指明了方向。任何阶级都要按照自己的世界观塑造新的一代。苏修《教师报》回避这个要害，却喋喋不休地侈谈什么“教学质量”、“系统的课程”等等，这只能暴露他们的虚伪和胆怯。实际上，在今日苏联，情况正是同资本帝国主义国家一样，腐朽没落的资产阶级意识形态和生活方式统治着社会生活的各个领域，当然也渗透在它的一切教育活动中。工农的子女进了这样的学校，“与其说是受教育，倒不如说是受资产阶级的奴化。”勃列日涅夫在苏修共青团的代表大会上以一副投机商人的嘴脸，贩卖“知识资本化”的黑货，说什么：“提高文化水平”是“宝贵的资本”，“这些在青年时代赚来而以后又不断添加的资本，将终身为你服务”。正是苏修叛徒集团推行的修正主义路线，决定了他们“把资产阶级政治放在学校事业的第一位”，使学校完全变成培养新资产阶级知识分子的场所。

三

知识青年上山下乡，是无产阶级文化大革命中涌现出来的新生事物，是教育革命的重要组成部分，是培养无产阶级革命事业接班人、反修防修的伟大战略措施。千百万革命接班人在与工农相结合的道路上茁壮成长，必将使帝国主义和社会帝国主义把“和平演变”希望寄托在我国第三代、第四代身上的罪恶阴谋彻底破产。正因为如此，苏修对这一新生事物恨之入骨。他们恶毒地诬蔑我们把知识青年“踢到农村”，使“青年们全部谋生计划破产”，“禁止”他们“继续学习和获得专业技能”，等等。

毛主席说：“被敌人反对是好事而不是坏事”。苏修的谩骂，无损于我们一根毫毛。恰恰相反，它使我们更加坚信，我们干得对，干得好，成绩很大。它说明我国无产阶级教育革命和千百万知识青年上山下乡的伟大创举，影响所及，恰恰触到了苏修腐朽没落的社会制度和教育制度的痛处。

在今天的苏联，勃列日涅夫叛徒集团向广大青年宣扬的所谓“全部谋生计划”，无非是一张大学毕业文凭，一种挣钱多、干活少的职业，一个“甜蜜的”小家庭，一座小别墅，一辆小汽车。他们借此来腐蚀青年一代的思想，使他们沉溺于追求名利和生活享受，服服帖帖地接受苏修叛徒集团的反动统治。

千百年来，无论中国和外国，都普遍实行着“学而优则仕”、“劳心者治人，劳力者治于人”那一套剥削阶级的教育制度。时至今日，勃列日涅夫叛徒集团统治下的苏联，仍然是“读书做官”，“万般皆下品，唯有读书高”。用苏修高教部长叶留金的话来说，就是“必须把学习优秀生看成是高等院校的中心人物”，是国家“最宝贵的一部分人”。在修正主义教育路线统治下，苏联大专学校培养的不是普通劳动者，而是压迫和剥削劳动人民的新资产阶级分子。在那里，体力劳动遭人轻视，工农群众处在社会的最底层。一九七三年四月，苏修一家杂志刊登过一份调查材料，其中透露：在莫斯科被询问的三千个高年级学生中，“只有三十人想成为从事生产的工人”；“在列宁格勒，百分之八十七的高年级学生想进技术学院或研究所”。在各种社会职业中，“学生们把钢铁工人列为第二十位，车工列为第三十九位，拖拉机手列为第五十一位，而木匠被排到第六十八位”。排在最前列的五种工作，全都属于脑力劳动。在这种情况下，工业缺乏熟练工人，农村青壮劳动力大量外流，成了苏联长期存在的严重的经济、政治问题。

苏修的教育制度是为它的政治制度服务的，也必然受它的政治制度所制约。苏修党和国家的领导权，完全操纵在一小撮官僚垄断资产阶级手中。这个阶级，正是通过修正主义教育制度，使它的成员从高等学校中得到源源不断的补充，以便维护和加强它的反动统治。勃列日涅夫对此供认不讳地说：“国家主要是从经过高等学校培养的专家中吸收从事经济工作、党的工作、国家工作、外交工作、军事工作和从事一切社会活动的干部”。“苏联工人阶级要同我们的科学技术知识分子一道起首要作用”。据苏修另一头目透露，现在苏联所有的州委书记，百分之九十九点五的市委书记，绝大多数市和区的劳动人民代表苏维埃的执委会主席，都是持有大学文凭的资产阶级知识分子。

苏修的教育制度也是和它的经济制度密切相联系的。今天，中国知识青年朝气蓬勃、斗志昂扬地奔赴农村和边疆，苏联农村青年却象潮水一般大量流入城市，方向道路截然相反，反映着两种社会制度的根本对立。就俄罗斯联邦来说，农村中学毕业生留乡劳动的平均为百分之二十二，部分经济区还不到百分之十。而志愿留在农村劳动的青年，只有百分之一点九至二点五，其余百分之九十二至九十四点八，全都希望上大学，却又不愿上农业大学。农业劳动之受人鄙视，莫此为甚。勃列日涅夫当政十一年多来，农业搞得凄凄惨惨。列宁说：“农业的发展落后于工业，这是一切资本主义国家所固有的现象”。今日苏联，城乡之间、工农之间、脑力劳动和体力劳动之间的对立日益严重，整个农村陷于贫困和落后的深渊。农业越落后，农村青年越要涌向城市；农村青年越是大量外流，农业也就愈益落后。这是一个恶性循环。但是，这个难题是勃列日涅夫之流所不可能解决的。

从一定的意义上说，中国的教育革命宣布了苏修教育制度的死刑。所以，苏修老爷们几乎用尽了一切恶毒语言来咒骂我们，歇斯底里大发作，这是丝毫不足为奇的。这个现象说明：国际上的修正主义同样代表资产阶级反对无产阶级。因此，我们在回击右倾翻案风的同时，必须深入开展对苏联修正主义的揭露和批判，进一步认清国内外修正主义思潮的共同的反动本质，把我们的无产阶级教育革命进行到底，把反修防修的伟大斗争进行到底。

（载《人民日报》一九七六年二月二十七日）


论当前教育战线上的两条路线斗争梁效1976.03.15

右倾翻案风的鼓吹者在哪些问题上向无产阶级教育路线进攻

一九七五年夏季前后，党内那个不肯改悔的走资派，在社会上刮起了一股右倾翻案风。他代表资产阶级抛出了“三项指示为纲”的修正主义纲领，反对以阶级斗争为纲，篡改党的基本路线，否定教育革命、文艺革命，否定无产阶级文化大革命，向社会主义发动猖狂进攻。他们的矛头对着伟大领袖毛主席，对着毛主席的革命路线，对着广大革命群众，妄图搞修正主义，复辟资本主义。教育阵地是无产阶级和资产阶级搏斗的一条重要战线，文化大革命就是从文化教育阵地开始的，党内不肯改悔的走资派要否定文化大革命，就首先要从这里打开一个缺口。他们抛出了连篇累牍的奇谈怪论，否定无产阶级教育革命。让我们看看这是些什么货色吧。

如何看待这几年的教育革命形势？他们说，文化大革命以来，教育革命的方向“总没有解决好”，“大学水平还不如过去的中技高”，“大学生真正象大学生还差得很远”，咒骂现在“教育战线形而上学很猖狂”，简直是一团糟，必须由他们出来“扭”转局面，进行纠“偏”。

对文化大革命前十七年的修正主义教育路线怎么估计？他们说那可是个宝贝，“和十七年教育路线对着干的提法是错误的”，应该为它翻案。

学校的根本性质应该是什么，要培养什么人？他们公然不让提把学校办成无产阶级专政的工具，篡改毛主席的教育方针，不准批判“智育第一”、“知识私有”和“读书做官”等修正主义谬论，反对培养“有社会主义觉悟的有文化的劳动者”，说什么“就是白专，有一点怕什么？要爱护、赞扬”。在他们看来，上了大学，就不能和工人划等号了，要做工人贵族。他们要把学校重新变成培养资产阶级精神贵族的场所，即复辟资本主义的工具。

对教育战线上的社会主义新生事物持什么态度？他们横加指责，竭力反对从有实践经验的工农兵中招收学生，说“要挑中学生好的直接上大学”，攻击工农兵学员上、管、改“强调过分了”，诬蔑开门办学是“只当劳动力”，反对上海机床厂“七·二一”大学的方向和道路，否定朝阳农学院教育革命的新鲜经验。一句话，对这些新生事物一概反对，必欲扼杀而后快。

对我国知识分子的状况究竟怎么估计？他们说毛主席《在中国共产党全国宣传工作会议上的讲话》中所作的科学分析已经过时，反对党对知识分子团结、教育、改造的政策，挑拨知识分子同党和工农兵的关系，妄图要知识分子走回头路。

学校究竟应该由谁来领导？他们攻击这几年教育工作的领导不行，提出“要有热心科学的外行来领导”，妄图否定工人阶级的政治领导，让资产阶级重新夺走教育部门的领导权。

当前教育战线的主要危险是什么？他们否认修正主义仍然是当前的主要危险，一再鼓吹“这几年最大的危机是不读书”，妄图用“业务台风”刮掉阶级斗争这个纲，取消教育战线反修防修的重大战斗任务。

把这些修正主义的奇谈怪论加以分析，就清楚地看出，贯串其中的是一条同毛主席革命路线相对抗的修正主义路线。它的实质就是要为十七年修正主义教育路线翻案，反对教育革命，反对把学校办成无产阶级专政的工具，反对培养无产阶级革命事业的接班人，也就是反对无产阶级在教育领域对资产阶级实行全面专政。这是右倾翻案风的重要组成部分，是代表资产阶级反对无产阶级的修正主义路线的突出表现。为了弄清这条修正主义教育路线的实质，我们必须对这些奇谈怪论深入地进行分析批判。

否定文化大革命以来教育战线的大好形势，是为反对教育革命制造舆论

毛主席亲自发动和领导的无产阶级文化大革命和教育革命，以雷霆万钧之力，把剥削阶级世代把持的教育阵地搅了个“天地翻覆”。在这场大革命中，一个崭新的无产阶级教育制度，通过各种试验，正在逐步建立。教育战线的社会主义新生事物层出不穷。从来还没有这样的事情：创造世界历史的无产者，第一次用自己长满厚茧的粗壮的双手，把握了培养青年一代的航向。学校为工农敞开了大门。教育同三大革命运动实践血肉相连。一批批大中学校的毕业学生，满怀革命的豪情到农村去，到边疆去，到最艰苦的地方去，到党和人民需要的战斗岗位上去，坚定地走与工农相结合的道路。这是一幅多么振奋人心的情景！“神女应无恙，当惊世界殊。”教育革命带来的巨大变化，和文化大革命前教育阵地的状况，形成了一个鲜明的对照。

对于这种大好形势，亿万工农兵和革命师生欢欣鼓舞，而那些刮右倾翻案风的人却把它攻击得一无是处。什么“降低了教育质量”呀，“拖了四个现代化的后腿”呀，他们难道真的在关心教育质量吗？就以农科大学为例，文化大革命前十七年培养的学生，虽然读了不少书本，但是学农不务农，学农不爱农。现在朝阳农学院等院校培养的学生，学了能扎根农村，大批资本主义，大干社会主义，同广大贫下中农同呼吸共命运，在农业学大寨的运动中作出了优异成绩。对此，奇谈怪论的制造者却说水平低。可见，他们满口的“文化”，“质量”，都不过是否定教育革命的借口罢了。

文化大革命结束了资产阶级知识分子统治我们学校的现象，工人阶级占领了学校，开始在教育领域对资产阶级实行全面的专政，有力地保证了毛主席革命路线的贯彻执行。工农兵学员肩负着阶级重托，上大学，管大学，用马克思主义、列宁主义、毛泽东思想改造大学，成为无产阶级在教育战线的一支生力军；开门办学使师生和学校各项工作时时处于广大工农兵群众的监督和关怀之下，大大增强了无产阶级改造教育阵地的力量；广大教师队伍在工人阶级的领导和工农兵群众的再教育下，增强了改造世界观的自觉性；教学内容、教学方法和学校体制，在批判资产阶级的斗争中正在深刻地改造。教育阵地上阶级力量的对比，发生了有利于无产阶级的巨大变化。这就是今天教育战线“旧貌变新颜”的大好形势的本质所在，也是那些刮右倾翻案风的人，那么加以仇视的原因。

把革命形势描绘成一团漆黑，是反动派历来否定革命的一种手法。孔老二攻击奴隶阶级和新兴地主阶级反对奴隶主的革命形势是“天下无道”，彭德怀攻击社会主义建设总路线、大跃进、人民公社是“得不偿失”。一九六一年前后，刘少奇一伙对一九五八年的教育革命进行反攻倒算时，也疯狂叫嚷这是“乱、糟、偏”，“降低了教育质量”。今天，党内不肯改悔的走资派又拣起这个破烂武器，反对无产阶级教育革命。然而，螳臂岂能当车，实见其不自量而已。

对十七年的教育怎么估计，实质是对旧学校要不要根本改造的问题

问题还是出在对文化大革命前的十七年的教育如何估计上。现在，刮右倾翻案风的人已不再公开说国民党办的学校不要改造了。他们说，十七年的学校都是好的，是已经改造了的社会主义学校，它培养出许多为社会主义服务的人才，怎么能否定和批判呢？

这是欺人的谎言！

解放后，我们从旧社会接收了帝国主义、国民党和地主资产阶级办的学校。在文化大革命前的十七年里有没有变化？从形式上看，是变了，我们派了一些人去领导学校，学生成分和课程内容也有了一些变化。但是，学校的性质并没有根本改变。毛主席的革命路线没有得到贯彻，还是资产阶级知识分子统治学校。用简单的话说，就是资产阶级专了我们的政。造成这种状况的罪魁祸首，是刘少奇一伙党内走资派和他们推行的那条修正主义路线。

毛主席一贯重视教育领域的革命，解放初期就提出要以老解放区的教育经验为基础，“有步骤地谨慎地进行旧有学校教育事业和旧有社会文化事业的改革工作”。在生产资料所有制的社会主义改造基本实现之后，毛主席又进一步为我们规定了无产阶级的教育方针，提出了“教育要革命”的一系列极为重要的指示。毛主席的教育革命路线，是用无产阶级的面貌彻底改造旧学校的路线，是一条马克思列宁主义的路线。

但是刘少奇一伙顽固对抗毛主席的革命路线，提出了一条教育“应按过去办法，基本照旧，加以若干改良”的修正主义路线。也就是说，在不触动国民党教育制度的根本的基础上，再加上一些修正主义的内容，把我国的教育变成封、资、修的混合物。在刘少奇一伙的把持下，这条黑线在教育界统治达十七年之久。他们把教育大权拱手奉送给资产阶级知识分子，实行资产阶级的党阀和学阀的联合专政。他们让少数资产阶级“权威”垄断学术讲坛，肆无忌惮地为复辟资本主义制造舆论，毒害青年。他们在文学艺术中宣扬地主资产阶级人性论，哲学中宣扬唯心论、合二而一论和阶级斗争熄灭论，历史学中宣扬帝王将相创造历史的英雄史观和让步政策论，自然科学中鼓吹“超政治”、“超阶级”的思想和各种唯心论和形而上学的观点。反动的孔孟之道和形形色色的资产阶级思想，在学校中到处泛滥，构成了修正主义路线统治学校的思想支柱。

在修正主义路线的统治下，学校不是为无产阶级而是为资产阶级培养接班人。它用“智育第一”、“知识私有”、“成名成家”、“读书做官”等种种地主资产阶级思想腐蚀青年，引诱他们走资产阶级知识分子的道路。即令是工农子弟，经过长期的潜移默化，也有一些人程度不等地丧失了原有的阶级感情，逐步接受资产阶级世界观，被资产阶级奴化。

这些触目惊心的事实，是对十七年修正主义教育路线的有力控诉，是十七年旧学校没有得到根本改造的铁证。

从旧学校出来的学生，多数或大多数是好的，有的还有所发明创造。但这不是修正主义教育路线的什么功劳。每个有切身体会的人都很明白，他们之所以能为社会主义做出一些贡献，正是由于在毛主席革命路线指引下，接受工农兵的再教育，批判旧教育所给予的资产阶级思想影响，走与工农兵相结合的道路的结果；是离开旧学校以后，在参加三大革命运动的实践中，重新学习的结果。越是革命向前进，就越感到改造世界观的必要，就越加痛恨旧教育的毒害，这正是受过旧教育的广大知识分子的共同心声。

毛主席最近指出：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”这告诉我们，在整个社会主义历史阶段，主要矛盾是无产阶级和资产阶级的矛盾，主要危险是修正主义，革命的对象是资产阶级，重点是党内走资本主义道路的当权派。文化大革命前十七年的教育仍然是资产阶级的，其主要原因就在于党内走资本主义道路的当权派推行一条修正主义的路线，把持了教育部门的领导权。今天，刮右倾翻案风的人如此猖狂地要倒退，要复辟，清楚地说明走资派还在走。这种现象难道是我们能够容忍的吗？

要不要把学校改造成为无产阶级专政的工具，是两条教育路线斗争的根本问题

教育界刮右倾翻案风的人为什么那么仇视教育革命，肆意攻击大好形势？为什么那么美化十七年的修正主义教育路线，为它翻案？从根本上说，就是因为今天在教育这块阵地上，无产阶级开始实现了对资产阶级的全面专政，学校正在被改造成为无产阶级专政的工具。因此，要害还是一个谁专谁的政、学校为哪个阶级的政治服务的问题。

在有阶级的社会里，教育作为上层建筑的一部分，从来都是属于一定的阶级，属于一定的政治路线的，都是阶级专政的工具。两千多年前孔老二办私学，就是为了宣扬“克己复礼”，培养维护和复辟奴隶主专政的门徒。资产阶级办教育，是为了替资产阶级培养各种统治人才和训练恭顺的奴仆。从来没有不为一定阶级服务的教育。在社会主义历史时期，学校不是无产阶级专政的工具，就是复辟资本主义的工具，在这个问题上，难道还会有什么别的答案吗？

无产阶级担负着人类历史上空前未有的改造旧世界的任务，要消灭一切阶级差别，“造成使资产阶级既不能存在，也不能再产生的条件”。这就必须靠许多代人坚持长时期的无产阶级专政下的继续革命才能办到。要改造世界，最重要的就是改造人，培养人，因为世界正是靠人来改造的。为此，无产阶级必须占领教育这块阵地，作为对资产阶级专政的一个重要方面，用它来宣传无产阶级的世界观，批判资产阶级和修正主义的思想，培养一代又一代能坚持无产阶级专政，为实现共产主义而奋斗的革命事业接班人。列宁正是从这个意义上，认为教育是无产阶级专政的一个更为重要的工具，教育革命是一个把一九一七年十月革命开始的事业进行到底的大问题。实践证明，教育革命对于无产阶级专政的巩固，关系极大。苏联由于没有坚持列宁的教育革命路线，学校成了复辟资本主义的工具。资产阶级可以通过学校培养他们的接班人，这些人可以通过学校这个阶梯，进入上层建筑各个领域包括政府的各个部门掌权，使红旗落地，国家改变颜色。这个教训是无产阶级必须深刻记取的。

我们伟大领袖毛主席总结了无产阶级专政的历史经验，进一步发展了列宁关于教育革命的思想，从实现无产阶级专政的伟大任务出发，指出：“教育必须为无产阶级政治服务，必须同生产劳动相结合”，“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”这个教育方针，全面深刻地体现了培养无产阶级革命事业接班人的要求，进一步阐明了学校作为无产阶级专政工具的作用。

教育界奇谈怪论的制造者，攻击我们没有全面贯彻执行党的教育方针，似乎他们最“全面”。这不过是用一种折中主义的诡辩手法来骗人。他们篡改党的教育方针，反对把有社会主义觉悟放在首要地位，反对培养普通劳动者，把“有文化”这一点变成主要的东西，大肆鼓吹“智育第一”。

搞“智育第一”，是修正主义教育路线的一个突出表现。他们说，“不要不加分析地批‘智育第一’”。但是请问，“智育”什么时候“第一”过呢？不是为无产阶级政治服务的智育，就是为资产阶级政治服务的智育。所谓“智育第一”，不过是资产阶级和修正主义者抹煞教育的阶级性，否定无产阶级对资产阶级的阶级斗争，加紧资产阶级反对无产阶级的一个手段罢了。党内不肯改悔的走资派公然鼓吹“白专”道路，就道出了他们宣扬“智育第一”的资产阶级实质。

他们攻击无产阶级的教育“不讲学文化”，无非是说现在学生读的书本不如旧学校多。在他们看来，学习马克思主义革命理论，上好阶级斗争这门主课，对旧学校进行批判改造，开门办学，联系实际地学习对社会主义革命和建设有用的文化科学知识，都不算学文化，而叫做“苛捐杂税”和“不务正业”。这就说明他们主张学的“文化”，正如列宁早已揭露过的那样，是“九分无用一分歪曲了的知识”，是浸透着资产阶级世界观毒汁的文化。

他们认为大学的任务只能是培养干部、科学家，说什么现在大学“就是培养工人农民，这样学校就取消了”，公然反对批判“读书做官”，反对培养普通劳动者。这就暴露了他们要扩大资产阶级法权和三大差别的真面目，说明他们要培养的所谓“干部”、“科学家”，正是那种以知识为资本，凌驾于工农之上的资产阶级精神贵族。刮右倾翻案风的人看不起劳动人民，自以为高人一等，其实是最蠢的。“群众是真正的英雄，而我们自己则往往是幼稚可笑的”。这个马克思主义的真理，被他们完全抛到了九霄云外。

这就是他们在名为“全面贯彻”，实质是全面篡改党的教育方针的口号下所制定的修正主义教育方针。很清楚，他们要办的学校，正是不折不扣的复辟资本主义的工具。

毛主席指出：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。”马克思主义关于阶级和阶级斗争、关于无产阶级专政的理论，是我们进行教育革命和一切工作的根本指导思想。离开了它来谈什么教育，就必然要迷失方向，走到修正主义的斜路上去。“学校应当成为无产阶级专政的工具”。列宁的这一指示，用最简洁、鲜明和准确的语言，概括了无产阶级教育革命的根本任务，阐明了我们学校的根本性质。承认不承认列宁的这个论断，是教育战线上区别真假马克思主义路线的试金石。教育战线修正主义奇谈怪论的鼓吹者公然不让提列宁的这一论断，说明他们背叛了无产阶级专政。

一场群众性的教育革命大辩论正在全国蓬勃展开。不坚决回击党内不肯改悔的走资派向毛主席革命路线发动的猖狂进攻，教育革命就不能前进。只要阶级斗争还存在，资产阶级和它在党内的代表人物还会利用教育这个阵地，为他们复辟资本主义服务。教育这块阵地，无产阶级要占领它，把它完全改造过来，是不容易的，需要进行长期的斗争。世上无难事，只要肯登攀。只要我们始终坚持以阶级斗争为纲，坚持党的基本路线，就一定能够把我们已经开始的事业进行到底，直到完全的胜利。

（载《人民日报》一九七六年三月十五日）


学习鲁迅　永远进击《人民日报》编辑部1976.10.19

今天，在毛主席的无产阶级革命路线指引下胜利前进的中国人民，隆重纪念文化革命的伟大旗手鲁迅逝世四十周年。

伟大的领袖和导师毛泽东主席，对鲁迅作了极高的评价。毛主席说：“鲁迅是中国文化革命的主将，他不但是伟大的文学家，而且是伟大的思想家和伟大的革命家。”鲁迅的一生，是不断革命的一生，“永远进击”的一生。他热爱中国共产党，热爱伟大领袖毛主席。他的光辉思想和革命实践，突出地体现了无产阶级革命家彻底革命的特征和品质。鲁迅，“横眉冷对千夫指，俯首甘为孺子牛”，对人民忠心耿耿，鞠躬尽瘁，对敌人极端仇视，坚决斗争。鲁迅，始终“和革命共同着生命”，坚持前进，反对倒退，催促新生，排击旧物。鲁迅，既有高度的阶级斗争觉悟，又有高度的路线斗争觉悟。为了求得中国人民的解放，为了捍卫毛主席的革命路线，他生命不息，战斗不止。鲁迅，勤奋学习马克思主义，认真总结“事实的教训”，严格“解剖”自己，自觉改造主观世界，由革命民主主义者转变为伟大的共产主义战士。“鲁迅是在文化战线上，代表全民族的大多数，向着敌人冲锋陷阵的最正确、最勇敢、最坚决、最忠实、最热忱的空前的民族英雄。”

毛主席历来教导我们，要继承和发扬鲁迅的革命精神。在批判邓小平、反击右倾翻案风的伟大斗争中，毛主席又指示我们：“读点鲁迅”。鲁迅的著作，表达了人民大众的呼声，概括了丰富的阶级斗争和路线斗争的经验，洋溢着彻底革命的精神。他后期的著作，熟练地掌握了辩证唯物主义和历史唯物主义，闪耀着马克思主义的光辉。学习鲁迅的著作，可以加深对马克思主义、列宁主义、毛泽东思想的理解，提高阶级斗争和路线斗争的觉悟，学到宝贵的战斗经验和战斗本领。我们要遵照毛主席的教导，紧密结合现实的阶级斗争和路线斗争，读点鲁迅，学习和发扬鲁迅的革命精神，向阶级敌人，向修正主义，永远进击，长期作战。

鲁迅在激烈复杂的阶级斗争和路线斗争中，时刻注意“将营垒分清”，为仇为友，了了分明。他以锋利无比的马克思主义解剖刀，指向形形色色的敌人，指向钻进革命阵营中的“蛀虫”，撕去他们的假面，暴露他们的本相。对于那些“借革命以营私”的假马克思主义骗子，鲁迅特别憎恶和鄙视。鲁迅无情戳穿他们“拉大旗作为虎皮”搞机会主义的真面目，深刻揭露他们“自有一伙，狼狈为奸”，打击别人“以显其‘正确’”，“白天里讲些冠冕堂皇的话，暗夜里进行一些离间，挑拨，分裂的勾当”，向敌人“献媚或替‘他们’缴械”，尖锐指出他们从“内里蛀空”革命事业的严重危害性，同他们进行了针锋相对的斗争。搞社会主义革命，要学习鲁迅的榜样，善于分清无产阶级和资产阶级两个阶级的营垒，分清马克思主义和修正主义两条路线的营垒。毛主席制定的“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的三项基本原则，是我们区别真假马克思主义和识别党内走资派的标准。我们要彻底揭露和批判那些背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席指示，搞修正主义，搞分裂，搞阴谋诡计，篡党夺权的人，同他们作坚决的斗争。

“革命无止境”。无产阶级革命事业是在斗争中前进的。鲁迅的革命精神，永远鼓舞着我们去战斗。我们要最紧密地团结在以华国锋同志为首的党中央周围，继承毛主席的遗志，掀起学习马列著作、学习毛主席著作的新高潮，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，深入批邓，继续反击右倾翻案风，坚决反对任何违背党的三项基本原则的言论和行动，抓革命，促生产，促工作，促战备，巩固和发展无产阶级文化大革命的胜利成果，把毛主席开创的无产阶级革命事业进行到底。

（载《人民日报》一九七六年十月十九日，社论）


邓小平与中央两位领导人谈科学教育

邓小平

1977.05.24

摘要：

我们要实现现代化，关键是科学技术要能上去。发展科学技术，不抓教育不行。靠空讲不能实现现代化，必须有知识，有人才。没有知识，没有人才，怎么上得去？科学技术这么落后怎么行？要承认落后，承认落后就有希望了。现在看来，同发达国家相比，我们的科学技术和教育整整落后了二十年。科研人员美国有一百二十万，苏联九十万，我们只有二十多万，还包括老弱病残，真正顶用的不很多。日本人从明治维新就开始注意科技，注意教育，花了很大力量。明治维新是新兴资产阶级干的现代化，我们是无产阶级，应该也可能干得比他们好。

抓科技必须同时抓教育。从小学抓起，一直到中学、大学。我希望从现在开始做起，五年小见成效，十年中见成效，十五年二十年大见成效。办教育要两条腿走路，既注意普及，又注意提高。要办重点小学、重点中学、重点大学。要经过严格考试，把最优秀的人集中在重点中学和大学。

要从科技系统中挑选出几千名尖子人才。这些人挑选出来之后，就为他们创造条件，让他们专心致志地做研究工作。生活有困难的，可以给津贴补助。现在有的人家里有老人孩子，一个月工资几十元，很多时间用于料理生活，晚上找个安静地方读书都办不到，这怎么行呢？对这些人的政治要求要适当。他们在政治上要爱国，爱社会主义，接受党的领导。他们做好研究工作，做了成果。就对政治有利，对中华人民共和国有好处。

一定要在党内造成一种空气：尊重知识，尊重人才。要反对不尊重知识分子的错误思想。不论脑力劳动，体力劳动，都是劳动。从事脑力劳动的人也是劳动者。


国务院批转教育部关于一九七七年高等学校招生工作的意见

1977.10.12；国发［1977］112号

各省、市、自治区革命委员会，国务院各部委，总政治部，国防科委：

国务院同意教育部《关于一九七七年高等学校招生工作的意见》，现转发给你们，望研究执行。

高等学校招生工作，直接关系大学培养高级专门人材的质量，影响中小学教育，涉及各行各业和千家万户，是一件大事。为快出人材，早出成果，尽速改变教育与社会主义事业发展严重不适应的状况，在本世纪末把我国建设成伟大的社会主义现代化强国，各地要加强对招生工作的领导，深入批判“四人帮”的反革命修正主义路线，努力提高招收新生的质量，切实把优秀青年选拔上来。要认真总结经验，逐步健全和完善无产阶级的招生制度。

国务院

一九七七年十月十二日


中共中央转发教育部党组《关于建议中央撤销两个文件的报告》的通知

1979.03.19

各省、市、自治区党委，各大军区、省军区、野战军党委，中央和国家机关各部委党委、党组，军委各总部、各军兵种党委，各人民团体党组：

中央同意教育部党组的建议，决定撤销中发［１９７１］４４号文件和中发［１９７４］５号文件。并将教育部党组有关这个问题的报告转发各地。这两个文件，是在“四人帮”及其亲信一手把持下炮制出来的，是错误的。它们在教育战线危害极大，流毒很深，应当继续批判，以肃清其流毒和影响。各地一些同志由于执行这两个文件犯了错误，是没有责任的。由此而造成的冤案、错案、假案，尚未平反昭雪的，要抓紧予以解决。

中共中央

一九七九年三月十九日

中共教育部党组关于建议中央撤销两个文件的报告

党中央：

最近，在学习、贯彻三中全会和中央工作会议精神中，我部机关和教育战线许多同志，要求中央撤销中发［１９７１］４４号文件和中发［１９７４］５号文件。

一九七一年八月十三日中发［１９７１］４４号文件转发的《全国教育工作会议纪要》，是“四人帮”密谋策划，黑干将迟群“挂帅”起草，张春桥、姚文元修改定稿的，塞进了对教育战线十七年反动的“两个估计”和“八大精神支柱”等黑货，流毒全国，影响极坏。以华国锋同志为首的党中央于一九七七年下半年推翻了反动的“两个估计”，砸碎了“四人帮”强加在广大教育工作者身上的精神枷锁，极大地调动了广大群众的积极性。

一九七四年一月三十一日中发［１９７４］５号文件转发的《河南省唐河县马振抚公社中学情况简报》，是“四人帮”出于篡党夺权的需要，在“批林批孔”另搞一套中炮制的。这个文件把“马振抚事件”作为“修正主义教育路线进行复辟的严重恶果”的典型通报全国，要各地检查“有无类似的情况”。此后，不少地方也抓了大大小小的“马振抚”，制造了许多冤案，不少忠诚党的教育事业的教师和干部遭到残酷打击迫害，蒙受不白之冤，给教育事业带来严重灾难。粉碎“四人帮”以后，河南省委已给“马振抚事件”平反，各地的类似冤案也在陆续昭雪。

根据党的实事求是的原则和三中全会精神，建议中央撤销上述两个错误文件，以进一步拨乱反正，澄清路线是非，更大地调动广大教育工作者的积极性。由于执行这两个文件造成的冤案、错案、假案，尚未平反昭雪的，要抓紧进行复查，平反昭雪。

以上报告是否有当，请批示。

中共教育部党组

一九七九年二月二十二日


重新审视毛泽东教育革命思想

[云淡水暖] 于 2003-07-10 发表

https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=31221&t=31025

当前，我们的教育改革事业，在教育产业化的思潮推动下，似乎很“火暴”。但是，只要认真地分析现状，就会发现情况并不乐观，这些年来，教育一直在钻“精英教育”这个牛角尖，教育资源越来越向少数培养“精英”的“重点”集中，从幼儿园开始，一路“重点”下去，什么重点小学、重点初中、重点高中、重点大学，虽然有一些所谓“提供更多的优质学位”的举措，但是，无非是多了一些“择校”收钱的借口和名额，更为严重的是，这些资源的投入，基本集中在大城市、中心城市，农村的学校根本无法受惠，社会、家庭大投入、大价钱培养出来的少数精英成功的同时，是人数更为庞大的、被考试淘汰掉的青少年，他们通过10多年的苦读，掌握了一大堆在现实生活、生产中毫无用处的、极度抽象的知识，劳动、谋生的技能严重退化，甚至劳动意识模糊，带来了众多的心理问题和社会问题。虽然这些年来一直号称要教育改革，要重视“素质教育”，但“素质”来“素质”去，无非是些弹钢琴、画几笔画之类高雅的玩意，是有钱有闲才可以“素质”一番的东西。

教育改革怎么改，是继续向精英教育方向改，还是向大众教育方向改，是一个难题。我们不由得想起一位一生都在追求教育改革的伟人毛泽东，毛泽东青年时曾任小学教员、上过师范、创办自修大学；中年时在革命根据地开展政治教育、干部教育；建国后，毛泽东又是中国最“卖力”的教育改革家和教育思想家。但是，作为传统教育最激烈的批判者，毛泽东改革的方式是进行教育革命，试图用革命的手段来推动中国传统教育、西方传统教育，苏联传统教育在中国教育体系混合作用下中国教育的沉重轮子。建国后，毛泽东致力于推动了三次教育改革（革命），即1958年教育革命；1964年的教育改革和“文化大革命”中的教育革命。

在毛泽东时代，中国教育的基本任务，被认为是在一个贫穷落后的人口大国普及教育、扫盲治愚，以及为社会现代化提供所需的知识和人才。

1958年，毛泽东在视察天津大学时所说的：“高等学校应抓住三个东西，一是党委领导；二是群众路线；三是把教育和生产劳动结合起来；”，当时的教育革命正是在这三个层面上展开的。一是对资产阶级思想和学术权威“兴无灭资”、“拔白旗，树红旗”的批判斗争，以加强对教育的领导，建设无产阶级知识分子队伍。二是对移植苏联的正规化教育制度的不满，强调扩大教育机会，为工农子弟开门，加速普及和发展教育。三是改革学校教育，以克服其脱离实际的弊端。实行“全党办学”、“全民办学”，采取多种形式、多种渠道大办教育，发展与全日制普通教育并行的半工半读的教育制度和劳动制度；在高校招生中贯彻阶级路线；学生和教师大量参加生产劳动；缩短中小学学制；大学组成干部、教师、学生三结合的委员会改造系科和专业，编写教材、讲义，集体著书，联系实际工程开展科学研究和毕业设计。

1964年，毛泽东发表“春节谈话”，强烈抨击当时的教育方法、考试制度等。他认为“教育的方针路线是正确的，但是方法不对……学制可以缩短……课程可以砍掉一半……现在的考试办法是对付敌人的办法……还是考入八股文章的办法。这种做法是摧残人才，摧残青年，我很不赞成，要完全改变。” 。为了加快普及小学教育、发展农村教育，决定逐步实行两种教育制度，在1965年和第三个五年计划期间基本不发展全日制普通中学；积极发展小学，尤其是农村简易小学，以“解决贫下中农子女的入学问题”；在中师和高校招生中贯彻阶级路线，除减少考试科目，并规定对退伍军人、知识青年、中小学教师、学生干部考生实行推荐与考结合的办法。

在文革时期，毛泽东终于全面亮出了他的教育理想。他的教育理想也就是他的社会理想，后来被称为“五七道路”或“五七公社”：全国学解放军，工农兵学商，各行各业都要以本业为主，兼学别样，“学生也是这样，以学为主，兼学别样，即不但要学文，也要学工、学农、学军、也要批判资产阶级，”。教育要面向工农兵，为工农兵服务。1972年提出农村要普及五年小学教育，提倡群众集体办学和多种形式办学；大学免试推荐具有实践经验的工农兵上学；大力发展非正规的厂办大学（七二一大学）、业余教育、民办教育、培养“赤脚医生”之类实用的初级专业人才；1973年后，大学大量举办各种形式的短训班，为工厂、农村、部队培训技术骨干、理论骨干和各种实用人才；强调理论联系实际，重视实践经验和实践环节。理工科大学实行“厂校挂购，开门办学”改变课本中心、教师中心、课堂中心的方法，组成工人、教师、学生三结合的教学模式，结合生产和科研任务，用典型产品、典型工程、典型工艺带动教学的方法，边干边学。

我们可以看出，毛泽东的教育思想，就是对精英主义教育的抵制，对教育平等的强调，贯穿的是三个基本主题：突出政治、教育平等、教育联系实际。抛开过度政治化和用激烈的手段进行教育改革，毛泽东的教育思想中间，还是有值得我们借鉴和思考的东西。

第一，把教育的关爱，始终放在最广大的工人、农民身上，使教育的目的，真正朝向提高整个国家和民族的文化水平，是整体的提高，而不是局部的、个别的提高。精英人才要有，但应该建立在平等受教育，平等享受优秀资源的基础上的选拔体系，克服精英选拔越来越向大城市、中心城市集中的现象。

第二，教育与社会的生产、生活实际紧密结合，不死读书、读死书，缩短学制，为大、中、小学学生提供社会实践的空间，让孩子们认识自然，认识世界。别象今天的许多农村孩子，读了10多年书，在不平等的教育资源下，没有考上大学，又没有基本技能，只好从头再来。

第三，打破传统教育的“师道”和传统的教学模式，允许学生参加到教学改革中来，进行开放式、讨论式教学，彻底破除教授们一本讲义吃一辈子的陋习，避免象计算机系的老师，玩电脑的水平居然不如学生的怪事。

第四，还是要强调“又红又专”的教育思想，用正确的人生哲学引导学生，树立为社会大众，特别是为自己出身的大众阶层服务的理想。象爱祖国、爱人民、爱民族，恨腐败、恨敌视势力的基本政治素养，还是应该大力培养的。

在中国的教育改革问题上，毛泽东以强硬的、不妥协的姿态批判现行教育制度，打破现行教育体系，用“革命”的手段反传统，结局应该说是不成功的，是一个悲壮的失败者。但是，毛泽东为解决20世纪中国教育的基本问题作出了自己的探索和努力，为我们指出了一条教育如何与中国的现实结合，适合中国的大众尤其是农民的实际需要的改革精神之路，还是大有可借鉴之处的。


简论无产阶级文化大革命中教育革命

农夫

https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=96487&t=96482

教育革命，改革招生制度，从实践工、农、干部、职工中选拨优秀分子进大学进行文化理论的培养（过程也是三结合），然后再又回到实践中同工农相结合，实现毛主席关于知识分子要与工人划等号，不当精神贵族，成为无产阶级接班人的伟大创举！这是培养无产阶级的知识分子、接班人的有效伟大革命措施！是打破资产阶级知识分子统治学校的举措之一。这一创举比资产阶级革命派废科举，办学校培养资产阶级知识分子、接班人的革命意义还伟大！

革命新生事物诞生尽管还不十分完善，在其选拨过程中旧思想和习惯会有干扰，但不碍大事，因为新的教育、培养过程己与资产阶级三脱离的教育方法有着本质差别，毕业后的待遇与工农分子差别很小，绝大多数人会符合社会主义革命和建设要求，少数抱着读书找个人出路，想升官发财的人就没有出路。因为他们的有用就是当官发财。就是高薪高待遇，要骑在工农头上作威作福罢了，这已为走资派的实践所证实。于是那些想读书升官发财的资产阶级派、复辟派、旧思想习惯严重的人就觉得读书无用！并大肆鼓吹！反过来把这污水泼在革命派身上！这也是历史上复辟派对付革命派、革新派的惯用手法！所以他们大肆嘲讽张铁生交白卷抗议、反抗资产阶级旧招生制度，要求实行无产阶级招生、教育制度和方针的革命精神！这在剥削阶级、复辟派、保守派看来，简直是违反天道，是极左，是无法无天！！

文革中，由于运动需要，短暂影响了青少年文化教育、高等教育也受到短时影响，如是也大肆制造各种舆论攻击文革不要知识，不要科学技术等等！现在的许多学者、专家哪个没有下过工厂和乡下接受教育和锻炼！再说古今中外不是有很多有成就的学者、科学家是下层体力劳动者出身的吗？ "极左"一词是复辟派打击革命派，镇压群众运动，否认文革中新兴事物，否认继续革命和文革的大棒！