目录

001 致蔡和森等 (一九二○年十二月一日)
002 致蔡和森 (一九二一年一月二十一日)
003 致彭璜 (一九二一年一月二十八日)
004 致杨钟健 (一九二一年九月二十九日)
005 致施复亮并社会主义青年团中央(一九二二年六月二十日)
006 致林伯渠、彭素民 (一九二三年九月二十八日)
007 致中共中央 (一九二九年十一月二十八日)
008 致李立三 (一九二九年十一月二十八日)
009 致高桂滋 (一九三六年)
010 致阎锡山 (一九三六年五月二十五日)
011 致杜斌 丞 (一九三六年八月十三日)
012 致杨虎城 (一九三六年八月十三日)
013 致宋哲元 (一九三六年八月十四日)
014 致傅作义 (一九三六年八月十四日)
015 致宋子文 (一九三六年八月十四日)
016 致易礼容 (一九三六年八月十四日)
017 致王以哲 (一九三六年)
018 致林彪 (一九三六年)
019 致邵力子 (一九三六年九月八日)
020 致王均 (一九三六年九月八日)
021 致朱绍良 (一九三六年九月八日)
022 致彭德怀、刘晓、李富春(一九三六年九月十一日)
023 致宋庆龄 (一九三六年九月十八日)
024 致章乃器、陶行知、沈钧儒、邹韬奋 (一九三六年九月十八日)
025 致蔡元培 (一九三六年九月二十二日)
026 致李济深、李宗仁、白崇禧 (一九三六年九月二十二日)
027 致蒋光鼐、蔡廷锴 (一九三六年九月二十二日)
028 致于学忠 (一九三六年九月二十二日)
029 致张学良 (一九三六年十月五日)
030 致叶剑英、刘鼎 (一九三六年十月二十二日)
031 致傅作义 (一九三六年十月二十五日)
032 致许德珩等 (一九三六年十一月二日)
033 致陈公培 (一九三六年十一月四日)
034 致蒋介石 (一九三六年十二月一日)
035 致冯玉祥 (一九三六年十二月五日)
036 致彭雪枫 (一九三六年十二月二十日)
037 致阎锡山 (一九三六年十二月二十二日)
038 致徐特立 (一九三七年一月三十日)
039 致埃德加·斯诺 (一九三七年三月十日)
040 致范长江 (一九三七年三月二十九日)
041 致郭化若 (一九三七年六月四日)
042 致何香凝 (一九三七年六月二十五日)
043 致周素园 (一九三七年十月六日)
044 致雷经天 (一九三七年十月十日)
045 致艾思奇 (一九三七年)
046 致文运昌 (一九三七年十一月二十七日)
047 致抗日军政大学九队 (一九三七年十二月十五日)
048 致艾思奇 (一九三八年一月十二日)思奇同志：
049 致范长江 (一九三八年二月十五日)
050 致何长工 (一九三八年二月二十五日)
051 致金城 (一九三八年三月十三日)
052 致郭化若 (一九三八年五月十二日)化若同志：
053 致毛宇居 (一九三八年五月二十六日)
054 致吴亮平 (一九三八年六月十五日)
055 致柳夷 (一九三八年十月三十日)
056 致邓宝珊 (一九三八年十二月五日)
057 致杨令德 (一九三八年十二月十四日)
058 致何干之 (一九三九年一月十七日)
059 致周扬 (一九三九年一月二十二日)
060 致陈伯达 (一九三九年二月一日)
061 致张闻天 (一九三九年二月二十日)
062 致张闻天 (一九三九年二月二十二日)
063 致聂荣臻 (一九三九年三月十八日)
064 致潘梓年 (一九三九年五月十一日)
065 致肖三 (一九三九年六月十七日)
066 致毛岸英、毛岸青 (一九三九年八月二十六日)
067 致吕超 (一九三九年十月七日)
068 致林中鹤 (一九三九年十一月五日)
069 致吴玉章 (一九三九年)
070 致肖向荣 (一九四○年)
071 致范文澜 (一九四○年九月五日)
072 致周文 (一九四○年十一月三十日)
073 致毛岸英、毛岸青 (一九四一年一月三十一日)
074 致周恩来、董必武 (一九四一年三月一日)
075 致林伯渠 (一九四一年六月十三日、十五日)
076 致刘雪苇 (一九四一年七月十五日)
077 致肖军 (一九四一年八月二日)
078 致谢觉哉 (一九四一年八月六日)
079 致谢觉哉 (一九四一年八月九日)
080 致谢觉哉 (一九四一年八月十二日)
081 致陈正人 (一九四一年八月十九日)
082 致谢觉哉 (一九四一年八月二十二日)
083 致中央研究组及高级研究组 (一九四一年九月二十九日)
084 致蔡畅 (一九四一年十二月十六日)
085 致谭政、莫文骅 (一九四二年一月二十三日)
086 致周文 (一九四二年二月一日)
087 致欧阳山、草明 (一九四二年四月十三日)
088 致罗烽 (一九四二年六月十二日)
089 致周恩来 (一九四二年七月十七日)
090 致谢觉哉 (一九四二年八月十七日)
091 致谢觉哉、陈正人 (一九四二年八月十九日)
092 致谢觉哉 (一九四二年九月十五日)
093 致何凯丰 (一九四二年九月十五日)
094 致欧阳山尊、朱丹、成荫 (一九四二年十一月二十三日)
095 致南汉宸 (一九四二年十二月十三日)
096 致南汉宸 (一九四二年十二月二十日)
097 致王中 (一九四三年一月十日)
098 致何凯丰 (一九四三年四月二十二日)
099 致周小舟 (一九四三年六月一日)
100 致林伯渠 (一九四三年七月二十四日)
101 致侯健存 (一九四三年十月二十一日)
102 致胡乔木 (一九四三年十二月二十日)
103 致刘少奇 (一九四三年十二月二十四日)
104 致郭沫若 (一九四四年一月九日)
105 致杨绍萱、齐燕铭 (一九四四年一月九日
106 致彭德怀 (一九四四年一月十日)
107 致林伯渠 (一九四四年一月十九日)
108 致罗荣桓 (一九四四年二月八日)
109 致周扬 (一九四四年四月二日)
110 致李鼎铭 (一九四四年四月二十九日)
111 致胡乔木 (一九四四年五月二十七日)
112 致丁玲、欧阳山 (一九四四年七月一日)
113 致谢觉哉 (一九四四年七月二十八日)
114 致秦邦宪 (一九四四年八月三十一日)
115 致郭沫若 (一九四四年十一月二十一日)
116 致柳亚子 (一九四四年十一月二十一日)
117 致沈雁冰 (一九四四年十一月二十一日)
118 致陈毅 (一九四四年十二月一日)
119 致谢觉哉 (一九四四年十二月一日)
120 致邓宝珊 (一九四四年十二月二十二日)
121 致刘昆林 (一九四五年一月十一日)
122 致孙毅 (一九四五年二月七日)
123 致秦邦宪 (一九四五年二月十二日)
124 致肖三 (一九四五年二月二十二日)
125 致王梓木 (一九四五年三月二日)
126 致柳亚子 (一九四五年十月四日)
127 致柳亚子 (一九四五年十月七日)
128 致黄齐生 (一九四五年十二月二十九日)
129 致蔡博等 (一九四六年一月八日)
130 致柳亚子 (一九四六年一月二十八日)
131 致洪禹 (一九四六年三月十二日)
132 致聂荣臻并王稼祥 (一九四六年五月十九日)
133 致新安旅行团 (一九四六年五月二十日)
134 致习仲勋 (一九四六年九月二日)
135 致陈瑾昆 (一九四六年九月二十二日)
136 致陆定一 (一九四六年九月二十七日)
137 致符定一 (一九四六年九月三十日)
138 致任弼时 (一九四六年十月二十日)
139 致何凯丰 (一九四六年十一月十四日)
140 致陈瑾昆 (一九四七年一月十六日)
141 致朱德、刘少奇 (一九四七年六月十四日)
142 致陈瑾昆 (一九四七年七月十三日)
143 致毛岸英 (一九四七年九月十二日)
144 致毛岸英 (一九四七年十月八日)
145 致陈瑾昆 (一九四七年十一月十八日)
146 致吴玉章 (一九四七年十一月十八日)
147 致张曙时 (一九四七年十一月十八日)
148 致吴创国 (一九四七年十一月十八日)
149 致朱学范 (一九四八年三月四日)
150 致刘少奇 (一九四八年三月六日)
151 致王观澜 (一九四八年三月三十一日)
152 致蓝公武 (一九四八年四月二十七日)
153 致李济深、沈钧儒 (一九四八年五月一日)
154 致吴玉章 (一九四八年八月十五日)
155 致彭真 (一九四八年十月七日)
156 致刘少奇 (一九四八年十月二十六日)
157 致刘少白 (一九四八年十月三十日)
158 致刘少奇等 (一九四八年十一月八日)
159 致吴晗 (一九四八年十一月二十四日)
160 致徐向前 (一九四八年十一月二十九日)
161 致司徒美堂 (一九四九年一月二十日)
162 致陈嘉庚（一九四九年一月二十日）
163 致李济深、沈钧儒、马叙伦、郭沫若等 (一九四九年二月二日)
164 致北京大学纪念五四筹备委员会 (一九四九年四月三十日)
165 致柳亚子 (一九四九年五月二十一日)
166 致张澜 (一九四九年六月一日)
167 致 任 弼 时 (一九四九年六月九日)
168 致宋庆龄 (一九四九年六月十九日)
169 致胡乔木 (一九四九年六月二十四日)
170 致周谷城 (一九四九年六月二十八日)
171 致杨开智 (一九四九年八月十日)
172 致江庸 (一九四九年八月十九日)
173 致黄炎培 (一九四九年八月二十四日)
174 致黄炎培 (一九四九年八月二十六日)
175 致吴玉章 (一九四九年八月二十九日)
176 致张治中 (一九四九年九月二十一日)
177 致沈雁冰 (一九四九年九月二十三日)
178 致王首道 (一九四九年十月九日)
179 致杨开智 (一九四九年十月九日)
180 致冯友兰 (一九四九年十月十三日)
181 致周世钊 (一九四九年十月十五日)
182 致薄一波 (一九四九年十月二十九日)
183 致彭德怀、西北局 (一九四九年十一月十四日)
184 致 毛 煦 生 (一九四九年十一月十五日)
185 致柳亚子 (一九四九年十二月二日)
186 致 龙 伯 坚 (一九五○年三月十四日)
187 致刘揆一 (一九五○年三月十四日)
188 致杨开智、李崇德 (一九五○年四月十三日)
189 致毛森品 (一九五○年四月十八日)
190 致李淑一 (一九五○年四月十八日)
191 致向明卿 (一九五○年四月十九日)
192 致文涧泉 (一九五○年五月七日)
193 致张鼎 (一九五○年五月七日)
194 致赵浦珠 (一九五○年五月七日)
195 致毛逸民 (一九五○年五月八日)
196 致文南松 (一九五○年五月十二日)
197 致叶健农 (一九五○年五月十二日)
198 致周文楠 (一九五○年五月十二日)
199 致毛宇居 (一九五○年五月十五日)
200 致邹普勋 (一九五○年五月十五日)
201 致周容 (一九五○年五月十六日)
202 致黎锦熙 (一九五○年五月二十二日)
203 致刘亚南 (一九五○年五月二十七日)
204 致刘少奇 (一九五○年六月四日)
205 致陈铭枢 (一九五○年六月十二日)
206 致马叙伦 (一九五○年六月十九日)
207 致吴启瑞 (一九五○年七月十九日)
208 致粟裕 (一九五○年八月八日)
209 致徐海东 (一九五○年八月二十日)
210 致陈寄生 (一九五○年八月二十九日)
211 致陈郁 (一九五○年九月十一日)
212 致张维 (一九五○年九月十九日)
213 致王首道 (一九五○年十月十一日)
214 致胡乔木 (一九五○年十一月二十二日)
215 致黄念田 (一九五○年十二月二日)
216 致陈叔通 (一九五○年十二月十八日)
217 致周世钊 (一九五○年十二月二十九日)
218 致饶漱石、陈丕显 (一九五一年一月十日)
219 致徐悲鸿 (一九五一年一月十四日)
220 致李思安 (一九五一年一月十四日)
221 致马叙伦 (一九五一年一月十五日)
222 致张澜 (一九五一年一月二十二日)
223 致黄炎培 (一九五一年二月十七日)
224 致饶漱石、邓子恢、邓小平、习仲勋 (一九五一年三月十八日)
225 致李达 (一九五一年三月二十七日)
226 致彭友胜 (一九五一年三月三十一日)
227 致李维汉 (一九五一年四月九日)
228 致司徒美堂 (一九五一年四月二十七日)
229 致陈文新 (一九五一年四月二十九日)
230 致张治中 (一九五一年五月五日)
231 致李烛尘 (一九五一年六月二十三日)
232 致黄炎培 (一九五一年七月十五日)
233 致张元济 (一九五一年七月三十日)
234 致石景山钢铁厂党委 (一九五一年九月十二日)
235 致邓子恢 (一九五一年九月二十五日)
236 致陈叔通 (一九五一年十月十四日)
237 致郑振铎 (一九五一年十二月三日)
238 致董必武 (一九五一年十二月四日)
239 致毛泽连、毛远悌 一九五一年十二月十一日)
240 致刘少奇 (一九五一年十二月十五日)
241 致陈玉英 一九五一年十二月二十三日)
242 致程潜 (一九五二年三月十一日)
243 致陈嘉庚 (一九五二年五月十六日)
244 致叶恭绰 一九五二年五月二十五日)
245 致黄炎培 (一九五二年六月十日)
246 致周恩来 (一九五二年六月十四日)
247 致张有成 (一九五二年七月七日)
248 致陈毅 (一九五二年八月十五日)
249 致新疆疏附县帕哈太克里乡全体农民 (一九五二年八月三十日)
250 致黄炎培 (一九五二年九月五日)
251 致李达 (一九五二年九月十七日)
252 致毛宇居 (一九五二年十月二日)
253 致齐白石 (一九五二年十月五日)
254 致宋庆龄 (一九五二年十月十日)
255 致谭震林 (一九五二年十月十五日)
256 致罗元鲲 (一九五二年十月二十二日)
257 致易南屏 (一九五二年十二月二十一日)
258 致黄炎培、陈叔通 (一九五三年三月八日)
259 致李烛尘 (一九五三年四月二十一日)
260 致李烛尘 (一九五三年四月二十六日)
261 致黄炎培、陈叔通 (一九五三年五月十五日)
262 致王稼祥 (一九五三年五月二十七日)
263 致符定一 (一九五三年七月七日)
264 致黄炎培 (一九五三年七月三十日)
265 致叶恭绰 (一九五三年八月十六日)
266 致沈钧儒 (一九五三年九月二十七日)
267 致毛月秋 (一九五三年十月四日)
268 致马叙伦 (一九五三年十月五日)
269 致李漱清 (一九五三年十月十六日)
270 致杨尚昆 (一九五三年十月二十二日)
271 致文九明 (一九五三年十月二十五日)
272 致戴毓本 (一九五三年十二月九日)
273 致廖静文 (一九五三年十二月十三日)
274 致鞍山钢铁公司全体职工 (一九五三年十二月二十四日)
275 致田家英 (一九五四年三月二日)
276 致黄炎培 (一九五四年三月十二日)
277 致彭石麟 (一九五四年三月三十一日)
278 致石城乡党支部、乡政府 (一九五四年四月二十九日)
279 致三二○厂全体职工 (一九五四年八月一日)
280 致刘少奇、周恩来等 (一九五四年十一月十八日)
281 致黄炎培 (一九五四年十一月二十三日)
282 致李达 (一九五四年十二月二十八日)
283 致林铁 (一九五五年三月五日)
284 致周敦祜 (一九五五年三月六日)
285 致卫立煌 (一九五五年三月十七日)
286 致蒋竹如 (一九五五年五月一日)
287 致中共湘乡县委 (一九五五年五月十七日)
288 致黄炎培 (一九五五年五月二十六日)
289 致谭世瑛 (一九五五年六月八日)
290 致田家英 (一九五五年九月二十七日)
291 致周世钊 (一九五五年十月四日)
292 致章乃器 (一九五五年十一月一日)
293 致黄炎培 (一九五五年十一月十七日)
294 致班禅额尔德尼·却吉坚赞 (一九五五年十一月二十四日)
295 致周世钊 (一九五五年十一月二十四日)
296 致翟作军 (一九五五年十二月十二日)
297 致齐吉树 (一九五六年一月十四日)
298 致宋庆龄 (一九五六年一月二十六日)
299 致刘松林 (一九五六年二月十四日)
300 致刘少奇、周恩来等 (一九五六年二月十九日)
301 致曹云芳 (一九五六年八月十一日)
302 致黄炎培 (一九五六年十二月四日)
303 致周世钊 (一九五六年十二月五日)
304 致杨开英 (一九五六年十二月十六日)
305 致周世钊 (一九五六年十二月二十九日)
306 致臧克家等 (一九五七年一月十二日)
307 致黄炎培 (一九五七年二月十一日)
308 致张维〔1〕暨张夫人 (一九五七年四月十五日)
309 致袁水拍 (一九五七年四月二十日)
310 致胡乔木 (一九五七年四月三十日)
311 致李淑一 (一九五七年五月十一日)
312 致孙燕 (一九五七年六月八日)
313 致林克 (一九五七年八月四日)
314 致林克 (一九五七年十月二日)
315 致孙燕 (一九五七年十二月十七日)
316 致刘建勋、韦国清 (一九五八年一月十二日)
317 致刘少奇 (一九五八年二月十日)
318 致黄炎培 (一九五八年二月二十九日)
319 致滕代远 (一九五八年三月二十二日)
320 致田家英 (一九五八年四月二十七日)
321 致张治中 (一九五八年五月二十二日)
322 致邓小平 (一九五八年六月十五日)
323 致周谷城 (一九五八年七月二十八日)
324 致杨尚昆 (一九五八年十月十一日)
325 致田家英 (一九五八年十月十六日)
326 致周世钊 (一九五八年十月二十五日)
327 致吴冷西 (一九五八年十月)
328 致中央、省市自治区、地、县四级党委委员 (一九五八年十一月九日)
329 致陆定一 (一九五八年十二月二十二日)
330 致汪锋 (一九五九年四月七日)
331 致周恩来 (一九五九年四月二十四日)
332 致周世钊 (一九五九年五月十日)
333 致章士钊 (一九五九年六月七日)
334 致胡乔木、吴冷西 (一九五九年六月二十日)
335 致康生 (一九五九年七月二十八日)
336 致刘少奇、周恩来等 (一九五九年八月三日)
337 致胡乔木 (一九五九年九月十三日)
338 致钟学坤 (一九五九年十二月二十九日)
339 致陈云 (一九五九年十二月三十日)
340 致杨开英 (一九六○年四月二十五日)
341 致李富春 (一九六○年十月十日)
342 致黄炎培 (一九六○年十二月五日)
343 致林克 (一九六○年)
344 致田家英 (一九六一年一月二十日)
345 致何其芳 (一九六一年一月二十四日)
346 致邓小平 (一九六一年四月二十五日)
347 致李井泉并陈正人 (一九六一年五月六日)
348 致张平化 (一九六一年五月十四日)
349 致邓小平 (一九六一年六月二十二日)
350 致胡乔木 (一九六一年八月二十五日)
351 致 董必武 (一九六一年九月八日)
352 致周世钊 (一九六一年十二月二十六日)
353 致臧克家 (一九六一年十二月二十六日)
354 致杨开智 (一九六二年十一月十五日)
355 致周世钊 (一九六三年三月二十四日)
356 致张干 (一九六三年五月二十六日)
357 致林铁 (一九六三年十一月十七日)
358 致华罗庚 (一九六四年三月十八日)
359 致高亨 (一九六四年三月十八日)
360 致康生 (一九六四年九月九日)
361 致陆定一 (一九六四年九月二十七日)
362 致 薄一波 (一九六四年十二月十四日)
363 致杨勇 (一九六五年二月四日)
364 致章士钊 (一九六五年六月二十六日)
365 致章士钊 (一九六五年七月十八日)
366 致郭沫若 (一九六五年七月十八日)
367 致陆定一等 (一九六五年七月十八日)
368 致华罗庚 (一九六五年七月二十一日)
369 致陈毅 (一九六五年七月二十一日)
370 致于立群 (一九六五年七月二十六日)
371 致李先念 (一九六五年八月十五日)
372 致邓颖超 (一九六五年九月二十五日)
373 后记


致蔡和森等 (一九二○年十二月一日)

和森兄子升〔2〕兄并转在法诸会友：

接到二兄各函，欣慰无量!学会〔3〕有具体的计划，算从蒙达尔尼会议〔4〕及二兄这几封信始。弟于学会前途，抱有极大希望，因之也略有一点计划，久想草具计划书提出于会友之前，以资商榷。今得二兄各信，我的计划书可以不作了。我只希望我们七十几个会友，对于二兄信上的计划，人人下一个详密的考虑，随而下一个深切的批评，以决定或赞成，或反对，或于二兄信上所有计划和意见之外，再有别的计划和意见。我常觉得我们个人的发展或学会的发展，总要有一条明确的路数。没有一条明确的路数，各个人只是盲进，学会也只是盲进，结果糟踏了各人自己之外，又糟踏了这个有希望的学会，岂不可惜？原来我们在没有这个学会之先，也就有一些计划，这个学会之所以成立，就是两年前一些人互相讨论研究的结果。学会建立以后，顿成功了一种共同的意识，于个人思想的改造，生活的向上，很有影响。同时于共同生活，共同进取，也颇有研究。但因为没有提出具体方案，又没有出版物可作公共讨论的机关，并且两年来会友分赴各方，在长沙的会员又因为政治上的障碍不能聚会讨论，所以虽然有些计划和意见，依然只藏之于各人的心里，或几人相会出之于各人的口里，或彼此通函见之于各人的信里，总之只存于一部分的会友间而已。现在诸君既有蒙达尔尼的大集会，商决了一个共同的主张，二兄又本乎自己的理想和观察，发表了个人的意见，我们不在法国的会员，对于诸君所提出当然要有一种研究、批评和决定。除开在长沙方面会员即将开会为共同的研究、批评和决定外，先述我个人对于二兄来信的意见如左〔5〕。

现在分条说来。

(一)学会方针问题。我们学会到底拿一种什么方针做我们共同的目标呢？子升信里述蒙达尔尼会议对于学会进行之方针，说：“大家决定会务进行之方针在改造中国与世界”。以“改造中国与世界”为学会方针，正与我平日的主张相合，并且我料到是与多数会友的主张相合的。以我的接洽和观察，我们多数的会友，都倾向于世界主义。试看多数人鄙弃爱国；多数人鄙弃谋一部分一国家的私利，而忘却人类全体的幸福的事；多数人都觉得自己是人类的一员，而不愿意更繁复地隶属于无意义之某一国家，某一家庭，或某一宗教，而为其奴隶，就可以知道了。这种世界主义，就是四海同胞主义，就是愿意自己好也愿意别人好的主义，也就是所谓社会主义。凡是社会主义，都是国际的，都是不应该带有爱国的色彩的。和森在八月十三日的信里说：“我将拟一种明确的提议书，注重无产阶级专政与国际色彩两点。因我所见高明一点的青年，多带一点中产阶级的眼光和国家的色彩，于此两点，非严正主张不可。”除无产阶级专政一点置于下条讨论外，国际色彩一点，现在确有将它郑重标揭出来的必要。虽然我们生在中国地方的人，为做事便利起见，又因为中国比较世界各地为更幼稚更腐败应先从此着手改造起见，当然应在中国这一块地方做事；但是感情总要是普遍的，不要只爱这一块地方而不爱别的地方。这是一层。做事又并不限定在中国，我以为固应该有人在中国做事，更应该有人在世界做事。如帮助俄国完成它的社会革命；帮助朝鲜独立；帮助南洋独立；帮助蒙古、新疆、西藏、青海自治自决，都是很要紧的。以下说方法问题。

(二)方法问题。目的──改造中国与世界──定好了，接着发生的是方法问题，我们到底用什么方法去达到“改造中国与世界”的目的呢？和森信里说：“我现认清社会主义为资本主义的反映，其重要使命在打破资本经济制度，其方法在无产阶级专政”。和森又说：“我以为现世界不能行无政府主义，因在现世界显然有两个对抗的阶级存在，打倒有产阶级的迪克推多〔6〕，非以无产阶级的迪克推多压不住反动，俄国就是个明证，所以我对于中国将来的改造，以为完全适用社会主义的原理与方法。……我以为先要组织共产党，因为它是革命运动的发动者，宣传者，先锋队，作战部”。据和森的意见，以为应用俄国式的方法去达到改造中国与世界，是赞成马克思的方法的。而子升则说：“世界进化是无穷期的，革命也是无穷期的，我们不认可以一部分的牺牲，换多数人的福利。主张温和的革命，以教育为工具的革命，为人民谋全体福利的革命。以工会合社为实行改革之方法。颇不认俄式──马克思式──革命为正当，而倾向于无政府──蒲鲁东〔7〕式──之新式革命，比较和而缓，虽缓然和。”同时李和笙〔8〕兄来信，主张与子升相同，李说：“社会改造，我不赞成笼统的改造，用分工协助的方法，从社会内面改造出来，我觉得很好。一个社会的病，自有它的特别的背景，一剂单方可医天下人的病，我很怀疑。俄国式的革命，我根本上有未敢赞同之处”。我对子升和笙两人的意见(用平和的手段，谋全体的幸福)，在真理上是赞成的，但在事实上认为做不到。罗素〔9〕在长沙演说，意与子升及和笙同，主张共产主义，但反对劳农专政，谓宜用教育的方法使有产阶级觉悟，可不至要妨碍自由，兴起战争，革命流血。但我于罗素讲演后，曾和荫柏、礼容〔10〕等有极详之辩论，我对于罗素的主张，有两句评语，就是“理论上说得通，事实上做不到”。罗素和子升和笙主张的要点，是“用教育的方法”，但教育一要有钱，二要有人，三要有机关。现在世界，钱尽在资本家的手；主持教育的人尽是一些资本家或资本家的奴隶；现在世界的学校及报馆两种最重要的教育机关，又尽在资本家的掌握中。总言之，现在世界的教育，是一种资本主义的教育。以资本主义教儿童，这些儿童大了又转而用资本主义教第二代的儿童。教育所以落在资本家手里，则因为资本家有“议会”以制定保护资本家并防制无产阶级的法律；有“政府”执行这些法律，以积极地实行其所保护与所禁止；有“军队”与“警察”，以消极地保障资本家的安乐与禁止无产者的要求；有“银行”以为其财货流通的府库；有“工厂”以为其生产品垄断的机关。如此，共产党人非取政权，且不能安息于其宇下，更安能握得其教育权？如此，资本家久握教育权，大鼓吹其资本主义，使共产党人的共产主义宣传，信者日见其微。所以我觉得教育的方法是不行的。我看俄国式的革命，是无可如何的山穷水尽诸路皆走不通了的一个变计，并不是有更好的方法弃而不采，单要采这个恐怖的方法。以上是第一层理由。第二层，依心理上习惯性的原理及人类历史上的观察，觉得要资本家信共产主义是不可能的事。人生有一种习惯性，是心理上的一种力，正与物在斜方必倾向下之为物理上的一种力一样。要物不倾向下，依力学原理，要有与它相等的一力去抵抗它才行。要人心改变，也要有一种与这心力强度相等的力去反抗它才行。用教育之力去改变它，既不能拿到学校与报馆两种教育机关的全部或一大部到手，虽有口舌、印刷物或一二学校报馆为宣传之具，正如朱子所谓“教学如扶醉人，扶得东来西又倒”〔11〕，直不足以动资本主义者心理的毫末，哪有回心向善之望？以上从心理上说。再从历史上说，人类生活全是一种现实欲望的扩张。这种现实欲望，只向扩张的方面走，决不向减缩的方面走，小资本家必想做大资本家，大资本家必想做最大的资本家，是一定的心理。历史上凡是专制主义者，或帝国主义者，或军国主义者，非等到人家来推倒，决没有自己肯收场的。有拿破仑第一〔12〕称帝失败了，又有拿破仑第三〔13〕称帝。有袁世凯〔14〕失败了，偏又有段祺瑞〔15〕。章太炎〔16〕在长沙演说，劝大家读历史，谓袁段等失败均系不读历史之故。我谓读历史是智慧的事，求遂所欲是冲动的事，智慧指导冲动，只能于相当范围有效力，一出范围，冲动便将智慧压倒，勇猛前进，必要到遇了比冲动前进之力更大的力，然后才可以将它打回。有几句俗话，“人不到黄河心不死”，“这山望见那山高”，“人心不知足，得陇又望蜀”，均可以证明这个道理。以上从心理上及历史上看，可见资本主义是不能以些小教育之力推翻的，是第二层理由。再说第三层理由。理想固要紧，现实尤其要紧，用和平方法去达共产目的，要何日才能成功？假如要一百年，这一百年中宛转呻吟的无产阶级，我们对之如何处置（就是我们）。无产阶级比有产阶级实在要多得若干倍。假定无产者占三分二，则十五万万人类中有十万万无产者（恐怕还不止此数），这一百年中，任其为三分一之资本家鱼肉，其何能忍？且无产者既已觉悟到自己应该有产，而现在受无产的痛苦是不应该，因无产的不安而发生共产的要求，已经成了一种事实。事实是当前的，是不能消灭的，是知了就要行的。因此我觉得俄国的革命，和各国急进派共产党人数日见其多，组织日见其密，只是自然的结果。以上是第三层理由。再有一层，是我对于无政府主义的怀疑。我的理由却不仅在无强权无组织的社会状态之不可能，我只忧一到这种社会状态实现了之难以终其局。因为这种社会状态是定要造成人类死率减少而生率加多的，其结局必至于人满为患。如果不能做到(一)不吃饭，(二)不穿衣，(三)不住屋，(四)地球上各处气候寒暖和土地肥瘠均一，或是(五)更发明无量可以住人的新地，是终于免不掉人满为患一个难关的。因上各层理由，所以我对于绝对的自由主义，无政府的主义，以及德谟克拉西〔17〕主义，依我现在的看法，都只认为于理论上说得好听，事实上是做不到的。因此我于子升和笙二兄的主张，不表同意。而于和森的主张，表示深切的赞同。

(三)态度问题。分学会的态度与会友的态度两种。学会的态度，我以为第一是“潜在”，这在上海半淞园曾经讨论过〔18〕，今又为在法会友所赞成，总要算可以确定了。第二是“不倚赖旧势力”，我们这学会是新的，是创造的，决不宜许旧势力混入，这一点要请大家注意。至于会友相互及会友个人的态度，我以为第一是“互助互勉”（互助如急难上的互助，学问上的互助，事业上的互助。互勉如积极的勉为善，消极的勉去恶)，第二是诚恳(不滑)，第三是光明(人格的光明），第四是向上(能变化气质，有向上心)。第一是“相互间”应该具有的。第二第三第四是“个人”应该具有的。以上学会的态度二项，会友的态度四项，是学会及会友精神所寄，非常重要。

(四)求学问题。极端赞成诸君共同研究及分门研究之两法。诸君感于散处不便，谋合居一处，一面作工，一面有集会机缘，时常可以开共同的研究会，极善。长沙方面会友本在一处，诸君办法此间必要仿行。至分门研究之法，以主义为纲，以书报为目，分别阅读，互相交换，办法最好没有。我意凡有会员两人之处，即应照此组织。子升举力学之必要，谓我们常识尚不充足，我们同志中尚无专门研究学术者，中国现在尚无可数的学者，诚哉不错！思想进步是生活及事业进步之基。使思想进步的唯一方法，是研究学术。弟为荒学，甚为不安，以后必要照诸君的办法，发奋求学。

(五)会务进行问题。此节子升及和森意见最多。子升之“学会我见”十八项，弟皆赞成。其中“根本计划”之“确定会务进行方针”，“准备人才”，“准备经济”三条尤有卓见。以在民国二十五年前为纯粹预备时期，我以为尚要延长五年，以至民国三十年为纯粹预备时期。子升所列长沙方面诸条，以“综挈会务大纲，稳立基础”，“筹办小学”，“物色基本会员”三项为最要紧，此外尚应加入“创立有价值之新事业数种”一项。子升所列之海外部，以法国、俄国、南洋三方面为最要。弟意学会的运动，暂时可统括为四：1湖南运动，2南洋运动，3留法运动，4留俄运动。暂时不必务广，以发展此四种而使之确见成效为鹄，较为明切有着，诸君以何如？至和森要我进行之“小学教育”、“劳动教育”、“合作运动”、“小册子”、“亲属聚居”、“帮助各团体”诸端，我都愿意进行。惟“贴邮花”一项，我不懂意，请再见示。现在文化书社〔19〕成立，基础可望稳固，营业亦可望发展。现有每县设一分社的计划，拟两年内办成，果办成，效自不小。

(六)同志联络问题。这项极为紧要，我以为我们七十几个会员，要以至诚恳切的心，分在各方面随时联络各人接近的同志，以携手共上于世界改造的道路。不分男，女，老，少，士，农，工，商，只要他心意诚恳，人格光明，思想向上，能得互助互勉之益，无不可与之联络，结为同心。此节和森信中详言，子升亦有提及，我觉得创造特别环境，改造中国与世界的大业，断不是少数人可以包办的，希望我们七十几个人，人人注意及此。

我的意见大略说完了。闻子升已回国到北京，不久可以面谈。请在法诸友再将我的意见加以批评，以期求得一个共同的决定，个人幸甚，学会幸甚。

弟 泽 东

九年十二月一日，文化书社，夜十二时

根据《新民学会会员通信集》第三集刊印。

注释

〔1〕蔡和森(一八九五 ── 一九三一)，又名蔡林彬，湖南湘乡永丰镇(今属双峰县)人。早年同毛泽东等一起发起组织新民学会。一九一九年赴法国勤工俭学，一九二一年回国。曾任中共中央机关刊物《向导》周报主编、中央宣传部部长、中央委员、中央政治局委员。一九三一年在广州牺牲。

〔2〕子升，即肖子升(一八九四 ── 一九七六)，湖南湘乡人，新民学会发起人之一。当时在法国勤工俭学。一九二四年回国后，曾任国民党北平市党务指导委员。一九二七年国共分裂后，曾任国民党政府农矿部政务次长等职。

〔3〕学会，指新民学会，是由毛泽东和蔡和森、肖子升等发起，于一九一八年四月在湖南长沙成立的革命团体。毛泽东是实际负责人。学会最初的宗旨是“革新学术，砥砺品行，改良人心风俗”，后以“改造中国与世界”为方针。一九二○年有一些会员加入了社会主义青年团，参加了在湖南建立共产党的活动。

〔4〕蒙达尔尼会议，指赴法勤工俭学的新民学会会员蔡和森、向警予、李维汉、蔡畅等一九二○年七月在法国蒙达尔尼(今译蒙塔尔纪)举行的一次会议。会议提出以“改造中国与世界”为学会的方针。

〔5〕原信系从右至左竖写，“如左”即“如下”。

〔6〕迪克推多，是英文“dictatorship”一词的音译。意为专政、独裁。

〔7〕蒲鲁东(一八○九 ── 一八六五)，法国小资产阶级经济学家和社会学家，无政府主义创始人之一。

〔8〕李和笙，即李维汉，又名罗迈。一九一八年参加新民学会的成立。一九一九年赴法国勤工俭学，一九二二年六月与赵世炎、周恩来发起组织旅法少年共产党，十月代表少年共产党回国接洽加入中国社会主义青年团。第二年一月加入中国共产党。本信中说到的李和笙关于“俄国式的革命，我根本上有未敢赞同之处”的意见，是他留法期间在探索革命道路过程中一度所持的看法，不久就改变了。一九七九年他在《回忆新民学会》一文中谈到一九二○年下半年自己的思想转变时说：“约在八月至九月的时间内，我有机会集中阅读了和森以‘霸蛮’精神从法文翻译过来的《共产党宣言》、《社会主义从空想到科学的发展》、《国家与革命》、《无产阶级革命与叛徒考茨基》、《共产主义运动中的“左派”幼稚病》和若干关于宣传十月革命的小册子。此外，我同和森做了多次长谈，涉及范围很广，包括欧洲革命斗争形势、俄国十月革命经验、布尔什维克与孟什维克的区别、共产国际的性质与任务、第三国际与第二国际的决裂等等内容。通过阅读和谈话，我深知只有走十月革命的道路才能达到‘改造中国与世界’的目的。”

〔9〕罗素(一八七二 ── 一九七○)，英国哲学家、社会活动家。一九二○年来中国讲学。同年十月曾到长沙讲演。

〔10〕 荫柏，即彭璜，新民学会会员。当时是湖南俄罗斯研究会会计干事。

礼容，即易礼容，新民学会会员。当时是长沙文化书社经理。

〔11〕 参见程颢、程颐《二程集·河南程氏遗书》卷第十八。原文为：“与学者语，正如扶醉人，东边扶起却倒向西边，西边扶起却倒向东边，终不能得佗卓立中途。”后被朱熹收入《近思录·为学》，作“与贤说话，却似扶醉汉，救得一边，倒了一边，只怕人执著一边”。

〔12〕 拿破仑第一，即拿破仑·波拿巴(一七六九──一八二一)，法国政治家和军事家，法兰西第一帝国和百日王朝皇帝。

〔13〕 拿破仑第三，即路易·波拿巴(一八○八──一八七三)，拿破仑一世之侄，法兰西第二帝国皇帝。

〔14〕 袁世凯(一八五九 ── 一九一六)，河南项城人，北洋军阀首领。辛亥革命后窃取中华民国临时大总统职位，在北京建立地主买办阶级联合专政的北洋军阀政权。一九一五年十二月宣布实行帝制，一九一六年三月在全国人民的反对下被迫取消帝制。

〔15〕 段祺瑞(一八六五 ── 一九三六)，安徽合肥人，北洋军阀皖系首领。一九一六年袁世凯死后，段曾任国务总理、中华民国临时执政，对内镇压人民，对外实行卖国投降政策。

〔16〕 章太炎，即章炳麟(一八六九——一九三六)，浙江余杭人，中国近代民主革命家、思想家。一九○六年加入同盟会，开展革命宣传工作。辛亥革命后，曾任南京临时政府总统府顾问等职。一九二四年后逐渐脱离民主革命运动，专门从事讲学。

〔17〕 德谟克拉西，是英文“democracy”一词的音译。意为民主、民主主义。

〔18〕 一九二○年五月，毛泽东等新民学会会员在上海半淞园举行会议，送别赴法勤工俭学的会友。会议提出新民学会应取“潜在切实，不务虚荣，不出风头”的态度。

〔19〕 文化书社，是毛泽东等为传播新思想新文化、宣传马克思主义而在长沙创办的进步书店，一九二七年“马日事变”后，被国民党反动派封闭。


致蔡和森 (一九二一年一月二十一日)

和森兄：

来信于年底始由子升〔2〕转到。唯物史观是吾党〔3〕哲学的根据，这是事实，不像唯理观之不能证实而容易被人摇动。我固无研究，但我现在不承认无政府的原理是可以证实的原理，有很强固的理由。一个工厂的政治组织（工厂生产分配管理等)，与一个国的政治组织，与世界的政治组织，只有大小不同，没有性质不同。工团主义以国的政治组织与工厂的政治组织异性，谓为另一回事而举以属之另一种人，不是故为曲说以冀苟且偷安，就是愚陋不明事理之正。况乎尚有非得政权则不能发动革命，不能保护革命，不能完成革命，在手段上又有十分必要的理由呢。你这一封信见地极当，我没有一个字不赞成。党一层，陈仲甫〔4〕先生等已在进行组织。出版物一层，上海出的《共产党》〔5〕，你处谅可得到，颇不愧“旗帜鲜明”四字(宣言即仲甫所为)。详情后报。

弟泽 东

十年一月二十一日在城南

根据《新民学会会员通信集》第三集刊印。

注释

〔1〕蔡和森，见本书第11页注〔1〕。

〔2〕子升，见本书第11页注〔2〕。

〔3〕指当时正在组建中的中国共产党。

〔4〕陈仲甫，即陈独秀(一八七九 ── 一九四二)，安徽怀宁人。五四运动后，接受和宣传马克思主义。一九二○年八月组织中国共产党上海发起组，积极进行建党活动，是中国共产党的主要创始人之一。在党成立后的最初六年中是党的主要领导人。在第一次国内革命战争后期，犯了严重的右倾投降主义错误。其后，对于革命前途悲观失望，接受托派观点，在党内成立小组织，进行反党活动，一九二九年十一月被开除出党。

〔5〕《共产党》，是中国共产党上海发起组一九二○年十一月创办的刊物。


致彭璜 (一九二一年一月二十八日)

荫柏兄：

示奉悉，出入证收到，感甚！日前论及待人态度，意犹未尽。弟为不愿与恶人共事之人，谅兄所深知，但疾恶如仇，弟亦不为。恶人自己不认为恶，一也；吾人恶之，未必无蔽，二也；恶在究竟，仍不为恶，三也；一个人，才有长有短，性情习惯有恶点亦有善点，不可执一而弃其一，四也。第三第四两点，兄亦时作此言。第一点属客观，第二点属主观，为观人所不可忽。弟两年半以来，几尽将修养工夫破坏：论理执极端，论人喜苛评，而深刻的自省工夫几乎全废。今欲悔而返乎两年半以前，有此志，病未能也。于吾兄久欲陈其拙愚，而未得机会，今愿一言，倘获垂听，有荣幸焉。吾兄高志有勇，体力坚强，朋辈中所少。而有数缺点：一、言语欠爽快，态度欠明决，谦恭过多而真面过少。二、感情及意气用事而理智无权。三、时起猜疑，又不愿明释。四、观察批判，一以主观的而少客观的。五、略有不服善之处。六、略有虚荣心。七、略有骄气。八、少自省，明于责人而暗于责己。九、少条理而多大言。十、自视过高，看事过易。弟常常觉得一个人总有缺点，君子只是能改过，断无生而无过。兄之缺点，弟观察未必的当。然除一、三两条及第五条弟自信所犯不多外，其余弟一概都有。吾人有心救世，而于自己修治未到，根本未立，枝叶安茂?工具未善，工作奚当?弟有一最大缺点而不好意思向人公开者，即意弱是也。兄常谓我意志强，实则我有自知之明：知最弱莫如我之意志！我平日态度不对，向人总是ぃぃ，讨人嫌恶，兄或谓为意强，实则正是我弱的表现。天下惟至柔者至刚，久知此理，而自己没有这等本领，故明知故犯，不惜反其道而行之，思之悚栗！略可自慰者，立志真实(有此志而已)，自己说的话自己负责，自己做的事自己负责，不愿牺牲真我，不愿自己以自己做傀儡。待朋友：做事以事论，私交以私交论，做事论理论法，私交论情。兄于礼容〔2〕，我觉未免过当，立意不十分诚，泄忿之意多，而与人为善之意少。兄说待我要反抗，兄看我为何如人？如以同某人款待我，则尽可“不答应”，何“反抗”是云。至说对某某及礼容要“征服”，则过矣过矣！人哪能有可以征服者，征服必用“力”，力只可用于法，用于法则有效；力不可用于私人之交谊，用于私人之交谊则绝对无效。岂惟无效，反动随之矣。我觉得吾人惟有主义之争，而无私人之争，主义之争，出于不得不争，所争者主义，非私人也。私人之争，世亦多有，则大概是可以相让的。其原多出于“占据的冲动”与“意力之受拂”。兄与礼容之争，吾谓乃属于后者。(此情形弟亦常经过，并常以此施诸他人。)意力受拂，最不好过，修养未纯如吾人，一遇此情形，鲜有不勃然奋起者，此则惟有所谓“眼界宽”与“肚量大”者能受之，兄以为何如？今晚从城里归，已十二点钟，又与孩子们谈坐一小时，再写此信，有想就写，文句不贯，意思不贯，原宥是幸！此颂大安。

弟 泽 东

一月二十八日夜

根据手稿刊印。

注释

〔1〕彭璜，又名荫柏，湖南湘乡人。一九一九年六月任湖南学生联合会会长。一九二○年夏，与毛泽东等在湖南长沙创办文化书社并组织俄罗斯研究会。

〔2〕礼容，见本书第12页注〔10〕、第48页注〔1〕。


致杨钟健 (一九二一年九月二十九日)

钟健先生：

前几天接到通告，知先生当选执行部主任。今日又接来示，嘱补填入会愿书，今已照填并粘附小照奉上。惟介绍人系王君光祈〔2〕为我邀集五人，我现在只能记得三人，余二人要问王君才能知道。以后赐示，请寄长沙潮宗街文化书社〔3〕为荷!

弟 泽 东

二十九日

根据手稿刊印。

注释

〔1〕杨钟健(一八九七 ── 一九七九)，陕西华县人，古生物学家。当时是少年中国学会执行部主任。

〔2〕王光祈(一八九二 ── 一九三六)，四川温江人，少年中国学会的发起人之一。曾任该会第一届执行部主任。

〔3〕文化书社，见本书第14页注〔19〕。


致施复亮并社会主义青年团中央(一九二二年六月二十日)

国昌兄并转中局诸兄：

(一)一、三、四、五号通告均到，即遵第一号通告于六月十七号开大会改组，表决长沙团执行委员会细则，选举执行委员三人如下：

书记──毛泽东。

组织部主任──李隆郅〔2〕。

宣传部主任──罗君强。

(二)此间团员以毛泽东、李六如〔3〕二人年龄虽过二十八岁，然须要其办事，援章程附文第二项由到会人数全体表决推为职员，兹特呈请中局同意，乞示复。

(三)长沙团执行委员会细则十二条经大会表决，依章程第十三条之规定呈请中局认可，乞示复。

(四)此间执行委员会今日开会，对于章程第六条三人以上小团体书记或十人以上小团体干事会职员之任期为三个月，认为过促难于收效，拟请变通此点，改任期三个月为六个月，可否，乞示复。

(五)此间执行委员会议决建议中局一件事如下：请中局从速将全国各省分区(湘是第几区？)；并委任一地方团为该区临时区执行委员会至正式区执行委员会成立为止，以便在短期能多促成几个地方团而从速组织正式区执行委员会。

(六)请补发第二号通告。(以后付通告或重要函件须挂号)

(七)衡州、常德两地方团成立。衡州通信处：衡州第三师范贩卖部赵Щ(书记)；常德通信处：常德第二师范蒋希清(书记)。萍乡、醴陵两地方团和各县小分团正在组织。拟九月内召集各地方团代表会议。

候复。

书记 毛 泽 东

六月二十号

根据手稿刊印。

注释

〔1〕施复亮(一八九九 ── 一九七○)，原名施存统，曾化名方国昌，浙江金华人。当时任中国社会主义青年团中央书记。

〔2〕李隆郅，即李立三。当时在安源从事工人运动。参见本书第29页注〔1〕。

〔3〕李六如(一八八七 ── 一九七三)，湖南平江人。一九二一年加入中国共产党。当时在长沙教书。


致林伯渠、彭素民 (一九二三年九月二十八日)

伯渠

素民 二位同志：

弟十六日到长沙，政局忽又变化。赵〔2〕于二十三日由平江入省，大张布告恢复省政府；北军〔3〕一部业已到岳州，前途如何尚难逆料。惟谭〔4〕军现占优势，长沙以下压湘水而阵，长沙以上则掩有醴陵之半，使北军仅据岳州如前年张福来故事〔5〕不图进取，则谭赵必议和，而赵仍站不住。

关于本党〔6〕在湘发展，虽在军事时代仍应努力进行，昨与夏希〔7〕同志(夏希极能做事，在学生界有力量)商议分三步办法：第一步组织长沙支部；第二步组织常德衡州及其他可能的支分部；第三步再组织湖南总支部。关于长沙支部，现决定即日租定房子成立筹备机关(秘密的)，多邀信仰三民主义及有活动能力的人入党，然后开成立会推出候补支部长，呈请本部〔8〕委任。惟经费极困，机关既立，每月至少须一百元内外，现在邀集热心同志设法捐集应用。在沪时请本部委我以筹备员名义(夏希为筹备主任)以便与各方面接头，请早日寄到为荷!

素民苏中〔9〕二同志来信并《通信》四份业已收到，当如嘱办理，《通信》稍后或还可以增加销路。《本部公报》请按期寄二份来，以前的并请检一全份见寄。

弟 泽 东

九月二十八号

此信托人带汉寄上，因检查极厉害，来信请写交毛石山，莫写毛泽东。

根据手稿影印件刊印。

注释

〔1〕林伯渠(一八八六 ── 一九六○)，湖南临澧人。一九一四年加入中华革命党(一九一九年改组为中国国民党)。一九二一年加入中国共产党。一九二三年任国民党本部总务部副部长，并参加改组国民党的工作。

彭素民(一八八五 ── 一九二四)，江西清江人。当时任国民党本部总务部部长。

〔2〕赵，指赵恒惕(一八八○ ── 一九七一)，湖南衡山人。当时是北洋军阀政府任命的湖南省省长、湘军总司令。

〔3〕一九二三年夏，湘军内部谭延А和赵恒惕为争夺对湖南的控制权爆发战争。当时支持赵恒惕的北洋军阀吴佩孚的军队被称为北军。

〔4〕谭，指谭延А(一八八○ ── 一九三○)，湖南茶陵人。当时是孙中山任命的湖南省省长、湘军总司令。

〔5〕一九二一年八月，直系军阀吴佩孚与湖南军阀赵恒惕为争夺湖北地盘进行战争。吴佩孚部前敌总指挥张福来率领军队击败湘军，攻下湖南岳州。吴、赵从各自利益出发停战议和。吴在取得驻防岳州便于控制赵恒惕的有利条件后，停止了南进。

〔6〕指中国国民党。一九二三年六月中国共产党第三次全国代表大会通过实行国共合作的决议，决定共产党员以个人名义加入中国国民党。毛泽东当时以国民党员的身份在湖南进行建立和发展国民党组织的工作。

〔7〕夏希即夏曦(一九○一 ── 一九三六)，湖南益阳桃江镇(今属桃江县)人。一九二一年加入中国共产党。一九二二年至一九二三年任湖南省学联干事部主任、社会主义青年团湘区委员会书记。曾参加在湖南建立国民党组织的工作。

〔8〕这里的本部，是中国国民党当时的最高领导机关。

〔9〕苏中，即徐苏中。一九二三年曾任中国国民党总理办公处秘书。


致中共中央 (一九二九年十一月二十八日)

中央：

我病已好，十一月二十六日偕福建省委巡视员谢同志〔1〕从蛟洋到达汀州，与四军会合，遵照中央指示，在前委工作。四军攻梅县失利，损失虽不小，但士气仍振奋，目前一时期当在福建境内工作。闽西已有八十万赤色群众足以掩护红军，刘(和鼎)金(汉鼎)张(贞)〔2〕等会剿，形势并不严重。现决整理一时期，即向刘张进击。打破会剿局面，才是出路。正在准备一个月给养。

四军党内的团结，在中央正确指导之下，完全不成问题。陈毅〔3〕同志已到，中央的意思已完全达到。惟党员理论常识太低，须赶急进行教育。除请中央将党内出版物(布报〔4〕，《红旗》〔5〕，《列宁主义概论》〔6〕，《俄国革命运动史》〔7〕等，我们一点都未得到)寄来外，另请购书一批(价约百元，书名另寄来)，请垫付，寄付地点“ ”〔8〕。我们望得书报如饥如渴，务请勿以事小弃置。余详前委报告。

毛 泽 东

一九二九年十一月二十八日于汀州

根据中央档案馆保存的抄件刊印。

注释

〔1〕指谢汉秋。一九二九年十月他被中共福建省委派往闽西巡视工作。

〔2〕刘和鼎，当时任国民党军第五十六师师长。

金汉鼎，当时任国民党军第十二师师长。

张贞，当时任国民党军暂编第一师师长。

〔3〕陈毅，当时任红军第四军政治部主任。一九二九年八月到上海参加中共中央召开的军事会议。会后，将中共中央给红军第四军前委的指示带回部队。

〔4〕布报，即中共中央当时的机关刊物《布尔塞维克》杂志，一九二七年十月二十四日创刊。

〔5〕《红旗》，是中共中央当时的机关报，一九二八年十一月二十日创刊。

〔6〕《列宁主义概论》，是斯大林所著《论列宁主义基础》最早汉译本的书名。

〔7〕《俄国革命运动史》，瞿秋白著。一九二七年七月由新青年社出版。

〔8〕现在保存的此信的抄件中，引号内空缺。


致李立三 (一九二九年十一月二十八日)

立三兄：

多久不和你通讯了，陈毅〔2〕同志来才知道你的情形。我大病三个月,现虽好了，但精神未全复元。开慧和岸英〔3〕等我时常念及他们，想和他们通讯，不知通信处。 闻说泽民〔4〕在上海，请兄替我通知泽民，要他把开慧的通信处告诉我，并要他写信给我。

我知识饥荒到十分，请你时常寄书报给我，能抽暇写信指导尤幸。

独秀近来行动〔5〕真岂有此理，中央的驳议文件已经到此，我们当普遍地宣传。

共产主义的敬礼

毛 泽 东

邮政通信处“”〔6〕。

根据中央档案馆保存的抄件刊印。

注释

〔1〕李立三(一八九九 ── 一九六七)，湖南醴陵人。当时任中共中央政治局常委、中央宣传部部长。

〔2〕陈毅，见本书第27页注〔3〕。

〔3〕开慧，即杨开慧(一九○一 ── 一九三○)，湖南长沙人，毛泽东的夫人。一九二一年加入中国共产党。岸英，即毛岸英，毛泽东的长子。

〔4〕泽民，即毛泽民(一八九六 ── 一九四三)，湖南湘潭人，毛泽东之弟。当时负责中共中央出版部的工作。

〔5〕指陈独秀当时在党内散布托派观点，成立小组织等反党活动。

〔6〕现在保存的此信的抄件中，引号内空缺。


致高桂滋 (一九三六年)

培五师长阁下：

马志明同志回，述阁下赞同敝方国防政府抗日联军之提议，甚感甚感。时至今日，全国即将陷于沦亡惨境，凡属食毛践土之伦，实舍救国无急务，舍抗日无工作。敝军间关南北，克抵三秦，所务者救中国，所求者抗日本。任何个人团体党派军队，凡与此旨合者则联合之，凡与此旨背者则攻击之。其联之者，为民族革命增义旗也。其攻之者，谓其是真正之汉奸卖国贼，为四万万同胞诛妖孽也。阁下率领之数千健儿，与于一九二七年大革命之役，复与于四年前抗日之役，光荣历史，国人同佩。与红军为敌，谅出于卖国贼首蒋介石之驱迫，转旆击贼，则前事消忘。从此抗日讨卖国贼之革命联合战线上，有广大民众，有红军，复有阁下之义师，无疑将更有无数之义师续续涌出于炎黄华胄之域，出中国于危亡，实为此之是赖。为使猜疑去之务尽，诚信孚于金石，就阁下对马同志所示及敝方所见，列为数条，借求明察：

(一)两军各守原防，互不相犯。

(二)抗日讨卖国贼大计，从长计议，务出尽善，并使贵军处于安全地位，有任何卖国贼加贵军以危害者，敝方愿以实力共击之。

(三)在贵军尚未至能取公开行动之时机，敝方愿将双方关系及一切信使往还保守绝对秘密。

(四)贵军未至公开行动之时机，当敝方攻击卖国贼军队(如井岳秀〔2〕)时，务望采取消极态度，即对敝方之敌不作任何援助举动。

(五)清涧贵部粮秣柴火，既属友军，自当尽力接济。但请阁下对敝方所需之物(如西药布匹等)亦量为接济。

(六)互派代表在共同基础上订立初步的抗日讨卖国贼协定。

(七)互相建立最机密之通讯连络(交换密码)。

(八)保证双方代表及来往人员之安全。

以上各项，不论阁下所能同意者为全部或一部，敝方均愿与阁下开始实际之谈判。当此国亡无日关头，鄙人等决不因小节而忘大难。区区救国之诚，谅蒙贤者深察。抑更有进者，居今日而言，抗日讨卖国贼，非有广大之联合战线不为功，此不但在国内者为然，即在国际者亦然。环西北数省而军者非尽汉奸卖国贼，其中尽多爱国有志之人，告之以亡国灭种之祸，陈之以联合救国之谋，动之以汉奸卖国贼之蠢与危，必有能感发兴起者，阁下曷尽力图之乎？其在国际则联合一切与日本为敌之国家与民族，实为抗日讨卖国贼重要纲领之一，远者姑勿具论，近在西北，则有伟大强立之苏维埃联邦。是国也，有与我共同反侵略目标，有援助中国反帝运动之深长历史，引以为友，实无损而有益，鄙人等当尽力以图之。附上敝党中央之政治决议及文告多种，借供参考。嘤其鸣矣，求其友声，暴虎入门，懦夫奋臂，谁谓秦无人而曰甘受亡国奴之辱乎？寇深情急，竭意进言，惟阁下熟思而审图之。专此。

顺颂勋祺

中国抗日红军西北革命军事委员会

主 席 毛 泽 东

副主席 周 恩 来

彭 德 怀

根据中央档案馆保存的抄件刊印。

注释

〔1〕高桂滋(一八九一 ── 一九五九)，字培五，陕西定边人。当时任国民党军第八十四师师长。一九四九年拒绝去台湾。建国后，曾任西北军政委员会委员。

〔2〕井岳秀，陕西蒲城人。当时任国民党军第八十六师师长。


致阎锡山 (一九三六年五月二十五日)

百川先生：

敝军西渡，表示停止内战，促致贵部及蒋氏〔2〕的觉悟，达到共同抗日之目的。微日通电〔3〕或恐未达，抄上一份，托郭团长〔4〕带回，即祈审览。

救国大计，非一手一足之烈所能集事。敝军抗日被阻，然此志如昨，千回百折，非达目的不止，亦料先生等终有觉悟的一日。侧闻蒋氏迫先生日甚，强制晋军二度入陕，而以其中央军监视其后，是蒋氏迄无悔祸之心，汉奸卖国贼无与为匹，三晋军民必有同慨。先生如能与敝方联合一致，抗日反蒋，则敝方同志甚愿与晋军立于共同战线，除此中国人民之公敌。

郭团长及贵军官兵一律优待，同属国人，胜之不武，敝方绝无骄矜之心，武器弹药，楚失楚得，谅先生及贵军领袖亦当不致有所芥蒂也。今遣郭团长返晋，面致手书，如有所教，乞令郭君再来，以便沟通两方，成立谅解，对付共同之公敌。吉县县长暂留此间，稍缓亦当令其返晋。国难日亟，谅三晋贤者决难坐视也。

专此。即颂勋祺。不一!

毛 泽 东

五月二十五日

根据中央档案馆保存的抄件刊印。

注释

〔1〕阎锡山(一八八三 ── 一九六○)，字百川，山西五台人，长期统治山西的军阀。当时任国民党政府军事委员会副委员长、太原绥靖公署主任。

〔2〕指蒋介石。

〔3〕一九三六年二月，中国人民红军抗日先锋军东渡黄河，遭到国民党军队的阻拦。为了保存国防实力，避免内战，中国红军革命军事委员会决定把红军撤回黄河西岸，并于五月五日(微日)发出回师通电。通电要求国民党政府“在全国范围，首先在陕甘晋停止内战，双方互派代表磋商抗日救亡的具体办法”，实现全国一致抗日。

〔4〕指郭登瀛。原是阎锡山部第六十六师第三九二团团长。


致杜斌 丞 (一九三六年八月十三日)

斌丞先生左右：

仲节君回，盛称德意，并聆抗日救国宏论，无任钦迟。值此国难日亟，国贼猖狂，大好河山，危险万状。伪蒙军向绥远进攻，冀察政委会〔2〕质量之改组，凡此种种，愈见日寇之变本加厉。弟等一再呼吁，要求全国不分党派，一致团结御侮。一年以来成效渐著。虎臣〔3〕先生同意联合战线，但望百尺竿头，更进一步。时机已熟，正抗日救国切实负责之时，先生一言兴邦，甚望加速推动之力，西北各部亦望大力斡旋。救西北救华北救中国之伟大事业，愿与先生勉之。特派张同志〔4〕专谒崇阶，敬祈指示一切。云山在望，延企为劳，诸惟心照，不尽。即颂日绥

毛 泽 东 手启

八月十三日

根据中央档案馆保存的抄件刊印。

注释

〔1〕杜斌丞(一八八八 ── 一九四七)，陕西米脂人，爱国民主人士。曾任杨虎城的第十七路军总参议，对促成杨虎城接受中国共产党的抗日民族统一战线政策，起过积极作用。抗日战争胜利后，任中国民主同盟中央常务委员兼西北总支部主任委员。一九四七年在西安被国民党反动派杀害。

〔2〕冀察政委会，即“冀察政务委员会”，是国民党政府适应日本帝国主义关于“华北政权特殊化”的要求而设立的政权机构。一九三五年日本帝国主义企图通过在华北五省(河北、察哈尔、山西、山东、绥远)建立脱离国民党政府的特殊区域来达到并吞华北的目的。国民党政府屈服于日本侵略者的威胁，在相继签订丧失河北、察哈尔两省主权的《何梅协定》、《秦土协定》之后，又于同年十二月指派宋哲元等在北平成立“冀察政务委员会”。

〔3〕虎臣，即杨虎城。

〔4〕指张文彬(一九一○ ── 一九四四)，湖南平江人。当时是红军派驻杨虎城部的联络代表。后任中共南方工作委员会副书记、广东省委书记。一九四四年在国民党监狱中牺牲。


致杨虎城 (一九三六年八月十三日)

虎臣先生勋鉴：

先生同意联合战线，盛情可感。九个月来，敝方未曾视先生为敌人。良以先生在理在势在历史均有参加抗日战线之可能，故敝方坚持联合政策，不以先生之迟疑态度而稍变自己之方针。然为友为敌，在先生不可无明确之表示。虚与委蛇的办法，当非先生之本意。目前日本进攻绥远，陕甘受其威胁。覆巢之下，将无完卵。蒋氏〔2〕向西南求出路，欲保其半壁山河，倚靠英国，西北已非其注意之重心。全国各派联合抗日渐次成熟，而先生反持冷静态度──若秘密之联系，暗中之准备，皆所不取，甚非敝方同志所望于先生者也。兹派张文彬〔3〕同志奉诚拜谒，望确实表示先生之意向，以便敝方作全盘之策划。先生如以诚意参加联合战线，则先生之一切顾虑与困难，敝方均愿代为设计，务使先生及贵军全部立于无损有益之地位。比闻贵部将移防肤洛〔4〕，双方更必靠近，敝方庆得善邻，同时切望贵部维持对民众之纪律，并确保经济通商。双方关系更臻融洽，非特两军之幸，抑亦救国阵线之福。具体办法及迅速建立通信联络等事，均嘱张同志趋前商订。专此奉达，不尽欲言。敬颂公祺

毛 泽 东

八月十三日

根据中央档案馆保存的抄件刊印。

注释

〔1〕杨虎城(一八九三 ── 一九四九)，又名虎臣，陕西蒲城人，西北军爱国将领。当时任国民党军第十七路军总指挥、西安绥靖公署主任。一九三六年十二月和张学良一起发动西安事变，要求蒋介石停止内战，一致抗日。后被蒋介石长期囚禁。一九四九年在重庆被杀害。

〔2〕指蒋介石。

〔3〕张文彬，见本书第37页注〔4〕。

〔4〕肤，指肤施，即今延安。洛，指洛川。


致宋哲元 (一九三六年八月十四日)

明轩主席先生勋鉴：

刘子青先生来，知先生情殷抗日，曷胜仰佩。曩者日寇入关，先生奋力边陲，慨然御侮，义声所播，中外同钦。况今日寇得寸进尺，军事政治经济同时进攻，先生独力支撑，不为强寇与汉奸之环迫而丧所守。对华北民众运动，亦不复继续去冬之政策。果然确立抗日决心，一面联合华北人民群众作实力之准备，一面恢复一九二五至一九二七年西北军光荣历史时期曾经实行之联俄联共政策，一俟时机成熟，实行发动大规模之抗日战争，则不但苏维埃红军愿以全力为先生及二十九军助，全国民众及一切抗日力量均将拥护先生及贵军全体为真正之抗日英雄。目前日寇图绥甚急，德王〔2〕蠢蠢欲动，蒙古第二傀儡国之出现，大抵为时不远，冀察政委会〔3〕汉奸成分之增加，着着向先生进逼。然弟等甚望先生能于艰难困苦之中坚持初志，弟等及全国人民必不让先生独当其难，誓竭全力以为后援。近者国内统一战线大有进步，红军主力渐次集中，国际联系已有把握，凡此均非徒托空言，而有实际力量，足以资为抗日之用者也。惟具体实施步骤，必须规划周详，方免贻误。兹遣张金吾〔4〕同志前来就教，请予接谈。如荷同意，即以张同志为敝方长驻尊处之联络代表， 一切通信联络均以秘密出之。鲁韩绥傅晋阎〔5〕三处，弟等甚愿与之发生关系， 共组北方联合战线。先生必有同心，尚祈设法介绍。临书不胜屏营翘企之至。专此。即请勋祺

弟 毛 泽 东 拜启

八月十四日

根据中央档案馆保存的抄件刊印。

注释

〔1〕宋哲元(一八八五 ── 一九四○)，字明轩，山东乐陵人。当时任国民党冀察政务委员会委员长、国民党军第二十九军军长。

〔2〕德王，即德穆楚克栋鲁普(一九○二 ── 一九六六)，内蒙古锡林郭勒盟正白旗人，王公。一九三六年五月在侵华日军的策划下，任伪蒙古军政府总裁，充当日本帝国主义的傀儡。

〔3〕冀察政委会，见本书第37页注〔2〕。

〔4〕张金吾，即张经武(一九○六 ── 一九七一)，湖南酃县人。当时是中国共产党派往华北地区做统一战线工作的代表。

〔5〕鲁韩，指当时国民党山东省政府主席韩复榘。绥傅，指当时国民党绥远省政府主席、国民党军第三十五军军长傅作义。晋阎，指当时国民党太原绥靖公署主任阎锡山。


致傅作义 (一九三六年八月十四日)

作义主席先生勋鉴：

涿州之战〔2〕，久耳英名，况处比邻，实深驰系。迩者李守信卓什海〔3〕向绥进迫，德王〔4〕不啻溥仪〔5〕，蒙古傀儡国之出演，咄咄逼人。日本帝国主义卧榻之侧，岂容他人鼾睡!先生北方领袖，爱国宁肯后人?保卫绥远，保卫西北，保卫华北，先生之责，亦红军及全国人民之责也。今之大计，退则亡，抗则存；自相煎艾则亡，举国奋战则存。弟等频年呼吁，要求全国各界一致联合，共同抗日，组织国防政府、抗日联军。幸人心未死，应者日多，抗日图存，光明渐启。近日红军渐次集中，力量加厚，先生如能毅然抗战，弟等决为后援。亟望互派代表，速定大计，为救亡图存而努力，知先生必有同心也。

专此。敬颂勋祺

毛 泽 东 拜启

八月十四日

根据中央档案馆保存的抄件刊印。

注释

〔1〕傅作义(一八九五 ── 一九七四)，字宜生，山西临猗人。当时任国民党绥远省政府主席、国民党军第三十五军军长。一九四九年一月，率部接受和平改编，对北平和绥远的和平解放作出了贡献。建国后，曾任政协全国委员会副主席、水利电力部部长。

〔2〕涿州之战，指一九二七年十月至一九二八年一月晋军傅作义部和奉系军阀部队之间在河北涿州进行的攻守战。当时阎锡山的晋军改称国民革命军，阎任国民革命军北方总司令。阎部在京汉、京绥线出击奉军，第四师师长傅作义率领所部为挺进队突入直隶(今河北)省，占领涿州。在奉军的猛烈围攻下，傅部孤军坚守涿州城三个月。

〔3〕李守信，当时任伪蒙古军政府参谋部部长、伪蒙古军第一军军长。

卓什海，即卓特巴扎普。当时任伪蒙古军副司令。

〔4〕德王，见本书第41页注〔2〕。

〔5〕溥仪，即爱新觉罗·溥仪(一九○六 ── 一九六七)，清朝末代皇帝，辛亥革命后退位。一九三二年任日本帝国主义一手策划的伪满洲国执政，一九三四年改称“满洲帝国”皇帝。一九四五年日本宣布投降后为苏军俘虏，一九五○年被移交给中华人民共和国政府。一九五九年特赦时获释。后任政协第四届全国委员会委员。


致宋子文 (一九三六年八月十四日)

子文先生：

十年分袂，国事全非，救亡图存，惟有复归于联合战线。前次董健吾〔2〕兄来，托致鄙意，不知已达左右否?弟等频年三呼吁，希望南京当局改变其对外对内方针，目前虽有若干端倪，然大端仍旧不变，甚难于真正之联合抗日。

先生邦国闻人，时有抗日绪论，甚佩甚佩！深望竿头更进，起为首倡，排斥卖国贼汉奸，恢复贵党一九二七年以前孙中山先生之革命精神，实行联俄联共农工三大政策，则非惟救国，亦以自救。寇深祸亟，情切嘤鸣，风雨同舟，愿闻明教。匆此布臆，不尽欲言！ 顺颂公绥

毛 泽 东

一九三六年八月十四日

根据中央档案馆保存的抄件刊印。

注释

〔1〕宋子文(一八九四 ── 一九七一)，广东文昌人。当时任国民党政府全国经济委员会主席、中国银行董事长。

〔2〕董健吾，公开身份是牧师，当时在中国共产党领导下在上海等地从事秘密工作。


致易礼容 (一九三六年八月十四日)

韵珊兄：

还是在五年之前，从文亮〔2〕口中得知吾兄尚未忘记故人，那时我就写了一封信给你，不知寄到你手否？近有人来，知兄从事群众工作并露合作之意，我听了非常欢喜。现在局势，非抗日无以图存，非合作无以抗日，统一战线之能得全国拥护，可知趋势之所在了。兄之苦衷，弟所尽知。然今非昔比，救国自救只有真诚地转向抗日革命工作，这个意见不知能得兄之完全赞成否？上海工人运动，国共两党宜建立统一战线，共同对付帝国主义与汉奸，深望吾兄努力促成之。如有进一步办法，希望能建立秘密联系，可以时常通信。李鹤鸣王会悟〔3〕夫妇与兄尚有联系否？我读了李之译著，甚表同情，有便乞为致意，能建立友谊通信联系更好。闻兄之周围有许多从前老同事，甚为怀念他们，希并致意。希望你们能发展一个有益于国有益于民的集体力量。

文煊〔4〕还在你身边否？她好否？一同致意。弟躯体如故，精神较前更好，十年磨炼，尚堪告慰。临书仓卒，不尽欲言。 敬祝健康

杨 子 任〔5〕

八月十四日

根据中央档案馆保存的抄件刊印。

注释

〔1〕易礼容，乳名闰三，有时写成韵珊，一八九八年生，湖南湘潭人。早年加入新民学会，曾与毛泽东等一起创办长沙文化书社，并任经理。一九三六年在上海国民党控制的工会中工作。

〔2〕文亮，即许文亮，易礼容的内弟。一九二三年以前曾在长沙文化书社工作。一九三一年去江西苏区，不久牺牲。

〔3〕李鹤鸣，即李达。当时是北平大学教授。王会悟，当时在北平中国大学工作。

〔4〕文煊，即许文煊，易礼容的夫人。早年加入新民学会，曾在长沙文化书社当会计。

〔5〕杨子任，即毛泽东。


致王以哲 (一九三六年)

鼎方军长勋鉴：

日寇侵略益厉，兄我双方救亡之准备大宜加紧，庶于救亡阵线有最大之裨益。我兄高瞻远瞩，对此谅有同心。目前国际与中国形势日益紧张，一方面侵略主义者动员其侵略阵线，一方面反侵略主义者大规模动员广大民众，组成和平与救国的阵线。中国之汉奸势力虽日益嚣张(如所谓以日制蒋、以政制党、以团制军之一派)，然反日反汉奸势力亦大见增进。蒋氏〔2〕政策之开始若干的转变，南京国民党左派之开始形成，实为近可喜之现象。蒋氏及国民党果能毅然抛弃过去之政策，恢复孙中山先生联俄联共农工三大政策，停止进攻红军，开放各派党禁，弟等极愿与之联合一致，共同担负抗日救亡之事业。双方谈判现将进至比较具体的阶段，虽何时成就尚不可知，然希望实已存在。 倘能达到成功之域，对贵我双方之合作事业自有极大之便利也。

近日外间谣传蒋氏将于西南问题〔3〕 解决之后进攻东北军，谓将用分化政策不利于张副司令〔4〕。此讯如确，是蒋氏尚未放弃其挑拨离间、排除异己之阴贼险狠的政策。其政策果欲见之实行，弟等可断言蒋氏必归于最后的失败，因为张副司令及我兄联俄联共抗日救亡之主张，并非少数人的主张，实全国爱国同胞的主张；非陈济棠〔5〕等之不真实不纯洁的主张，乃真心实意为国家为民族的主张。谁要反对张副司令及我兄，不但弟等所率领的红军必以全力出而声讨蒋氏及东北军中叛逆分子之罪恶行为，即全国爱国人民及国际革命势力亦决不容蒋氏等胡干。至于东北军最大多数官兵抗日复土之决心及其坚固的团体，亦必不容东北军中极少数无志节之分子逞其私欲而任其作叛国叛乡叛团体之万恶的勾当。目前蒋氏及其一派亦正在开始进行联俄联共政策，我兄与张副司令实此政策之首先提倡与首先实行者，安得以为有罪而排斥之？由此以观，弟则深望此说之止于谣言，或为蒋氏左右一部分汉奸分子谋划，而非现在开始若干转变之蒋氏及国民党多数有良心分子的意见。 但兄等仍宜严密警戒，十分团结自己的团体，预先防止东北团体中某些居心不正分子的乘机捣乱，则以全国与西北的有利形势，以东北军与红军的联合力量，决不怕外间若何之风波也。秋风多厉，为国珍摄。匆此布臆。

敬颂公祺

毛 泽 东

根据中央档案馆保存的抄件刊印。

注释

〔1〕王以哲(一八九六 ── 一九三七)，字鼎方，吉林宾县(今属黑龙江)人，东北军爱国将领。当时任国民党军第六十七军军长。

〔2〕指蒋介石。

〔3〕指两广事变。一九三六年六月，广东军阀陈济棠和广西军阀李宗仁、白崇禧以抗日为名发出通电，组织西南联军，并出兵企图争夺南京国民党政权。七月陈济棠因部下为蒋介石收买而被迫下台，九月李宗仁、白崇禧与蒋妥协。

〔4〕指张学良。当时任国民党西北“剿总”副司令。参见本书第79页注〔1〕。

〔5〕陈济棠(一八九○ ── 一九五四)，广东防城(今广西壮族自治区防城各族自治县)人，广东军阀。一九三六年发动两广事变，失败后出走香港。


致林彪 (一九三六年)

林彪同志：

你的信我完全同意。还有一点，就是三科的文化教育（识字，作文，看书报等能力的养成），是整个教育计划中最重要最根本的部分之一。如你所说的实际与理论并重，文化工具就是“实际”的一部分。如你所说的实际与理论联系，文化工具乃是能够而且必须用了去把二者联系起来的。如果学生一切课都学好了，但不能看书作文，那他们出校后的发展仍是很有限的。如果一切课学了许多，但不算很多也不算很精，但学会了看书作文，那他们出校后的发展就有了一种常常用得的基础工具了。如果你同意此意见，那我想应在二三两科，在以后的四个月中，把文化课（识字，看书，作文三门）更增加些，我意把它增加到全学习时间（包括自修时间）的四分之一或三分之一，请你与瑞卿〔2〕同志考虑这个问题。定期检查时文化应是重要的检查标准之一。

布礼!

毛 泽 东

二十六日十四时

根据手稿刊印。

注释

〔1〕林彪(一九○七 ── 一九七一)，湖北黄冈人。当时任抗日红军大学校长。

〔2〕瑞卿，即罗瑞卿(一九○六 ── 一九七八)，四川南充人。当时任抗日红军大学教育长。


致邵力子 (一九三六年九月八日)

力子先生：

阅报知尚斤斤于“剿匪”，无一言及于御寇，何贤者所见不广也！窃谓《觉悟》〔2〕时代之力子先生，一行作吏，而面目全变。今则时局越作越坏，不只一路哭，而是一国一民族哭矣！安得去旧更新，重整《觉悟》旗帜，为此一国一民族添欢喜乎？共产党致国民党书〔3〕，至祈省览。语云：越人弯弓而射之，则己弯弓而射之，其兄弯弓而射之，则己垂涕泣而道之。〔4〕此垂涕而道之言也，先生其不以为河汉乎？“开发西北”，“建设西北”，先生之志则大矣，先生之办法则不可。日本帝国主义正亦有此大志，正用飞机大炮呼声动地而来，先生欲与之争“开发”，争“建设”，舍用同样之飞机大炮呼声动地以去，取消它那一边，则先生之“开发”“建设”必不成功，此办法问题也。谈到这个办法问题，询谋佥同，国人皆曰可行，不信先生独为不可行，是则国共两党实无不能合作之理。《三国演义》云：天下大势，合久必分，分久必合。弟与先生分十年矣，今又有合的机会，先生其有意乎？书不尽意。顺颂勋祺！

毛 泽 东

九月八日

根据中央档案馆保存的抄件刊印。

注释

〔1〕邵力子(一八八二 ── 一九六七)，浙江绍兴人。当时任国民党陕西省政府主席。一九四九年作为国民党政府和平谈判代表团成员参加国共和谈，后留北平未返。建国后，曾任全国人大常委会委员、政协全国委员会常务委员、中国国民党革命委员会中央常务委员。

〔2〕《觉悟》，是上海《民国日报》的副刊，一九一九年创刊，由邵力子主编。从一九二○年起，在上海共产主义小组的影响下，逐渐成为宣传马克思主义的园地。一九二四年国共合作后，继续宣传孙中山的三大政策和马克思主义。一九二五年五卅运动后，邵力子去广州，国民党右派分子逐步控制了《民国日报》，《觉悟》的面貌随之右转。

〔3〕指一九三六年八月二十五日《中国共产党致中国国民党书》。信中申明中国共产党关于建立抗日民族统一战线和准备重新实行国共合作的政策。

〔4〕参见《孟子·告子章句下》。原文为：“越人关弓而射之，则己谈笑而道之；无他，疏之也。其兄关弓而射之，则己垂涕泣而道之；无他，戚之也。”


致王均 (一九三六年九月八日)

治平先生：

从井冈山就同先生打起，打了十年，也可以休息了！我们致国民党书〔2〕，为了共同抗日，实全国一致之要求，先生爱国健儿，对此谅有同感!朱玉阶〔3〕同志极愿与先生合作，如能与之互通声气，自己元气少消耗一分，则抗日力量多保存一分。两党合作之局既为时不远，双方前线宜尽可能减少冲突。如何之处，敬候卓裁。顺颂勋祺。不一。

毛 泽 东

九月八日

根据中央档案馆保存的抄件刊印。

注释

〔1〕王均(一八九一 ── 一九三六)，字治平，云南呈贡人。当时任国民党军第三军军长。

〔2〕见本书第55页注〔3〕。

〔3〕朱玉阶，即朱德。他和王均曾在云南陆军讲武堂同学。


致朱绍良 (一九三六年九月八日)

绍良先生：

十年酣战，随处与先生相遇，可谓大有缘矣！然鹬蚌相持，渔人伺于其侧，为鹬蚌者不亦危乎？付上共产党致国民党书〔2〕，为国家民族谋，亦为先生谋也。两党两军之间，无胶固不解之冤，有同舟共济之责。抛嫌释怨，以对付共同之敌，天下后世颂先生为民族英雄，岂不愈于胡宗南〔3〕君所谓“无期徒刑”乎？夫“剿匪”非特无期徒刑也，且是一种死刑。非曰红军宣告先生们之死刑也，日本帝国主义实宣告之，非特宣告国人某一部分于死刑，实欲举全民族而宣告之，呜呼危矣！先生而同意统一战线，则鄙人竭诚以迎。惟事宜急办，迁延则利在长驱而入之寇。尚祈致意蒋先生〔4〕，立即决策，国事犹可为也。书不尽意。顺颂勋祺！

毛 泽 东 启

九月八日

根据中央档案馆保存的抄件刊印。

注释

〔1〕朱绍良(一八九一 ── 一九六三)，原籍江苏武进。当时任国民党政府驻甘绥靖公署主任。

〔2〕见本书第55页注〔3〕。

〔3〕胡宗南(一八九六 ── 一九六二)，浙江孝丰(今并入安吉)人。当时任国民党军第一军军长，在陕北进攻红军。

〔4〕指蒋介石。


致彭德怀、刘晓、李富春(一九三六年九月十一日)

彭刘富春：

(一)同意富春办法，组织流动图书馆。

(二)明日即开始寄第一次书十本，先交富春，停三天转寄彭刘，停一星期。

(三)各同志务须按时寄回，以免散失。

(四)以后将一星期或十天寄一次。

毛 周 博〔2〕

十一日十六时

根据中央档案馆保存的抄件刊印。

注释

〔1〕彭德怀(一八九八 ── 一九七四)，湖南湘潭人。当时任中国红军西方野战军司令员兼政治委员。

刘晓，一九○八年生，湖南辰溪人。当时任中国红军西方野战军政治部主任。

李富春(一九○○ ── 一九七五)，湖南长沙人。当时任中共陕甘宁省委书记。

〔2〕毛周博，即毛泽东、周恩来、博古(秦邦宪)。


致宋庆龄 (一九三六年九月十八日)

庆龄先生左右：

武汉分别，忽近十年。每从报端及外来同志口中得知先生革命救国的言论行动，引起我们无限的敬爱。一九二七年后，真能继续孙中山先生革命救国之精神的，只有先生与我们的同志们。 目前停止内战联合抗日之呼声虽已普及全国，然而统率大兵之蒋氏 〔1〕及国民党中央迄今尚无彻底悔祸之心。这种违反孙中山先生革命的三民主义与三大政策之行为， 实为国民党大多数党员所不应容许而应立起纠正才是。因此，我想到要唤醒国民党中枢诸负责人员，觉悟于亡国之可怕与民意之不可侮,迅速改变其错误政策,是尚有赖于先生利用国民党中委之资格作具体实际之活动。兹派潘汉年〔2〕同志前来面申具体组织统一战线之意见，并与先生商酌公开活动之办法，到时敬求接洽，予以指导。付上我们致国民党中央的信 〔3〕以作参考。同时请先生介绍与先生比较接近的诸国民党中枢人员,如吴稚晖、孔祥熙、宋子文、李石曾、蔡元培、孙科〔4〕诸先生，与汉年同志一谈，不胜感幸。

顺问近安

毛 泽 东

“九一八”五周年纪念日

根据中央档案馆保存的抄件刊印。

注释

〔1〕指蒋介石。

〔2〕潘汉年(一九○六 ── 一九七七)，江苏宜兴人。当时是中国共产党同南京国民党当局谈判的代表。

〔3〕见本书第55页注〔3〕。

〔4〕吴稚晖(一八六五 ── 一九五三)，江苏武进人。当时任国民党中央监察委员。

孔祥熙(一八八○ ── 一九六七)，山西太谷人。当时任国民党政府行政院副院长兼财政部部长。

宋子文，见本书第46页注〔1〕。

李石曾(一八八一 ── 一九七三)，河北高阳人。当时任国民党中央监察委员、北平研究院院长。

蔡元培，当时任南京中央研究院院长。详见本书第69页注〔1〕。

孙科(一八九一 ── 一九七三)，广东香山(今中山)人。当时任国民党政府立法院院长。


致章乃器、陶行知、沈钧儒、邹韬奋 (一九三六年九月十八日)

乃器行知钧儒韬奋先生：

先生们抗日救国的言论和英勇的行动〔2〕，已经引起全国广大民众的同情，同样使我们全体红军和苏区人民对先生们发生无限的敬意! 但要达到实际的停止国民党军队对红军进攻，实行停止内战一致抗日，先生们与我们还必须在各方面作更广大的努力与更亲密的合作。

我相信我们最近提出的民主共和国口号，必为诸位先生所赞同，因为这是团结一切民主分子实行真正抗日救国的最好方策。

付上我们八月二十五日致国民党书〔3〕，请求诸位先生予以审察，并以高见惠示我们。

国民党军队继续对于红军的进攻与一切野蛮法令的尚未撤废，到今天仍然把我们与先生们远远地隔离着，彼此不能经常共同讨论与交换抗日救国的具体意见。这也就不得不使诸位先生对于我们今天所执行的抗日统一战线的方针与实际行动，尚有若干的隔阂与误会。因此，我委托潘汉年〔4〕同志与诸位先生经常交换意见和转达我们对诸位先生的热烈希望。此致抗日救国的敬礼！

毛 泽 东

“九一八”五周年纪念日

根据中央档案馆保存的抄件刊印。

注释

〔1〕章乃器(一八九七 ── 一九七七)，浙江青田人。曾任上海浙江实业银行副经理、中国征信所董事长。

陶行知(一八九一 ── 一九四六)，安徽歙县人，人民教育家。

沈钧儒(一八七五 ── 一九六三)，浙江嘉兴人，爱国民主人士，律师。

邹韬奋(一八九五 ── 一九四四)，江西余江人，新闻记者和出版家。曾先后主编《大众生活》周刊、《生活日报》、《生活星期刊》。

当时他们是上海文化界救国会和全国各界救国联合会的领导人。

〔2〕一九三六年五月，沈钧儒、章乃器、陶行知、邹韬奋等人发起组织全国各界救国联合会，广泛开展抗日救亡活动。同年七月十五日，他们四人联合署名发表题为《团结御侮的几个基本条件与最低要求》的公开信，赞同中国共产党关于建立抗日民族统一战线的主张，要求国民党改变“先安内后攘外”的方针，联合红军，共同抗日。

〔3〕见本书第55页注〔3〕。

〔4〕潘汉年，当时是中国共产党同南京国民党当局谈判的代表。


致蔡元培 (一九三六年九月二十二日)

孑民先生左右：

五四运动时期北大课堂，旧京集会，湘城讲座，数聆先生之崇论宏议，不期忽忽二十年矣！今日者何日？民族国家存亡绝续之日。老者如先生一辈，中年者如泽东一辈，少年者则今日之学生，不论贫富，不分工农商学，不别信仰尊尚，将群入于异族侵略者之手，河山将非复我之河山，人民将非复我之人民，城郭将非复我之城郭，所谓亡国灭种者，旷古旷世无与伦比，先生将何以处此耶？共产党创议抗日统一战线，国人皆曰可行，知先生亦必曰可行，独于当权在势之衮衮诸公或则曰不可行，或则曰要缓行，盗入门而不拒，虎噬人而不斗，率通国而入于麻木不仁窒息待死之绝境，先生将何以处此耶？孙中山先生联俄、联共与农工政策，行之于一九二五至一九二七年之第一次大革命而有效，国共两党合作之时期，亦即国民党最革命之时期。孙先生革命政策之毁弃，内战因之而连绵不绝，外患乃溃围决堤滔滔不可收拾矣！八月二十五日共产党致国民党书〔2〕，虽旧策之重提，实救亡之至计，先生将何以处此耶？读《新文字意见书》，赫然列名于首位者，先生也。二十年后忽见我敬爱之孑民先生，发表了崭然不同于一般新旧顽固党之簇新议论，先生当知见之而欢跃者绝不止我一人，绝不止共产党，必为无数量人也！从同志从朋友称述先生同情抗日救国事业，闻之而欢跃者，更绝不止我一人，绝不止共产党，必为全民族之诚实儿女，毫无疑义也。然而百尺竿头，更进一步，持此大义，起而率先，以光复会同盟会之民族伟人，北京大学中央研究院之学术领袖，当民族危亡之顷，作狂澜逆挽之谋，不但坐言，而且起行，不但同情，而且倡导，痛责南京当局立即停止内战，放弃其对外退让对内苛求之错误政策，撤废其爱国有罪卖国有赏之亡国方针，发动全国海陆空军，实行真正之抗日作战，恢复孙中山先生革命的三民主义与三大政策精神，拯救四万万五千万同胞于水深火热之境，召集各党各派各界各军之抗日救国代表大会，召集人民选举之全国国会，建立统一对外之国防政府，建立真正之民主共和国，致国家于富强隆盛之域，置民族于自由解放之林。若然，则先生者，必将照耀万世，留芳千代，买丝争绣，遍于通国之人，置邮而传，沸于全民之口矣。先生其将不令数千里外曾聆教益之人，稍稍减杀其欢跃之情而更增之增之以至于无已乎？

宋庆龄先生，何香凝先生，李石曾先生，吴稚晖先生，张溥泉先生，于右任先生，孙哲生先生，居觉生先生，覃理鸣先生，柳亚子先生，叶楚伧先生，邵力子先生，汪精卫先生，陈璧君先生，经亨颐先生，陈公博先生，顾孟余先生，曾仲鸣先生，甘乃光先生，张静江先生，戴季陶先生，陈果夫先生，丁惟汾先生，宋子文先生，陈树人先生，褚民谊先生，彭泽民先生，李任潮先生，李德邻先生，陈友仁先生，邹海滨先生，徐季龙先生，朱霁青先生，白云梯先生，恩克巴图先生，李福林先生，陈护方先生，程颂云先生，唐孟潇先生，朱益之先生，李协和先生，柏烈武先生，刘震寰先生，谭逸儒先生，张知本先生，冯自由先生，谢慧生先生，茅祖权先生，蒋雨岩先生，孔庚先生，郭沫若先生，沈雁冰先生，陈望道先生，李鹤鸣先生，胡适之先生，章行严先生，周作人先生，钱介盘先生，傅斯年先生，罗家伦先生，段锡朋先生，陈宝锷先生，张东荪先生，彭一湖先生，彭泉舫先生，杨端六先生，胡子靖先生，陈夙荒先生，周谷城先生，舒新城先生，以及一切之党国故人，学术师友，社会朋旧，统此致讯。

寇深祸急，率尔进言。风雨同舟，愿闻明教。

敬颂道安。不具。

毛 泽 东

一九三六年九月二十二日

根据中央档案馆保存的抄件刊印。

注释

〔1〕蔡元培(一八六八 ── 一九四○)，号孑民，浙江绍兴人，早年反对清朝封建专制统治，是光复会的发起人之一。一九一六年底任北京大学校长，五四运动期间积极支持学生的爱国行动。一九二八年起任南京中央研究院院长。九一八事变后主张抗日，曾任中国民权保障同盟副主席。一九四○年在香港病逝。

〔2〕见本书第55页注〔3〕。


致李济深、李宗仁、白崇禧 (一九三六年九月二十二日)

任潮先生并请转致德邻健生先生勋鉴：

钱寿康君来，具悉贵方情形及所示协定草案，谋国伟画，无任钦迟。目前，抗日救国大计必须进入具体实际之阶段，敝方八月二十五日致中国国民党书〔2〕 即提出此种实际方案，现托钱君携呈尊览。诸公高瞻远瞩，对此谅有同心。当前急务，在于全国范围内停止内战一致对日。现贵方与南京之间虽幸免战祸〔3〕，然西北方面尚未停息。 全国各党各派各界各军向南京当局一致呼吁，请其将仇恨国人之心移以对外，蒋介石氏及中国国民党一律参加抗日统一战线，实为真正救国政策之重要一着。全国汹汹，抗日不成，实为南京当局缺乏抗日救亡之认识与决心，因循于对外退让对内苛求之错误政策而不变。督促批判，责其更新，全国人民及各实力派系与有责焉。

贵我双方订立抗日救国协定，实属绝对必要。兹对贵方所提草案各条，提出敝方意见，略有修改，缮写两份，仍由钱君携回，敬祈审察。如荷同意即祈诸位先生签名盖章，自存一份，以另一份再由钱君携来敝处，即成定案。起效时间，以诸位先生签署之月日为准(请填上时间)。如有尚待磋商之处，即祈惠示，往返商妥，再行确定。一俟确定之后，双方根据协定一致努力，务达抗日救亡之目的而后已。中华民族之不亡，日本帝国主义之驱逐出中国，将于贵我双方之协定开其端矣。专此奉复。

敬颂勋祺

毛 泽 东

九月二十二日

根据中央档案馆保存的抄件刊印。

注释

〔1〕李济深(一八八五 ── 一九五九)，字任潮，广西苍梧人。一九二七年国共分裂后任国民党政府委员兼军事委员会参谋总长。一九三三年联合十九路军组织反蒋抗日的福建人民革命政府，任主席。失败后去香港。一九三六年两广事变时，曾赴广西支持李宗仁、白崇禧反对蒋介石。一九四八年起任中国国民党革命委员会主席。建国后，曾任中央人民政府副主席、全国人大常委会副委员长。

李宗仁(一八九一 ── 一九六九)，字德邻，广西临桂人，桂系军阀首脑。一九三六年曾参与发动两广事变，反对蒋介石。一九四九年一度担任国民党政府代总统。同年十二月去美国。一九六五年七月回到北京。

白崇禧(一八九三 ── 一九六六)，字健生，广西桂林人，桂系军阀首脑。一九三六年曾参与发动两广事变，反对蒋介石。

〔2〕见本书第55页注〔3〕。

〔3〕指一九三六年两广事变中李宗仁、白崇禧与蒋介石议和避免战争一事。


致蒋光鼐、蔡廷锴 (一九三六年九月二十二日)

憬然

贤初 先生勋鉴：

岁月不居，时节如流。回顾一九三三至一九三四年兄我双方合作救国 〔2〕之时，又已整整三年矣。而国难日亟，寇进不已，南京当局至今尚无悔祸之心，内战持续如故，全国人民之水深火热又如故。瞻念前途，殷忧何极！然而国际形势进入了新的阶段，国内爱国运动蓬勃发展。光荣的十九路军系统在先生等领导之下，继续奋斗，再接再厉。弟等则转战南北，接近了抗日阵地。抗日救亡的统一战线得到了全国各党各派各界各军一切有良心的爱国人士之赞成与拥护，即国民党内部亦有了若干开始的转变。凡此都是不同于昔的新局面。驱除日寇，挽救危亡，为期实不甚远。敝党八月二十五日致国民党书 〔3〕 提出了新的具体方案，检呈一份，敬祈审察。为达推动全国(包括南京在内)进行真正之抗日战争起见，特向先生及十九路军全体同志提议，订立根据于新的纲领之抗日救国协定，拟具草案八条 〔4〕借供研讨，并祈转达陈真如〔5〕 先生及十九路军各同志。如荷同意，即宜互派代表集于适当地点正式签订。如兄方以为尚有需磋商增改之处，不妨往复商洽，使臻完善，然后签订。总之，真正之救国任务，必须有许多真正诚心救国之志士仁人，根据互相确信之政治纲领，为联合一致之最大努力，方有彻底完成之望。热诚爱国如先生，知不以斯言为无当也。真如先生何时归国，深以为念，弟等甚盼其迅速回国，从事统一战线之伟业。钱寿康先生南旋，托致手书。海天在望，不尽依迟。专此。敬颂勋祺

毛 泽 东

九月二十二日

根据中央档案馆保存的抄件刊印。

注释

〔1〕蒋光鼐(一八八七 ── 一九六七)，字憬然，广东东莞人。一九三○年任国民党军第十九路军总指挥。一九三二年日本侵略军进攻上海，他与蔡廷锴等指挥十九路军进行淞沪抗战。一九三三年参加组织抗日反蒋的福建人民革命政府。建国后，曾任纺织工业部部长、中国国民党革命委员会中央常务委员。

蔡廷锴(一八九二 ── 一九六八)，字贤初，广东罗定人。一九三○年任国民党军第十九路军军长。一九三二年参加指挥淞沪抗战，一九三三年参加组织抗日反蒋的福建人民革命政府。建国后，曾任政协全国委员会副主席、国防委员会副主席、中国国民党革命委员会副主席。

〔2〕指一九三三年十月至一九三四年一月蒋光鼐、蔡廷锴等组织福建人民革命政府期间，同中华苏维埃临时中央政府及工农红军签订停战协定和抗日反蒋协定。

〔3〕见本书第55页注〔3〕。

〔4〕一九三六年九月，中国共产党方面起草了《关于国共两党抗日救国协定草案》，全文共八条，主要内容包括国共双方停止敌对行为，互相合作，唤起民众，实行对日武装抗战，驱逐日本帝国主义等。这个协定草案，当时也是中国共产党同各地方实力派谈判建立抗日统一战线的基础。

〔5〕陈真如，即陈铭枢。一九三一年任国民党军第十九路军总指挥。一九三三年参加组织抗日反蒋的福建人民革命政府，失败后去香港。一九三六年赴欧洲游历。


致于学忠 (一九三六年九月二十二日)

于主席勋鉴：

两军相处密迩，未能通候，甚以为歉。夙稔先生热诚爱国，对日抗战早具同心，而西北停战议和，首先贵我两军停止自相残杀，实为刻不容缓。兹派彭雨峰〔2〕君晋谒崇阶，申述敝方联合救国之旨，敬祈不吝赐教，指示一切。抗日合作成功之日，两军之利，抑亦民族国家之福也。专此。

即颂勋祺。不一。

毛 泽 东

九月二十二日

根据中央档案馆保存的抄件刊印。

注释

〔1〕于学忠(一八九○ ── 一九六四)，山东蓬莱人。当时任国民党甘肃省政府主席、国民党军第五十一军军长。建国后，曾任国防委员会委员。

〔2〕彭雨峰，即彭雪枫。当时是中国共产党派往山西等地做统一战线工作的代表。详见本书第93页注〔1〕。


致张学良 (一九三六年十月五日)

汉卿先生阁下：

中国共产党建议全国各党各派各界各军的抗日民族统一战线已经一年多了，虽已得到全国人民的赞助，但中国国民党不但至今采取游移不决态度，而且当日寇正在准备新的大举进攻时，反令胡宗南〔2〕军深入陕甘配合先生所指挥的部队扩大自相残杀的内战。我们正式宣言，为了迅速执行停止内战一致抗日主张，只要国民党军队不拦阻红军的抗日去路与侵犯红军的抗日后方，我们首先实行停止向国民党军队的攻击，以此作为我们停战抗日的坚决表示，静待国民党当局的觉悟，仅在国民党军队向我们攻击时我们才在自卫的方式上与以必要的还击，这同样是为着促进国民党当局的觉悟。先生是西北各军的领袖，且是内战与抗战歧途中的重要责任者，如能顾及中国民族历史关头的出路，即祈当机立断，立即停止西北各军向红军的进攻，并祈将敝方意见转达蒋介石先生速即决策，互派正式代表谈判停战抗日的具体条件。拟具国共两党抗日救国协定草案，送呈卓览。寇深祸急，愿先生速起图之。

毛泽东 周恩来

十月五日

根据手稿刊印。

注释

〔1〕张学良，一九○一年生，辽宁海城人，东北军爱国将领。一九三五年十月起任国民党西北“剿总”副司令。一九三六年二十月和杨虎城一起发动西安事变，要求蒋介石停止内战，一致抗日。西安事变和平解决后，被蒋介石长期关押。

〔2〕胡宗南，见本书第59页注〔3〕。


致叶剑英、刘鼎 (一九三六年十月二十二日)

剑鼎二兄：

(一)经济甚紧，外面用费须节省又节省，千万不可过费。无论何时不要丧失我们的立场，不要接受别人的馈赠。只有到了万不得已时，才允许向别人借一点钱用，日后如数归还。一切用费均须报帐。因近日接连发生几件浪费事，故向二兄指出此点。并请向雪枫〔2〕、理治〔3〕及其他做统一战线工作的同志随时提出对此问题的警觉。苦久了的人难免见风华而把握不住，故应作为一个问题，对同志做教育与警戒的工作。

(二)要买一批通俗的社会科学自然科学及哲学书，大约共买十种至十五种左右，要经过选择真正是通俗的而又有价值的(例如艾思奇〔4〕的《大众哲学》，柳Д〔5〕的《街头讲话》之类)，每种买五十部，共价不过一百元至三百元，请剑兄经手选择，鼎兄经手购买。在十一月初先行选买几种寄来，作为学校与部队提高干部政治文化水平之用。在外面的人，一面工作，一面要提倡看书报。

买来的军事书多不合用，多是战术技术的，我们要的是战役指挥与战略的，请按此标准选买若干。买一部孙子兵法来。

(三)请你们写一个带分析性与综合性的报告来。

润 之

十月二十二日

根据手稿刊印。

注释

〔1〕叶剑英，一八九七年生，广东梅县人。当时他代表中国共产党在西安做统一战线工作。

刘鼎，一九○三年生，四川南溪人。当时中国共产党派他在红军与东北军之间做联络工作。

〔2〕雪枫，即彭雪枫。见本书第93页注〔1〕。

〔3〕理治，即朱理治(一九○七 ── 一九七八)，江苏南通人。当时是中国共产党派驻东北军的特派员。

〔4〕艾思奇，当时是上海《读书生活》杂志编辑。参见本书第112页注〔1〕。他的《大众哲学》是一本宣传马克思主义哲学的通俗著作，原题为《哲学讲话》，一九三六年上海读书出版社印行第四版时改名《大众哲学》。

〔5〕柳Д(一九○三 ── 一九六八》，湖南长沙人。三十年代在上海、汉口、重庆等地从事党的文化工作，曾任《读书生活》、《生活日报》、《全民抗战》等报刊编委、主编。《街头讲话》是他写的一本介绍社会科学知识的大众读物，一九三六年由生活书店出版。


致傅作义 (一九三六年十月二十五日)

宜生主席先生勋鉴：

日寇西侵，国难日亟。先生统率师旅捍卫边疆，今夏小试锋芒，已使敌人退避三舍。观乎报载以死继之之言，跃然民族英雄之抱负，四万万人闻之，神为之王，气为之壮，诚属可贺可敬。红军远涉万里，急驱而前，所求者救中国，所事者抗日寇。今春渡河东进，原以冀察为目的地，以日寇为正面敌，不幸不见谅于阎蒋 〔2〕两先生，是以引军西还，从事各方抗日统一战线之促进。目前情势，日寇侵绥如箭在弦上，华北长江同时告急。但国内统一战线粗有成就，南京当局亦有转向抗日趋势，红军主力之三个方面军已集中于陕甘宁地区，一俟取得各方谅解，划定抗日防线，即行配合友军出动抗战。红军虽志切抗战，但在未得友军谅解，尤其在未得抗战地区之友军及地方行政长官之谅解以前，决不冒然向抗战阵地开进。在已得正式谅解而向抗战阵地开进与实行抗战时，自当以其全力为友军之助，而绝不丝毫妨碍共同抗战之友军及其后方之安全与秩序。兹派彭雨峰 〔3〕同志来绥，与先生接洽一切，乞以先生之意见见教，并希建立直接通讯关系。百川〔4〕先生处，今春曾数数致书， 夏时又托韩团长将意，久未得复，祈先生再行转致鄙意。如有可能介绍彭同志赴晋一晤，实为公便。叨在比邻， 愿同仇之共赋。倘承不吝赐教，幸甚幸甚。专此。即颂戎绥

毛 泽 东

十月二十五日

根据手稿刊印。

注释

〔1〕傅作义，见本书第44页注〔1〕。

〔2〕阎蒋，指阎锡山、蒋介石。

〔3〕彭雨峰，即彭雪枫。见本书第93页注〔1〕。

〔4〕百川，即阎锡山。见本书第35页注〔1〕。


致许德珩等 (一九三六年十一月二日)

各位教授先生们：

收到惠赠各物(火腿、时表等) 〔2〕，衷心感谢，不胜荣幸！我们与你们之间，精神上完全是一致的。我们的敌人只有一个，就是日本帝国主义，我们正准备一切迅速地进到团结全国出兵抗日，我们与你们见面之期已不远了。为驱逐日本帝国主义而奋斗，为中华民主共和国而奋斗，这是全国人民的旗帜，也就是我们与你们共同的旗帜！谨致民族革命的敬礼！

毛 泽 东

十一月二号

根据手稿刊印。

注释

〔1〕许德珩，一八九○年生，江西九江人。早年参加辛亥革命和五四运动。一九三六年任北京大学教授，与马叙伦、杨秀峰、张申府、程希孟等教授组织“北平文化界救国会”，积极从事抗日救亡运动。建国后，任第四第五届政协全国委员会副主席、第四至第六届全国人大常委会副委员长、九三学社中央主席。

〔2〕一九三五年底，许德珩和夫人劳君展得悉毛泽东已到达陕北，买了三十多双布鞋、十二块怀表和十几只火腿，委托中共地下党的徐冰、张晓梅设法转送到陕北。


致陈公培 (一九三六年十一月四日)

公培兄大鉴：

又数年不见了，得悉吾兄依然奋斗不懈，同人闻之十分佩慰。相距尚远，不能聚首，望用书面时通消息。各方统一战线，深仗大力斡旋，对内则化干戈为玉帛，对外则求一致之抗战，争取民族革命战争与民主共和国之联系及其彻底胜利之前途。疾风劲草，愿共努力!

顺祝行止佳胜!

毛 泽 东

十一月四号

根据中央档案馆保存的抄件刊印。

注释

〔1〕陈公培(一九○一 ── 一九六八)，湖南长沙人。早年参加过中国共产党。 一九三三年福建人民革命政府时期，他是十九路军与红军联络的代表。建国后，曾任政务院参事。


致蒋介石 (一九三六年十二月一日)

介石先生台鉴：

去年八月以来，共产党、苏维埃与红军曾屡次向先生要求，停止内战，一致抗日。自此主张发表后，全国各界不分党派，一致响应。而先生始终孤行己意，先则下令“围剿”，是以有去冬直罗镇之役〔1〕。今春红军东渡黄河，欲赴冀察前线，先生则又阻之于汾河流域。吾人因不愿国防力量之无谓牺牲，率师西渡，别求抗日途径，一面发表宣言，促先生之觉悟。数月来绥东情势益危,吾人方谓先生将翻然变计，派遣大军实行抗战。孰意先生仅派出汤恩伯之八个团向绥赴援，聊资点缀，而集胡宗南、关麟征、毛炳文、王均、何柱国、王以哲、董英斌、孙震、万耀煌、杨虎臣、马鸿逵、马鸿宾、马步芳、高桂滋、高双成、 李仙洲等二百六十个团，其势汹汹，大有非消灭抗日红军荡平抗日苏区不可之势。吾人虽命令红军停止向先生之部队进攻，步步退让，竟不能回先生积恨之心。吾人为自卫计，为保存抗日军队与抗日根据地计，不得已而有十一月二十一日定边山城堡之役〔2〕。夫全国人民对日寇进攻何等愤恨，对绥远抗日将士之援助何等热烈，而先生则集全力于自相残杀之内战。然而西北各军官佐士兵之心理如何，吾人身在战阵知之甚悉，彼等之心与吾人之心并无二致，亟欲停止自杀之内战，早上抗日之战场。即如先生之嫡系号称劲旅者，亦难逃山城堡之惨败。所以者何，非该军果不能战，特不愿中国人打中国人，宁愿缴枪于红军耳。人心与军心之向背如此，先生何不清夜扪心一思其故耶？今者绥远形势日趋恶化， 前线之守土军队为数甚微，长城抗战〔3〕与上海一二八之役〔4〕前车可鉴。天下汹汹，为公一人。当前大计只须先生一言而决，今日停止内战，明日红军与先生之西北“剿共”大军，皆可立即从自相残杀之内战战场，开赴抗日阵线，绥远之国防力量， 骤增数十倍。是则先生一念之转，一心之发，而国仇可报，国土可保，失地可复，先生亦得为光荣之抗日英雄，图诸凌烟,馨香百世，先生果何故而不出此耶?吾人敢以至诚，再一次地请求先生，当机立断，允许吾人之救国要求，化敌为友，共同抗日，则不特吾人之幸，实全国全民族唯一之出路也。今日之事，抗日降日，二者择一。徘徊歧途，将国为之毁，身为之奴，失通国之人心，遭千秋之辱骂。吾人诚不愿见天下后世之人聚而称曰，亡中国者非他人，蒋介石也， 而愿天下后世之人，视先生为能及时改过救国救民之豪杰。 语曰，过则勿惮改，又曰，放下屠刀，立地成佛。何去何从，愿先生熟察之。寇深祸亟，言重心危，立马陈词，伫候明教。

毛泽东 朱 德 张国焘 周恩来

王稼蔷〔5〕 彭德怀 贺 龙

任弼时 林 彪 刘伯承 叶剑英

张云逸 徐向前 陈昌浩 徐海东

董振堂 罗炳辉 邵式平 郭洪涛

率中国人民红军同上

一九三六年十二月一日

根据中央档案馆保存的石印件刊印。

注释

〔1〕一九三五年十一月，中国工农红军第一方面军在陕西ぇ县(今富县)直罗镇全歼东北军第一○九师和第一○六师一个团，粉碎了国民党军对陕甘革命根据地的第三次“围剿”。这次战役称直罗镇战役。

〔2〕山城堡之役，指一九三六年十一月，中国工农红军第一方面军、第四方面军一部，在第二方面军配合下，在甘肃环县山城堡击败国民党军进攻的战役。这次战役全歼敌主力胡宗南部一个多旅，使敌军基本停止了对陕甘宁苏区的进攻。

〔3〕长城抗战，指一九三三年三月中国军队在喜峰口、古北口一带长城线上抗击日本侵略军的战役。由于蒋介石集团坚持对日妥协政策，中国守军被迫撤离长城各口。这次抗战以签订卖国的《塘沽协定》告终。

〔4〕一二八之役，又称淞沪抗战。一九三二年一月二十八日，日本侵略军进攻上海，驻守上海的第十九路军奋起抵抗，坚持抗战一个多月，给敌军以沉重打击。这次抗战因国民党政府的破坏而失败。

〔5〕王稼蔷，即王稼祥。


致冯玉祥 (一九三六年十二月五日)

焕章先生：

从报纸从广播从沪宁友人得悉先生一腔抗日救亡之义愤，虽没有和先生见面，等于见了一样。

在亡国惨祸面前 ，不分党派信仰将同遭浩劫，因此合作救亡是天经地义。

然而蒋介石先生至今犹孤行己意，对日无抗战决心，对内则动员三百个团大举“剿共”。最近敝军略施还击，胡宗南军一旅溃败，一旅覆灭，〔2〕其军心动摇已极，然夫己氏犹不悟也。

目前急务似无急于停止内战。诚得先生登高一呼，众山齐应，今日停战，明日红军与西北“剿共”各军立可开进于绥远战场。否则，长城淞沪诸役〔3〕前车可鉴，日蹙国百里，虽噬脐而无及矣！泽东与先生处虽异地，心实无间，倘得不吝教诲，锡以圭针，敢不拜赐！敝方抗日救国纲领，具见八月二十五日致中国国民党书〔4〕，前曾遣人付上，谅承鉴察，有何评判，愿接高明。

先生老部下董振堂〔5〕诸君，大有进步，堪以告慰。书不尽意。

肃颂勋祺！

毛 泽 东 手启

十二月五号

根据中央档案馆保存的抄件刊印。

注释

〔1〕冯玉祥(一八八二 ── 一九四八)，字焕章，安徽巢县人，爱国将领。一九三一年九一八事变后，主张抗日，反对蒋介石的不抵抗政策。一九三三年与中国共产党合作，在张家口组织民众抗日同盟军，任总司令。一九三六年时任国民党政府军事委员会副委员长。

〔2〕参见本书第89页注〔2〕。

〔3〕参见本书第90页注〔3〕、注〔4〕。

〔4〕见本书第55页注〔3〕。

〔5〕董振堂(一八九五 ── 一九三七)，河北新河人。原是冯玉祥部的师长。一九三一年被蒋介石派往江西“围剿”红军。同年十二月十四日于江西宁都率部起义，参加中国工农红军。一九三六年任红军第五军军长。一九三七年在与国民党军作战中牺牲。


致彭雪枫 (一九三六年十二月二十日)

雨峰同志：

致百川〔2〕先生信阅后即送交，并求回信。建立电台交通、吉县延长徒步交通及晋陕通商关系，务须即办，不可延缓。以后往华北交通多须通过晋境，请与阎先生妥商，得其同意。兹派宋绍林同志送信与阎并给你此信，即将回信交彼带回，以快为好。璩象咸县长如得阎许可，最好往来彼我之间，因他情形已熟悉。你在外间交接，态度务须诚恳，立场务须坚定，用费务须节省。对陕变 〔3〕方针，已详十九日通电〔4〕，望本此作去。晋方交涉经过写一报告来。此致敬礼！

毛 泽 东

十二月二十日

根据手稿刊印。

注释

〔1〕彭雪枫(一九○七 ── 一九四四)，又名彭雨峰，河南镇平人。曾任中国工农红军支队长、师政治委员。一九三六年是中国共产党派往山西等地做统一战线工作的代表。一九四一年任新四军新四师师长。一九四四年在河南夏邑作战中牺牲。

〔2〕百川，即阎锡山。见本书第35页注〔1〕。

〔3〕陕变，指一九三六年十二月十二日，东北军领导人张学良和第十七路军领导人杨虎城在西安扣留蒋介石，要求停止内战、联共抗日的事变。这次事变通称西安事变。

〔4〕指中共中央、中华苏维埃中央政府一九三六年十二月十九日发出的提议召集和平会议解决西安事变的通电。通电呼吁停止内战，团结全国一致抗日。


致阎锡山 (一九三六年十二月二十二日)

百川副委员长勋鉴：

陕变〔2〕突起，事出非常。从电讯中知我公反对内战，有“共维大局”之语，至理名言，曷胜钦佩。敝方主张详删皓两电〔3〕，抄陈台鉴。敝方为大局计，不主决裂，亦丝毫不求报复南京，愿与我公及全国各方调停于宁陕之间，诚以非如此则损失尽属国家，而所得则尽在日本。目前宁军〔4〕攻陕甚急，愿我公出以有力之调停手段。至于红军，只要南京停止“剿共”政策，赞同统一战线，一致抗日，并划定适宜之防地，决不向南京管辖境内进攻。对我公领导之晋绥方面，前遣彭雨峰〔5〕 晋谒，已将鄙意奉陈。数月来我公及傅将军在绥东英勇抗敌 〔6〕，与开放民众爱国运动，取消防共会，尤为敬佩之至。惟现宁陕相持甚急，如宁方坚持进攻而无丝毫转圜之余地，则红军势难坐视。战争范围扩大，所需于我公协助之处甚多。如何使晋绥陕甘四省亲密团结，联成一气，俾对国事发言更为有力之处，敬祈锡示南针。尊处与敝处电台连络亟宜从速建立，再从吉县延长建立徒步通信站。如荷同意，电台即从一月十五号起开始发报。徒步通信站在吉县者尊处任之，在延长者敝处任之，在平渡关两岸各备渡船一只，约定专任通信，双方武装互不过河。晋陕经济通商亦恳早日实行，恢复寻常关系。吉县县长璩象咸先生今春随军来陕，屈在敝处教育部工作者数月。璩先生诚笃君子，对敝方抗日统一战线政策知之颇悉，倘得随时往来，甚为欢迎。彭雨峰在尊处多承优遇，感荷实深，尚祈随时予以指导，使之有所遵循。一切统祈详示。敬颂公祺！

毛 泽 东 敬上

十二月二十二日

根据手稿刊印。

注释

〔1〕阎锡山，见本书第35页注〔1〕。

〔2〕陕变，见本书第94页注〔3〕。

〔3〕删电，指一九三六年十二月十五日红军将领就西安事变问题致国民党、国民政府的电报。电报要求国民党当局立即停止内战，改变独载统治，迅速建立广泛的抗日民族统一战线。皓电，指一九三六年十二月十九日通电。见本书第94页注〔4〕。

〔4〕指西安事变发生后，国民党南京政府中亲日派何应钦指挥的向陕西进逼的军队。

〔5〕彭雨峰，即彭雪枫。见本书第93页注〔1〕。

〔6〕一九三六年八月和十一月，日本帝国主义指使伪蒙军两次进攻绥远东北地区。绥远驻军傅作义等部奋勇抗击，并于十一月收复百灵庙等地。


致徐特立 (一九三七年一月三十日)

徐老同志：

你是我二十年前的先生〔2〕，你现在仍然是我的先生，你将来必定还是我的先生。当革命失败的时候，许多共产党员离开了共产党，有些甚至跑到敌人那边去了，你却在一九二七年秋天加入共产党，而且取的态度是十分积极的。从那时至今长期的艰苦斗争中，你比许多青年壮年党员还要积极，还要不怕困难，还要虚心学习新的东西。什么“老”，什么“身体精神不行”，什么“困难障碍”，在你面前都降服了。而在有些人面前呢？却做了畏葸不前的借口。你是懂得很多而时刻以为不足，而在有些人本来只有“半桶水”，却偏要“淌得很”。你是心里想的就是口里说的与手里做的，而在有些人他们心之某一角落，却不免藏着一些腌腌ぉぉ的东西。你是任何时候都是同群众在一块的，而在有些人却似乎以脱离群众为快乐。你是处处表现自己就是服从党的与革命的纪律之模范，而在有些人却似乎认为纪律只是束缚人家的，自己并不包括在内。你是革命第一，工作第一，他人第一，而在有些人却是出风头第一，休息第一，与自己第一。你总是拣难事做，从来也不躲避责任，而在有些人则只愿意拣轻松事做，遇到担当责任的关头就躲避了。所有这些方面我都是佩服你的，愿意继续地学习你的，也愿意全党同志学习你。当你六十岁生日的时候写这封信祝贺你，愿你健康，愿你长寿，愿你成为一切革命党人与全体人民的模范。此致革命的敬礼！

毛 泽 东

一九三七年一月三十日于延安

根据手稿刊印。

注释

〔1〕徐特立(一八七七 ── 一九六八)，湖南长沙人。当时任中华苏维埃共和国中央政府教育部部长。

〔2〕一九一三年至一九一九年徐特立在湖南省立第一师范学校任教期间，毛泽东曾在那里求学。


致埃德加·斯诺 (一九三七年三月十日)

斯洛先生：

自你别去后，时时念到你的，你现在谅好?

我同史沫得列〔2〕谈话，表示了我们政策的若干新的步骤，今托便人寄上一份，请收阅，并为宣播。我们都感谢你的。

此问健康!

毛 泽 东

三月十日于延安

根据手稿影印件刊印。

注释

〔1〕埃德加·斯诺(一九○五 ── 一九七二)，美国进步新闻记者。一九二八年来中国。一九三六年到陕北革命根据地访问。后根据此次采访所得写成《西行漫记》一书。

〔2〕史沫得列，即艾格妮丝·史沫特莱(一八九四──一九五○)，美国进步作家、新闻记者。一九二八年以《法兰克福日报》特派记者身份来中国。一九三七年初访问延安。著有《伟大的道路——朱德的生平和时代》等书。


致范长江 (一九三七年三月二十九日)

长江先生：

那次很简慢你，对不住得很! 你的文章〔2〕我们都看过了，深致谢意！

寄上谈话〔3〕一份，祭黄陵文〔4〕一纸，借供参考，可能时祈为发布。甚盼时赐教言，匡我不逮。

敬颂撰祺！

弟 毛 泽 东

三月二十九日二十四时

根据手稿刊印。

注释

〔1〕范长江(一九○九 ── 一九七○)，四川内江人，新闻工作者。一九三七年二月曾以大公报记者身份到西安和延安采访。一九三九年加入中国共产党，后长期在党的新闻部门做领导工作。

〔2〕指范长江访问西安和延安后，在《大公报》上发表的报道西安事变真相和中国共产党抗日主张的新闻通讯。

〔3〕指一九三七年三月一日毛泽东同美国作家史沫特莱的谈话。这个谈话发表于同年三月二十九日至四月三日延安《新中华报》，题为《中日问题与西安事变》。

〔4〕指中华苏维埃共和国中央政府和人民抗日红军准备在一九三七年四月五日清明节致祭陕西黄帝陵的祭文。此文后来发表于同年四月六日延安《新中华报》。


致郭化若 (一九三七年六月四日)

郭化若同志：(并告彭、任、袁〔2〕)

在保安接到你的信，又看到你给罗瑞卿〔3〕同志的信，今日又接到来信，你的工作要求与身体情形已经知道了。你在长期苏维埃战争中，为革命奋斗到底的忠诚与劳绩，我们都是完全承认与一致赞扬的。你的身体情形如此，除同意你下期来延安外，正在替你买药，不久当可买来寄你。学习、工作应在不损伤身体的原则下，减少到适当程度。

毛 泽 东

根据中央档案馆保存的抄件刊印。

注释

〔1〕郭化若，一九○四年生，福建闽侯人。当时任庆阳步兵学校教育长。

〔2〕彭，指彭德怀。当时任中国人民抗日红军前敌总指挥。

任，指任弼时。当时任中国人民抗日红军前敌总政委。

袁，指袁国平。当时任庆阳步兵学校政治委员。

〔3〕罗瑞卿，当时任抗日军政大学教育长。


致何香凝 (一九三七年六月二十五日)

香凝先生：

承赠笔，承赠画集，及《双清词草》〔2〕，都收到了，十分感谢。没有什么奉答先生，惟有多做点工作，作为答谢厚意之物。先生的画，充满斗争之意，我虽不知画，也觉得好。今日之事，惟有斗争乃能胜利。先生一流人继承孙先生传统，苦斗不屈，为中华民族树立模范，景仰奋兴者有全国民众，不独泽东等少数人而已。承志 〔3〕在此甚好，大家都觉得他好，望勿挂念。十年不见先生，知比较老了些，然心则更年青，这是大家觉得的。看了柳亚子〔4〕先生题画，如见其人，便时乞为致意。像这样有骨气的旧文人，可惜太少，得一二个拿句老话说叫做人中麟凤，只不知他现时的政治意见如何?时事渐有转机，想先生亦为之慰，但光明之域，尚须作甚大努力方能达到。敬祝健康！

毛 泽 东 上

六月二十五日

根据手稿刊印。

注释

〔1〕何香凝(一八七八 ── 一九七二)，广东南海人，国民党左派政治活动家，画家，廖仲恺夫人。早年加入同盟会，随同孙中山从事革命活动。一九二四年任国民党中央执行委员兼妇女部长。一九二七年蒋介石叛变革命后，她辞去国民党政府的一切职务，同国民党反动派进行了不懈的斗争。建国后，曾任华侨事务委员会主任委员，全国人大常委会副委员长，中国国民党革命委员会中央副主席、主席。

〔2〕《双清词草》，是廖仲恺的诗词集，一九二八年由上海开明书店影印出版。

〔3〕承志，即廖承志(一九○八 ── 一九八三)，广东惠阳人，廖仲恺、何香凝之子。当时在中共中央宣传部工作。

〔4〕柳亚子，九一八事变后反对蒋介石的不抵抗政策，经常为何香凝组织的“寒之友社”成员题画，共同表达胸中的愤慨。详见本书第244页注〔1〕。


致周素园 (一九三七年十月六日)

素园老先生：

示敬悉。我们觉得你是我们的一个十分亲切而又可敬的朋友与革命的同志，并不觉得你是“坐享优待”。先生的行止与工作，完全依照先生的健康、兴趣来决定，因为先生是老年人了，不比年轻人。这一点，不但我们应顾到，先生自己也应顾到的。只有在比较更适当的条件与环境之中，康健更有保证些，工作才会更好些。

先生所提回黔并工作的计划，如果已下了决心并认为这样更好些的话，我是全部同意的。路费拟赠300元，不知够不够，请你自己计算一下告我。将来我们经费较充裕的时候，可以每月帮助先生一点生活费，大体上等于在延安生活一样。这完全因为先生是一个奋斗的人，丝毫也不是为了别的。临走时请留下通讯处，并告我。何时走，我来看你。

敬礼！

毛 泽 东

十月六日

根据手稿刊印。

注释

〔1〕周素园(一八七九 ── 一九五八)，贵州毕节人。早年参加辛亥革命，曾任贵州军政府行政总理。一九二五年退出军政界。一九三六年随红军第二方面军长征到达陕北。抗日战争爆发后任八路军高级参议。一九三八年返回原籍。建国后，曾任贵州省人民政府副主席、贵州省副省长。


致雷经天 (一九三七年十月十日)

雷经天同志：

你的及黄克功〔2〕的信均收阅。黄克功过去斗争历史是光荣的，今天处以极刑，我及党中央的同志都是为之惋惜的。但他犯了不容赦免的大罪，以一个共产党员红军干部而有如此卑鄙的，残忍的，失掉党的立场的，失掉革命立场的，失掉人的立场的行为，如为赦免，便无以教育党，无以教育红军，无以教育革命者，并无以教育做一个普通的人。因此中央与军委便不得不根据他的罪恶行为，根据党与红军的纪律，处他以极刑。正因为黄克功不同于一个普通人，正因为他是一个多年的共产党员，是一个多年的红军，所以不能不这样办。共产党与红军，对于自己的党员与红军成员不能不执行比较一般平民更加严格的纪律。当此国家危急革命紧张之时，黄克功卑鄙无耻残忍自私至如此程度，他之处死，是他的自己行为决定的。一切共产党员，一切红军指战员，一切革命分子，都要以黄克功为前车之戒。 请你在公审会上，当着黄克功及到会群众，除宣布法庭判决外，并宣布我这封信。对刘茜同志之家属，应给以安慰与抚恤。

毛 泽 东

一九三七年十月十日

根据手稿刊印。

注释

〔1〕雷经天(一九○四 ── 一九五九)，广西南宁人。当时任陕甘宁边区高等法院院长，是审判黄克功案件的审判长。

〔2〕黄克功，少年时加入红军，参加过井冈山的斗争和长征。当时是抗日军政大学第六队队长。一九三七年十月，对陕北公学女学生刘茜逼婚未遂，开枪把刘茜打死。经陕甘宁边区高等法院审判，黄克功被处以死刑。


致艾思奇 (一九三七年)

思奇同志：

你的《哲学与生活》〔2〕是你的著作中更深刻的书，我读了得益很多，抄录了一些，送请一看是否有抄错的。其中有一个问题略有疑点〔3〕(不是基本的不同)，请你再考虑一下，详情当面告诉。今日何时有暇，我来看你。

毛 泽 东

根据手稿刊印。

注释

〔1〕艾思奇(一九一○ ── 一九六六)，云南腾冲人，哲学家。一九三七年十月到延安，在抗日军政大学任主任教员。

〔2〕《哲学与生活》，是艾思奇继《大众哲学》之后，以答读者问的形式写的一本宣传马克思主义哲学的著作。一九三七年四月由上海读书生活出版社出版。一九三七年九月毛泽东作了《艾著〈哲学与生活〉摘录》。

〔3〕指毛泽东在他所作的摘录中对艾思奇《哲学与生活》一书中一个论点的质疑。艾思奇的论点是：“差别的东西不是矛盾，例如笔，墨，椅子不是矛盾。但如果懂得推移和变化的原理，就知差别的东西在一定条件下也可以转化为矛盾，倘若某两件差别东西同时同地在一起且发生互相排斥的作用时，就成为矛盾了。例如店员与作家本无矛盾的，如果某店员有了写作兴趣而想成为作家时，二者就在统一体里互相排斥，也就成为矛盾了。”毛泽东在摘录艾思奇这个论点后，写了以下一段话：“根本道理是对的，但‘差别不是矛盾’的说法不对。应说一切差别的东西在一定条件下都是矛盾。一个人坐椅摇笔濡墨以从事作文，是因人与作文这两个一定的条件把矛盾的东西暂时的统一了，不能说这些差别不是矛盾。大司父煮饭，把柴米油盐酱醋茶在一定的条件下统一起来。店员与作家也可以在一定条件下统一起来。半工半读，可以把工读统一起来。差别是世上一切事物，在一定条件下都是矛盾，故差别就是矛盾；这就是所谓具体的矛盾。艾的说法是不妥的。”


致文运昌 (一九三七年十一月二十七日)

运昌吾兄：

莫立本〔2〕到，接获手书，本日又接十一月十六日详示，快慰莫名。八舅父母仙逝，至深痛惜。诸表兄嫂幸都健在，又是快事。家境艰难，此非一家一人情况，全国大多数人皆然，惟有合群奋斗，驱除日本帝国主义，才有生路。吾兄想来工作甚好，惟我们这里仅有衣穿饭吃，上自总司令下至火夫，待遇相同，因为我们的党专为国家民族劳苦民众做事，牺牲个人私利，故人人平等，并无薪水。如兄家累甚重，宜在外面谋一大小差事俾资接济，故不宜来此。道路甚远，我亦不能寄旅费。在湘开办军校，计划甚善，亦暂难实行，私心虽想助兄，事实难于做到。前由公家寄了二十元旅费给周润芳，因她系泽覃〔3〕死难烈士 (泽覃前年被杀于江西)之妻，故公家出此，亦非我私人的原故，敬祈谅之。我为全社会出一些力，是把我十分敬爱的外家及我家乡一切穷苦人包括在内的，我十分眷念我外家诸兄弟子侄，及一切穷苦同乡，但我只能用这种方法帮助你们，大概你们也是已经了解了的。

虽然如此，但我想和兄及诸表兄弟子侄们常通书信，我得你们片纸只字都是欢喜的。

不知你知道韶山情形否？有便请通知我乡下亲友，如他们愿意和我通信，我是很欢喜的。但请转知他们不要来此谋事，因为此处并无薪水。

刘霖生〔4〕先生还健在吗？请搭信慰问他老先生。

日本帝国主义正在大举进攻， 我们的工作是很紧张的，但我们都很快乐健康，我的身体比前两年更好了些，请告慰唐家か诸位兄嫂侄子儿女们。并告他们八路军的胜利就是他们大家的胜利，用以安慰大家的困苦与艰难。

谨祝兄及表嫂的健康!

毛 泽 东

十一月二十七日

根据手稿刊印。

注释

〔1〕文运昌，毛泽东的表兄。

〔2〕莫立本，即方克。当时是从湖南长沙去延安的一位青年。

〔3〕泽覃，即毛泽覃(一九○五 ── 一九三五)，毛泽东之弟。第二次国内革命战争时期曾任苏区中央局秘书长、中央苏区独立师师长。一九三五年牺牲。

〔4〕刘霖生，毛泽东和文运昌的表兄。


致抗日军政大学九队 (一九三七年十二月十五日)

九队的同志们：

庆祝你们成立了救亡室，这救亡二字就是你们及全国人民在现阶段上唯一的总目标。达到这个目标的道路是抗日民族统一战线，希望你们学习这个统一战线的理论与方法，惟有统一战线才能达到救亡之日的。

毛 泽 东

十二月十五日

根据手稿影印件刊印。


致艾思奇 (一九三八年一月十二日)思奇同志：

我没有《鲁迅全集》，有几本零的，《朝华夕拾》也在内，遍寻都不见了。

军事问题我在开始研究，但写文章暂时还不可能。

哲学书多研究一会再写还更好些，似不急在眼前几天。

梁漱溟〔2〕到此，他的《乡村运动理论》〔3〕有许多怪议论，可去找他谈谈。

有空可来谈，但请在星一星五两天以外之晚上。

敬礼！

毛 泽 东

一月十二日夜

根据手稿刊印。

注释

〔1〕艾思奇，见本书第112页注〔1〕。

〔2〕梁漱溟，一八九三年生，广西桂林人。三十年代在山东进行过有利于地主阶级的“乡村建设”实验。建国后任政协全国委员会委员、常务委员。

〔3〕这里的《乡村运动理论》，应是《乡村建设理论》。


致范长江 (一九三八年二月十五日)

长江先生：

马先生来，获读手书，张同志回延，又接一月三日大示，久稽回答，幸原谅之。

先生提出的问题都是国家重大问题，要说个明白，非一封短信可了。但解决先生问题的主要一点，我认为即是真实地承认并执行一个共同纲领。现在共同说并共同做的东西已有了许多，从实行抗战到若干民主自由都是，但还没有全部东西，还没有从共同抗战到共同建国的全部东西，并使这个东西为国共两党及全国各界所实心承认并实心求其实现。如果有了这个东西，而且实心承认了它又实心求其实现，那先生所提问题的全部便都获得解决了。关于用实际行动帮助国民党健全，我们已在开始作，并望新闻界及全国各界大家都作。诚如先生所感，这是重要问题，但一面也需要国民党同志们欢迎这种帮助，至少不拒绝。我们已提出互相帮助的口号，如果有了一个共同纲领，事情就好办了。军队问题，先生所虑为两党互信障碍者，实由于没有一个包括从抗战到建国的纲领之故，有了的话，这种顾虑，在任何一党方面就都不会有了，因为在过去十年的教训之下，任何一党要背叛纲领而重起内战，必为全国人民所反对，要打也打不起来。否则不但两党之间可为互信障碍，一党内部，何莫不然，过去十年国民党同一主义同一政党内部的无数战争，不是明显的证据吗？我们诚恳希望中国永远不要内战，我在去年五月延安会议所作报告的结论〔2〕 中(此文先生谅已看过)，对于遥远的中国前途——民主革命到社会革命的转变，都曾指出共产党应该争取和平转变，而避免流血，何况只在战胜外敌与建立民主国的阶段之内？故问题实质不在共产党而在国民党的真实政治态度，即从抗战到建国的全部纲领之态度。以历史论，十年前的分裂，主动者属谁，被动者属谁，以及因何而破裂，已是人人皆知历史铁铸之事实，彼时谁撕毁那个共同纲领(国民党第一次全国大会宣言)，因而掀起内战，先生当能言之。前事不忘后事之师，故今后症结不但在于要有一个纲领而且要保证永不许任何一方撕毁这个纲领，这是一件最中心的事。十年前并没有八路军，因为两党破裂才出来了一个八路军，以此推知即使今天把八路军解散，甚至把共产党解散，谁能担保中国境内不再出一个八路军，不再造一个共产党？要知这些东西不是凭空发生的，并非真如某些人们的见解是若干共产党领导分子从心所欲造出来的，或真是所谓“不合国情”的，而实实在在是国家政治经济现象的结果。至于先生的第二个问题 ── 一方面当局感觉不安一方面人民要求改革，我以为也即是上面同一性质的问题，症结同在国民党承认并实行一个共同纲领。

要达此目的，无疑需要各方面努力，两党党员及领袖以至全国各界一切关心民族前途的人，应为共同促进并实行这个纲领而奋斗。两党的事不是两党私事，而是国民公事，先生于此关心至切，钦佩无已。远承下问，略述鄙见，尚希进而教之。手此奉复。敬致民族解放之礼！

毛 泽 东

二月十五日

根据手稿刊印。

注释

〔1〕范长江，见本书第102页注〔1〕。

〔2〕指毛泽东一九三七年五月七日在中国共产党全国代表会议上所作的结论，题为《为争取千百万群众进入抗日民族统一战线而斗争》。


致何长工 (一九三八年二月二十五日)

长工同志：

你提的办法，原则上我完全同意，请会同王群同志切实办一办，一定要力改过去错误方针，积极地当作训练干部去办好。名称拟改为教导院，废止称残废院。你为院长兼政治科长，王群为政委兼供给科长，另找一专门的卫生科长，就是你们三个人负总院责任，靠近军委留守处找一二间房子办起事来。不日起始的教导院工作会议好好地开一开，由你主持，王群辅之，我可以来讲一次话。先找富春，滕，肖，谭，莫〔2〕一商开会要点，即将你拟的东西先行讨论一番。

毛 泽 东

二月二十五日

乘此次开会，彻底地把各院全部情形调查清楚。

根据手稿刊印。

注释

〔1〕何长工，一九○○年生，湖南华容人。当时任八路军两延(延长、延川)河防司令员。

〔2〕富春，即李富春。当时任中共中央组织部副部长。

滕，指滕代远。当时任中央军委参谋长。

肖，指肖劲光。当时任八路军后方留守处主任。

谭，指谭政。当时任中央军委总政治部副主任。

莫，指莫文骅。当时任八路军后方留守处政治部主任。


致金城 (一九三八年三月十三日)

金城同志：

广东材料〔2〕很好。以后多收集这些材料告我，从外来人口中应该收集各方面材料。

敬礼!

毛 泽 东

三月十三日

根据手稿刊印。

注释

〔1〕金城，一九○六年生，浙江诸暨人。当时任陕甘宁边区政府交际科科长。

〔2〕指金城根据从广东来延安考察的一位地质工作者介绍的国民党方面的情况整理成的材料。


致郭化若 (一九三八年五月十二日)化若同志：

第一节〔2〕最后修改毕，可即付印。校对须注意，你自己至少校一次。

二、三、四节抄好后送我再看。

毛 泽 东

十二日

注意标点符号，不使弄错一个。

根据手稿刊印。

注释

〔1〕郭化若，当时任中央军委编译处处长。参见本书第104页注〔1〕。

〔2〕指毛泽东《抗日游击战争的战略问题》一文的第一节。该文一九三八年五月发表于安《解放》第四十期，同年六月由延安解放社出版单行本，一九五二年收入《毛泽东选集》时，将节改为章。


致毛宇居 (一九三八年五月二十六日)

宇居兄左右：

五月十日信收读。谭季余〔2〕以不来为上。楚雄〔3〕等已寄微款，尔后可略接济一点，请督其刻苦节省。周先生〔4〕留居韶山甚好，应看成一家人，不分彼此。此复。即颂时绥!

弟 毛 泽 东

五月二十六日

远耀〔5〕等在此甚好。

根据手稿刊印。

注释

〔1〕毛宇居，毛泽东的堂兄和少年时的私塾老师。

〔2〕谭季余，毛泽东的亲戚。一九三八年曾写信给毛泽东，要求去延安。

〔3〕楚雄，即毛楚雄，毛泽覃之子。当时他随外祖母在韶山冲居住。一九四五年去延安。一九四六年牺牲。

〔4〕指毛楚雄的舅父周祖余。当时住在韶山冲毛泽东旧居。

〔5〕远耀，即毛远耀，毛宇居之侄。当时在延安中央军委秘书处工作。


致吴亮平 (一九三八年六月十五日)

亮平同志：

接了美国一位同情者的信，我想请你起草一封回信。信内除感谢她外，并说及八路抗战情形，请她转告美国兄弟姊妹们多给我们援助，我们和他们是站在一起的。如何，盼示！

敬礼！

毛 泽 东

六月十五日

根据手稿刊印。

注释

〔1〕吴亮平，一九○八年生，浙江奉化人。当时在延安编辑《解放》周刊。


致柳夷 (一九三八年十月三十日)

柳夷同志：

还是八月间的你的信，今天才复你，不知对于你的问题还有帮助否?不知你还在三大队否? 我因忙，积累至今才复，对你不起！

你的意思是恳切的，如果陕公抗大〔2〕党的同志所说，你的表现够上入党资格仅仅过去加入与脱离国民党一点无人证明，是确实的，而你在延又有九月之久，并无其他不能入党的问题存在，我以为是可以入党的。此事解决办法，可持此信与三大队负责同志商酌，你的原信也随同交给他们看，要求他们最后考虑你的问题。如尚不能解决，可持此信到抗大政治部张主任〔3〕处。你所指出的几个缺点是有理由的，你的信可送给政治部参考。最后告你的，马列学院必须党员并须学养较高者才能进去。此复。并致敬礼！

毛 泽 东

十月三十日

根据手稿刊印。

注释

〔1〕柳夷，一九一三年生，浙江慈溪人。当时是抗日军政大学第六大队第一支队政治教育干事。

〔2〕陕公，即陕北公学，一九三七年在延安成立。抗大，即中国人民抗日军事政治大学，一九三七年初在延安成立。

〔3〕指张际春(一九○○ ── 一九六八)，湖南宜章人。当时任抗日军政大学政治部主任。


致邓宝珊 (一九三八年十二月五日)

宝珊仁兄左右：

近日敌侵西北之消息又有传闻，谅尊处早已得悉。不论迟早，敌攻西北之计划是要来的，因之准备不可或疏。高明如兄，谅有同情。特嘱陈奇涵〔2〕同志趋谒麾下报告防务，并将敞党六中全会之报告、决议、宣言等件带呈左右，借供参考。倘有指示，概祈告之奇涵。专此。敬颂戎绥

弟 毛 泽 东 上

十二月五日

根据手稿刊印。

注释

〔1〕邓宝珊(一八九四 ── 一九六八)，甘肃天水人。抗日战争时期曾任国民党军第二十一军团军团长兼新一军军长、晋陕绥边区总司令。一九四九年初起义。建国后，曾任甘肃省人民政府主席。

〔2〕陈奇涵(一八九七 ── 一九八一)，江西兴国人。当时任八路军留守兵团绥德警备区司令员。


致杨令德 (一九三八年十二月十四日)

令德先生：

先生两信均收到了，因开六中全会久稽奉复，至以为歉！但袁尘影〔2〕兄早嘱高岗〔3〕同志令经手机关释放，谅已获悉。此事不但我不知，高岗仿吾〔4〕亦均不知，经手机关根据晋西北材料遽尔如彼处置，甚为抱歉! 尔后此间有何缺陷，倘有所闻，尚祈见告，俾资改进，不胜盼祷!敬复。顺致敬礼!

毛 泽 东 上

十二月十四日

根据手稿刊印。

注释

〔1〕杨令德，一九○五年生，内蒙古托克托县人。当时是大公报派驻陕西榆林的记者。

〔2〕袁尘影，杨令德的外甥。一九三八年初到陕北公学学习。同年曾误被关押，不久获释。

〔3〕高岗(一九○五 ── 一九五四)，陕西横山人。当时是中共陕甘宁边区委员会负责人。

〔4〕仿吾，即成仿吾，一八九七年生，湖南新化人。当时任陕北公学校长。


致何干之 (一九三九年一月十七日)

干之同志：

看了你的信，很高兴的。我们同志中有研究中国史的兴趣及决心的还不多，延安有陈伯达〔2〕 同志在作这方面的研究，你又在想作民族史，这是很好的，盼望你切实地做去。我则有志未逮，我想搜集中国战争史的材料，亦至今没有着手。我的工具不够，今年还只能作工具的研究,即研究哲学，经济学，列宁主义，而以哲学为主，将来拟研究近代史，盼你多多指教。

你的研究民族史的三个态度，我以为是对的，尤其第二个态度。如能在你的书中证明民族抵抗与民族投降两条路线的谁对谁错，而把南北朝，南宋，明末，清末一班民族投降主义者痛斥一番，把那些民族抵抗主义者赞扬一番，对于当前抗日战争是有帮助的。只有一点，对于那些“兼弱攻昧”“好大喜功”的侵略政策(这在中国历史上是有过的)应采取不赞同态度，不使和积极抵抗政策混同起来。为抵抗而进攻，不在侵略范围之内，如东汉班超〔3〕的事业等。

你的两本新书如出版时，盼各付我一本。敬祝努力!

毛 泽 东

一月十七日

根据手稿刊印。

注释

〔1〕何干之(一九○六 ── 一九六九)，广东台山人，历史学家。当时是陕北公学的教授和中国问题教研室主任。

〔2〕陈伯达，当时在中共中央宣传部工作。

〔3〕班超，东汉名将。曾在西域征战三十一年，迫使匈奴西迁，解除了匈奴对汉朝的威胁。


致周扬 (一九三九年一月二十二日)

周扬同志：

此稿〔2〕李六如、和培元〔3〕各写一半，我全未看。因关系边区对外宣传甚大，不应轻率出版，必须内容形式都弄妥当方能出版。现请你全权负责修正此书，如你觉须全般改造，则全般改造之。虽甚劳你，意义是大的。最好二月十五日前完稿，二月底能出书。

备有稿费(每千字一元五角)，当分致你与李、和三同志，借表酬劳之意。此致布礼！

毛 泽 东

一月二十二日夜十时

根据手稿刊印。

注释

〔1〕周扬，一九○八年生，湖南益阳人。当时任陕甘宁边区政府教育厅厅长。

〔2〕指《陕甘宁边区实录》一书的初稿。该书一九三九年十二月由延安解放社出版。

〔3〕李六如，当时任毛泽东办公室秘书长。和培元，当时是毛泽东办公室秘书。


致陈伯达 (一九三九年二月一日)

伯达同志：

《墨子哲学思想》〔2〕 看了，这是你的一大功劳，在中国找出赫拉克利特〔3〕来了。有几点个别的意见，写在另纸，用供参考，不过是望文生义的感想，没有研究的根据的。

敬礼！

毛 泽 东

二月一日夜

(一)题目

似改为“古代辩证唯物论大家——墨子的哲学思想”或“墨子的唯物哲学”较好。

(二)事物的实不止属性，还有其最根本的质，质与属性不可分，但有区别的，一物的某些属性可以除去，而其物不变，由于所以为其物的质尚存。“志气”，志似指事物之质，不变的东西(在一物范围内)，气似指量及属性，变动的东西。

(三)“君子不能从行为中分出什么是仁什么是不仁”，这句话的意思应是：君子做起事来却只知做不仁的事，不知做仁的事，似更明白些。

(四)说因果性的一段，似乎可以说同时即是必然性与偶然性的关系。“物之所以然”是必然性，这必然性的表现形态则是偶然性。必然性的一切表现形态都是偶然性，都用偶然性表现。因此，“没有这部分的原因就一定不会有十月十日的武昌起义”是对的，但辛亥革命的必然性(大故)必定因另一偶然性(小故)而爆发，并经过无数偶然性(小故)而完成，也许成为十月十一日的汉阳起义，或某月某日的某地起义。“不是在那最恰当的时机爆发起来就不一定成为燎原之火”是对的，但也必定会在另一最恰当的时机爆发起来而成为燎原之火。

(五)中庸问题

墨家的“欲正权利， 恶正权害”〔4〕、“两而无偏”〔5〕、“正而不可摇”〔6〕,与儒家的“执两用中”〔7〕、“择乎中庸服膺勿失”〔8〕、“中立不倚”、“至死不变”〔9〕是一个意思，都是肯定质的安定性，为此质的安定性而作两条战线斗争，反对过与不及。这里有几点意见：(1)是在作两条战线斗争， 用两条战线斗争的方法来规定相对的质。(2)儒墨两家话说得不同，意思是一样，墨家没有特别发展的地方。(3)“正”是质的观念，与儒家之“中”(不偏之谓中)同。“权”不是质的观念， 是规定此质区别异质的方法，与儒家“执两用中”之“执”同。 “欲”之“正”是“利”，使与害区别。“恶”之“正” 是“害”，使与利区别而不相混。“权者两而无偏”〔5〕，应解作规定事物一定的质不使向左右偏(不使向异质偏)，但这句话并不及“过犹不及” 之明白恰当，不必说它“是过犹不及之发展”。(4)至于说“两而无偏， 恰是墨子看到一个质之含有不同的两方面，不向任何一方面偏向，这才是正，才真正合乎那个质”，则甚不妥，这把墨家说成折衷论了。一个质有两方面， 但在一个过程中的质有一方面是主要的，是相对安定的， 必须要有所偏，必须偏于这方面，所谓一定的质，或一个质，就是指的这方面，这就是质，否则否定了质。所以墨说“无偏” 是不要向左与右的异质偏，不是不要向一个质的两方面之一方面偏(其实这不是偏，恰是正)，如果墨家是唯物辩证论的话，便应作如此解。

(六)“半，端”问题

墨子这段，特别是胡适的解释，不能证明质的转变问题，这似是说有限与无限问题。

根据手稿刊印。

注释

〔1〕陈伯达，一九○四年生，福建惠安人。当时在中共中央宣传部工作。

〔2〕陈伯达的《墨子哲学思想》一文，一九三九年、一九四○年陆续发表于延安《解放》第八十二、第一○二和第一○四期。墨子，名翟，战国初期思想家，墨家学派的创立者。

〔3〕赫拉克利特，古希腊唯物主义哲学家，爱非斯学派的创始人。他的哲学具有朴素的唯物主义和朴素的辩证法思想，列宁曾称他为“辩证法的奠基人之一”。

〔4〕见《墨子·经上》。原文为：“欲正权利，且恶正权害。”

〔5〕参见《墨子·经说上》。原文为：“仗者，两而勿偏。”孙诒让《墨子き诂》中说，“仗”当作“权”。

〔6〕参见《墨子·经下》。原文为：“正而不可担。”孙诒让《墨子き诂》中说，“担”当作“摇”。

〔7〕参见《中庸》。原文为：“子曰：‘舜其大知也与，舜好问而好察迩言，隐恶而扬善，执其两端，用其中于民，其斯以为舜乎。’”

〔8〕参见《中庸》。原文为：“子曰：‘回之为人也，择乎中庸，得一善，则拳拳服膺，而弗失之矣。’”

〔9〕参见《中庸》。原文为：“君子和而不流，强哉矫；中立而不倚，强哉矫；国有道，不变塞焉，强哉矫；国无道，至死不变，强哉矫。”


致张闻天 (一九三九年二月二十日)

伯达〔2〕同志的《孔子哲学》〔3〕我曾经看过一次（没有细看），觉得是好的，今因你的嘱咐再看一遍，仍觉大体上是好的，惟有几点可商榷之处开在下面，请加斟酌，并与伯达同志商量一番。我对孔子的东西毫无研究，下列意见是从伯达文章望文生义地说出来的，不敢自信为正确的意见。

(一)“名不正则言不顺，言不顺则事不成……”〔4〕，作为哲学的整个纲领来说是观念论，伯达的指出是对的；但如果作为哲学的部分，即作为实践论来说则是对的，这和“没有正确理论就没有正确实践”的意思差不多。如果孔子在“名不正”上面加了一句：“实不明则名不正”，而孔子又是真正承认实为根本的话，那孔子就不是观念论了，然而事实上不是如此，所以孔子的体系是观念论；但作为片面真理则是对的，一切观念论都有其片面真理，孔子也是一样。此点似宜在文中指出，以免读者误认“名不正言不顺”而“事”也可“成”。“正名”的工作，不但孔子，我们也在做，孔子是正封建秩序之名，我们是正革命秩序之名，孔子是名为主，我们则是实为主，分别就在这里。又观念论哲学有一个长处，就是强调主观能动性，孔子正是这样，所以能引起人的注意与拥护。机械唯物论不能克服观念论，重要原因之一就在于它忽视主观能动性。我们对孔子的这方面的长处应该说到。

(二)“家庭中父与子的关系， 反映了社会中君与臣的关系”，不如倒过来说：“社会中(说国家中似较妥当)君与臣的关系，反映了家庭中父与子的关系”。事实上奴隶社会与封建社会的国家发生以前，家庭是先发生的，原始共产社会末期氏族社会中的家长制，是后来国家形成的先驱，所以是“移孝作忠”而不是移忠作孝。一切国家(政治)都是经济之集中的表现，而在封建国家里家庭则正是当时小生产经济之基本单元，如伯达所说的“基本细胞”，封建国家为了适应它们的集中(封建主义的集中)而出现。

(三)中庸问题

伯达的解释是对的，但是不足的。“过犹不及”是两条战线斗争的方法，是重要思想方法之一。一切哲学，一切思想，一切日常生活，都要作两条战线斗争，去肯定事物与概念的相对安定的质。“一定的质含有一定的量” （不如说“一定的质被包含于一定的量之中”），是对的，但重要的是从事物的量上去找出并确定那一定的质， 为之设立界限，使之区别于其它异质，作两条战线斗争的目的在此。文中最好引《中庸》上面“舜其大知也与，舜好问而好察迩言……执其两端用其中于民”〔5〕，及“回之为人也， 择乎中庸得一善则拳拳服膺而弗失之”〔6〕， 更加明确地解释了中庸的意义。朱熹〔7〕在“舜其大知”一节注道： “两端谓众论不同之极致，盖凡物皆有两端，如大小厚薄之类。于善之中又执其两端而度量以取中，然后用之，则其择之审而行之至矣。然非在我之权度精切不差，何以与此？此知之所以无过不及而道之所以行也”〔8〕。 这个注解大体是对的，但“两端”不应单训为“众论不同之极致”，而应说明即是指的“过”与“不及”。“过”的即是“左”的东西，“不及”的即是右的东西。依照现在我们的观点说来，过与不及乃指一定事物在时间与空间中运动，当其发展到一定状态时，应从量的关系上找出与确定其一定的质， 这就是“中”或“中庸”，或“时中”。说这个事物已经不是这种状态而进到别种状态了，这就是别一种质,就是“过”或“左”倾了。说这个事物还停止在原来状态并无发展，这是老的事物，是概念停滞，是守旧顽固，是右倾，是“不及”。孔子的中庸观念没有这种发展的思想，乃是排斥异端树立己说的意思为多，然而是从量上去找出与确定质而反对“左”右倾则是无疑的。这个思想的确如伯达所说是孔子的一大发现，一大功绩，是哲学的重要范畴，值得很好地解释一番。

(四)说孔子“患得患失”时不必引孔子做鲁国宰相“有喜色”一例，因为不能指出当做了官的时候除了“有喜色”之外应取什么更正当的态度，问题在于那个官应不应做，不在有无喜色。

(五)关于孔子的道德论，应给以唯物论的观察，加以更多的批判，以便与国民党的道德观(国民党在这方面最喜引孔子)有原则的区别。例如“知仁勇”，孔子的知(理论)既是不根于客观事实的，是独断的，观念论的，则其见之仁勇（实践），也必是仁于统治者一阶级而不仁于大众的；勇于压迫人民，勇于守卫封建制度，而不勇于为人民服务的。知仁勇被称为“三达德”，是历来的糊涂观念,知是理论，是思想，是计划，方案，政策，仁勇是拿理论、政策等见之实践时候应取的一二种态度，仁像现在说的“亲爱团结”，勇像现在说的“克服困难”（现在我们说亲爱团结，克服困难，都是唯物论的，而孔子的知仁勇则一概是主观的），但还有别的更重要的态度如象像“忠实”，如果做事不忠实，那“知”只是言而不信，仁只是假仁，勇只是白勇。还有仁义对举，“义者事之宜”〔9〕,可说是“知”的范畴内事，而“仁”不过是实践时的态度之一，却放在“义”之上，成为观念论的昏乱思想。“仁”这个东西在孔子以后几千年来，为观念论的昏乱思想家所利用，闹得一塌糊涂，真是害人不浅。我觉孔子的这类道德范畴，应给以历史的唯物论的批判，将其放在恰当的位置。伯达同志有了一些批判，但还觉得不大严肃。

(六)没有明白指出孔子在认识论上与社会论上的基本的形而上学之外，有它的辩证法的许多因素，例如孔子对名与事，文与质，言与行等等关系的说明。

(七)此外，文没有一个总的概念，使初学看了觉得缺乏系统性，如能在文前或文尾对于孔子哲学加以概括的说明，指出其根本性质则更好。我看过的伯达的几篇文章，似乎都有此缺点。

以上几点并未深想，只是随说一顿而已。

毛 泽 东

二月二十日夜

根据手稿刊印。

注释

〔1〕张闻天(一九○○ ── 一九七六)，又名洛甫，上海南汇人。当时任中共中央书记处书记、中央宣传部部长。毛泽东写给张闻天的这封信的手稿，抬头现已损缺。

〔2〕伯达，即陈伯达。当时在中共中央宣传部工作。

〔3〕这里的《孔子哲学》，即《孔子的哲学思想》，一九三九年发表于延安《解放》第六十九期。孔子，名丘，字仲尼，春秋末期思想家、教育家，儒家学派的创立者。

〔4〕见《论语·子路》。

〔5〕见本书第143页注〔7〕。

〔6〕见本书第143页注〔8〕。

〔7〕朱熹，南宋哲学家。编注有《四书集注》等书。

〔8〕见《四书集注·中庸》朱熹注。

〔9〕参见朱熹《四书集注·孟子·梁惠王章句上》。原文为：“仁者心之德爱之理。义者心之制事之宜也。”


致张闻天 (一九三九年二月二十二日)

伯达〔2〕同志的文章再看了，改处都好。但尚有下列意见，请转达伯达同志考虑。

(一)说孔子〔3〕教育普及化的功绩时引了郭沫若的话，说孔子的功绩仅在教育普及一点，他则毫无，这不合事实，也与本文冲突，我觉可以不引。

(二)在最末一段前我加了一句，似更醒目。

(三)伯达此文〔4〕及老墨哲学诸文〔5〕引了章，梁，胡，冯〔6〕诸人许多话，我不反对引他们的话，但应在适当地方有一批判的申明，说明他们在中国学术上有其功绩，但他们的思想和我们是有基本上区别的，梁基本上是观念论与形而上学，胡是庸俗唯物论与相对主义，也是形而上学，章，冯……(章，冯二家我无研究)，等等。若无这一简单的申明，则有使读者根本相信他们的危险。老子等两篇〔5〕已发表，可在孔子篇〔4〕的末尾来一申明(此申明低二格写)，说明此篇，前二篇，及尔后发表诸文，凡引他们的话，都是引他们在这些问题上说得对的，或大体上说得对的东西，对于他们整个思想系统上的错误的批判则属另一问题，须在另一时间去做。

是否有当，请兄及陈同志斟酌。

敬礼!

毛 泽 东

二月二十二日夜

根据手稿刊印。

注释

〔1〕张闻天，见本书第148页注〔1〕。

〔2〕伯达，即陈伯达。当时在中共中央宣传部工作。

〔3〕孔子，见本书第149页注〔3〕。

〔4〕指陈伯达写的《孔子的哲学思想》，一九三九年发表于延安《解放》第六十九期。

〔5〕指陈伯达写的《老子的哲学思想》和《墨子哲学思想》。《老子的哲学思想》一九三九年发表于延安《解放》第六十三、第六十四期合刊。《墨子哲学思想》一九三九年、一九四○年陆续发表于延安《解放》第八十二、第一○二和第一○四期。

〔6〕章，指章炳麟(一八六九 ── 一九三六)，号太炎，浙江余杭人，光复会的领袖，民主革命家。

梁，指梁启超(一八七三 ── 一九二九)，广东新会人，戊戌变法的领袖之一。

胡，指胡适(一八九一 ── 一九六二)，安徽绩溪人，五四新文化运动中的右翼代表人物。

冯，指冯友兰，一八九五年生，河南唐河人，哲学教授。


致聂荣臻 (一九三九年三月十八日)

荣臻同志：

你著的书〔2〕 及送我的一本照片，还有你的信，均收到。这些都是十分宝贵的东西。书准备在延安重庆两处出版(我与王主任〔3〕各作一序)， 照片正传观各同志。望努力奋斗，加深研究，写出更多的新作品。

毛 泽 东

根据中央档案馆保存的抄件刊印。

注释

〔1〕聂荣臻，一八九九年生，四川江津人。当时任中共中央晋察冀分局书记、晋察冀军区司令员兼政治委员。

〔2〕指聂荣臻写的介绍晋察冀根据地抗日斗争情况的一本书。毛泽东题写的书名是《抗日模范根据地晋察冀边区》，一九三九年十二月由延安八路军军政杂志社出版。毛泽东、朱德、王稼祥分别为这本书写了序言。

〔3〕指王稼祥。当时任中央军委副主席兼总政治部主任。


致潘梓年 (一九三九年五月十一日)

梓年同志：

四月二日信收到，当转交这里的卫生部长姜齐贤同志查明复你。以后关于医药问题，由你，或由陶先生之侄等直接与延安卫生部姜同志函商，他们会回答的。去年接到来示后，曾复了一信，不知收到否?顺祝健进!

毛 泽 东

五月十一日

根据手稿刊印。

注释

〔1〕潘梓年(一八九三 ── 一九七二)，江苏宜兴人。当时任重庆新华日报社社长。


致肖三 (一九三九年六月十七日)

子章同志：

(一)大作〔2〕看了，感觉在战斗，现在需要战斗的作品，现在的生活也全部是战斗，盼望你更多作些。

(二)高尔基晚会如无故障当来参加，惟这几天较忙一些。

(三)马，待查问一下看，这事倒不很容易。如你在边区范围内行动，那我可以拿我的马给你用一下；如往外边，就得另想法了。

敬复。

毛 泽 东

六月十七日

根据手稿刊印。

注释

〔1〕肖三(一八九六 ── 一九八三)，原名肖子章，湖南湘乡人，诗人。当时任延安鲁迅艺术文学院编译部主任。

〔2〕指肖三写的一本诗稿。其中一部分诗后来收入他的诗集《和平之路》和《肖三诗选》。


致毛岸英、毛岸青 (一九三九年八月二十六日)

岸英岸青二儿：

你们上次信收到了，十分欢喜！

你们近来好否？有进步否？

我还好，也看了一点书，但不多，心里觉得很不满足，不如你们是专门学习的时候。

为你们及所有小同志，托林伯渠〔1〕老同志买了一批书，寄给你们，不知收到否？来信告我。下次再写。

祝你们发展，向上，愉快！

毛 泽 东

一九三九年八月二十六日

根据手稿刊印。

注释

〔1〕林伯渠，当时是中国共产党驻西安的代表。


致吕超 (一九三九年十月七日)

汉群先生左右：

王右瑜〔2〕先生到延安，接谈甚快。 奉读大示，向往尤深。先生翊赞中枢，功高望重，下风引领，敢不拜嘉。国难当前，团结为第一义，此物此志，当与先生同之也。敬复。即颂勋祉

弟 毛 泽 东 上

十月七日

根据手稿刊印。

注释

〔1〕吕超(一八九○ ── 一九五一)，字汉群，四川宜宾人。当时任国民党政府参军长。

〔2〕王右瑜，当时任国民党政府参军处参军。


致林中鹤 (一九三九年十一月五日)

若虚学长吾兄左右：

顷接八月一日大示，如见故人！前信未到，非敢慢也。寄奉百元，聊佐薪水，为数甚微，将意而已。尚祈努力奋斗，为乡里启新知，为抗战培实力，不胜祷企。南天在望，延企为劳。肃此。敬颂学安

弟 毛 泽 东 上

十一月五日

根据手稿刊印。

注释

〔1〕林中鹤，字若虚，湖南宁乡人，毛泽东在湖南省立第一师范学校读书时的同学。


致吴玉章 (一九三九年)

吴老：

写了一篇理论性质的东西〔2〕，目的主要为驳顽固派，送上请赐阅正，指示为感！

毛 泽 东 即

根据手稿刊印。

注释

〔1〕吴玉章(一八七八 ── 一九六六)，四川荣县人。抗日战争时期，曾任陕甘宁边区文化协会常委、鲁迅艺术文学院院长、陕甘宁边区政府文化工作委员会主任。

〔2〕指毛泽东写的《新民主主义的政治与新民主主义的文化》一文，一九四○年二月发表于延安《中国文化》创刊号。这篇文章的题目后来改为《新民主主义论》。


致肖向荣 (一九四○年)

向荣同志：

战士课本写得很好。第一第二第四课看了，可即付印。第三课望送来看，须加修改，要将大资产阶级与民族资产阶级，亲日派大资产阶级与非亲日派(即英美派)大资产阶级，大地主与中小地主及开明绅士，加以区别。宣传部正在付印的一本书中，我已将《中国革命与中国共产党》第二章关于这一部分加了修改，请你向罗迈〔2〕同志索取一阅。在第三课中，主要应说各阶级对抗日的态度，才有现实意义，亦请加以注意。

毛泽东

第二十五课，等几天再给你看。

在去年十二月写《中国革命与中国共产党》第二章时，正在第一次反共高潮的头几个月，民族资产阶级与开明绅士的态度是否与大资产阶级大地主有区别，还不能明显地看出来，到今年三月就可以看出来了，请参看三月十一日我的那个《统一战线中的策略问题》。

根据手稿刊印。

注释

〔1〕肖向荣(一九一○ ── 一九七六)，广东梅县人。当时任中央军委总政治部宣传部部长。

〔2〕罗迈，即李维汉。当时任中共中央宣传部副部长。


致范文澜 (一九四○年九月五日)

文澜同志：

提纲〔2〕读了，十分高兴，倘能写出来，必有大益，因为用马克思主义清算经学这是头一次，因为目前大地主大资产阶级的复古反动十分猖獗，目前思想斗争的第一任务就是反对这种反动。你的历史学工作继续下去，对这一斗争必有大的影响。第三次讲演因病没有听到，不知对康梁章胡〔3〕的错误一面有所批判否?不知涉及廖平吴虞叶德辉〔4〕等人否？越对这些近人有所批判， 越能在学术界发生影响。

我对历史完全无研究，倘能因你的研究学得一点，深为幸事。致以敬礼！

毛 泽 东

九月五日

根据手稿刊印。

注释

〔1〕范文澜(一八九三 ── 一九六九)，浙江绍兴人，历史学家。一九四○年一月到延安，曾任马列学院历史研究室主任、中央研究院副院长。

〔2〕指范文澜一九四○年在延安新哲学会年会上关于中国经学简史的讲演提纲。这个提纲后经整理于同年连续发表在延安《中国文化》第二卷第二、第三期上，题为《中国经学史的演变》。

〔3〕康，指康有为(一八五八 ── 一九二七)，广东南海人，戊戌变法的领袖人物。

梁，指梁启超。参见本书第151页—152注〔6〕。

章，指章炳麟。参见本书第151页—152注〔6〕。

胡，指胡适。参见本书第151—152页注〔6〕。

他们都是在近代中国经学史和思想史上有重大影响的学者。

〔4〕廖平(一八五二 ── 一九三二)，四川井研人，中国近代经学家。

吴虞(一八七一 ── 一九四九)，四川新繁人。五四运动前后曾写文章批判旧礼教，后来很少发表新见。

叶德辉(一八六四 ── 一九二七)，湖南湘潭人，是维护封建统治的古文学者。


致周文 (一九四○年十一月三十日)

周文同志：

群众报〔2〕及《大众习作》〔3〕第二期都看了，你的工作是有意义有成绩的，我们都非常高兴。

《大众习作》封面写得不好，请改换一个如何？敬礼！

毛 泽 东

十一月三十日

根据手稿刊印。

注释

〔1〕周文(一九○七 ── 一九五二)，四川荥经人。当时任延安大众读物社社长。

〔2〕群众报，即《边区群众报》。它是延安大众读物社一九四○年三月创办的面向工农群众的报纸。

〔3〕《大众习作》，是延安大众读物社一九四○年八月创办的辅导通讯员和初学写作者提高写作能力的刊物。


致毛岸英、毛岸青 (一九四一年一月三十一日)

岸英

岸青 二儿：

很早以前，接到岸英的长信，岸青的信，岸英寄来的照片本，单张相片，并且是几次的信与照片，我都未复，很对你们不起，知你们悬念。

你们长进了，很欢喜的。岸英文理通顺，字也写得不坏，有进取的志气，是很好的。惟有一事向你们建议，趁着年纪尚轻，多向自然科学学习，少谈些政治。政治是要谈的，但目前以潜心多习自然科学为宜，社会科学辅之。将来可倒置过来，以社会科学为主，自然科学为辅。总之注意科学，只有科学是真学问，将来用处无穷。人家恭维你抬举你，这有一样好处，就是鼓励你上进；但有一样坏处，就是易长自满之气，得意忘形，有不知脚踏实地、实事求是的危险。你们有你们的前程，或好或坏，决定于你们自己及你们的直接环境，我不想来干涉你们，我的意见，只当作建议，由你们自己考虑决定。总之我欢喜你们，望你们更好。

岸英要我写诗，我一点诗兴也没有，因此写不出。关于寄书，前年我托西安林伯渠〔1〕老同志寄了一大堆给你们少年集团，听说没有收到，真是可惜。现再酌检一点寄上，大批的待后。

我的身体今年差些，自己不满意自己；读书也少，因为颇忙。你们情形如何? 甚以为念。

毛 泽 东

一九四一年一月三十一日

根据手稿刊印。

注释

〔1〕林伯渠，一九三九年是中国共产党驻西安的代表。


致周恩来、董必武 (一九四一年三月一日)

周董：

自三月一日起，请代订下列日报各一份：中央日报，扫荡报，新蜀报，新民报，时事新报，新中国日报，华光日报，国家社会报及云南各种报纸。并请即向重庆中四路中国国民经济研究所代购下列书刊：四川经济参考资料，贵州经济，日本对支经济工作，列强军事实力， 中外经济年报（三九、四○年版），中外经济拔萃（创刊起全要）。

以上书刊请妥托该所直寄。又前托购商务版中国工业资本问题，亦请挂号邮寄。

毛 泽 东

三月一日

根据中央档案馆保存的抄件刊印。

注释

〔1〕董必武(一八八六 ── 一九七五)，湖北红安人，中国共产党的创建人之一。当时是中共中央委员、中共中央南方局委员，在重庆协助南方局书记周恩来负责中国共产党在国民党统治区的工作。


致林伯渠 (一九四一年六月十三日、十五日)

林老：

预决算看了，今付还。

此类情况，以后请随时通知我，我虽不能为你分忧，但人事调整方面可多少帮你的忙。

今日所谈，系大政方针与人事政策，承你同意，以后必可办通。

有两点还请注意：(一)凡必不可免之钱，予以慨允，使受者得所。将来要塌台，让他塌去(实际上不会塌的)，此时不与ぃぃ计较。其原则就是“必不可免”四字。弱小部分，予以扶助，亦包括在此原则内。(二)不管是中央的，军队的，地方的，一概包揽，为之统筹。军队不分国家，地方军（不立此名目），一概统筹。此次预算内无军队部分，以后请添进去。是否有当，还请卓酌。

并致谢老〔2〕。

毛 泽 东

六月十三日夜

总之发展路线是完全正确的。

又陈者：(一)追加预计，不可免的，因预先计划不可能，例如解放日报经费，在决定出报前没有人能预计者。故只能由你在预算中加重总预备费，尔后按需要(必不可免者)支用。(二)不必肯定边币只维持一千万，宜作千五百万之打算，较不束缚手足。(三)预计算中应把自力更生部分打进去，例如康生处〔3〕月用57，000元，只支12，000元，自筹45，000元，要把此数也打进去。大概公支只三分之一，自筹占三分之二。预计算中遗落此种部分是不合实际的。因此须与党、政、军各部分的实际状况密切联系，了解其情形，方能算计。尤其是军。(四)商品货币流通量成正比例说，亦不宜坚持，宜估计到许多新条件，还待今后研究。如持之过坚，将来不准，有损信誉。以上各点，就感想所及，书备考虑。

毛 泽 东

六月十五日

根据手稿刊印。

注释

〔1〕林伯渠，当时任陕甘宁边区政府主席。参见本书第24页注〔1〕。

〔2〕指谢觉哉。当时任中共中央西北局副书记、中共陕甘宁边区政府党团书记、陕甘宁边区政府秘书长。

〔3〕指当时康生任部长的中共中央社会部。


致刘雪苇 (一九四一年七月十五日)

雪苇同志：

来信及提纲〔2〕收读。虽然我提不出什么意见，但是赞成你写这本书。此复。致以敬礼!

毛 泽 东

七月十五日

根据手稿刊印。

注释

〔1〕刘雪苇，一九一二年生，贵州郎岱(今属六盘水市)人。当时任延安星期文艺学园副主任。

〔2〕指刘雪苇写的中国新文学史讲授提纲。作者原拟按这个提纲写一本中国新文学史，后来缩写为他的《论文学的工农兵方向》一书的第一章(《新文学的历史说明什么》)。该书于一九四八年五月由大连光华书店出版。


致肖军 (一九四一年八月二日)

肖军同志：

两次来示都阅悉，要的书已付上。我因过去同你少接触，缺乏了解，有些意见想同你说，又怕交浅言深，无益于你，反引起隔阂，故没有即说。延安有无数的坏现象，你对我说的，都值得注意，都应改正。但我劝你同时注意自己方面的某些毛病，不要绝对地看问题，要有耐心，要注意调理人我关系，要故意地强制地省察自己的弱点， 方有出路， 方能“安心立命”。否则天天不安心，痛苦甚大。你是极坦白豪爽的人，我觉得我同你谈得来，故提议如上。如得你同意，愿同你再谈一回。敬问近好！

毛 泽 东

八月二日

根据手稿刊印。

注释

〔1〕肖军，一九○七年生，辽宁锦县人。当时任中华全国文艺界抗敌协会延安分会理事。


致谢觉哉 (一九四一年八月六日)

觉哉同志：

近日我对边区财经问题的研究颇感兴趣，虽仍不深刻，却觉其规律性或决定点似在简单的两点，即(一)发展经济；(二)平衡出入口。首先是发展农、盐、工、畜、商各业之主要的私人经济与部分的公营经济，然后是输出三千万元以上的物产于境外，交换三千万元必需品入境，以达出入口平衡或争取相当量的出超，只要此两点解决,一切问题都解决了。而此两点的关键，即粮盐二业的经营，如能增产二十万至三十万担粮与运三十万至四十万驮盐出境，即算基本地解决了两个问题。

按此两点来检查我们工作，则：(一)今年的八百万投资仅顾及公营事业，全没有顾及私人农业贷款与合作社贷款，仅是不得已的过渡时期的办法，今后必须停止公业投资，发动私业投资，即大放农贷与合作社贷款，兼放畜牧贷款与私商贷款，以达增加粮食产量，牛羊产量，与相当繁荣商业之目的。如能投三四百万元于农业，加以政府的春耕秋收运动之动员，增产二十万至三十万担粮食，则收二十万担粮税数千万斤草税而民不伤，或尚可向绥、榆 〔2〕 输出数万担。如能使畜产繁殖及商业有相当繁荣，则年收二三百万元羊税与七八百万元商税而民不怨，财政的基本问题即解决了。今年之仅仅注意公业投资未能顾及私业投资，是由于等着公营事业救急的特殊情况，但由此产生的害则是与民争利(垄断)及解决不了大问题。明年决不能继续这个方针，仅有盐业投资是明年应该继续的，而其他公营的农、工、商业则只当作必要的一部分继续下去。(二)盐为达到出入口平衡之唯一的或最主要的办法，只要能年输三十万驮出境，换取三千万元(以每驮法币百元计)棉、布进来，即算平衡了出入口，因据银行告我，边区棉、布等入口年仅三千万元之数。如能输出四十万驮，除换取三千万元棉、布之外，尚有一千万元现币进口，则情况更好了。至收六百万至八百万元盐税以补一部分财政之不足，尚是第二个好处，盐的第一个好处是解决出入口平衡问题。出入口问题一解决，则物价币价两大问题即解决了。据此以观今年盐的官督民运政策，不但是未可厚非的，而且是完全正当的，虽然是否能销出三十万至四十万驮尚不可必，然舍此并无解决出入口问题之其他办法，因而舍此便无法解决物价币价两大问题，故此政策的根本方针是完全正当的。因为完全的自由贸易政策，在盐的问题上，今年是不能行的，原因是粮贵，草贵与国民党限制，今年与去年不相同，舍官督民运(半强制主义)，便不能运三十万至四十万驮出境。

我前信未蒙林老〔3〕复示，似以所提各点为不切肯要。然区区之意，在使此问题得到合理解决，以达意志统一与行动统一之目的，过去数月的不统一， 实在是非常之不利的。然统一首在对财经建设基本方针有一致意见，故就感想所及，提出如上论点，就正于你及林老。 如你及林老觉得有错误，即祈毫不客气，一一指正，以归一是。昨日政治局会议决定委托我召集一次有关同志的会议，解决本问题。我想先作个别商讨，然后再开会议，较为有益，未知你意如何?

敬候日安!

毛 泽 东

八月六日

根据手稿刊印。

注释

〔1〕谢觉哉(一八八四 ── 一九七一)，湖南宁乡人。当时任中共中央西北局副书记、中共陕甘宁边区政府党团书记、陕甘宁边区政府秘书长。

〔2〕绥、榆，指陕西省绥德县、榆林县。

〔3〕指林伯渠。当时任陕甘宁边区政府主席。


致谢觉哉 (一九四一年八月九日)

谢老：

八日信及安塞报告均收，已看一遍，尚待详看。准备开的总结会议是积极的，非单为辩论个别问题，请准备一积极建议，包括全部财经问题，分列若干条，今年如何办，明年如何办，均列入之，拟好时请交我，以便先加研究，交换意见，然后讨论。林老〔2〕 前有三年计划，亟欲一阅，林老昨示谓待增修重拟，不知在十天左右能脱稿否？大家希望能统一意志与统一行动，我意须确定一行动纲领，否则无法统一。而此行动纲领，非根据一方案交换意见，过细研究，无法讨论与确定。我是毫无研究的人，为欲开此会，故愿加以了解，你的各信我都过细地读了。在不妨碍你健康条件之下，如能草一条文式的方案，或即就林老三年计划，根据新近经验与研究加以增饰，那是最好的。我此刻尚未睡，上午如能睡好，下去或派车子接你来谈，那时再定。即致敬礼!

毛 泽 东

八月九日早

富春正人〔3〕各有一意见书，前时粗看未经意，亦想细看，你看过此两件否?

根据手稿刊印。

注释

〔1〕谢觉哉，见本书第178页注〔1〕。

〔2〕指林伯渠。当时任陕甘宁边区政府主席。

〔3〕富春，即李富春。当时任中共中央组织部副部长。

正人，即陈正人。当时任中共中央西北局常委、组织部部长。


致谢觉哉 (一九四一年八月十二日)

谢老：

十一日信悉。

劳役须经政治动员是完全对的，这就是我们的劳役与国民党的劳役之原则的区别，我们的特点是革命加战争。

边府党团〔2〕不应与政府委员会混同，党团只须三、五人，任务是掌握政策，有事即谈，谈通了，或拟成了计划，商得西北局同意(或常委通过)就提在政府委员会上通过。党团会由你召集，也不必各厅都有人，以能考虑政策的人为限。此事请考虑。

副主席问题可考虑。

敬礼!

毛 泽 东

八月十二日

根据手稿刊印。

注释

〔1〕谢觉哉，见本书第178页注〔1〕。

〔2〕指陕甘宁边区政府党团。党团，当时是中国共产党在政府、工会、农会及其他群众组织中建立的党的领导机构。在中国共产党第七次全国代表大会制定的党章中，党团改称“党组”。


致陈正人 (一九四一年八月十九日)

正人同志：

我要朱理治〔2〕写了一报告书，很有些价值，不知他抄了一份给高岗〔3〕和你没有？如未，请向他索一份，以作你们起草财经纲领的参考。在起草此文件前，请与南汉宸，高自立，叶季壮，〔4〕朱理治及粮食局贸易局诸人加以研讨，他们是实际经手人员，从他们收集各方面确实的材料与意见，起草的东西方更准确。此致敬礼!

毛 泽 东

八月十九日

根据手稿刊印。

注释

〔1〕陈正人(一九○七 ── 一九七二)，江西遂川人。当时任中共中央西北局常委、组织部部长。

〔2〕朱理治，当时任陕甘宁边区政府银行行长。

〔3〕高岗，当时任中共中央西北局书记。

〔4〕南汉宸，当时任陕甘宁边区政府财政厅厅长。参见本书第208页注〔1〕。

高自立(一九○○ ── 一九五○)，江西萍乡人。当时任陕甘宁边区政府副主席兼建设厅厅长。

叶季壮(一八九三 ── 一九六七)，广东新兴人。当时任八路军总后勤部部长兼政治委员。


致谢觉哉 (一九四一年八月二十二日)

谢老：

二十一日示悉。我要的，就是林老 〔2〕令财建两厅起草的，不是另要别的计划。你说有了今年经验，计划会要实际些，是对的。今年有很丰富的经验，为前此所未有。最大的一条经验，就是在公私合作中（八万人与一百四十万人合作）解决了问题，证明政策是对的，办法是有的。至于执行政策中的错误缺点（边币中，盐的产运销中，粮食中，税收中，公营工商业中），都由于缺少经验之故，今后应该着大力于纠正。今年的所以采取这些政策，首先是根据于革命与战争两个基本的特点，其次才是根据边区的其他特点（地广，人稀，贫乏，经济落后，文化落后等）。凡人（包括共产党员）都只能根据自己的见闻即经验作为说话，做事，打主意，定计划的出发点或方法论， 故注意吸收新的经验甚为重要，未见未闻的，连梦也不会作。边区有了今年经验，明年许多事都好办了。今年经验教育了八万人，也教育了一百四十万人（ぇ县报告可证），教育了干部，也教育了领导者。善于总结经验，就是领导者的任务。边区有政治军事经济财政锄奸文化各项重大工作， 就现时状态即不发生大的突变来说，经济建设一项乃是其他各项的中心，有了穿吃住用，什么都活跃了，都好办了，而不要提民主或其他什么为中心工作。这些意见，未加深究，提出作为你的参考。高岗 〔3〕同志送来一个材料，值得注意，阅后请退还高同志。徐老 〔4〕生活的叙述看过，已交组织部，中央准备一般地解决这个问题，不但徐老一人。此问日安!

毛 泽 东

八月二十二日

周文〔5〕可加入党团 〔6〕，共六人，请提出中央局。政府党团向中央局负责，是执行中央局决定的，其任务是掌握政策，总结经验，大事须经中央局批准。

我说盐的官督民运含有部分的强制劳动，不说半强制劳动，就是你说的公私交利之意。但必须承认这部分强制的必要性，第一，农暇必须去， 非去不行；第二，公盐六万驮，不但今年，明年还是必须的，应列入明年预算中。春耕秋收动员，也带部分强制性，但运盐的强制性，较之春耕秋收要多一些，与完全无偿的军事动员如运粮，经济动员如筑路则大有区别。但运粮筑路也是必须的，也得承认之。只反对劳民伤财有损无益的动员。又及。

根据手稿刊印。

注释

〔1〕谢觉哉，见本书第178页注〔1〕。

〔2〕指林伯渠。当时任陕甘宁边区政府主席。

〔3〕高岗，当时任中共中央西北局书记。

〔4〕指徐特立。当时任延安自然科学院院长。

〔5〕周文，当时任陕甘宁边区政府教育厅厅长。

〔6〕参见本书第183页注〔2〕。


致中央研究组及高级研究组 (一九四一年九月二十九日)

中央研究组及高级研究组各同志：

本组研究方针，以理论与实际联系为目的。关于实际方面的材料，请各同志看六大以来的文件(要目见另单)。关于理论方面，暂时以研究思想方法论为主，请各同志首先看下列材料：

(一)《左派幼稚病》〔2〕(用1939年解放社版)；

(二)艾译《新哲学大纲》〔3〕第八章“认识的过程”(即《哲学选辑》第四章)；

(三)李译《辩证唯物论教程》〔4〕第六章“唯物辩证法与形式论理学”；

(四)河上肇〔5〕《经济学大纲》的“序说”（已油印发出）。

中央研究组

组 长 毛 泽 东

副组长 王 稼 蔷〔6〕

一九四一年九月二十九日

根据手稿刊印。

注释

〔1〕中央研究组、高级研究组，又称中央学习组、高级学习组，是中共中央为提高党内高级干部的理论水平和政治水平，克服主观主义和形式主义，于一九四一年八月和九月决定成委员为范围；高级学习组以中央、各中央局、中央分局、区党委或省委之委员，八路军新四军各主要负责人，各高级机关某些干部，各高级学校某些教员为范围。各地高级学习组统归中央学习组指导。

〔2〕《左派幼稚病》， 即列宁的 《共产主义运动中的“左派”幼稚病》(一九二○年四至五月)。

〔3〕指艾思奇和郑易里翻译的苏联米定、拉里察维基等所著《新哲学大纲》。

〔4〕指李达和雷仲坚翻译的苏联西洛可夫、爱森堡等所著《辩证法唯物论教程》。

〔5〕河上肇(一八七九 ── 一九四六)，日本的马克思主义经济学家。

〔6〕王稼蔷，即王稼祥。


致蔡畅 (一九四一年十二月十六日)

蔡畅同志：

李六如〔2〕同志入党时间我记不清楚了，只记得他是一九二一年入团的。此复。

毛 泽 东

十二月十六日

根据手稿刊印。

注释

〔1〕蔡畅，一九○○年生，湖南湘乡永丰镇（今属双峰县）人。当时在中国共产党第七次全国代表大会代表资格审查小组工作。

〔2〕李六如，当时任毛泽东办公室秘书长。


致谭政、莫文骅 (一九四二年一月二十三日)

谭 政

莫文骅 二同志：

将四军九次大会决议多印数千份，发至留守部队及晋西北部队，发至连长为止，每人一本，并发一通知，叫他们当作课材加以熟读。(各级干部均须熟读)

毛 泽 东

一月二十三日

根据一九四二年四月十五日《解放日报》刊印。

注释

〔1〕谭政，一九○七年生，湖南湘乡人。当时任中央军委总政治部副主任。

莫文骅，一九一○年生，广西南宁人。当时任八路军留守兵团政治部主任。


致周文 (一九四二年二月一日)

周文同志：

来信收到，并已转中宣部、解放报〔2〕各同志阅。你的意见〔3〕很对，我们正着手改革，并准备专为此事开一次干部会。此。

敬礼!

毛 泽 东

二月一日

望你向解放报写些关于此问题的文章，打击党八股与新文言。

根据手稿刊印。

注释

〔1〕周文，当时任陕甘宁边区政府秘书长。参见本书第165页注〔1〕。

〔2〕指延安《解放日报》。

〔3〕可能是指周文关于改革文风的建议。


致欧阳山、草明 (一九四二年四月十三日)

欧阳山

草 明 二同志：

前日我们所谈关于文艺方针诸问题，拟请代我搜集反面的意见，如有所得，祈随时赐示为盼!

毛 泽 东

四月十三日

根据手稿刊印。

注释

〔1〕欧阳山，一九○八年生，湖北江陵人，作家。一九四一年九月起任延安中央研究院文艺研究室主任，一九四二年二月到中共中央党校学习。

草明，一九一三年生，广东顺德人，作家。当时任延安中央研究院文艺研究室特别研究员。


致罗烽 (一九四二年六月十二日)

罗烽同志：

你的文章读过了，今付还。

我觉得关于高尔基的一篇是好的，这篇使我读后得到很大的益处。但其余的文章，和这一篇的观点不大调和，我虽只看一遍，但觉有些是不明朗化，有些则论点似乎有毛病。我希望你用马克思主义的观点将自己的作品检查一番，对于你的前进是有益的。未知当否，请加考虑为盼!

敬礼!

毛 泽 东

六月十二日

根据手稿刊印。

注释

〔1〕罗烽，一九○九年生，辽宁沈阳人，作家。当时任陕甘宁边区政府文化工作委员会委员兼秘书长。


致周恩来 (一九四二年七月十七日)

恩来同志：

十七日电悉。尊翁逝世，政治局同人均深致哀悼，尚望节哀。重病新愈，望多休息，并注意以后在工作中节劳为盼。

毛 泽 东

十七日二十四时

根据手稿刊印。


致谢觉哉 (一九四二年八月十七日)

谢老：

来信读悉。我对一得书〔2〕感到兴趣，是有益的；虽间有一二点觉说得不甚恰当，但不要紧。

边区参议会似宜改至明春开，那时时局更开展，便于对外表示意见，不要把这里的参议会看成只是本区的参议会，而要把它看成所有华北华中各根据地的参议会的领袖。又经过今年一年，本区的工作经验也更好总结，故此事值得再考虑。

敬礼!

毛 泽 东

八月十七日

根据手稿刊印。

注释

〔1〕谢觉哉，当时任陕甘宁边区参议会副议长。参见本书第178页注〔1〕。

〔2〕一得书，是一九四二年四月至十一月延安《解放日报》陆续发表谢觉哉所写随笔的栏题，取意于“愚者千虑必有一得”一语。这些随笔多数是针对边区工作中的问题和干部的思想状况而写的，发表时署名焕南。


致谢觉哉、陈正人 (一九四二年八月十九日)

觉哉、正人二同志：

今天所谈二届参议会应以准备精兵简政为中心，在开会以前应实行精简，开会以后应检查(点验)精简，而精简包括精少、效力、统一诸方面。今看本日(十九日)报纸《精兵简政在晋冀鲁豫边区》一文，所包事项尤多，尚有节省、反官僚主义诸项，此文我看很好，请你们也看一看，是否我们这里可以完全仿效？此事应在整风学习完后来一个如像整风这样的大举，方能普遍、深入与切实见效，过去还只是耳边风。

敬礼!

毛 泽 东

八月十九日

根据手稿刊印。

注释

〔1〕谢觉哉，当时任陕甘宁边区参议会副议长。参见本书第178页注〔1〕。

陈正人，见本书第184页注〔1〕。


致谢觉哉 (一九四二年九月十五日)

谢老：

六日函悉。死者〔2〕已矣，生者务宜注意。关于你及林老〔3〕的工作及生活，亟宜有所调节，务不过劳，文章亦不宜写得太多，请加考虑为盼!

敬礼!

毛 泽 东

九月十五日

罗迈〔4〕到政府工作，许多事可交给他做。

根据手稿刊印。

注释

〔1〕谢觉哉，当时任陕甘宁边区参议会副议长。参见本书第178页注〔1〕。

〔2〕指王凌波。他是谢觉哉的同乡和好友，生前任延安行政学院副院长。

〔3〕指林伯渠。当时任陕甘宁边区政府主席。

〔4〕罗迈，即李维汉。一九四○年十月起任中共中央宣传部副部长。一九四二年九月调任陕甘宁边区政府秘书长。


致何凯丰 (一九四二年九月十五日)

凯丰同志：

今日与博古〔2〕谈了半天，报馆工作有进步，可以希望由不完全的党报变成完全的党报。他向二百余人作了报告，影响很好(据舒群〔3〕说)，报馆人员在讨论改进中。谈到各部门利用报纸做工作的事，我想还要讨论一次，以促中央各部门同志的注意。各根据地当局也还未把报纸看作自己极重要武器，我想要写一电报(或须用书记处名义)，提出此种任务。整风完后，中央须设一个大的编译部，把军委编译局并入，有二三十人工作，大批翻译马恩列斯及苏联书籍，如再有力，则翻译英法德古典书籍。我想亮平〔4〕在翻译方面曾有功绩，最好还是他主持编译部，不知你意如何？不知他自己愿干否？为全党着想，与其做地方工作，不如做翻译工作，学个唐三藏〔5〕及鲁迅〔6〕，实是功德无量的。

罗迈〔7〕走后，中研院〔8〕由你直接指导。

解放〔9〕第四版缺乏稿件，且偏于文艺，我已替舒群约了十几个人帮助征稿，艾、范、孙雪苇〔10〕及工、妇、青三委都在内。青委约的冯文彬〔11〕，拟每月征6，000—10，000字的青运稿件，不知能办到否?

不愉快的事，过一会也就好了。

敬礼!

毛 泽 东

九月十五日

根据手稿刊印。

注释

〔1〕何凯丰(一九○六 ── 一九五五)，江西萍乡人。当时任中共中央宣传部副部长。

〔2〕博古，即秦邦宪。当时任延安解放日报社社长。

〔3〕舒群，当时任延安解放日报副刊主编。

〔4〕亮平，即吴亮平。当时在延安编辑《解放》周刊。曾翻译恩格斯的《反杜林论》等书。

〔5〕唐三藏，即玄奘，唐代高僧，佛经翻译家。曾主持翻译经、论七十余部，共一千三百多卷。

〔6〕鲁迅(一八八一 ── 一九三六)，浙江绍兴人，中国伟大的文学家、思想家和革命家。曾翻译外国文学作品和文艺理论著作多种，已编为《鲁迅译文集》十卷。

〔7〕罗迈，见本书第201页注〔4〕。

〔8〕中研院，即延安中央研究院。

〔9〕指延安《解放日报》。

〔10〕艾，指艾思奇。当时任延安中央研究院中国文化思想研究室主任。

范，指范文澜。当时任延安中央研究院副院长兼历史研究室主任。

孙雪苇，又名刘雪苇。当时是延安中央研究院特别研究员。

〔11〕冯文彬，一九一○年生，浙江诸暨人。当时任中共中央青年工作委员会副书记。


致欧阳山尊、朱丹、成荫 (一九四二年十一月二十三日)

欧阳山尊 朱丹 成荫同志：

你们的信收到了，感谢你们!你们的剧〔2〕我以为是好的，延安及边区正需看反映敌后斗争生活的戏剧，希望多演一些这类的戏。

敬礼!

毛 泽 东

十一月二十三日

根据手稿刊印。

注释

〔1〕欧阳山尊，一九一四年生，湖南浏阳人。曾任八路军一二○师政治部战斗剧社社长。一九四二年十月至一九四三年四月任鲁迅艺术文学院晋西北分院院长。

朱丹(一九一三 ── 一九七八)，后改名朱丹西，北京人。当时任八路军一二○师政治部战斗剧社副社长。

成荫，一九一七年生，上海松江人。当时任八路军一二○师政治部战斗剧社政治指导员。

〔2〕 指成荫等创作的反映当时敌后斗争生活的 《晋察冀的乡村》、《荒村之夜》、《虎列拉》、《自家人认自家人》、《求雨》等剧。一九四二年冬，八路军一二○师政治部战斗剧社在延安演出过这些剧。


致南汉宸 (一九四二年十二月十三日)

汉宸同志：

后送各件收到，甚慰。拟再请你对粮食、税收、贸易、金融、财政、供给等项干部在自己工作中应注意之点(应兴应革)，每项写一千至一千五百字左右给我，以插入报告〔2〕中教育干部，对于你今后的工作有大助益。此次高干会〔3〕主要需要教育材料。在三至四天内送我即可。

敬礼!

毛 泽 东

十二月十三日夜

每项能写二三千字更好。

如何使他们不扰民、不贪污、不浪费而又能完成任务。每个问题分列若干条应注意之事项。

根据手稿刊印。

注释

〔1〕南汉宸(一八九五 ── 一九六七)，山西洪洞人。当时任陕甘宁边区政府财政厅厅长。

〔2〕指毛泽东一九四二年十二月在陕甘宁边区高级干部会议上的报告，题为《经济问题与财政问题》。

〔3〕指一九四二年十月十九日至一九四三年一月十四日中共中央西北局在延安召开的陕甘宁边区高级干部会议。


致南汉宸 (一九四二年十二月二十日)

汉宸同志：

请你写的东西不知着手否？我要的是关于粮草、税收、金融、贸易四部分，每样要说政策，说工作，是向广大的干部说话，使他们看了懂得政策的方向，懂得工作的作法。在说政策说工作时要批评错误意见，批评工作缺点，使他们有所警惕。每样要有点历史，有点分析，又有一九四三年应如何作法。请你从今天至星期四四天之内下一番苦功赶一下，于星期五日交我就好了，或在星期二、三先将粮草一件交我，余在星期四、五交我。金融、贸易二件请找银行与贸易局的人研究一下，粮税你是熟的。你前交报告很好，只是向少数人说的，不是向广大干部说的，故须重写。

敬礼!

毛 泽 东

十二月二十日夜

你写的被服部分我已采入工业问题里去了。

根据手稿刊印。

注释

〔1〕南汉宸，见本书第208页注〔1〕。


致王中 (一九四三年一月十日)

王中同志：

你送来的材料很有用。这是小集体生产与个人生产，我还要整个敌工委〔2〕的“一九四二年的生产总结与一九四三年的生产计划”，以便看出全般情形，请通知有关同志在十天内外做好交我。做这个总结与计划时，应包括(一)全机关生产，(二)小集体生产，(三)个人生产，当然主要的是全机关生产。其中要指出成绩，又要指出缺点，要有自我批评。

敬礼!

毛 泽 东

一月十日

你的意见，希望以后对我谈一下。

根据手稿刊印。

注释

〔1〕王中(一九○六 ── 一九八一)，浙江余姚人。当时在中共中央敌区工作委员会负责行政管理工作。

〔2〕敌工委，即中共中央敌区工作委员会。


致何凯丰 (一九四三年四月二十二日)

凯丰同志：

从前你有几封信我还未回复，兹复于下：(一)小资产自由主义问题，今年五五来说，还不相宜，就全党来说，目前还是让自由主义暴露的时候，还不宜于就作总论。惟今年五五，中宣部或可发表一个一般整风学习的总结性的东西，以推动全党的整风，请加考虑。(二)生日决定不做。做生的太多了，会生出不良影响。目前是内外困难的时候，时机也不好。我的思想(马列)自觉没有成熟，还是学习时候，不是鼓吹时候；要鼓吹只宜以某些片断去鼓吹（例如整风文件中的几件），不宜当作体系去鼓吹，因我的体系还没有成熟。(三)高、中两级干部教育计划，依你昨日主张暂停为好，先做肃奸教育，配合此次肃奸工作，昨信已复。(四)中宣部今年业务集中于干部教育、国民教育、文艺运动三项，同意此种意见。惟译、著方面(译是马列，著是历史)，须集几个人来干，期于有些成绩。以上请考虑。明日拟开一次宣委会议。

敬礼!

毛 泽 东

四月二十二日

根据手稿刊印。

注释

〔1〕何凯丰，见本书第203页注〔1〕。


致周小舟 (一九四三年六月一日)

小舟同志：

一月二十九日的信收到，所见很对，循此切实努力，必有进步。去年的信也收到，曾复一信，恐已遗失。一个人只要无限忠心，什么缺点也易于纠正，你对自己的看法是对的。

毛 泽 东

六月一日

根据手稿刊印。

注释

〔1〕周小舟(一九一二 ── 一九六六)，湖南湘潭人。曾任毛泽东的秘书。当时任中共冀中区委员会常委、宣传部部长。


致林伯渠 (一九四三年七月二十四日)

林主席：

兹有延安县川口区六乡石家畔劳动英雄杨步浩及其戚李志明二位，由延安县曹扶县长介绍来谈，获知乡村情形，很有兴趣。兹转介至尊处，倘有时间，乞为接谈，他们极愿晋谒领教。并望招待他们住一晚，第二天回家，因他们离此七十里之远。此致敬礼!

毛 泽 东

七月二十四日

罗迈〔2〕同志同此。

根据手稿刊印。

注释

〔1〕林伯渠，当时任陕甘宁边区政府主席。参见本书第24页注〔1〕。

〔2〕罗迈，即李维汉。当时任陕甘宁边区政府秘书长。


致侯健存 (一九四三年十月二十一日)

侯大夫：

在边区政府工作的吴吉清同志（ 他过去是我的特务员〔2〕）的小孩患病甚重，群医束手，拟请费神为他检查一下，看是否还有希望，未知可否?

敬礼!

毛 泽 东

十月二十一日

根据手稿刊印。

注释

〔1〕侯健存，当时是延安中央医院小儿科主任。

〔2〕特务员，即警卫员。


致胡乔木 (一九四三年十二月二十日)

乔木：

请你就延安能找到的唯物史观社会发展史，不论是翻译的，写作的，搜集若干种给我。听说有个什么苏联作家写了一本猴子变人的小说〔2〕，我曾看过的一本赖也夫的社会学〔3〕，张伯简〔4〕也翻过(或是他写的)一本《社会进化简史》，诸如此类，均请收集。

毛 泽 东

十二月二十日

根据手稿刊印。

注释

〔1〕胡乔木，一九一二年生，江苏盐城人。当时任毛泽东的秘书。

〔2〕指苏联科普文学作家伊林和他的夫人谢加尔合著的《人怎样变成巨人》一书。

〔3〕指赖也夫斯基著、陆一远翻译的《唯物的社会学》一书。一九二九年八月上海新宇宙书店出版。

〔4〕张伯简(一八九八 ── 一九二六)，云南剑川人，中国共产党早期党员。曾编篡《社会进化简史》(一九二五年十一月出版，国光书店发行)一书。


致刘少奇 (一九四三年十二月二十四日)

少奇同志：

此书〔1〕有恩格斯两篇短文，十分精彩，可以看。郭烈夫〔2〕的一篇亦可一阅。郭烈夫的《唯物论》，瞿秋白曾有译本，〔3〕我看过，还好，后来听说他犯有错误，我还不知其错误究在何处。 我正在找其他唯物史观的书看，看后再送你。

敬礼!

毛 泽 东

十二月二十四日

根据手稿刊印。

注释

〔1〕指《从猿到人》一书， 成嵩翻译，一九三○年九月上海泰东图书局出版。 书中包括恩格斯的《劳动在由猿进化到人的过程中的作用》、《人类进化的过程》(《〈自然辩证法〉导言》中的一段)两篇和哥列夫(即郭烈夫)的《马克思主义观点的达尔文主义》一篇。 〔2〕郭烈夫(戈尔德曼)，波里斯·伊萨科维奇(一八七四── 一九三七)，苏联哲学家和历史学家。他的主要著作有：《历史唯物主义纲要》、《唯物主义──无产阶级的哲学》等。

〔3〕瞿秋白(一八九九 ── 一九三五)，江苏常州人，中国共产党的早期领导人之一。 他翻译的郭烈夫的这部著作，一九二七年新青年社出版，书名为《无产阶级之哲学──唯物论》；一九三○年明日书店出版时，书名改为《唯物史观的哲学》，译者署名改为屈章。


致郭沫若 (一九四四年一月九日)

郭沫若兄：

收到《虎符》〔2〕，全篇读过，深为感动。你做了许多十分有益的革命的文化工作，我向你表示庆贺。

毛 泽 东

一月九日延安

根据手稿刊印。

注释

〔1〕郭沫若(一八九二 ── 一九七八)，四川乐山人，历史学家、文学家和革命活动家。抗日战争时期，曾在周恩来任副部长的国民政府军事委员会政治部任第三厅厅长、文化工作委员会主任，在国民党统治区组织进步文化人士从事抗日宣传工作。

〔2〕《虎符》，是郭沫若一九四二年二月写的一部历史话剧。剧本取材于战国时期魏国信陵君和安厘王的宠姬如姬窃符救赵的故事，借此宣传爱国主义思想，从而抨击国民党的卖国投降政策和摧残抗敌力量的暴行。


致杨绍萱、齐燕铭 (一九四四年一月九日

绍萱、燕铭同志：

看了你们的戏，你们做了很好的工作， 我向你们致谢，并请代向演员同志们致谢！历史是人民创造的，但在旧戏舞台上（在一切离开人民的旧文学旧艺术上)人民却成了渣滓，由老爷太太少爷小姐们统治着舞台，这种历史的颠倒，现在由你们再颠倒过来，恢复了历史的面目，从此旧剧开了新生面，所以值得庆贺。郭沫若在历史话剧方面做了很好的工作〔2〕，你们则在旧剧方面做了此种工作。你们这个开端将是旧剧革命的划时期的开端，我想到这一点就十分高兴，希望你们多编多演，蔚成风气，推向全国去!

敬礼!

毛 泽 东

一月九日夜

根据手稿刊印。

注释

〔1〕杨绍萱(一八九三 ── 一九七一)，河北滦县人。当时是中共中央党校研究员。

齐燕铭(一九○七 ── 一九七八)，北京市人。当时在中共中央党校教务处文教科任科长。

毛泽东看了杨绍萱、齐燕铭编导，中共中央党校俱乐部演出的平剧(即京剧)《逼上梁山》后，写了这封信，请中央党校副校长彭真转交编导者。文化大革命”期间此信曾在一九六七年五月二十五日《人民日报》上发表，当时这封信被说成是写给延安平剧院的，信中“郭沫若在历史话剧方面做了很好的工作，你们则在旧剧方面做了此种工作”一句被删掉。一九八二年五月二十三日在《人民日报》上重新发表了此信的全文。

〔2〕指郭沫若在抗日战争时期写了《屈原》、《虎符》等历史话剧。


致彭德怀 (一九四四年一月十日)

德怀同志：

看了十二条的分析〔2〕，你是用了心的，这种研究态度是很好的。内容也是一般地正确的，只是在个别地方有些缺点〔3〕。

毛 泽 东

一月十日

根据手稿刊印。

注释

〔1〕彭德怀(一八九八 ── 一九七四)，湖南湘潭人。当时任中共中央北方局代理书记、第十八集团军副总司令。

〔2〕指彭德怀一九四三年六月在中共中央北方局党校地委干部整风学习会上的发言，题为《关于斯大林论党的布尔塞维克化十二条》。

〔3〕毛泽东对彭德怀的发言记录稿中的一些提法，提出了自己的意见。在记录稿的“必须使得党不把自己看成为国会选举机构的附属物……而应看作是无产阶级的阶级联合之最高形式”这句话旁边，毛泽东写了“党是阶级联合的最高形式，工会、合作社、军队、政府(与其他阶级联合的)、国会党团等阶级联合的一切形式，均须受党的领导。中国党是照这一条建立的，但在党员中认识不很深刻”。在记录稿的“一九一五年出版的《新青年》……在后一时期实际上起了中国共产党党报的作用，成为青年运动的指导刊物”这句话旁边，毛泽东写了“《新青年》传播了共产主义思想，但还不是党报”。在记录稿的“大革命的后一时期，陈独秀犯机会主义，抛弃了马克思主义，于是大革命也就失败了”这句话旁边，毛泽东写了“加上客观原因”。在记录稿的“二七年，毛泽东同志领导秋收暴动,创造了红军的基础”这句话旁边，毛泽东写了“南昌暴动秋收暴动广州暴动创造了红军”。在记录稿的“必须认真进行整风工作”这句话旁边，毛泽东写了“地方要去掉官僚主义作风，军队要去掉军阀主义作风，全党要去掉教条主义作风”。


致林伯渠 (一九四四年一月十九日)

林老：

来示诵悉，生产节约今年必比去年有更好成效，你个人的计划能实行，必有好的影响。我也定了一点计划，准备实行。敬祝健康!

毛 泽 东

一月十九日

根据手稿刊印。

注释

〔1〕林伯渠，当时任陕甘宁边区政府主席。参见本书第24页注〔1〕。


致罗荣桓 (一九四四年二月八日)

荣桓同志：

你的病况，中央同志大家关心。因来电所述病情甚为严重，故我们复电在山东医治，如不可能则去上海，实含若干冒险性质。究竟近情如何，是否完全不可能在山东医治，又是否完全不可能来延安而非去上海不可，如果去上海又如何去法，均望详告。

毛 泽 东

二月八日

根据手稿刊印。

注释

〔1〕罗荣桓(一九○二 ── 一九六三)，湖南衡山人。当时任中共中央山东分局书记，山东军区司令员兼政治委员，八路军一一五师政治委员、代理师长。


致周扬 (一九四四年四月二日)

周扬同志

此篇〔2〕看了，写得很好。 你把文艺理论上几个主要问题作了一个简明的历史叙述，借以证实我们今天的方针是正确的，这一点很有益处，对我也是上一课。只是把我那篇讲话〔3〕配在马、恩、列、斯…… 之林觉得不称，我的话是不能这样配的。此外,第十页上“艺术应该将群众的感情、思想、意志联合起来”〔4〕，似乎不但是指创作时“集中”起来，而且是指拿这些创作到群众中去， 使那些被经济的、政治的、地域的、民族的原因而分散了的（社会主义国家没有了政治原因，但其他原因仍在）“群众的感情、思想、意志”，能借文艺的传播而“联合起来”，或者列宁这话的主要意思是在这里，这就是普及工作。然后在这个基础上“把他们提高起来”。是否可以作这样解释，请再斟酌一下，或同懂俄文的同志商量一下加以酌定。其余没有意见。

敬礼!

毛 泽 东

四月二日

根据手稿刊印。

注释

〔1〕周扬，当时任延安大学校长、延安鲁迅艺术文学院院长。参见本书第138页注〔1〕。

〔2〕指周扬为《马克思主义与文艺》一书写的编者序言，后来发表于一九四四年四月八日延安《解放日报》。《马克思主义与文艺》一书,选辑了马克思、恩格斯、普列汉诺夫、列宁、斯大林、高尔基、鲁迅和毛泽东关于文艺的论述。

〔3〕指毛泽东的《在延安文艺座谈会上的讲话》(一九四二年五月)。

〔4〕这是周扬为《马克思主义与文艺》一书写的编者序言中引用的列宁对蔡特金的一段谈话。周扬当时用的译文是：“艺术是属于人民的。它的最深的根源，应该是出自广大劳动群众的最底层。它应该是为这些群众所了解和为他们所挚爱的。它应该将这些群众的感情、思想和意志联合起来，并把他们提高起来。” 一九五七年人民出版社出版的蔡特金《回忆列宁》一书的汉译本中，这段话为：“艺术是属于人民的。它必须在广大劳动群众的底层有其最深厚的根基。它必须为这些群众所了解和爱好。它必须结合这些群众的感情、思想和意志，并提高他们。”


致李鼎铭 (一九四四年四月二十九日)

鼎铭老先生左右：

《永昌演义》前数年为多人所借阅；近日鄙人阅读一过，获益良多。并已抄存一部，以为将来之用。作者李健侯〔2〕先生经营此书，费了大力，请先生代我向作者致深切之敬意。此赞美李自成个人品德，但贬抑其整个运动。实则吾国自秦以来二千余年推动社会向前进步者主要的是农民战争，大顺帝李自成将军所领导的伟大的农民战争，就是二千年来几十次这类战争中的极著名的一次。这个运动起自陕北，实为陕人的光荣，尤为先生及作者健侯先生们的光荣。此书如按上述新历史观点加以改造，极有教育人民的作用，未知能获作者同意否？又健侯先生近来健康如何，能来延安一游否？统祈转致健侯先生为祷！

敬颂大安!

毛 泽 东

四月二十九日

根据手稿刊印。

注释

〔1〕李鼎铭(一八八一 ── 一九四七)，陕西米脂人，开明绅士。当时任陕甘宁边区政府副主席。

〔2〕李健侯，陕西米脂人。当时任陕甘宁边区参议会参议员，在米脂县文献委员会工作。


致胡乔木 (一九四四年五月二十七日)

乔木：

此文〔2〕 写得很切实、生动，反映了与具体解决了年来秧歌剧的情况和问题，除报上发表外，可印成小册，可起教本的作用。 最好把文尾附注移至文前，并稍为扩充几句，请与作者商酌。

毛 泽 东

五月二十七日

根据手稿刊印。

注释

〔1〕胡乔木，见本书第217页注〔1〕。

〔2〕指艾青写的《秧歌剧的形式》一文，后来发表于一九四四年六月二十八日延安《解放日报》。


致丁玲、欧阳山 (一九四四年七月一日)

丁 玲

欧阳山 二同志：

快要天亮了，你们的文章〔2〕引得我在洗澡后睡觉前一口气读完，我替中国人民庆祝，替你们两位的新写作作风庆祝! 合作社会议要我讲一次话，毫无材料，不知从何讲起。除了谢谢你们的文章之外，我还想多知道一点 ，如果可能的话，今天下午或傍晚拟请你们来我处一叙，不知是否可以?

敬礼!

毛 泽 东

七月一日早

根据手稿刊印。

注释

〔1〕丁玲，一九○四年生，湖南临澧人，作家。抗日战争时期，曾任陕甘宁边区文化协会副主任、延安解放日报文艺版编辑。欧阳山，参见本书第194页注〔1〕。

〔2〕指丁玲写的《田保霖》和欧阳山写的《活在新社会里》两篇文章。文章介绍了陕甘宁边区合作社工作中的模范人物，发表于一九四四年六月三十日延安《解放日报》。


致谢觉哉 (一九四四年七月二十八日)

觉哉同志：

《明季南北略》〔2〕及其他明代杂史我处均无，范文澜〔3〕同志处或可找得，你可去问讯看。《容斋随笔》〔4〕换一函送上。其他笔记性小说我处还有，如需要，可寄送。

敬礼!

毛 泽 东

七月二十八日

根据手稿刊印。

注释

〔1〕谢觉哉，当时任陕甘宁边区参议会副议长。参见本书第178页注〔1〕。

〔2〕指清初计六奇编撰的《明季北略》和《明季南略》。前者记述晚明史事，后者记述南明史事。

〔3〕范文澜，当时在中共中央宣传部工作，主要从事著述。

〔4〕《容斋随笔》，是南宋洪迈撰写的关于经史百家、文学艺术及宋代掌故、人物等的笔记。


致秦邦宪 (一九四四年八月三十一日)

博古同志：

此文〔2〕改了一些， 原拟发表，后觉改的与原文各部分颇不调和，故决定不发表，而请报馆另写一篇不涉及许多根本问题的文章发表了。关于原文不妥之处，我的意见如下：原文着重改造家庭，关于联系群众运动方面说的很少（即在已发表的那篇社论〔3〕上亦是如此)，而问题的重点，恰是使家庭改造与群众运动联系起来。这种群众运动，有当地的不脱离家庭的群众运动──变工队及合作社,自卫军及民兵，乡议会，小学、识字组及秧歌队，以及各种群众的临时集会；有脱离家庭、远离农村的群众运动──进军队(才有革命军)，进工厂(才有劳动力市场)，进学校(才有知识分子)以及其他出外做事等。民主革命的中心目的就是从侵略者、地主、买办手下解放农民，建立近代工业社会。“巩固家庭”的口号，只有和上述种种革命运动联系起来，才是革命的口号。农民的家庭是必然要破坏的，进军队进工厂就是一个大破坏，就是纷纷“走出家庭”。实际上，我们是提倡“走出家庭”与“巩固家庭”的两重政策。 扩军、归队、招工人、招学生（这后二项将来必多）、移民、出外做革命工作、找其他职业等等，都是提倡走出家庭，这个数目，在现在敌后战场是很大的，在战后也将是很大的。剩下的男女老幼，才是提倡巩固其家庭。在内战时的兴国县，有些家庭，剩下来待我们巩固的，竟至占人口的少数。只要有一个大的时局变动，例如打下北平之类，我们居住的这个现在很少变动的边区农村家庭人口，也将有许多人走出家庭。实际上， 不断地走出，不断地巩固，这就是我们的需要。所以，根本否定五四口号，根本反对走出家庭，是不应该也不可能的。

没有社会活动(战争、工厂、减租、变工队等)，家庭是不可能改造的。襄垣李来成家的改造，正是在社会群众运动的大浪潮中才获得。农村家庭从封建到民主的改造，不能由孤立的家庭成员从什么书上或报上看了好意见而获得，只能经过群众运动。

此外，新民主主义社会的基础是工厂（社会生产，公营的与私营的）与合作社(变工队在内)，不是分散的个体经济。分散的个体经济──家庭农业与家庭手工业是封建社会的基础，不是民主社会（旧民主、新民主、社会主义，一概在内）的基础，这是马克思主义区别于民粹主义的地方。简单言之，新民主主义社会的基础是机器，不是手工。我们现在还没有获得机器，所以我们还没有胜利。如果我们永远不能获得机器，我们就永远不能胜利，我们就要灭亡。现在的农村是暂时的根据地， 不是也不能是整个中国民主社会的主要基础。由农业基础到工业基础，正是我们革命的任务。

以上，请给艾、陆、余〔4〕三同志一阅。如有意见，请告知。

敬礼!

毛 泽 东

八月三十一日

又，我在改文中加上了解放个性，这也是民主对封建革命必然包括的。 有人说我们忽视或压制个性，这是不对的。被束缚的个性如不得解放，就没有民主主义，也没有社会主义。

根据手稿刊印。

注释

〔1〕秦邦宪(一九○七 ── 一九四六)，又名博古，江苏无锡人。当时任延安解放日报社社长。

〔2〕指原题为《把新民主主义社会的基础建立在家庭里》的《解放日报》社论草稿。

〔3〕指一九四四年八月二十五日延安《解放日报》就山西襄垣李来成建立新式家庭一事发表的社论，题为《发扬根据地新式家庭》。

〔4〕艾，指艾思奇。当时任延安解放日报社副刊部部长。参见本书第112页注〔1〕。

陆，指陆定一。当时任延安解放日报总编辑。参见本书第276页注〔1〕。

余，指余光生(一九○六 ── 一九七八)，浙江镇海人。当时任延安解放日报副总编辑。


致郭沫若 (一九四四年十一月二十一日)

沫若兄：

大示读悉。奖饰过分，十分不敢当；但当努力学习，以副故人期望。武昌分手后，成天在工作堆里，没有读书钻研机会，故对于你的成就， 觉得羡慕。你的《甲申三百年祭》〔2〕，我们把它当作整风文件看待 。小胜即骄傲，大胜更骄傲，一次又一次吃亏，如何避免此种毛病,实在值得注意。倘能经过大手笔写一篇太平军〔3〕 经验， 会是很有益的；但不敢作正式提议，恐怕太累你。 最近看了 《反正前后》〔4〕，和我那时在湖南经历的，几乎一模一样，不成熟的资产阶级革命，那样的结局是不可避免的。此次抗日战争，应该是成熟了的吧，国际条件是很好的，国内靠我们努力。我虽然兢兢业业，生怕出岔子，但说不定岔子从什么地方跑来；你看到了什么错误缺点，希望随时示知。你的史论、史剧有大益于中国人民，只嫌其少，不嫌其多，精神决不会白费的，希望继续努力。恩来同志到后， 此间近情当已获悉，兹不一一。我们大家都想和你见面，不知有此机会否?

谨祝健康、愉快与精神焕发!

毛 泽 东 上

一九四四年十一月二十一日于延安

根据手稿刊印。

注释

〔1〕郭沫若，见本书第221页注〔1〕。

〔2〕《甲申三百年祭》，是郭沫若一九四四年三月在重庆《新华日报》发表的著名史论著作。文中叙述了明末李自成农民起义军在攻入北京推翻明朝以后，若干首领腐化并发生宗派斗争，以致陷于失败的过程。一九四四年四月十二日，毛泽东在延安高级干部会议上说：“近日我们印了郭沫若论李自成的文章，也是叫同志们引为鉴戒，不要重犯胜利时骄傲的错误。”

〔3〕太平军，是洪秀全等建立的农民革命武装，一八五一年一月在广西金田村举行起义，先后转战桂、湘、鄂、赣、皖、苏、浙等十余省，有力地打击了清朝封建统治者和外国资本主义侵略势力。但是，太平军在占领的地方没有建立巩固的根据地；建都南京后，它的领导集团又在政治上和军事上犯了许多错误。因此，它不能抵抗清政府和外国侵略者的联合进攻，于一八六四年遭到失败。此后它的余部又继续奋战了两年多。

〔4〕《反正前后》，是郭沫若一九二九年写的反映自己一九一○年至一九一一年生活经历的作品，一九二九年八月由上海现代书局出版。一九五八年收入人民文学出版社出版的《沫若文集》第六卷。


致柳亚子 (一九四四年十一月二十一日)

亚子兄：

广州别后，十八年中，你的灾难也受得够了，但是没有把你压倒，还是屹然独立的， 为你并为中国人民庆贺!“云天倘许同忧国，粤海难忘共饮茶”，这是你几年前为我写的诗，我却至今做不出半句来回答你。看见照片，样子老一些，精神还好吧，没有病吧?很想有见面的机会，不知能如愿否?

敬祝健康!

毛 泽 东 上

一九四四年十一月二十一日

根据手稿刊印。

注释

〔1〕柳亚子(一八八七 ── 一九五八)，江苏吴江人，坚定的民主主义者，诗人。早年加入同盟会。曾任国民党中央监察委员会委员。一九四一年谴责蒋介石制造“皖南事变”，被国民党开除党籍。一九四四年在重庆加入中国民主同盟。


致沈雁冰 (一九四四年十一月二十一日)

雁冰兄：

别去忽又好几年了，听说近来多病，不知好一些否？回想在延时，畅谈时间不多，未能多获教益，时以为憾。很想和你见面，不知有此机会否?敬祝健康!

毛 泽 东 上

一九四四年十一月二十一日

根据手稿刊印。

注释

〔1〕沈雁冰(一八九六 ── 一九八一)，又名茅盾，浙江桐乡人，文学家。一九四○年五月曾到延安，并在鲁迅艺术文学院讲学。


致陈毅 (一九四四年十二月一日)

陈毅同志：

来示读悉，启示极多，十分感谢!

今日已电渝不交复案，周董〔2〕均回，拖一时期，再议下着。至于基本方针，如你所说那样，除此再无二道。

白区劳绩必须承认，你说得非常之对。还有“南北”问题，南方党问题，久想讲，那天临时忘了，恐怕还有别的。七大讲一次，似有必要。一切不公不平之事，必须使之归于公平，以利团结对敌。有所见时，请随时告我。

自从你及聂〔3〕公开后，伯承〔4〕即无秘密之必要。昨日党校的会，请他未到，是未正式告他可以公开之故。请你先告他，我亦当告他。

下游干部配备请和彭真〔5〕一商。你的意见我以为是好的。

你的思想一通百通，无挂无碍，从此到处是坦途了。随时准备坚持真理，又随时准备修正错误，没有什么行不通的。每一个根据地及他处只要有几十个领导骨干打通了这个关节，一切问题就可迎刃而解。整个党在政治上现在是日见成熟了，看各地电报就可以明了。

敬礼!

毛 泽 东

十二月一日

根据手稿刊印。

注释

〔1〕陈毅(一九○一 ── 一九七二)，四川乐至人。当时任新四军代理军长。为准备参加将要召开的中国共产党第七次全国代表大会，他和聂荣臻、刘伯承已从抗日前线回到延安。

〔2〕周，指周恩来。

董，指董必武。当时任中共中央南方局委员，在重庆协助南方局书记周恩来负责中国共产党在国民党统治区的工作。

〔3〕聂，指聂荣臻。当时任晋察冀军区司令员兼政治委员。

〔4〕伯承，即刘伯承。当时任晋冀鲁豫军区司令员、八路军一二九师师长。

〔5〕彭真，当时任中共中央组织部代理部长。


致谢觉哉 (一九四四年十二月一日)

觉哉同志：

此件很好，略有增删，请斟酌。

关于参议会改为人民代表大会 〔2〕，我想对内对外都是会有好影响的，请你和其他同志商量一下。这一点以及此次参议会的其他问题，中央想讨论一次,请告高林罗〔3〕诸同志。

政治民主有其自己的内容，经济是其物质基础，而不就是政治民主的内容。文化是精神的东西，它有助于政治民主，也不就是政治的内容。这些请考虑。

人民各项权利，在我们这里，只能说实现了几个重要部分，例如，管理政府，工作权，在现有物质条件限制下的言论、出版、集会权等。至于休息权，中国目前大体上还谈不到，工农更是如此。教育权、老病保养权， 还在走头一步。苏联宪法是几个五年计划的产物,在中国许多部分还是理想，不是事实。又，在我们的这类文件上， 不宜提及苏联宪法，免人误会。

敬礼!

毛 泽 东

十二月一日

根据手稿刊印。

注释

〔1〕谢觉哉，当时任陕甘宁边区参议会副议长。参见本书第178页注〔1〕。

〔2〕毛泽东一九四四年十二月二日又给谢觉哉写信说：“参议会改名，关涉各解放区，中央尚未讨论，请暂不提”。

〔3〕高，指高岗。当时任中共中央西北局书记。

林，指林伯渠。当时任陕甘宁边区政府主席。

罗，指罗迈，即李维汉。当时任陕甘宁边区政府秘书长。


致邓宝珊 (一九四四年十二月二十二日)

宝珊先生吾兄左右：

去年时局转换，先生尽了大力，我们不会忘记。八年抗战，先生支撑北线，保护边区，为德之大，更不敢忘。去秋晤叙，又一年了，时局走得很快，整个国际国内形势都改变了。许多要说的话，均托绍庭〔2〕兄专诚面达。总之只有人民的联合力量，才能战胜外寇，复兴中国，舍此再无他路。如果要对八年抗战作一简单总结，这几句话，鄙意以为似较适当，未知先生以为然否？何时获得晤叙机会，不胜企望之至。专肃，敬祝健康!

毛 泽 东 上

十二月二十二日

根据手稿刊印。

注释

〔1〕邓宝珊，见本书第132页注〔1〕。

〔2〕绍庭，即刘绍庭。抗日战争时期曾任陕甘宁边区参议会参议员。


致刘昆林 (一九四五年一月十一日)

昆林同志：

来信收到。此信及以前各信均已转给中组部，并请他们找你一谈。

你长期不被信任，难怪你不满意。但真金不怕火烧，还是应该有耐心，等候同志们了解你，除此都不是出路。看你此次的信，你的问题似乎可以获得解决了，更希望你耐心等候。

这一向颇忙，我们暂时不谈。你在延安有一个停留，将来再谈吧。此致同志的敬礼!

毛 泽 东

一月十一日

根据手稿刊印。

注释

〔1〕刘昆林(一八九八 ── 一九八○)，湖南桃江人。当时是中共中央党校学员。曾因一九二八年脱党等问题受到审查。


致孙毅 (一九四五年二月七日)

孙毅同志：

你给我的信早已收到了，今日问边章五〔2〕 同志，知你还在杨家湾，迟至今天才复你，甚以为歉！多年劳苦，希望你好好休息一会。五军团有光荣历史，有惨痛经验，现在可以正确地总结一下。 待你在延安休养与学习快要完毕时，我希望和你晤谈一次，那时请你通知我。此致同志的敬礼!

毛 泽 东

一九四五年二月七日

根据手稿刊印。

注释

〔1〕孙毅，一九○四年生，河北大城人。一九三一年十二月参加宁都暴动。后曾任中国工农红军第五军团十四军四十一师参谋长，晋察冀军区参谋长。当时在延安中共中央党校学习。

〔2〕边章五(一九○○ ── 一九五四)，河北束鹿人。一九三一年十二月参加宁都暴动。后任中国工农红军第五军团十四军四十师师长。抗日战争时期曾在中共中央军委任局长。


致秦邦宪 (一九四五年二月十二日)

博古同志：

今天报载张平凯〔2〕《晋察冀机关部队大生产的第一年》，请全文分数日广播。此文写得生动，又带原则性。早几日《贯彻减租》社论〔3〕及路家口村新闻〔4〕，谅已广播了，也是很好的。我们报纸自己能写这样的社论，大进步了。（谁人写的？）

《民主同盟宣言》〔5〕请予发表，广播。当《新华》〔6〕发表时，当局动员没收， 但由于报童勇敢，大部分发出去了；最后没有了，卖到200元一份，可见民众情绪。十项主张上打的红圈是若飞〔7〕标出叫我们注意的，请不要刊落了。

敬礼!

毛 泽 东

二月十二日

根据手稿刊印。

注释

〔1〕秦邦宪，见本书第239页注〔1〕。

〔2〕张平凯，当时任晋察冀军区政治部生产民运部部长。

〔3〕这篇社论载于一九四五年二月九日延安《解放日报》。

〔4〕指《太行平顺路家口检查减租的经验》一文，载于一九四五年二月九日延安《解放日报》。

〔5〕《民主同盟宣言》，指中国民主同盟一九四五年一月十五日的对时局宣言。宣言向国民党当局提出结束一党专政、建立联合政府、废除法西斯特务机关、立即停止党化教育等十项要求(即信中所说的“十项主张”)。

〔6〕《新华》，即重庆《新华日报》。该报一九四五年一月二十六日全文发表了民主同盟宣言。

〔7〕若飞，即王若飞(一八九六 ── 一九四六)，贵州安顺人。当时是在重庆同国民党谈判的中共代表团成员。


致肖三 (一九四五年二月二十二日)

肖三同志：

你的《第一步》，写得很好。你的态度，大不同于初到延安那几年了，文章诚实，恳切，生动有力。当然，从前你的文章也是好的，但是现在更好了，我读这些文章，很得益处。

为着使延安文艺工作同志们多参加群众性的集会，须关照高岗、贾拓夫、谭政、罗迈、李富春、彭真〔2〕几位同志，遇有这类会议不要忘记组织文艺同志们去参加。此事请你访他们去谈谈，我有机会也将告诉他们。今年全边区性的大会少开，但地方性的，延市、延安县和延属分区的，必有许多，同县、市、分区的负责同志及宣传部讲通此事，也很必要，可否也请你去谈一下?

同志的敬礼!

毛 泽 东

二月二十二日

根据手稿刊印。

注释

〔1〕肖三，当时任陕甘宁边区文化协会常委。参见本书第155页注〔1〕。

〔2〕高岗，当时任中共中央西北局书记。

贾拓夫，当时任中共中央西北局秘书长。

谭政，当时任陕甘宁晋绥联防军副政治委员兼政治部主任。

罗迈，即李维汉。当时任陕甘宁边区政府秘书长。

李富春，当时任中共中央副秘书长。

彭真，当时任中共中央组织部代理部长。


致王梓木 (一九四五年三月二日)

梓木同志：

来信看到了。欢迎你回来。你过去做了许多有益于党与人民的工作，今后望你继续做下去。一时的错误你已改正了，了解了，也就过去了，不要时时记在心里。也许你经过这个挫折会要大进一步的，那么，错误也就转变为有益了。

同志的敬礼!

毛 泽 东

三月二日

根据手稿刊印。

注释

〔1〕王梓木(一八九五 ── 一九六九)，黑龙江木兰人。一九二五年加入中国共产党，后长期被派在国民党军队中工作。抗日战争爆发后在武汉、重庆等地做统战工作。一九四五年二月回延安，任第十八集团军总司令部高级参谋。


致柳亚子 (一九四五年十月四日)

亚子先生吾兄道席：

诗及大示诵悉，深感勤勤恳恳诲人不倦之意。柳夫人清恙有起色否？处此严重情况，只有亲属能理解其痛苦，因而引起自己的痛苦，自非“气短” 之说所可解释。时局方面，承询各项，目前均未至具体解决时期。报上云云，大都不足置信。前曾奉告二语：前途是光明的，道路是曲折的。吾辈多从曲折(即困难)二字着想，庶几反映了现实，免至失望时发生许多苦恼。而困难之克服，决不是那么容易的事情。此点深望先生引为同调。有些可谈的，容后面告，此处不复一一。先生诗慨当以慷，卑视陆游陈亮〔2〕，读之使人感发兴起。可惜我只能读，不能做。但是万千读者中多我一个读者，也不算辱没先生，我又引以自豪了。敬颂兴居安吉!

毛 泽 东

十月四日

根据手稿刊印。

注释

〔1〕柳亚子，见本书第244页注〔1〕。

〔2〕陆游，南宋诗人。

陈亮，南宋思想家、文学家。


致柳亚子 (一九四五年十月七日)

亚子先生吾兄道席：

迭示均悉。最后一信慨乎言之，感念最深。赤膊上阵，有时可行，作为经常办法则有缺点，先生业已了如指掌。目前发表文章、谈话，仍嫌过早。人选种种均谈不到，置之脑后为佳。初到陕北看见大雪时，填过一首词 〔2〕，似于先生诗格略近，录呈审正。敬颂

道安!

毛 泽 东

十月七日

根据手稿刊印。

注释

〔1〕柳亚子，见本书第244页注〔1〕。

〔2〕指毛泽东一九三六年二月写的《沁园春·雪》。


致黄齐生 (一九四五年十二月二十九日)

黄老先生道席：

新词拜读，甚感盛意!钱老先生〔2〕处乞代致候。敬祝六七荣寿，并颂新年健康!若飞〔3〕寄来报载诸件付上一阅，阅后乞予退还。其中国民党骂人之作，鸦鸣蝉噪，可以喷饭，并付一观。

毛 泽 东

十二月二十九日

根据手稿刊印。

注释

〔1〕黄齐生(一八七九 ── 一九四六)，贵州安顺人，教育家。他是王若飞的舅父，曾积极参加抗日救亡运动和反内战反独裁的民主运动。当时在延安。

〔2〕指钱拯(一八八四 ── 一九六八)，原籍浙江杭县(今余杭)。当时是陕甘宁边区参议会参议员。

〔3〕若飞，即王若飞。见本书第257页注〔7〕。


致蔡博等 (一九四六年一月八日)

蔡博、张芝明、刘永斌、黄平、赵小炎〔1〕诸位青年同志：

永福〔2〕回来，接到你们的信，十分高兴。正如你们信上所说，新中国需要很多的学者及技术人员，你们向这方面努力是很适当的。这里，只能简单地写几句话给你们，总之是希望你们一天一天成长，壮健，愉快，进步；并望你们团结一切留苏的中国青年朋友，大家努力学习，将来回国服务。

紧紧地握着你们的手!

毛 泽 东

一九四六年一月八日

根据手稿刊印。

注释

〔1〕蔡博，蔡和森之子。张芝明，张太雷之子。刘永斌，即刘允斌，刘少奇之子。黄平，应称尤里黄平。尤里黄平是黄平之子在苏联时用的名字。赵小炎，赵世炎之子。当时他们在苏联莫斯科钢铁学院学习。

〔2〕永福，即毛岸英，毛泽东的长子。


致柳亚子 (一九四六年一月二十八日)

亚子先生左右：

很久以前接读大示，一病数月，未能奉复，甚以为歉。阅报知先生已迁沪，在于再〔2〕追悼会上慷慨陈词，快何如之。印章二方，先生的和词及孙女士〔3〕的和词，均拜受了；“心上温馨生感激，归来絮语告山妻”〔4〕，我也要这样说了。总之是感谢你,相期为国努力。贱恙是神经疲劳，刻已向好，并以奉闻。敬颂。道安

毛 泽 东

一月二十八日

根据手稿刊印。

注释

〔1〕柳亚子，当时任反对蒋介石独裁卖国政策的三民主义同志联合会文教委员会主任委员。参见本书第244页注〔1〕。

〔2〕于再，昆明南菁中学教员，一九四五年在昆明学生反对内战、要求和平的一二·一运动中牺牲。

〔3〕孙女士，即孙荪荃，谭平山夫人，爱国民主人士。

〔4〕这是柳亚子一九四五年秋写的《毛主席招谈于红岩嘴办事处，归后有作，兼简恩来、若飞》一诗中的两句。


致洪禹 (一九四六年三月十二日)

洪禹同志：

一月二十五日给我的信，很久就收到，很对你不起，到今天才复你，这是由于我几个月来都在病中的原故，请你原谅。在详细看了你的信以后，我感觉应当同意你的意见。在关于你本人的具体问题上，当然这是你一方面的声音，而别方面的我还未听到；但是我觉得你所提出的那些意见，确是我们的党组织值得注意与必须注意的。因为今天离你发信的日子已有一个半月，在这期间内不知道你的问题已获解决否？如果尚未，请你去找组织部副部长安子文同志当面商量解决，我已把你给我的信付给安子文同志看去了。在你的问题得到解决的时候，请你告知我是如何解决的，我愿意知道这事的结果。总之我感觉对你及许多同志很负疚，因为我们工作中做得不好的事实在太多了。

致以同志的敬礼？

毛 泽 东

三月十二日

根据手稿刊印。

注释

〔1〕洪禹，当时在延安鲁迅艺术文学院文学系研究室从事研究工作。在延安审干期间，曾受到错误的审查。他为此向毛泽东写了申诉信，在毛泽东过问后问题得到了解决。


致聂荣臻并王稼祥 (一九四六年五月十九日)

聂并转稼祥同志：

关于派机接稼祥赴苏治病，自我方交涉后，彼方考虑已久，初则顾虑国际环境，要稼祥夫妇去外蒙登机，但现在已无此种顾虑，决定派机直飞张家口。因此现在只有一个稼祥身体能否坐飞机的问题。请稼祥自己决定告我，即可告远方〔3〕 派机来接。我意只要身体勉强可以乘机，以去苏医治为上策。

毛 泽 东

五月十九日

根据手稿刊印。

注释

〔1〕聂荣臻，当时任晋察冀军区司令员兼政治委员。参见本书第153页注〔1〕。

〔2〕王稼祥(一九○六 ── 一九七四)，安徽泾县人。抗日战争时期曾任中共中央军委副主席兼总政治部主任。一九四六年去苏联治病。

〔3〕指苏联。


致新安旅行团 (一九四六年五月二十日)

新安旅行团各位同志们：

来信收到，极为感谢!

祝你们努力工作，继续前进，争取民主中国的胜利。

毛 泽 东

一九四六年五月二十日

根据手稿刊印。

注释

〔1〕新安旅行团，是中国共产党组织领导的一个宣传抗日的少年儿童团体。它的前身是江苏省淮安县的新安小学。一九三五年十月成立后，该团从淮安出发旅行，宣传抗日救亡，途经十八个省、市，行程四万五千里。一九五三年，该团与其他文艺团体合并组成上海歌剧院。


致习仲勋 (一九四六年九月二日)

仲勋同志：

来信收到。即照所定方针去做。作战时，注意集中绝对优势兵力歼敌一部，如来信所说集中六至七个团歼敌一个团。得手后看形势，如我损伤不大，又有好打之敌时，可接着打第二仗，再歼敌一个团；如不好打，则撤回休整，待机再打。此外，须准备三千人左右补充作战部队的消耗，请早为准备。最好先期交付各旅训练，临时可迅速补充。

毛 泽 东

九月二日

根据手稿刊印。

注释

〔1〕习仲勋，一九一三年生，陕西富平人。当时任中共中央西北局书记、西北联防军司令部政治委员。


致陈瑾昆 (一九四六年九月二十二日)

陈瑾昆先生：

今日阅悉尊著《余为何参加中共工作》，义正词严，足以壮斗士之志，夺奸邪之魄，拟付《解放日报》发表并广播全国。蒋军正大举进攻张桓〔2〕， 拟请先生来延安共策工作之进行，如何，盼复。

毛 泽 东

九月二十二日

根据手稿刊印。

注释

〔1〕陈瑾昆(一八八七 ── 一九五九)，湖南常德人，法学家。一九四六年从北平到延安，后任中共中央法律委员会委员、华北人民法院院长。

〔2〕张垣，即张家口。


致陆定一 (一九四六年九月二十七日)

定一同志：

文章的写法宜改变，因为在解放区军民中目前的中心问题不是对美蒋的幻想问题，存在这种幻想的时期已经过去了；向军民描写美蒋怎么厉害，怎么凶，这在七月以前是必要的，七月以后则不但不必要，且有副作用了。目前解放区军民心目中的中心问题是能否胜利与如何取得胜利，尤其在失了一些地方之后大家很关心。因此我们的文章与新闻立论之重点，不是说敌人如何压迫，如何凶狠，而是要解释敌人虽有二百师兵力，虽有美国援助，虽已经占去一些地方与还可能占去一些地方，但是有种种条件我军必胜蒋军必败。每遇一次胜利，即写一篇社论鼓励之，证明之；每失一重要地方即写一短文解释之，说只要歼敌，将来可以恢复。以上方针，请加考虑，并与乔木、光生〔2〕商酌实行。至于为揭破美蒋欺骗，可借进攻张家口事件写文揭发，但归结仍应强调我军必胜，方不泄气。此文可作此项目的之用，但须加以改造。

毛 泽 东

九月二十七日

根据手稿刊印。

注释

〔1〕陆定一，一九○六年生，江苏无锡人。当时任中共中央委员、中共中央宣传部部长。

〔2〕乔木，即胡乔木。当时任毛泽东的秘书。

光生，即余光生。当时任解放日报总编辑。


致符定一 (一九四六年九月三十日)

宇澄先生夫子道席：

既接光仪，又获手示，诲谕勤勤，感且不尽。德芳〔2〕返平，托致微物，尚祈哂纳。世局多故，至希为国自珍。肃此。敬颂教安。不具。

受业 毛 泽 东

九月三十日

根据手稿刊印。

注释

〔1〕符定一(一八七七 ── 一九五八)，字宇澄，湖南衡山人，文字学家。辛亥革命后，他在湖南全省高等中学任校长时，毛泽东在那里读过书。一九四六年夏他应毛泽东的邀请到过延安。建国后，任中央文史研究馆馆长。

〔2〕德芳，符定一之女。一九四六年夏随符定一去延安。不久，符定一先回北平。稍后，她回北平时带了毛泽东给符定一的这封信。


致任弼时 (一九四六年十月二十日)

弼时同志：

敌大军占焦作，将来有攻上党可能(虽然目前不会)，太行并不怎样安全。目前中央机构，凡疏散至各区分配工作者均可进行；但如抗小、托儿所等以迁地为目的者，似宜暂缓，如榆林攻占，而延安又紧急，则以迁绥德等处为宜。请酌之。

毛 泽 东

十月二十日

另电祈阅正拍发。

根据手稿刊印。

注释

〔1〕任弼时(一九○四 ── 一九五○)，湖南湘阴唐家桥(今属汨罗县)人。当时任中共中央政治局委员、中央书记处书记。


致何凯丰 (一九四六年十一月十四日)

凯丰同志：

书四本及来信已收到。报头写了一个如左〔2〕，请斟酌采用。你身体谅好些?我病了大半年，现好得多了，大约再有半年，当更好些。各同志均此问候。

毛 泽 东

一九四六年十一月十四日

根据手稿刊印。

注释

〔1〕何凯丰，当时任中共中央东北局宣传部部长。参见本书第203页注〔1〕。

〔2〕报头，指毛泽东写的“东北日报”。这四个字写在信的左边。


致陈瑾昆 (一九四七年一月十六日)

瑾昆同志：

大示诵悉。从新的观点出发研究法律，甚为必要。新民主主义的法律，一方面，与社会主义的法律相区别,另方面，又与欧美日本一切资本主义的法律相区别，请本此旨加以研究。目前美蒋所提和谈，如过去一切和谈一样，全属欺骗性质，因其军事失败，企图取得休息时间，整军再战，我们切不可上当。敬复。顺祝健康!

毛 泽 东

一月十六日

根据手稿刊印。

注释

〔1〕陈瑾昆，当时任中共中央法律委员会委员。参见本书第274页注〔1〕。


致朱德、刘少奇 (一九四七年六月十四日)

朱刘：

各电均收，处置很对。少奇身体有进步否，望安心休息一个月，病愈再工作。我们身体均好，我比在延安时好得多了。我们自四月中旬移至大理河上游，安静地过了差不多两个月。本月九日至十一日，刘戡〔1〕四个旅到我们驻地及附近王家湾卧牛城青阳岔等处游行一次,除民众略受损失外，无损失。现刘军已向延安保安之间回窜， 其目的全在骚扰。总结边区三个月战争：第一个月地方工作有些混乱。第二个月起即已步入正轨，党政军民坚定地向敌人作斗争。敌人内部互相埋怨日见增多，士气日见下降，对前途悲观。我们则信心甚高，士气甚壮。彭习〔2〕率野战军上月底到陇东，因青马〔3〕八二师颇顽强，打合水未得手，但歼灭骑二旅一个团及宁马〔4〕八一师一个团于曲子附近。目前正攻环县八一师主力，拟先打开西面包围线， 然后向关中进击。陈谢纵队〔5〕本月休整，决于七月一日西调，协同边区兵团〔6〕开辟西北局面。东北方面进展极快，不到一个月歼敌六个师(旅)以上，收复三十余城，增加五百万人口，目前正攻四平。山东自歼七四师后局面已稳定，现正计划新的攻势作战。刘邓〔7〕本月休整，准备月底出击，并新组四个纵队，今后该区将有八个纵队作战。就全局看，本月当为全面反攻开始月份。你们在今后六个月内如能(一) 将晋冀察军事问题解决好；(二)将土地会议开好；(三) 将财经办事处建立起来，做好这三件事，就是很大成绩。

毛 泽 东

六月十四日

根据手稿刊印。

注释

〔1〕刘戡，当时任国民党军整编第二十九军军长。

〔2〕彭，指彭德怀。当时任中国人民解放军西北野战军司令员兼政治委员。

习，指习仲勋。当时任中国人民解放军西北野战军副政治委员。

〔3〕指青海军阀马步芳部。

〔4〕指宁夏军阀马鸿逵部。

〔5〕陈谢纵队，指陈赓任司令员、谢富治任政治委员的晋冀鲁豫野战军第四纵队。

〔6〕指中国人民解放军西北野战军。

〔7〕指刘伯承任司令员、邓小平任政治委员的晋冀鲁豫野战军。


致陈瑾昆 (一九四七年七月十三日)

瑾老同志：

大示敬悉。你们一家安于农村生活，闻之甚慰。立法工作是一新部门，得兄主持，日起有功，是大好事。时局如兄所料，人民战争是发展的；惟艰苦奋斗，尚须付以数年时间。我们在此均好，勿以为念。谨复。

顺候大安!

毛 泽 东

七月十三日

根据手稿刊印。

注释

〔1〕陈瑾昆，当时任中共中央法律委员会委员。参见本书第274页注〔1〕。


致毛岸英 (一九四七年九月十二日)

岸英儿：

别后，晋西北一信，平山一信，均已收到。 看你的信，你在进步中，甚为喜慰。永寿〔1〕 这孩子有很大进步，他的信写得很好。复他一信，请你译成外国语，连同原文，托便带去。我们在此很好，我的身体比在延安要好得多，主要是脑子休息了。你要看历史小说，明清两朝人写的笔记小说(明以前笔记不必多看)，可托周扬〔2〕 同志设法，或能找到一些。我们这里打了胜仗，打得敌人很怕我们。

问你好!

毛 泽 东

一九四七年九月十二日

根据手稿刊印。

注释

〔1〕永寿，即毛岸青，毛泽东的次子。

〔2〕周扬，当时任晋察冀总学委主任。


致毛岸英 (一九四七年十月八日)

岸英：

告诉你，永寿〔2〕回来了，到了哈尔滨。要进中学学中文，我已同意。这个孩子很久不见，很想看见他。你现在怎么样？工作，还是学习？一个人无论学什么或作什么，只要有热情，有恒心，不要那种无着落的与人民利益不相符合的个人主义的虚荣心，总是会有进步的。你给李讷〔3〕写信没有？她和我们的距离已很近,时常有信有她画的画寄的，身体好。我和江青都好。我比上次写信时更好些。这里气候已颇凉，要穿棉衣了。再谈。

问你好!

毛 泽 东

一九四七年十月八日

根据手稿刊印。

注释

〔1〕毛岸英，毛泽东的长子。

〔2〕永寿，即毛岸青，毛泽东的次子。

〔3〕李讷，毛泽东之女。


致陈瑾昆 (一九四七年十一月十八日)

瑾昆同志：

十月八日来示敬悉。国内外大势观察正确，不会有第二个方向，进度亦快，不会稽延不决，诚如尊论。惟我们宁可作从长打算，估计到一切可能的困难，以自力更生精神，准备付以较长时间，似属有益。兄及诸同志对于宪草，惨淡经营，不胜佩慰。惟发表时机尚未成熟，内容亦宜从长斟酌，以工农民主专政为基本原则（ 即拙著 《新民主主义论》及《论联合政府》中所指之基本原则 ），详由王谢〔2〕二同志面达。弟身体有时略有毛病，大体尚好，勿以为念。天寒尚祈珍摄。敬祝安好!并问陈夫人及诸小弟妹好!

毛 泽 东

一九四七年十一月十八日

江青附笔祝全家安好!

根据中央档案馆保存的原件刊印。

注释

〔1〕陈瑾昆，当时任中共中央法律委员会委员。参见本书第274页注〔1〕。

〔2〕王，指王明，即陈绍禹(一九○四 ── 一九七四)，安徽金寨人。当时任中共中央法律委员会主任。

谢，指谢觉哉。当时是中共中央法律委员会负责人之一。


致吴玉章 (一九四七年十一月十八日)

玉章同志：

来示及意见书，收到读悉。 尊体日益强健，热情甚高，极为快慰。贱躯虽间或有些小毛病，但比在延安时好得多了。向川陕鄂边发展根据地一事， 业已有所部署，其详请问叶参谋长〔2〕。宪草尚未至发表时期，内容亦宜从长斟酌，以工农民主专政为基本原则，详情由王谢〔3〕二同志面达。天寒尚望保重身体。敬祝安好!

毛 泽 东

十一月十八日

根据中央档案馆保存的原件刊印。

注释

〔1〕吴玉章，当时任中共中央委员、中共中央法律委员会委员。参见本书第160页注〔1〕。

〔2〕这是当时对叶剑英的习惯称呼。抗日战争时期叶剑英曾任第十八集团军参谋长、中共中央军委参谋长。抗战胜利后，曾任中共中央军委副总参谋长。

〔3〕王谢，指王明、谢觉哉。见本书第289页注〔2〕。


致张曙时 (一九四七年十一月十八日)

曙时同志：

十月十七日来示读悉。法律工作是中央新设领导工作的一个部门，兄及诸同志努力从事于此，不算“闲居”。将来时局开展，出到外面工作，自属必要。目前则在激烈战争中，年老的人出去，似乎尚非其时。法律本于人情，收集各解放区实际材料，确是必要的。关于宪草的意见 ，托王谢〔2〕二同志转达，不赘。贱体粗安，承问极感，天寒尚望珍摄。

敬候起居健吉!

毛 泽 东

十一月十八日

根据中央档案馆保存的原件刊印。

注释

〔1〕张曙时(一八八四 ── 一九七一)，江苏睢宁人。当时任中共中央法律委员会委员。

〔2〕王谢，指王明、谢觉哉。见本书第289页注〔2〕。


致吴创国 (一九四七年十一月十八日)

创国同志：

十月二十五日来信读悉，甚为感慰。消灭一切敌人，你的志向很对。你对农民土地斗争所表示的热情非常之好，你的诗也写得好，我就喜欢看这样的诗。你年纪高，望保重身体!此致敬礼!

毛 泽 东

十一月十八日

根据中央档案馆保存的原件刊印。

注释

〔1〕吴创国(一八八八 ── 一九六○)，湖南平江人。他从二十年代初期起长期从事职工运动。解放战争时期曾在农村参加土地改革。


致朱学范 (一九四八年三月四日)

朱学范先生：

接二十九日电示，欣悉先生到达哈尔滨，并决心与中国共产党合作，为中国人民民主革命的伟大的共同事业而奋斗，极为佩慰。我们对于先生的这一行动，以及其他真正孙中山信徒的同样的行动，表示热烈的欢迎。此致

中国人民民主革命的敬礼

毛泽东 周恩来

三月四日

根据手稿刊印。

注释

〔1〕朱学范，一九○五年生，上海金山人。当时任中国劳动协会理事长、世界工联副主席。建国后，先后任邮电部部长、全国人大常委会副委员长。


致刘少奇 (一九四八年三月六日)

少奇同志：

(一)丑巧电〔1〕早悉。所提各点甚好，已收纳于中央关于老区半老区工作指示中。惟政策与经验的关系一点，似应了解为凡政策之正确与否及正确之程度，均待经验去考证；任何经验(实践)，均是从实行某种政策的过程中得来的，错误的经验是实行了错误政策的结果，正确的经验是实行了正确政策的结果。因此，无论作什么事，凡关涉群众的，都应有界限分明的政策。 我感觉各地所犯的许多错误， 主要的（坏人捣乱一项原因不是主要的）是由于领导机关所规定的政策缺乏明确性，未将许可做的事和不许可做的事公开明确地分清界限。其所以未能明确分清界限，是由于领导者自己对于所要做的事缺乏充分经验（自己没有执行过某种政策的充分经验），或者对于他人的经验不重视，或者由于不应有的疏忽以致未能分清政策的界限。其次，是由于领导者虽然知道划分政策的界限，但只作了简单的说明，没有作系统的说明。根据经验，任何政策，如果只作简单的说明，而不作系统的说明，即不能动员党与群众，从事正确的实践。以上两种情况，各中央局与中央均应分担责任。我们过去有许多工作，既未能公开地（ 此点很重要，即是说在报纸上发表，使广大人们知道 ）明确地分清界限，又未能作系统的说明，不能专责备各中央局，我自己即深感这种责任。最近三个多月，我们即就各项政策，努力研究，展开说明，以补此项缺失。但各中央局在这方面自然有他们自己的责任 。又其次，是政策本身就错了。此点许多下级党部擅自决定其自以为正确其实是错误的政策,不但不请示中央甚至也不请示中央局。例如很多地方的乱打乱杀，就是如此。但是各中央局，自己在某些政策上犯了错误的也不少。例如晋绥分局，对于在订成份上侵犯中农，对于征收毁灭性的工商业税，对于抛弃开明绅士，都是自己犯了错误的。但是这类“左”倾错误犯得比较严重的似乎还不是晋绥而是华北华东华中各区（从日本投降后开始，投降前也有），晋绥的严重程度似乎还在第二位。是否如此，请你们加以检讨。又其次，是领导方法上有错误，即是上下联系不够，未能迅速了解运动的情况，迅速纠正下面的错误。上述各点，请你向参加中工委会议的各同志正式提出，并展开讨论一次。(二) 划分阶级草案〔2〕写出后，感觉一月决定草案〔3〕上所写的东西不够了， 现正以一月草案中间一大段为基础重写一个决定，准备尽速公开发表。一月草案的首尾两段则写社论发表。因为中央发了新区土改要点，我给粟裕的那个电报〔4〕没有发出的必要了，因此决定不发而将其中某些部分写入社论中公开发表为有利。(三) 粟裕部队要三月十五日以前才能在阳谷全部集中完毕，你们及饶陈康邓〔5〕 似可在三月二十日左右去阳谷，你们可有充分时间讨论全部政策问题(以划阶级一书为中心)、华北局组织问题及其他问题。

毛 泽 东

三月六日

根据手稿刊印。

注释

〔1〕指刘少奇一九四八年二月十八日致毛泽东的电报。他在电报中表示，希望能迅速得到党中央关于土地改革问题的文件，并说：“缺少这些文件，就不能在一般情况下避免错误及走弯路。虽然有了这些文件， 也还是要犯些错误的，在我们党内主要地也还是靠党员干部的亲身体验，才能把路完全走正，但有了正确的文件之后,就能避免走许多弯路。”在电报中，他还对老区土地改革问题提出了具体建议。

〔2〕指《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》的草案。这个草案曾于一九四八年二月十六日发给党的高级领导机关进行讨论，规定不下达。

〔3〕指中共中央一九四八年一月十八日原则通过的《中央一月决定》草案。这个草案的主要内容参见《毛泽东选集》第四卷《关于目前党的政策中的几个重要问题》一文。

〔4〕指毛泽东一九四八年一月就新区土改问题准备发给华东野战军副司令员粟裕的电报。

〔5〕饶，指饶漱石。当时任中共中央华东局书记、华东军区政治委员。

陈，指陈毅。当时任中共中央华东局第一副书记、华东军区司令员。

康，指康生。当时任中共中央华东局第二副书记。

邓，指邓子恢。当时任中共中央华东局副书记、华东军区副政治委员。


致王观澜 (一九四八年三月三十一日)

观澜同志：

来示悉。大有起色， 极为欣慰。去苏联治病是可以的，待秋季你到五台区，如果平绥线已打通，路上好走，即可和那边交涉前往，你即可去。此复。顺祝健康!

毛 泽 东

三月三十一日

根据手稿刊印。

注释

〔1〕王观澜(一九○六 ── 一九八二)，浙江临海人。第二次国内革命战争时期曾任《红色中华》总编辑，中华苏维埃共和国中央政府土地部副部长。红军长征到达陕北后，历任中央农民委员会主任、陕甘宁边区统战委员会主任等职。一九四八年曾到苏联治病。


致蓝公武 (一九四八年四月二十七日)

公武先生：

三十年前，拜读先生在《晨报》及《国民公报》上的崇论宏议，现闻先生居所距此不远，甚思一晤，借聆教益。兹派车迎候，倘蒙拨冗枉驾，无任欢迎。敬颂大安

毛 泽 东

一九四八年四月二十七日于陈南庄

根据手稿刊印。

注释

〔1〕蓝公武(一八八七 ── 一九五七)，江苏吴江人。长期从事新闻工作。一九四五年秋到达晋察冀解放区，先后任察哈尔省政府教育厅厅长、华北人民政府副主席等职。建国后，曾任最高人民检察署副检察长。一九五七年逝世，根据他临终前的申请，中共中央追认他为中国共产党党员。


致李济深、沈钧儒 (一九四八年五月一日)

任潮衡山两先生：

在目前形势下，召集人民代表大会，成立民主联合政府，加强各民主党派、各人民团体的相互合作，并拟订民主联合政府的施政纲领，业已成为必要，时机亦已成熟。国内广大民主人士业已有了此种要求，想二兄必有同感。但欲实实这一步骤，必须先邀集各民主党派、各人民团体的代表开一个会议。在这个会议上，讨论并决定上述问题。此项会议似宜定名为政治协商会议。一切反美帝反蒋党的民主党派、人民团体，均可派代表参加。不属于各民主党派各人民团体的反美帝反蒋党的某些社会贤达，亦可被邀参加此项会议。此项会议的决定，必须求得到会各主要民主党派及各人民团体的共同一致，并尽可能求得全体一致。会议的地点，提议在哈尔滨。会议的时间，提议在今年秋季。并提议由中国国民党革命委员会、中国民主同盟中央执行委员会、中国共产党中央委员会于本月内发表三党联合声明，以为号召。此项联合声明，弟已拟了一个草案，另件奉陈。以上诸点是否适当，敬请二兄详加考虑，予以指教。三党联合声明内容文字是否适当，抑或不限于三党，加入其他民主党派及重要人民团体联署发表，究以何者适宜，统祈赐示。兹托潘汉年〔2〕 同志进谒二兄。二兄有所指示，请交汉年转达，不胜感幸。

谨致民主革命敬礼

毛 泽 东

五月一日

根据中央档案馆保存的抄件刊印。

注释

〔1〕李济深，当时任中国国民党革命委员会主席。参见本书第71页注〔1〕。沈钧儒，当时任中国民主同盟中央常务委员会委员，在香港主持盟务。参见本书第64页注〔1〕。

〔2〕潘汉年，当时是中国共产党派在香港领导对敌隐蔽斗争和开展统一战线工作的负责人。参见本书第62页注〔2〕。


致吴玉章 (一九四八年八月十五日)

吴玉章同志：

未元电〔2〕悉。那样说是很不适当的。现在没有什么毛泽东主义，因此不能说毛泽东主义。不是什么“主要的要学毛泽东主义”，而是必须号召学生们学习马恩列斯的理论和中国革命的经验。这里所说的“中国革命经验”是包括中国共产党人(毛泽东也在内)根据马恩列斯理论所写的某些小册子及党中央各项规定路线和政策的文件在内。另外，有些同志在刊物上将我的名字和马恩列斯并列，说成什么“马恩列斯毛”，也是错误的。你的说法和这后一种说法都是不合实际的，是无益有害的，必须坚决反对这样说。

毛 泽 东

八月十五日

根据手稿刊印。

注释

〔1〕吴玉章，当时任华北大学校长。 参见本书第160页注〔1〕。

〔2〕指一九四八年八月十三日吴玉章给周恩来的电报。在电报中，吴玉章表示想在华北大学成立典礼上提出“主要的要学毛泽东主义”，“把毛泽东思想改成毛泽东主义”；并说“这样说是否妥当，请同主席和少奇同志商量后，赐以指示”。


致彭真 (一九四八年十月七日)

彭真同志：

刘澜涛〔2〕来信阅悉。中组〔3〕应发一指示给各中央局、分局的组织部，规定请示报告制度，其中规定若干项重要事项必须报告和请示的；尔后，不断督催，建立起中组的业务来。请与安子文〔4〕同志商酌办理为盼。

毛 泽 东

十月七日

根据手稿刊印。

注释

〔1〕彭真，一九○二年生，山西曲沃人。当时任中共中央政治局委员、中央组织部部长。

〔2〕刘澜涛，一九一○年生，陕西米脂人。当时任中共中央华北局常委兼组织部部长。

〔3〕即中共中央组织部。

〔4〕安子文(一九○九 ── 一九八○)，陕西子洲人。当时任中共中央组织部副部长。


致刘少奇 (一九四八年十月二十六日)

少奇同志：

此件〔1〕 修改得很好。在第29页上，“决不可采取过早地限制私人资本经济的办法”，改为“决不可以过早地采取限制现时还有益于国计民生的私人资本经济的办法”。因为就我们的整个经济政策说来，是限制私人资本的，只是有益于国计民生的私人资本，才不在限制之列。而“有益于国计民生”， 这就是一条极大的限制， 即引导私人资本纳入“国计民生”的轨道之上。要达到这一点，必须经常和企图脱出这条轨道的私人资本作斗争。而这些私人资本虽然已经纳入这条轨道，他们总是想脱出去的，所以限制的斗争将是经常不断的。

毛 泽 东

十月二十六日

根据手稿刊印。

注释

〔1〕指经中共中央修改过的张闻天一九四八年九月十五日写的《关于东北经济构成及经济建设基本方针的提纲》一文。


致刘少白 (一九四八年十月三十日)

少白同志：

九月十五大示读悉。我们的工作是有错误的。好在现已一般地纠正，并正在继续纠正中，正如你在五事中第二项所说那样。情形既已明白，则事情好办，你也就可以安心了。大函已转付彭真〔2〕同志，党籍一事，请与彭真同志商酌。

敬颂大安

毛 泽 东

十月三十日

根据手稿刊印。

注释

〔1〕刘少白(一八八三 ── 一九六八)， 山西兴县人。一九三七年加入中国共产党， 以开明绅士身份进行革命活动。曾任晋绥边区临时参议会副议长多年。一九四七年土地改革中被错斗，不久被党中央发现和纠正。

〔2〕彭真，当时任中共中央组织部部长。


致刘少奇等 (一九四八年十一月八日)

刘、朱、周、任、彭〔1〕各同志：

北平、天津、唐山、张家口解放在即，即须准备接管干部及党政机构的配备，务于一个月至多一个半月内准备完毕。平、津、张三城当然要华北局负责准备，是否要东北局协助?唐山是否由华北局负责，还是由东北负责?解放后冀东、察北两区应划归华北局管辖，如果决定这一点，应不待平、津解放，该两区即应重划隶属关系，干部及粮食诸问题方利统筹。此事请会商拟定办法。

毛 泽 东

十一月八日

事先调查政治、经济、文化诸种情况，拟定处理方案。

根据手稿刊印。

注释

〔1〕朱、周、任、彭，指朱德、周恩来、任弼时、彭真。


致吴晗 (一九四八年十一月二十四日)

辰伯先生：

两次晤谈，甚快。大著〔2〕 阅毕，兹奉还。此书用力甚勤，掘发甚广，给我启发不少，深为感谢。有些不成熟的意见，仅供参考，业已面告。此外尚有一点，即在方法问题上，先生似尚未完全接受历史唯物主义作为观察历史的方法论。倘若先生于这方面加力用一番功夫，将来成就不可限量。

谨致革命的敬礼!

毛 泽 东

十一月二十四日

介绍乔木同志来见，乞加指教。他是我这里的秘书，兼管新华社工作。

根据手稿刊印。

注释

〔1〕吴晗(一九○九 ── 一九六九)，字辰伯，浙江义乌人，历史学家。曾任清等校教授。一九四八年秋进入解放区，十一月毛泽东在河北平山会见了他。建国后，曾任北京市副市长。

〔2〕指吴晗所著《朱元璋传》一书。一九四八年十一月吴晗到达河北平山，将此书的修改稿送给毛泽东看。毛泽东看后提出了一些意见。后来，吴晗在一九六五年版《朱元璋传》的自序中说，这些意见使他“在理论上得到了启发”。


致徐向前 (一九四八年十一月二十九日)

向前同志：

闻病极念，务望安心静养，不要挂念工作，前方指挥由周、胡、陈〔2〕担负。你病情略好能够移动时即来中央休养，待全愈后再上前线。总之，治疗和休养是第一等重要，病好一切好办。

毛刘朱周任〔3〕

十一月二十九日

根据手稿刊印。

注释

〔1〕徐向前，一九○一年生，山西五台人。当时任华北军区副司令员、华北野战军第一兵团司令员兼政治委员。

〔2〕周，指周士第(一九○○ ── 一九七九)，广东琼海人。当时任华北野战军第一兵团副司令员兼副政治委员。

胡，指胡耀邦，一九一五年生，湖南浏阳人。当时任华北野战军第一兵团政治部主任。

陈，指陈漫远，一九一一年生，广西蒙山人。当时任华北野战军第一兵团参谋长。

〔3〕毛刘朱周任，即毛泽东、刘少奇、朱德、周恩来、任弼时。


致司徒美堂 (一九四九年一月二十日)

司徒美堂先生：

去年十月二十三日惠书，因交通阻梗，今始获悉。热情卓见，感佩殊深。中国人民解放斗争日益接近全国胜利，召开新的政治协商会议，建立民主联合政府，团结全国人民及海外侨胞的力量，完全实现中国人民的独立解放事业，实为当务之急。为此，亟待各民主党派各界民主人士共同商讨。至盼先生摒挡公务早日回国，莅临解放区参加会议。如旅途尚需时日，亦祈将筹备意见先行电示，以利进行。谨电欢迎，并盼赐复。

毛 泽 东

一九四九年一月二十日

根据中央档案馆保存的原件刊印。

注释

〔1〕司徒美堂(一八六八 ── 一九五五)，广东开平人，爱国华侨领袖。曾任美洲致公党主席。一九四九年应邀回国参加中国人民政治协商会议第一届全体会议。建国后，曾任中央人民政府委员、全国人大常委会委员。


致陈嘉庚（一九四九年一月二十日）

嘉庚先生：

中国人民解放斗争日益接近全国胜利，需召开新的政治协商会议，建立民主联合政府，团结全国人民及海外侨胞力量，完成中国人民独立解放事业。为此亟待各民主党派及各界领袖共同商讨。先生南侨硕望，人望所归，谨请命驾北来，参加会议。肃电欢迎，并祈赐复。

毛 泽 东

一九四九年一月二十日

根据中央档案馆保存的原件刊印。

注释

〔1〕陈嘉庚（一八七四 ── 一九六一），福建夏门人，爱国华侨领袖。一九四九年应邀回国参加中国人民政治协商会议第一届全体会议。建国后，曾任中央人民政府委员、政协全国委员会副主席、全国人大常委会委员、中华全国归国华侨联合会主席。


致李济深、沈钧儒、马叙伦、郭沫若等 (一九四九年二月二日)

李济深、沈钧儒、马叙伦、郭沫若、谭平山、彭泽民、章伯钧、李锡九、蔡廷锴、周建人、符定一、章乃器、李德全、胡愈之、沙千里、茅盾、朱学范、陈其尤、黄振声、朱蕴山、邓初民、翦伯赞、王绍鏊、吴晗、许广平、楚图南、丘哲、韩兆鹗、许宝驹、田汉、洪深、侯外庐、沈兹九、宦乡、杨刚、曹孟君、李文宜、罗叔章、刘清扬、张曼筠、施复亮、孙起孟、严信民、李民欣、梅龚彬、沈志远、周颖、安娥、吴茂荪、何惧、林一元、赖亚力、孔德く、袁震、沈强、王蕴如〔1〕诸先生共鉴：

二月一日来电读悉，极感盛意。中华民族与中国人民的解放斗争，百余年来，前仆后继。无数先烈的鲜血，洒遍了锦绣山河，亿兆后起的人民，表现了英雄气概。此次人民解放战争之所以胜利，是由于全国人民不畏强御， 团结奋斗，各民主党派各人民团体一致奋起，相与协力，从而使人民解放军获得各方面的援助，使人民的敌人完全陷于孤立。胜负之数，因以判明。现在残敌尚存，诡谋时作。求喘息谓为求和平，待外援名曰待谈判。口诵八条 〔2〕，手庇战犯，眼望美国，脚向广州。欲求人民解放斗争获得最后胜利，必须全国一切民主力量同德同心，再接再厉，为真正民主的和平而奋斗。诸先生长期为民主事业而努力，现在到达解放区，必能使建设新中国的共同事业获得迅速的成功。 特电布复，敬表欢迎。

毛泽东

朱德

二月二日

根据中央档案馆保存的原件刊印。

注释

〔1〕李济深、沈钧儒、马叙伦、郭沫若等五十六人，是当时已到达解放区的各民主党派、各人民团体、文化艺术界、新闻界、社会科学界以及其他方面的有影响的爱国人士。他们在一九四九年二月一日联名致电毛泽东、朱德等，庆祝人民解放战争的伟大胜利。

〔2〕指一九四九年一月十四日中共中央主席毛泽东提出的关于同南京国民党反动政府进行和平谈判的八项条件。这些条件是：(一)惩办战争罪犯；(二)废除伪宪法；(三)废除伪法统；(四)依据民主原则改编一切反动军队；(五)没收官僚资本；(六)改革土地制度；(七)废除卖国条约；(八)召开没有反动分子参加的政治协商会议，成立民主联合政府，接收南京国民党反动政府及其所属各级政府的一切权力。当时南京当局口头上表示接受这八条作为谈判的基础。


致北京大学纪念五四筹备委员会 (一九四九年四月三十日)

北京大学纪念五四筹备委员会诸先生：

四月二十八日的信收到。感谢你们的邀请。因为工作的原故，我不能到你们的会，请予原谅。

庆祝北大的进步!

毛 泽 东

四月三十日

根据手稿刊印。


致柳亚子 (一九四九年五月二十一日)

亚子先生：

各信并大作均收敬悉，甚谢!惠我琼瑶，岂有讨厌之理。江青携小女去东北治病去了，黄女士〔2〕 的信已代收，我的秘书并已和黄女士通电话，料可获得居处。国史馆事尚未与诸友商量，惟在联合政府成立以前恐难提前设立。弟个人亦不甚赞成先生从事此项工作，盖恐费力不讨好。江苏虚衔，亦似以不挂为宜，挂了于己于人不见得有好处。此两事我都在泼冷水，好在夏天，不觉得太冷否？某同志妄评大著，查有实据，我亦不以为然。希望先生出以宽大政策，今后和他们相处可能好些。在主政者方面则应进行教导，以期“醉尉夜行”〔3〕 之事不再发生。附带奉告一个消息，近获某公诗云“射虎将军右北平，只今乘醉夜难行，卢沟未落登埤月，易水还流击筑声”，英雄所见， 略有不同，亦所遭者异耳。孙先生衣冠冢〔4〕看守诸人已有安顿，生事当不致太困难，此事感谢先生的指教。率复不尽，敬颂兴居佳胜!

毛 泽 东

五月二十一日

根据手稿刊印。

注释

〔1〕柳亚子，当时任中国国民党革命委员会常务委员兼秘书长。参见本书第244页注〔1〕。

〔2〕即黄波拉。她是黄绍Ж的侄女。一九四九年初为摆脱国民党特务的监视，仓促离开上海。到达北平后食宿等发生困难。为此柳亚子写信给毛泽东，请求给她以帮助。毛泽东即派秘书对她一家作了安排。

〔3〕“醉尉夜行”的故事，出自《史记·李将军列传》。原文为：“顷之，家居数岁。广家与故颍阴侯孙屏野居蓝田南山中射猎。尝夜从一骑出，从人田间饮。还至霸陵亭，霸陵尉醉，呵止广。广骑曰：‘故李将军。’尉曰：‘今将军尚不得夜行，何乃故也!’止广宿亭下。”

〔4〕指北京西山碧云寺内的孙中山衣冠冢。


致张澜 (一九四九年六月一日)

表方先生：

艳电〔2〕敬悉。革命战争迅速发展，残敌就歼为期不远。今后工作重心在于建设，亟盼各方友好共同致力。先生及罗先生〔3〕准备来平，极表欢迎。

毛泽东、朱德、周恩来、董必武

六月一日

根据手稿刊印。

注释

〔1〕张澜(一八七二 ── 一九五五)，字表方，四川南充人。一九四一年参加发起组织中国民主政团同盟，被推为主席。一九四四年中国民主政团同盟改为中国民主同盟，又长期担任主席直至逝世。建国后，曾任中央人民政府副主席、全国人大常委会副委员长。

〔2〕指中国民主同盟主席张澜一九四九年五月二十九日为庆祝中国人民解放军向国民党统治区胜利进军致毛泽东、朱德、周恩来、董必武的电报。

〔3〕指罗隆基(一八九八 ── 一九六五)，字努生，江西安福人。当时任中国民主同盟中央常委委员会委员。


致 任 弼 时 (一九四九年六月九日)

弼时同志：

送上红鱼一群，以供观览。

敬祝健康!

毛 泽 东

六月九日

根据手稿刊印。

注释

〔1〕任弼时，当时任中共中央政治局委员、中央书记处书记，因病正在休养。参见本书第278页注〔1〕。


致宋庆龄 (一九四九年六月十九日)

庆龄先生：

重庆违教，忽近四年。仰望之诚，与日俱积。兹者全国革命胜利在即，建设大计，亟待商筹，特派邓颖超〔1〕同志趋前致候，专诚欢迎先生北上。敬希命驾莅平，以便就近请教，至祈勿却为盼!专此。敬颂大安!

毛 泽 东

一九四九年六月十九日

根据手稿刊印。

注释

〔1〕邓颖超，当时任中共中央候补委员、中华全国妇女联合会副主席。


致胡乔木 (一九四九年六月二十四日)

乔木：

写一篇纪念七一的论文（似不宜用新华社社论形式，而用你的名字为宜），拟一单纪念七七的口号（纪念七七，庆祝胜利，宣传新政协及联合政府，要求早日订立对日和约，消灭反动派残余力量，镇压反动派的破坏和捣乱，发展生产和文教）——此两件请于六月最近两天拟好，以便于六月二十八日发出，六月二十九日各地见报。写一篇七七纪念论文（带总结性），此件须于七月二日写好，三四两日修改好，五日广播，七日各地见报。起草一个各党派的纪念七七的联合声明——此件亦须于七月二日写好，以便交换意见。以上工作很繁重，都堆在你的身上，请你好好排列时间，并注意偷空睡足觉。你起草后，我给你帮忙修改，你可节省若干精力。

《英美的外交——特务外交》〔2〕一文甚有用，请令全文播发，提起警惕性。

毛 泽 东

六月二十四日下午六时

根据手稿刊印。

注释

〔1〕胡乔木，当时任毛泽东的秘书、新华通迅社社长。参见本书第217页注〔1〕。

〔2〕此文载一九四九年六月二十四日《人民日报》。


致周谷城 (一九四九年六月二十八日)

谷城先生：

得书甚慰，如见故人。革命高涨，大家都是高兴的。前途尚多困难，惟有团结最大多数民众，方能战胜帝国主义的反抗。相期共同努力!敬颂教祺!

毛 泽 东

一九四九年六月二十八日

根据手稿刊印。

注释

〔1〕周谷城，一八九八年生，湖南益阳人。当时任复旦大学校务委员会常委、教务长。


致杨开智 (一九四九年八月十日)

杨开智先生：

来函已悉。老夫人健在，甚慰，敬致祝贺。岸英岸青〔2〕均在北平。岸青尚在学习。岸英或可回湘工作，他很想看外祖母。展儿〔3〕于八年前在华北抗日战争中光荣地为国牺牲，她是数百万牺牲者之一，你们不必悲痛。我身体甚好，告老夫人勿念。兄从事农场生产事业甚好，家中衣食能过得去否，有便望告。此复。敬颂大安。

毛 泽 东

八月十日

根据手稿刊印。

注释

〔1〕杨开智，湖南长沙人，毛泽东夫人杨开慧之兄。

〔2〕岸英，即毛岸英，毛泽东的长子。

岸青，即毛岸青，毛泽东的次子。

〔3〕展儿，即杨展，杨开智之女。


致江庸 (一九四九年八月十九日)

翊云先生：

大示敬悉。时局发展甚快，新政协有迅速召开之必要，拟请先生及颜俊人〔2〕先生参加，不识可以成行否?许先生事〔3〕，已嘱法学方面的同志注意延接。 率复。敬颂道安!

毛 泽 东

八月十九日

根据手稿刊印。

注释

〔1〕江庸(一八七八 ── 一九六○)，号翊云，福建长汀人，法学家。一九四九年春和颜惠庆、章士钊、邵力子等以私人资格北上同中国共产党商议和谈问题。同年秋，应邀参加中国人民政治协商会议第一届全体会议。建国后，曾任中央人民政府政治法律委员会委员、上海市文史研究馆副馆长。

〔2〕颜俊人，即颜骏人(一八七七 ── 一九五○)，名惠庆，上海人。曾任北洋政府国务总理、外交总长和国民党政府驻美公使、驻苏大使。一九四九年秋，应邀参加中国人民政治协商会议第一届全体会议。建国后，任华东军政委员会副主席，中央人民政府政治法律委员会委员。

〔3〕指江庸向毛泽东推荐法学界的许藻К一事。


致黄炎培 (一九四九年八月二十四日)

任之先生：

民建发言人对白皮书的声明〔2〕写得极好，这对于民族资产阶级的教育作用当是极大的。民建的这一类文件（生动的积极的有原则的有前途的有希望的），当使民建建立自己的主动性，而这种主动性是一个政党必不可少的。此致敬礼!

毛 泽 东

八月二十四日

根据手稿刊印。

注释

〔1〕黄炎培(一八七八 ── 一九六五)，字任之，上海川沙人。一九一七年在上海创办中华职业教育社。一九四○年参与发起组织中国民主政团同盟。一九四五年底发起建立中国民主建国会。长期是中国民主建国会主要负责人。

〔2〕指中国民主建国会在北平的发言人一九四九年八月二十四日发表的痛斥美国白皮书的声明，题为《加强内部团结和警惕，答告美帝好梦做不成》。声明指出：美国国务院发表《美国与中国关系》的白皮书是为了掩盖失败，欺骗人民。白皮书所提的发展“民主个人主义”的好梦是做不成的。中国民族资产阶级和帝国主义基本利益的矛盾决定了它对一切帝国主义(包括美帝国主义在内)的态度，中国民族资产阶级不会变成美帝发展“民主个人主义”的资本或条件。只有新民主主义才是它唯一的光明幸福的道路。


致黄炎培 (一九四九年八月二十六日)

任之先生：

八月二十四日大示敬悉，很高兴。民建此次声明〔2〕，不但是对白皮书的，而且说清了民族资产阶级所以存在发展的道理，即建立了理论，因此建立了民建的主动性，极有利于今后的合作。民建办事采用民主方式亦是很好的，很必要的。此种方式，看似缓慢，实则迅速，大家思想弄通了，一致了，以后的事情就好办了。

谨致祝贺!

毛 泽 东

八月二十六日

根据手稿刊印。

注释

〔1〕黄炎培，见本书第333页注〔1〕。

〔2〕见本书第334页注〔2〕。


致吴玉章 (一九四九年八月二十九日)

玉章同志：

来信〔2〕已悉。当付郭、茅、马〔3〕三先生审议，提出意见。现已接复信，特付上，请予考虑，并请回答你对于他们的意见之赞成，或反对，或修改的意见。如果你同意的话，请付范文澜、成仿吾、黎邵西〔4〕三位一阅，或者座谈一次，以集体意见见告为盼!此致敬礼!

毛 泽 东

八月二十九日

根据手稿刊印。

注释

〔1〕吴玉章，中国文字改革的倡导者之一。当时任华北大学校长。参见本书第160页注〔1〕。

〔2〕指吴玉章一九四九年八月二十五日写给毛泽东的关于文字改革问题的信。

〔3〕郭、茅、马，指郭沫若、茅盾、马叙伦。

〔4〕范文澜，当时任华北大学副校长。

成仿吾，当时任华北大学副校长。

黎邵西，即黎锦熙，当时任北平师范大学校务委员会主席兼中文系主任。


致张治中 (一九四九年九月二十一日)

文白先生：

迪化方面复先生两电，今付上。前次先生致陶峙岳〔2〕电， 我在电尾加了几句话， 要陶与中共联络员邓力群〔3〕妥为接洽。邓力群( 邓飞黄〔4〕之弟)已由伊宁于十五日至迪化与陶鲍〔5〕 见了面，谈得还好。关于周黄两军〔6〕，自向甘凉肃〔7〕退后，现至何地不明。已电彭德怀〔8〕同志注意与该两军联络，不采歼灭方针而取改编方针，未知能如所期否？要紧的，除由迪化派代表去兰州谈判外，周、黄自己应迅速主动派代表去前线认真谈判，表示诚意。因我军已由兰州青海分两路向张掖疾进； 而周、黄自天水西撤后，沿途派人谈判均未表示诚意，一面谈，一面跑（大概是惧歼，图至河西集中保全），使我前线将领有些不耐烦。（兄给周嘉彬信已送达周部，但未知周本人看到否？）现在先生如有电给周，可由邓力群交陶峙岳转去。

敬问日安!

毛 泽 东

九月二十一日

根据手稿刊印。

注释

〔1〕张治中(一八九○ ── 一九六九)，字文白，安徽巢县人。从一九四六年三月起任国民党政府西北行营主任兼新疆省主席。一九四九年春任国民党政府和平谈判代表团首席代表，参加国共和谈。国民党政府拒绝在国内和平协定上签字后，他被挽留在北平。建国后，曾任全国人大常委会副委员长、国防委员会副主席。

〔2〕陶峙岳，一八九二年生，湖南宁乡人。当时任国民党新疆警备总司令部总司令。一九四九年九月二十五日率部起义。

〔3〕邓力群，一九一五年生，湖南桂东人。当时是中共中央派驻新疆的联络员。

〔4〕邓飞黄(一八九五 ── 一九五三)，湖南桂东人。曾任国民党中央执行委员，河南、云南省党部主任委员。一九四九年八月在湖南参加起义，后任中南军政委员会参事室参事。

〔5〕陶，指陶峙岳。

鲍，指包尔汉，一八九四年生，新疆维吾尔自治区温宿县人。一九四六年任新疆三区革命联合政府副主席，一九四九年参加和平解放新疆的工作。建国后，曾任新疆省人民政府主席，是第二、第三、第五、第六届政协全国委员会副主席。

〔6〕指周嘉彬任军长的国民党军第一二○军和黄祖勋任军长的国民党军第九十一军。

〔7〕指当时甘肃省的甘州、凉州和肃州，即今张掖、武威和酒泉。

〔8〕彭德怀，当时任中国人民解放军副总司令、第一野战军司令员兼政治委员。


致沈雁冰 (一九四九年九月二十三日)

雁冰兄：

示悉。写了一句话〔2〕，作为题词，未知可用否？封面宜由兄写，或请沫若〔3〕兄写，不宜要我写。

毛 泽 东

九月二十三日

根据手稿影印件刊印。

注释

〔1〕沈雁冰，当时任中华全国文学艺术工作者协会副主席、人民文学主编。参见本书第245页注〔1〕。

〔2〕指毛泽东一九四九年九月二十三日给《人民文学》创刊号写的题词：“希望有更多好作品出世”。

〔3〕沫若，即郭沫若。当时任中华全国文学艺术工作者协会主席。


致王首道 (一九四九年十月九日)

首道同志：

杨开智〔2〕等不要来京，在湘按其能力分配适当工作，任何无理要求不应允许。其老母如有困难，可给若干帮助。另电请派人转送。

毛 泽 东

九日

根据手稿刊印。

注释

〔1〕王首道，一九○五年生，湖南浏阳人。当时任湖南省军政委员会委员、长沙军管会副主任。

〔2〕杨开智，毛泽东夫人杨开慧之兄。


致杨开智 (一九四九年十月九日)

杨开智先生：

希望你在湘听候中共湖南省委分配合乎你能力的工作，不要有任何奢望，不要来京。湖南省委派你什么工作就做什么工作，一切按正常规矩办理，不要使政府为难。

毛 泽 东

十月九日

根据手稿刊印。

注释

〔1〕杨开智，毛泽东夫人杨开慧之兄。


致冯友兰 (一九四九年十月十三日)

友兰先生：

十月五日来函已悉。我们是欢迎人们进步的。像你这样的人，过去犯过错误，现在准备改正错误，如果能实践，那是好的。也不必急于求效，可以慢慢地改，总以采取老实态度为宜。此复。敬颂教祺!

毛 泽 东

十月十三日

根据手稿刊印。

注释

〔1〕冯友兰，一八九五年生，河南唐河人。当时是清华大学哲学系教授。


致周世钊 (一九四九年十月十五日)

敦元学长兄：

迭接电示，又得九月二十八日长书，勤勤恳恳，如见故人。延安曾接大示，寄重庆的信则未收到。兄过去虽未参加革命斗争，教书就是有益于人民的。城南学社诸友来电亦已收到，请兄转告他们，感谢他们的好意。兄为一师校长，深庆得人，可见骏骨未凋，尚有生气。倘有可能，尊著旧诗尚祈抄寄若干，多多益善。

除台湾、西藏外，全国各地大约几个月内即可完成军事占领。但大难甫平，民生憔悴，须有数年时间，方能恢复人民经济，完成土地制度的改革及提高人民政治觉悟水平，这些任务均有待于文教工作的协助。

陈泽同先生的意见书〔2〕已收阅， 当交此间工业机关研究，请兄为我代致谢意。他的工作问题请告他直接向湖南当局要求解决，不要等候我的答复。谨此奉复。敬颂教祺

毛 泽 东

一九四九年十月十五日

根据手稿刊印。

注释

〔1〕周世钊(一八九七 ── 一九七六)，字惇元，又名敦元、东园，湖南宁乡人。他是毛泽东在湖南省立第一师范学校读书时的同学，新民学会会员。长期从事教育工作。当时任湖南省立第一师范学校校长。

〔2〕指长沙的工程师陈泽同一九四九年写给毛泽东的《建设湘谭工业区刍议》。陈泽同建议将湘潭所属的下摄司至株洲湘江东岸沿河四十余里地区建设为新中国的“湘潭工业区”。


致薄一波 (一九四九年十月二十九日)

一波同志：

十月二十八日信悉。绥远两个军及一个骑兵师，可以编入人民解放军的战斗序列，并颁发番号；所列两军及骑师的军事指挥人员亦可照准，惟须与政治委员及政治部主任同时委任，方能使政治工作在军中建立威信，此点请与傅宜生〔2〕商酌。如果他认为此时发表政治委员及政治部主任有不便处，则军事人员可以事实上先行到职，而正式委任则待政治人员商定后一同行之。在绥远军队中实行认真的政治工作制度是一件大而艰难的事，必须事先有充分的精神准备，并须由傅宜生亲自领导方能行得通，否则难免出乱子。

毛 泽 东

十月二十九日

根据手稿刊印。

注释

〔1〕薄一波，一九○八年生，山西定襄人。当时任中共中央华北局第一书记、中国人民解放军华北军区政治委员。一九四九年十二月兼任绥远省军区政治委员。

〔2〕傅宜生，即傅作义。当时任中央人民政府委员。曾对一九四九年绥远“九·一九”起义作出积极贡献。同年十二月，中央人民政府人民革命军事委员会任命他为绥远省军区司令员。参见本书第44页注〔1〕。


致彭德怀、西北局 (一九四九年十一月十四日)

德怀同志，西北局：

(一)据青海省委迭次反映，马〔2〕匪余党，在许多地方煽动群众，组织反抗。此次兰州会议〔3〕上请予以严重注视。除大力剿匪，省委地委县委集中注意做艰苦的群众工作，在一切工作中坚持民族平等和民族团结政策外，各级政权机关均应按各民族人口多少，分配名额，大量吸收回族及其他少数民族能够和我们合作的人参加政府工作。在目前时期应一律组织联合政府，即统一战线政府。在这种合作中大批培养少数民族干部。此外，青海、甘肃、新疆、宁夏、陕西各省省委及一切有少数民族存在地方的地委，都应开办少数民族干部训练班，或干部训练学校。请你们注意这一点。要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的。(二)西北局诸同志是否已到兰州，你们的会议何日开始。此次会议议程甚多，恐须开会一星期左右。今后西北政治中心定于何处，西安还是兰州，亦须有所决定。望以主要议程见告。(三)请令王震〔4〕台和我们通报。

毛 泽 东

十一月十四日

根据手稿刊印。

注释

〔1〕彭德怀，当时任中国人民解放军副总司令、第一野战军司令员兼政治委员、中共中央西北局第一书记。参见本书第60页注〔1〕。

〔2〕指青海军阀马步芳。曾任国民党西北军政长官。

〔3〕指一九四九年十一月在兰州召开的中共中央西北局扩大会议。

〔4〕王震，一九○八年生，湖南浏阳人。当时任中国人民解放军第一野战军第一兵团司令员兼政治委员。


致 毛 煦 生 (一九四九年十一月十五日)

煦生先生：

前后三函奉悉，迟复为歉。先生仍以在乡间做事为适宜，不要来京。家计困难，在将来土地制度改革过程中可能获得解决。先生过去在辎重营担任何职，记不清楚了，便时尚祈见示。毛紫奇〔2〕尚在人间否?

敬颂健安!

毛 泽 东

一九四九年十一月十五日

根据手稿刊印。

注释

〔1〕毛煦生，湖南平江人。辛亥革命爆发后，曾和毛泽东在湖南起义的新军中共过事，那时他在辎重营当文书。

〔2〕毛紫奇，即毛子奇，湖南平江人。辛亥革命爆发后，在湖南起义的新军辎重营任营长。


致柳亚子 (一九四九年十二月二日)

柳老：

十一月四日信早已收到， 因忙迟复为歉。车中信未见，厚意敬领，题字册〔2〕便时当代询，周公〔3〕确有吐握之劳，或且忘记了。文史机关事〔4〕大略亦因此，便当询之。此复，顺致敬意!

毛 泽 东

十二月二日

根据手稿刊印。

注释

〔1〕柳亚子，当时任中央人民政府委员、政务院文化教育委员会委员。参见本书第244页注〔1〕。

〔2〕指柳亚子一九四九年送请毛泽东等题字的《羿楼纪念册之一》。

〔3〕指周恩来。

〔4〕指筹备建立中央文史研究馆一事。


致 龙 伯 坚 (一九五○年三月十四日)

伯坚先生：

去年十一月十一日大示收到读悉。吾兄参加革命，从事卫生工作，极为欣慰。新湖南报名是湖南同志们起的，与从前报名偶合〔2〕，引起你的高兴，我亦与有荣幸。旧词无足取，不必重写。尚望努力工作，为民服务。顺颂大安!

毛 泽 东

一九五○年三月十四日

根据手稿刊印。

注释

〔1〕龙伯坚(一八九九 ── 一九八三)，原名龙毓莹，原籍湖南攸县。五四运动时，曾主编期刊《新湖南》。一九四九年八月湖南和平解放后，任湖南省临时政府卫生处处长。

〔2〕指建国初期中共湖南省委创办的《新湖南报》与五四时期龙毓莹、毛泽东先后主编过的期刊《新湖南》名称相同。


致刘揆一 (一九五○年三月十四日)

霖生先生有道：

去年十二月二十七日大示奉悉， 极为欣慰，迟复为歉。征粮流弊，政府已发令纠正，不知近日有所缓和否？匪祸必剿，首恶必办，是为定则；惟剿办须有策略步骤，以期迅速解决，安定全境。湖南匪患闻已大体解决，是否如此，先生所知如何，尚祈便中见告。敬颂大安。不具!

毛 泽 东

一九五○年三月十四日

根据手稿刊印。

注释

〔1〕刘揆一(一八七八 ── 一九五○)，字霖生，原籍湖南衡山，华兴会创始人之一。当时任湖南省人民军政委员会顾问。


致杨开智、李崇德 (一九五○年四月十三日)

子珍

崇德 同志：

来信收到。你们在省府工作，甚好，望积极努力，表现成绩。小儿岸英回湘为老太太上寿，并为他母亲扫墓，同时看望你们，请你们给他以指教为荷。此问近佳!

毛 泽 东

一九五○年四月十三日

根据手稿刊印。

注释

〔1〕杨开智，字子珍，毛泽东夫人杨开慧之兄。

李崇德，杨开智的夫人。


致毛森品 (一九五○年四月十八日)

森品学兄如晤：

前后两信均收甚慰，因事迟复为歉。钦明〔2〕兄为革命牺牲，不胜叹惜，亦是光荣之事。所述干部工作中之缺点，所在多有，现正加力整顿，期能有所改进。吾兄出任工作极为赞成，其步骤似宜就群众利益方面有所赞助表现，为人所重，自然而然参加进去，不宜由弟推荐，反而有累清德，不知以为然否?风便尚祈随时惠示周行。敬祝健进。不具。

毛 泽 东

一九五○年四月十八日

根据手稿刊印。

注释

〔1〕毛森品，湖南湘乡人，毛泽东青少年时期的同学。

〔2〕钦明，即毛钦明，毛森品之兄。曾与毛泽东同学。一九二八年牺牲。


致李淑一 (一九五○年四月十八日)

淑一同志：

来信收到。直荀〔2〕牺牲，抚孤成立，艰苦备尝，极为佩慰。学习马列主义，可于工作之暇为之，不必远道来京，即可达到目的。肖聃午亭〔3〕两位老先生前乞为致候。顺颂健康。

毛 泽 东

一九五○年四月十八日

根据手稿刊印。

注释

〔1〕李淑一，一九○一年生，湖南长沙人，柳直荀的夫人。当时在湖南长沙福湘女中任教。

〔2〕直荀，即柳直荀(一八九八 ── 一九三二)，湖南长沙人。曾任湖南省农民协会秘书长、中国工农红军第二军团政治部主任、中共鄂西分特委书记。一九三二年牺牲。

〔3〕肖聃，即李肖聃(一八八一 ── 一九五三)，湖南长沙人，李淑一之父。

午亭，即柳午亭(一八七七 ── 一九五七)，湖南长沙人，柳直荀之父。


致向明卿 (一九五○年四月十九日)

明卿先生惠鉴：

去年十月十二日来信早已收到，因事迟复为歉。令侄向钧同志是共产党员，一九二七年曾任衡山县委书记，是个忠实的能干的同志，一九二七年国民党叛变被捕，光荣殉难。以上这些，先生可以报告湖南省委。惟抚恤一事，须统一行之，不能只顾少数，如省委未能即办，先生亦宜予以体谅。此复，敬颂大安

毛 泽 东

一九五○年四月十九日

根据手稿刊印。

注释

〔1〕向明卿，湖南平江人，毛泽东夫人杨开慧的舅父。


致文涧泉 (一九五○年五月七日)

涧泉表兄大鉴：

一月十六日来信收到，甚以为慰。唐家か现在尚有多少人，有饭吃否，十哥、十七哥〔2〕还在否，便时请你告我。文凯〔3〕先生宜在湖南就近解决工作问题，不宜远游，弟亦未便直接为他作介，尚乞谅之。运昌〔4〕 兄连来数信，已复一信寄白蚌口，不知他接到否？南松〔5〕兄第二次来信已收到，感谢他的好意。此复，顺祝健康!

毛 泽 东

一九五○年五月七日

根据手稿刊印。

注释

〔1〕文涧泉，毛泽东的表兄。

〔2〕十哥，即文泮香，文涧泉的堂兄。一九四九年去世。十七哥，即文枚清，文涧泉的胞弟。当时在家务农。

〔3〕文凯，与文涧泉同宗。他们交往较多。

〔4〕运昌，即文运昌，毛泽东的表兄。

〔5〕南松，即文南松，毛泽东的表兄。


致张鼎 (一九五○年五月七日)

张鼎先生：

去年十月二十五日来信，又毛泽覃〔2〕等照片，收到。感谢你的好意。入党事要在当地经过一定规章办理。此复，

顺颂康吉!

毛 泽 东

一九五○年五月七日

根据手稿刊印。

注释

〔1〕张鼎，湖南长沙人，早年曾在毛泽东、何叔衡等主办的自修大学附设补习学校学习。

〔2〕毛泽覃，毛泽东之弟，一九三五年牺牲。


致赵浦珠 (一九五○年五月七日)

浦珠先生姻兄左右：

惠书及大作收到敬悉，甚为感谢。 乡间减租土改等事，弟因不悉具体情形，未便直接干与，请与当地人民政府诸同志妥为接洽，期得持平解决。风便尚祈时示周行。唐家か诸亲友并致问候之意。此复，顺颂健吉

毛 泽 东

一九五○年五月七日

根据手稿影印件刊印。

注释

〔1〕赵浦珠，湖南湘乡人，辛亥革命爆发后，曾和毛泽东在湖南起义的新军中共过事。


致毛逸民 (一九五○年五月八日)

逸民同志：

一月三日来信收到，感谢你的好意，感谢你详细地将乡里情形告诉我。

乡里贫苦人民生活困难，烈士家属更加困难，暂时只好忍耐一点，待土地改革后就可能好一些了，那时人民政府也可能给人民以一些帮助，例如贷款等，人民就可以逐步改善自己的生活。

烈属的照顾是全国范围内的事，全国有几百万户烈属，都要照顾，自未便单独地特殊地照顾少数地方。但最困难的人民，当地人民政府在减租时土改时及青黄不接的岁月，应当尽可能给以照顾。

你在乡里做工作，很好，可以常常来信，告我以乡中情形。

请你替我问候乡里的同志们，希望大家努力和进步。

此复，顺祝健康!

毛 泽 东

一九五○年五月八日

根据手稿影印件刊印。

注释

〔1〕毛逸民，湖南湘潭人。当时任中共湘潭县第三区委员会宣传委员。


致文南松 (一九五○年五月十二日)

南松表兄：

正月来信收到了，感谢你的好意。运昌〔2〕兄给我多次信，我回了一信，寄南县白蚌口，不知他收到没有？运昌兄的工作，不宜由我推荐，宜由他自己在人民中有所表现，取得信任，便有机会参加工作。十哥、十七哥〔3〕还在否？十一哥〔4〕健在甚慰，他有信来，我已回了一信，不知他收到否？你说乡里缺粮，政府不发，不知现在怎么样？还是缺粮吗？政府一点办法也没想吗？来信时请详为告我。

此复，即问近安

毛 泽 东

一九五○年五月十二日

根据手稿影印件刊印。

注释

〔1〕文南松，毛泽东的表兄。

〔2〕运昌，即文运昌，毛泽东的表兄。

〔3〕十哥、十七哥，见本书第360—361页注〔2〕。

〔4〕十一哥，即文涧泉，毛泽东的表兄。当时在家务农。


致叶健农 (一九五○年五月十二日)

建隆学兄：

各次来函及电报均已收到。你热心研究新知识，很好。工作问题，如能在重庆获得解决，以在重庆为好。如要来京，则请直向最高人民法院沈钧儒院长通信询问有无适宜工作，或先入短期学习机关加以学习然后参加工作。此复，顺颂大安

毛 泽 东

一九五○年五月十二日

根据手稿刊印。

注释

〔1〕叶健农，原名叶建隆，湖南平江人，毛泽东在湖南省立第一师范学校读书时的同学。


致周文楠 (一九五○年五月十二日)

文楠同志：

来信收到，甚慰。接你母亲去东北和你一道生活一事，我认为是好的。我可以写信给湖南方面发给旅费。惟你母年高，一人在路上无人招扶是否安全，是否需要你自己去湖南接她同去东北方为妥当，请你考虑告我。如你自己去接，我给湖南的信即由你带去。附件〔2〕还你。江青她们都好。

祝你健康

毛 泽 东

一九五○年五月十二日

根据手稿刊印。

注释

〔1〕周文楠，又名周润芳，湖南长沙人，原是毛泽东之弟毛泽覃烈士的夫人。当时任沈阳市人民法院刑事庭庭长。

〔2〕指周陈轩写给女儿周文楠的信。信中叙述了她自己在湖南韶山一人生活，无人照顾等情况。


致毛宇居 (一九五○年五月十五日)

宇居兄：

迭接数函，极为感谢。乡间情形,尚望随时示知。邹普勋(亨二)〔2〕如十分困难，病又重时，如兄手中宽裕时，请酌为接济若干，容后由弟归还。另纸请交邹普勋为祷。即颂健康

毛 泽 东

一九五○年五月十五日

根据手稿刊印。

注释

〔1〕毛宇居，毛泽东的堂兄和少年时的私塾老师。

〔2〕邹普勋，小名亨二，毛泽东少年时的私塾同学和邻居。


致邹普勋 (一九五○年五月十五日)

普勋兄：

五月七日来信收到，感谢你的好意。贵体渐愈，甚慰。尚望好生保养。你家里人口多少，生活困难至何种程度，你自己还能劳动否，便时尚望告我。此祝健康

毛 泽 东

一九五○年五月十五日

根据手稿刊印。

注释

〔1〕邹普勋，毛泽东少年时的私塾同学和邻居。


致周容 (一九五○年五月十六日)

赞襄先生：

去年八月惠书敬悉，甚感盛意，迟复为歉。组织问题〔2〕，未便率尔绍介，应就当地有所表现，向当地组织请求，听候解决。此复，即祝进步

毛 泽 东

一九五○年五月十六日

根据手稿刊印。

注释

〔1〕周容，又名周赞襄，湖南岳阳人。一九二○年在湖南省立第一师范学校与毛泽东相识。

〔2〕指周容请求毛泽东介绍他加入中国共产党一事。


致黎锦熙 (一九五○年五月二十二日)

邵西先生：

五月十七日惠书敬悉。所提大辞典处各点〔2〕均可同意。并和胡乔木〔3〕同志说了，他也同意。请用电话和胡同志接洽为荷。

顺祝健康

毛 泽 东

一九五○年五月二十二日

根据手稿刊印。

注释

〔1〕黎锦熙(一八九○ ── 一九七八)，又名邵西，湖南湘潭人，语言学家。当时是中国大辞典编纂处总主任、北京师范大学中文系主任、教授。

〔2〕指黎锦熙在致毛泽东的信中提出的关于中国大辞典编纂处机构归属、人员编制以及辞书编辑事业应合理发展等方面的意见。

〔3〕胡乔木，当时任毛泽东的秘书、中央人民政府新闻总署署长。


致刘亚南 (一九五○年五月二十七日)

亚南同志：

兹有湘乡四都凤音乡大平坳文氏兄弟四人来信，付上请你看一下。他们对当地区乡政府的工作有些不满意的话，未知实际情形究竟如何。假如可能的话，请你派一个同志去调查一下，以其结果告我。文氏兄弟都是贫农，信上则替地富说话，是何原因，亦请查明告我。至于文家(我的舅家)生活困难要求救济一节，只能从减租和土改中照一般农民那样去解决，不能给以特殊救济，以免引起一般人民不满。此祝健康

毛 泽 东

一九五○年五月二十七日

根据手稿刊印。

注释

〔1〕刘亚南，一九一七年生，河北大名人。当时任湖南省湘乡县县长。


致刘少奇 (一九五○年六月四日)

少奇同志：

此件〔1〕看过，很好,很有用。有些修改，请再酌。说富农的部分长了，反而不清楚，有些则说得不大适当，故删去一大部。加上一九四六年以后一段经验 〔2〕，借以纠正一部分同志已经有了的一种错觉，说过去的“左”倾错误是一九四七年十月十日土地法大纲上规定了没收富农多余土地财产的原故。如果没有这段说明，则不能纠正此种错觉。

所谓生产力，是指劳动者和生产资料(亦称生产手段)两部分。所谓生产资料,在农村中，首先是土地，其次是农具、牲畜、房屋〔3〕等。粮食是农民利用生产资料生产出来的生活资料。我们将从地主手里没收的粮食亦和其他被没收的东西列在一起称为生产资料也是可以的，因为这种粮食具有资金的性质。所谓生产关系，是指人们对生产资料的所有关系，即财产的所有权关系。生产资料的使用,例如农民使用(租用)地主的土地，只是地主对于土地的所有关系的结果，这种所有关系表现为佃农对地主的隶属关系(人与人的关系)，即是生产关系。过去许多同志在这个问题上犯了二元论( 甚至是多元论 )的错误，将生产关系和使用关系并列，又将生产资料与生活资料并列，作为划分阶级的标准，把问题弄得很糊涂，划错了许多人的阶级成分。曾于一九四七年冬季叫乔木〔4〕写了一个文件，题为“中国各社会阶级及其待遇的规定”〔5〕，其前面两章是我写的，说明了这个问题，可以参看。

毛 泽 东

六月四日下午

根据手稿刊印。

注释

〔1〕指刘少奇准备向全国政协一届二次会议提出的《关于土地改革问题的报告》的草稿。

〔2〕指毛泽东在刘少奇《关于土地改革问题的报告》草稿中加写的一段话。全文是：“在一九四六年七月至一九四七年十月这一时期内，华北、山东及东北许多地区的农民群众和我们的农村工作人员，在实施土地改革中，没有能够按照中共中央在一九四六年五月四日颁发的基本上不动富农土地财产的指示，而按照他们自己的意志行动，将富农的土地财产和地主一样地没收了。这是可以理解的。因为这一时期，是中国人民和国民党反动派双方斗争最紧张最残酷的时期。土地改革中发生偏差，也以这一时期为最多，侵犯了一部分中农的利益，破坏了一部分农村中的工商业，并在一些地方发生了乱打乱杀的现象。发生这些现象的原因，主要是由于当时紧张的政治形势和军事形势，同时，也由于我们的大多数农村工作人员没有土地改革的经验，他们不知道正确地划分农村阶级成分的方法，划错了一部分人的阶级成分，将某些富农当成了地主，将某些中农当成了富农。鉴于此种情况，中共中央乃于一九四七年十月十日颁发了土地法大纲，将富农和地主加以区别，但允许征收富农多余的土地财产。同年冬季，中共中央颁发了划分农村阶级成分的文件，毛主席发表了《关于目前形势与任务》的文告，任弼时同志也发表了关于土地改革问题的演说。从这时起，农村中发生的某些混乱现象就停止了，土地改革走上了正轨。为了使我们的同志今后在各新解放区进行土地改革工作中不要重复过去的错误，指出过去的经验是有必要的。我们现在是处在完全新的情况 下，我们建议的土地改革法，采取了消灭封建制度保存富农经济的方针，也是完全必要的。”

〔3〕这里的“房屋”指作为生产资料的房屋。作为人们生活用房的房屋，毛泽东把它列入生活资料。他在《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》第一章中曾经指出：“人们为着要生活，就要生产生活资料，例如粮食，衣服，房屋，燃料，器具等。人们为着要生产生活资料，就要有生产资料，例如土地，原料，牲畜，工具，工场等。”

〔4〕乔木，即胡乔木。当时任毛泽东的秘书。

〔5〕这个文件的全称是《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》。


致陈铭枢 (一九五○年六月十二日)

真如先生：

尊著〔2〕略读，未能详研，不敢提出意见。惟觉其中若干观点似有斟酌之必要，便时再与先生商略。存放甚久，迟复为歉。敬颂健吉

毛 泽 东

六月十二日

根据手稿刊印。

注释

〔1〕陈铭枢(一八八九 ── 一九六五)，字真如，广西浦北(原属广东合浦)人。当时任中央人民政府委员、中国国民党革命委员会中央常务委员。

〔2〕指陈铭枢致毛泽东论佛法书。


致马叙伦 (一九五○年六月十九日)

马部长：

另件奉还。此事宜速解决，要各校注意健康第一，学习第二。营养不足，宜酌增经费。学习和开会的时间宜大减。病人应有特殊待遇。全国一切学校都应如此。高教会已开过，中小两级宜各开一次。以上请考虑酌办。此致敬礼

毛 泽 东

六月十九日

根据手稿刊印。

注释

〔1〕马叙伦(一八八五 ── 一九七○)，字夷初，浙江杭县(今余杭)人。长期从事教育方面的工作。当时任中央人民政府委员、教育部部长、中国民主促进会中央主席、中国民主同盟中央常务委员。


致吴启瑞 (一九五○年七月十九日)

启瑞先生：

五月来信收到，困难情形，甚为系念。所请准予你的三个小孩加入苏南干部子弟班，减轻你的困难一事，请持此信与当地适当机关的负责同志商量一下，看是否可行。找什么人商量由你酌定，如有必要可去找苏南区党委书记陈丕显同志一商。我是没有不赞成的，就是不知道该子弟班有容纳较多的小孩之可能否？你是八个孩子的母亲，望加保重，并为我问候你的孩子们。此复，并颂教祺

毛 泽 东

七月十九日

根据手稿刊印。

注释

〔1〕吴启瑞，江苏无锡人。她是毛泽东在湖南省立第一师范学校读书时的数学教师王立庵的儿媳，长期在无锡师范学校附属小学任教。


致粟裕 (一九五○年八月八日)

粟裕同志：

罗瑞卿〔2〕 同志带来的信收到了，病情仍重，甚为系念。目前新任务不甚迫切，你可以安心休养，甚至病愈。休养地点，如青岛合适则在青岛；如青岛不甚合适，可来北京，望酌定之。

问好!

毛 泽 东

八月八日

根据手稿刊印。

注释

〔1〕粟裕，一九○七年生，湖南会同人。当时任华东军政委员会副主席、华东军区暨第三野战军副司令员、南京市市长。

〔2〕罗瑞卿(一九○六 ── 一九七八)，四川南充人。当时任中央人民政府公安部部长。


致徐海东 (一九五○年八月二十日)

海东同志：

七月十七日来信收到。病有起色，甚慰。我们大家都系念你，希望你安心静养，以求全愈。此复，顺祝愉快!

毛 泽 东

一九五○年八月二十日

根据手稿刊印。

注释

〔1〕徐海东(一九○○ ── 一九七○)，湖北大悟人。曾任红军第二十五军军长、第十五军团军团长，新四军江北指挥部副指挥兼第四支队司令员。久病，当时在大连休养。


致陈寄生 (一九五○年八月二十九日)

寄生先生：

惠书读悉，甚以为慰。先生所从事的学术，因我未曾研究，不能赞一词；惟觉中国的历史学，若不用马克思主义的方法去研究，势将徒费精力，不能有良好结果，此点尚祈注意及之。此复，顺致敬意

毛 泽 东

八月二十九日

根据手稿影印件刊印。

注释

〔1〕陈寄生，湖南溆浦人。长期担任中学教师。研究过少数民族历史。


致陈郁 (一九五○年九月十一日)

陈郁同志：

转来石家庄电业局全体职工给我的信及天津电业局第三发电厂全体职工给我的签名信，均已收到。请你转告两处电业职工同志们，感谢他们的好意，希望他们团结一致，努力工作，为完成国家的任务和改善自己的生活而奋斗。

毛 泽 东

一九五○年九月十一日

根据手稿刊印。

注释

〔1〕陈郁(一九○一 ── 一九七四)，广东宝安(今深圳市)人。当时任中央人民政府燃料工业部部长。


致张维 (一九五○年九月十九日)

张维兄：

来信收读，甚以为慰。令堂大人八十寿辰，无以为赠，写了几个字〔2〕，借致庆贺之忱。顺祝健康!

毛 泽 东

九月十九日

根据手稿刊印。

注释

〔1〕张维(一八九八 ── 一九七五)，湖南浏阳人。早年同毛泽东有较多交往。一九四九年九月起在上海第二军医大学任教授。

〔2〕指毛泽东为祝贺张维母亲八十寿辰书写的“如日之升，如月之恒”八个字。


致王首道 (一九五○年十月十一日)

首道同志：

张次伦、罗元鲲两先生，湖南教育界老人，现年均七十多岁，一生教书未作坏事，我在湖南第一师范读书时张为校长，罗为历史教员。现闻两先生家口甚多，生活极苦，拟请湖南省政府每月每人酌给津贴米若干，借资养老。又据罗元鲲先生来函说：曾任我的国文教员之袁仲谦先生已死，其妻七十岁饿饭等语，亦请省府酌予接济。以上张、罗、戴三人事，请予酌办见复，并请派人向张、罗二先生予以慰问。张、罗通讯处均是妙高峰中学。戴住新化，问罗先生便知。顺致敬意!

毛 泽 东

十月十一日

根据手稿刊印。

注释

〔1〕王首道，当时任湖南省人民政府主席。参见本书第342页注〔1〕。


致胡乔木 (一九五○年十一月二十二日)

乔木同志：

请你负责用中央名义起草一个指示,纠正写电报的缺点，例如： 不要用子丑寅卯、东冬江支等字代替月、日〔2〕，要写完全的月、日，例如十一月二十二日；署名一般要用完全的姓名，不要只写姓不写名，只在看报的人完全明了其人者允许写姓不写名，例如刘邓〔3〕，陈饶〔4〕等；地名、机关名一般必须写完全，只在极少数情况下允用京津沪汉等省称；还有文字结构必须学会合乎文法，禁止省略主词、宾词及其他必要的名词，形容词和副词要能区别其性质,等等。请你为主，起草一个初稿，再邀杨尚昆、李涛、齐燕铭、薛暮桥〔5〕及其他你认为有必要邀请的同志开会一次或两次，加以修改充实，然后送交我阅。

毛 泽 东

十一月二十二日

根据手稿刊印。

注释

〔1〕胡乔木，当时任毛泽东的秘书、中央人民政府新闻总署署长。

〔2〕子丑寅卯，是地支的第一至第四位。东冬江支，是诗韵上平声第一至第四韵的韵目。旧时拍发电报习惯用地支“子丑寅卯辰巳午未申酉戌亥”依次代表一年的十二个月份，用诗韵韵目中的“东冬江支”等依次代表每月的各日。

〔3〕刘邓，指刘伯承、邓小平。

〔4〕陈饶，指陈毅、饶漱石。

〔5〕杨尚昆，当时任中共中央办公厅主任。参见本书第469页注〔1〕。

李涛(一九○五 ── 一九七○)，湖南汝城人。当时任军委作战部代理部长。

齐燕铭(一九○七 ── 一九七八)，北京市人。当时任中央人民政府委员会办公厅主任。

薛暮桥，一九○四年生，江苏无锡人。当时任政务院财政经济委员会秘书长。


致黄念田 (一九五○年十二月二日)

念田先生：

惠书并承赠黄季刚〔2〕先生所为词及先生著作，均已收到，极为感谢。先生努力进修，为人民教育事业服务，甚为佩慰。尚希不断努力，日进有功，是所企望。此复，顺致敬意

毛 泽 东

十二月二日

根据手稿刊印。

注释

〔1〕黄念田，湖北蕲春人，黄季刚之子。当时是四川大学中国语言文学系副教授。

〔2〕黄季刚，即黄侃(一八八六 ── 一九三五)，湖北蕲春人，音韵训诂学家和文学家。


致陈叔通 (一九五○年十二月十八日)

叔老：

来示诵悉，已告陈云、薄一波〔2〕两同志酌办。全国有五百万工商户，其中商业行户大约有三百万，在整个经济事业由旧的轨道转入新民主主义轨道中，当有一大批商行和手工业需要转业和改组，这是不可避免的，政府应当妥为指导这件事。敬问安好!

毛 泽 东

十二月十八日

根据手稿刊印。

注释

〔1〕陈叔通(一八七六 ── 一九六六)，浙江杭州人，爱国的民主主义者。建国后，曾任中央人民政府委员、全国人大常委会副委员长、政协全国委员会副主席、中华全国工商业联合会主任委员。

〔2〕陈云，当时任政务院副总理兼财政经济委员会主任。薄一波，当时任政务院财政经济委员会副主任兼财政部部长。


致周世钊 (一九五○年十二月二十九日)

惇元兄：

嘱写的字〔2〕给你写了，不知可用否?

临行一信，长沙一信，都收到，很感谢！所说各事都同意，可以做(有些是要逐步地做)。师范教育会议，待与马先生〔3〕一谈，大略是可以的吧。

晏睡的毛病正在改，实行了半个月，按照太阳办事，不按月亮办事了。但近日又翻过来，新年后当再改正。多休息和注意吃东西，也正在做。总之如你所论，将这看作大事，不看作小事，就有希望改正了。

祝您及您的同事们工作顺利，新年快乐。

毛 泽 东

十二月二十九日

根据手稿刊印。

注释

〔1〕周世钊，字惇元，当时任湖南省立第一师范学校校长。参见本书第346页注〔1〕。

〔2〕指毛泽东应周世钊的要求为湖南省立第一师范学校书写的校牌“第一师范”和题词“要做人民的先生，先做人民的学生”。

〔3〕指马叙伦。当时任中央人民政府教育部部长。


致饶漱石、陈丕显 (一九五一年一月十日)

漱石、丕显同志：

黄炎培〔2〕先生收到许多地主向他告状的信， 我将华东局去年十二月所发关于纠正肃反工作中缺点的指示及一月四日关于纠正土改工作中缺点的指示送给他看，他比较懂得了一些。黄先生准备于本月内赴苏南各地去巡视，我已嘱他和你们接洽，到时望将全面情况和他详谈。

毛 泽 东

一月十日

根据手稿刊印。

注释

〔1〕饶漱石(一九○三 ── 一九七五)，江西临川人。当时任中共中央华东局第一书记。

陈丕显，一九一六年生，福建上杭人。当时任中共苏南区委员会书记、苏南军区政治委员、华东军政委员会委员。

〔2〕黄炎培，当时任中央人民政府委员、政务院副总理。


致徐悲鸿 (一九五一年一月十四日)

悲鸿先生：

十月十三日给我的信并附石永懋先生所为书〔2〕 二本均已收到。同意先生的意见应对石先生予以照顾。最好在先生所办的学校予以位置，如不可能则请持此信向中央文教委员会接洽酌定解决办法。此复。

顺致敬意

毛 泽 东

一月十四日

根据手稿刊印。

注释

〔1〕徐悲鸿(一八九五 ── 一九五三)，江苏宜兴人，画家。建国后，曾任中央美术学院院长、中华全国美术工作者协会主席。

〔2〕指在天津做过中学教员的石永懋所写的《论语正》一书。


致李思安 (一九五一年一月十四日)

思安先生：

两次来信，均已收到，甚为欣慰。同意你来北京，如果你愿意和蒋竹如〔2〕同学他们一道进革命大学学习一时期，则可以进该校；否则另想工作办法。来时可持此信向中共中央统一战线部李维汉部长接洽入学或工作问题。此复，顺致敬意

毛 泽 东

一月十四日

根据手稿刊印。

注释

〔1〕李思安，湖南长沙人，新民学会会员。大革命失败后去印度尼西亚。一九五○年回国，后任湖南省文史研究馆馆员。

〔2〕蒋竹如，湖南湘潭人，毛泽东在湖南省立第一师范学校读书时的同学。


致马叙伦 (一九五一年一月十五日)

夷初先生：

关于学生健康问题， 前与先生谈过，此问题深值注意，提议采取行政步骤，具体地解决此问题。中共华东局一月十一日电报一件付上请察阅，其中第三项即谈到此问题，提出健康第一，学习第二的方针，我以为是正确的。请与各副部长同志商酌处理为盼!

敬礼!

毛 泽 东

一月十五日

根据手稿刊印。

注释

〔1〕马叙伦，字夷初，当时任中央人民政府教育部部长。参见本书第381页注〔1〕。


致张澜 (一九五一年一月二十二日)

表方先生：

西南局书记邓小平同志给我的报告一件，送上请察阅(可要您的秘书念给您听)，可以看出西南工作的一般情况。阅后请予掷还。先生身体好吗?甚为系念。顺致敬意

毛 泽 东

一月二十二日

根据手稿刊印。

注释

〔1〕张澜，字表方，当时任中央人民政府副主席。参见本书第323页注〔1〕。


致黄炎培 (一九五一年二月十七日)

黄任老：

刚才送上广东纠正宽大无边情报一份，现又送上广西的一份，请参阅。这两处是最典型的例子，其他地方不如此两处之甚，但亦大体相去不远，引起群众不满，极为普遍。不杀匪首和惯匪，则匪剿不净，且越剿越多。不杀恶霸，则农会不能组成，农民不敢分田。不杀重要的特务，则破坏暗杀层出不穷。总之，对匪首，恶霸，特务(重要的)必须采取坚决镇压的政策，群众才能翻身，人民政权才能巩固。当然，对可杀可不杀的那一部分人，应当判处徒刑，或交群众监视，用劳动去改造之，不要杀。如同宽大应有边，镇压也应有边，无边是不对的，已经解决了问题， 群众已经满意了的地区，即不应再杀人了。顺致敬意!

毛 泽 东

二月十七日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任政务院副总理兼轻工业部部长,是中国民主建国会主要负责人。参见本书第333页注〔1〕。


致饶漱石、邓子恢、邓小平、习仲勋 (一九五一年三月十八日)

漱石、子恢、小平、仲勋同志：

民主人士及大学教授愿意去看土改的，应放手让他们去看，不要事先布置，让他们随意去看，不要只让他们看好的，也要让他们看些坏的，这样来教育他们。吴景超、朱光潜〔2〕等去西安附近看土改，影响很好。要将这样的事例教育我们的干部，打破关门主义的思想。

毛 泽 东

三月十八日

根据手稿刊印。

注释

〔1〕饶漱石，当时任中共中央华东局第一书记。参见本书第397页注〔1〕。

邓子恢(一八九六 ── 一九七二)，福建龙岩人。当时任中共中央中南局第二书记。

邓小平，一九○四年生，四川广安人。当时任中共中央西南局第一书记。

习仲勋，当时任中共中央西北局第一书记。参见本书第273页注〔1〕。

〔2〕吴景超(一九○一 ── 一九六八)安徽歙县人。当时是清华大学社会学系教授。

朱光潜，一八九七年生，安徽桐城人。当时是北京大学西方语言文学系教授。


致李达 (一九五一年三月二十七日)

鹤鸣兄：

两次来信及附来《〈实践论〉解说》第二部分，均收到了，谢谢您！《解说》的第一部分也在刊物上看到了。这个《解说》极好，对于用通俗的言语宣传唯物论有很大的作用。待你的第三部分写完并发表之后，应当出一单行本，以广流传。第二部分中论帝国主义和教条主义经验主义的那两页上有一点小的修改 〔2〕，请加斟酌。如已发表，则在印单行本时修改好了。

关于辩证唯物论的通俗宣传，过去做得太少，而这是广大工作干部和青年学生的迫切需要，希望你多多写些文章。

顺致敬意!

毛 泽 东

三月二十七日

《实践论》中将太平天国放在排外主义一起说不妥，出选集时拟加修改〔3〕，此处暂仍照原。

根据手稿刊印。

注释

〔1〕李达(一八九○ ── 一九六六)，号鹤鸣，湖南零陵人，哲学家。当时任湖南大学校长。

〔2〕毛泽东对李达的《〈实践论〉解说》稿第二部分的主要修改有下列几点：(一)在《解说》中谈到中国人民对列强作排外主义的自发斗争的地方，加写了这样一句话：“中国人民那时还不知道应当把外国的政府和人民、资本家和工人、地主和农民加以区别，我们应当反对侵略中国的外国地主资本家和政府官员，他们是帝国主义者，而在宣传上争取外国的人民，并不是一切外国人都是坏人，都要排斥。”(二)在《解说》中谈到孙中山当年所倡导的民族主义完全以清政府为对象，从未提起过反帝国主义的地方，加写了这样一句话：“虽然辛亥革命实际上起了反对帝国主义的作用，因为推翻了帝国主义的走狗──清政府，当然就带着反帝的作用，因而引起了帝国主义对于辛亥革命的不满，不帮助孙中山而帮助袁世凯；但是当时的革命党人的主观上并没有认识这一点”。(三)《解说》中谈到“唯物论的‘唯理论’是今日教条主义的来源,唯物论的‘经验论’是今日经验主义的来源”。毛泽东把这句话修改为：“唯物论的‘唯理论’与今日教条主义相象，唯物论的‘经验论’则与今日经验主义相像。”〔3〕《毛泽东选集》第一卷出版时，《实践论》中将太平天国放在排外主义一起说的那句话，尚未按毛泽东在这里表示的意见修改。


致彭友胜 (一九五一年三月三十一日)

友胜先生：

三月十四日来信收到，甚为高兴。你的信写得太客气了，不要这样客气。你被划为贫农成分，如果是由群众大家同意了的，那是很好的。工作的问题，如果你在乡下还勉强过得去，以待在乡下为好，或者暂时在乡下待住一时期也好，因为出外面怕难于找得适宜的工作位置。 如果确实十分困难，则可持此信到长沙找湖南省人民政府副主席程星龄先生，向他请示有无可以助你之处。不一定能有结果，因程先生或其他同志都和你不相熟，不知道你的历史和近来的情况。连我也是如此，不便向他们提出确定的意见。如果你自己愿意走动一下，可以去试一试。去时，可将你在辛亥革命时在湖南军队中工作过并和我同事(你当副目 〔2〕，我当列兵)一点向他作报告，再则将你的历史向他讲清楚。

此复，顺致敬意

毛 泽 东

三月三十一日

根据手稿刊印。

注释

〔1〕彭友胜，湖南衡东人，辛亥革命爆后发，曾和毛泽东在湖南起义的新军中共过事。

〔2〕副目，相当于现在军队中的副班长。


致李维汉 (一九五一年四月九日)

罗迈同志：

此人〔2〕当过北洋政府时代的国会议员，在国民党时代似乎没有做过坏事，他有许多子在人民政府工作。本人现六十九岁，来京住湘潭会馆，生活困难，要求照顾。请你派人找他谈一下，给以生活上的照顾。

毛 泽 东

四月九日

根据手稿刊印。

注释

〔1〕李维汉，又名罗迈，一八九六年生，湖南长沙人。当时任中共中央统战部部长、政务院秘书长。

〔2〕指罗正纬。毛泽东在湖南全省高等中学（后改称湖南省立第一中学）读书时同他相识。


致司徒美堂 (一九五一年四月二十七日)

美堂先生：

四月十四日来信收到，甚慰。鹤山农民同志们送来的礼物也收到了，请先生转告他们，并致谢意。先生在南方暂留一时期很好，希望先生能于六月上旬返京，面聆教益。敬祝健康

毛 泽 东

四月二十七日

根据手稿影印件刊印。

注释

〔1〕司徒美堂，当时是中央人民政府委员，正在广东省鹤山县(今高鹤县)农村参观土改。参见本书第314页注〔1〕。


致陈文新 (一九五一年四月二十九日)

文新同志：

你的信和你母亲的信都收到了，很高兴。希望你们姊妹们努力学习或工作，继承你父亲〔2〕的遗志，为人民国家的建设服务。

问候你的母亲。

祝进步!

毛 泽 东

四月二十九日

根据手稿影印件刊印。

注释

〔1〕陈文新，当时是武汉大学农学院学生。

〔2〕即陈昌，湖南浏阳人，新民学会会员。他是中国共产党早期党员，一九三○年牺牲。


致张治中 (一九五一年五月五日)

文白先生：

来信读悉。闻病甚念。视察团〔2〕有邵先生〔3〕领导也就可以了，您可以安心休养，以期早愈。即颂痊安!

毛 泽 东

五月五日

根据手稿刊印。

注释

〔1〕张治中，字文白，当时任中央人民政府委员、西北军政委员会副主席。参见本书第339页注〔1〕。

〔2〕指中央治淮视察团。原定张治中任团长。

〔3〕指邵力子。当时任中央人民政府政务院政务委员。


致李烛尘 (一九五一年六月二十三日)

烛尘先生：

六月十三日给我的信收到了。您的提议〔2〕很好。惟时机值得考虑，似以等待一个时期再去进行为宜。此复，顺致敬意

毛 泽 东

六月二十三日

根据手稿影印件刊印。

注释

〔1〕李烛尘(一八八一 ── 一九六八)，湖南永顺人，民族资本家。建国后，曾任中央人民政府委员、轻工业部部长、全国工商联副主任委员。

〔2〕指李烛尘在信中提出的关于由各民主党派、各人民团体以及过去与国民党政府有关系的人士开展对台湾的宣传活动的建议。


致黄炎培 (一九五一年七月十五日)

任之先生：

七月十四日大示收读。尊恙极念。完全同意休养一个月，如有必要，还宜延长一个月，以期全愈。时局诚如尊论。古人说：能战然后能和。我们也是如此。我方昨天采取了一个步骤〔2〕，对于剥夺敌方的借口以利会议续开一点，将是有益的。敬祝痊安

毛 泽 东

七月十五日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任政务院副总理。参见本书第333页注〔1〕。

〔2〕指朝鲜战争中朝鲜人民军最高司令官金日成、中国人民志愿军司令员彭德怀于一九五一年七月十四日给美国方面李奇微将军发出通知，同意将开城地区划为停战谈判会议期间暂时的中立区和将美方新闻记者代表二十人作为美方代表团工作人员的一部分。我方采取的这一步骤，剥夺了美方不参加开城地区和平谈判的借口。


致张元济 (一九五一年七月三十日)

菊生先生：

去年十二月三十日，今年四月十五日和五月二十六日三次惠书，并附大作及书一函，均收到了，谨谢厚意。积雪西陲一诗甚好。由于签订了协定，我们的队伍不久可以到拉萨了。尊恙有起色，甚以为慰。此复。

敬祝康吉

毛 泽 东

一九五一年七月三十日

根据手稿刊印。

注释

〔1〕张元济(一八六七 ── 一九五九)，字菊生，浙江海盐人，爱国民主人士。自清末起长期致力于文化出版事业，曾任商务印书馆董事长。建国后，曾任政协全国委员会委员、上海市文史研究馆馆长。


致石景山钢铁厂党委 (一九五一年九月十二日)

中共石景山钢铁厂党委会同志们：

八月三十一日的信看到了，谢谢你们使我知道你们厂里的情况和问题。我认为你们的建议〔1〕是有理由的，已令有关机关迅速和合理地解决这个问题。此复。顺祝努力!

毛 泽 东

一九五一年九月十二日

根据手稿刊印。

注释

〔1〕指石景山钢铁厂党委就当时厂内工资方面存在的不合理状况提出的进行调整的建议。


致邓子恢 (一九五一年九月二十五日)

子恢同志：

九月二十五日电悉。(一)向你的病故的老母致哀悼之意；(二)同意你于过国庆节后来京，如能于十月三日到京则甚好。

毛 泽 东

九月二十五日二十四时

根据手稿刊印。

注释

〔1〕邓子恢，见本书第405页注〔1〕。


致陈叔通 (一九五一年十月十四日)

叔老：

十月九日惠示敬悉，谢谢您。看土改事，同意您的意见。惟冬季气候是否适于先生身体，请加考虑，春季去似乎好些，那时还有土改。又先生这样高龄，只宜去看土改，不宜去做土改。并且看可以多走地方，做则限于一区一乡。还有，不单是土改一事，抗美、镇反、生产、教育、统战等项工作都宜在视察之列，如果精力上顾得及的话。

有一份关于西北少数民族工作的报告，可以一阅，阅后请予掷还。致以敬礼

毛 泽 东

十月十四日

根据手稿刊印。

注释

〔1〕陈叔通，当时任中央人民政府委员、政协全国委员会副主席。参见本书第393页注〔1〕。


致郑振铎 (一九五一年十二月三日)

振铎先生：

有姚虞琴〔2〕先生经陈叔通〔3〕先生转赠给我一件王船山手迹〔4〕，据云此种手迹甚为稀有。今送至兄处，请为保存为盼!

顺祝健吉

毛 泽 东

十二月三日

根据手稿刊印。

注释

〔1〕郑振铎(一八九八 ── 一九五八)，福建长乐人，作家、文学史家。当时任中央人民政府文化部文物局局长。

〔2〕姚虞琴，画家。

〔3〕陈叔通，当时任中央人民政府委员、政协全国委员会副主席。

〔4〕指明清之际思想家王夫之(世称船山先生)的《双鹤瑞舞赋》。


致董必武 (一九五一年十二月四日)

必武同志：

我认为你给饶漱石同志的信〔2〕的内容是正确的，可以抄发华东以外各中央局负责同志一阅，促其注意这件事。

毛 泽 东

十二月四日

可以连同你此信和我答复你的几句话，一起抄发。又及

根据中共中央文献研究室保存的铅印件刊印。

注释

〔1〕董必武，当时任政务院副总理兼政治法律委员会主任。参见本书第168页注〔1〕。

〔2〕指董必武一九五一年十月十八日就县乡政权建设问题给饶漱石的信。他在信中指出：(一)建政工作除必须党来领导外，下级政权机关的建立，党应经过上级政权机关领导着去做。各级党委对各级政权机关的领导，应经过在政权机关中工作的党员来实现；其中如有党员三人以上，应组成党组以保证党的领导。党直接做政权机关的工作是不好的。(二) 县乡两级建政工作，目前县级建政是关键。(三)建政工作是一件大事，在组织上和思想上都要有充分的准备。


致毛泽连、毛远悌 一九五一年十二月十一日)

泽连、远悌：

来信收到。

慰生六婶〔2〕及泽连均不要来京，也不宜在长沙住得太久，诊病完了即回韶山为好。现在人民政府决定精简节约，强调反对浪费，故不要来京，也不要在长沙住得太久。

泽连家境困难，待将来再设法略作帮助，目前不要靠望。

远悌在印厂工作，可在工作余暇进行学习。

请你们代我问六婶好!

祝你们都好!

毛 泽 东

十二月十一日

根据手稿刊印。

注释

〔1〕毛泽连，毛泽东的堂弟。毛远悌，毛泽东的远房侄子。

〔2〕慰生六婶，毛泽连的母亲。


致刘少奇 (一九五一年十二月十五日)

少奇同志：

游览情形好否？谅已到达杭州。

据安子文胡乔木〔1〕等同志说，像河北党校阴一刚等来信那样表示不同意半工人阶级也是领导阶级〔2〕的人，尚有许多，许多地方整党中都提出了这个问题，而这种提议是有理由的，现在不能不改正整党决议草案中的那种提法。此事现已陷于被动，只有改正才能恢复主动。现将电文〔3〕一件，安子文报告〔4〕一件，河北党校阴一刚等来信一件，送你审阅，征求你的意见，请予示复，并交来人带回为盼。

此间各事均好，勿念。

祝你们安吉!

毛 泽 东

十二月十五日

根据手稿刊印。

注释

〔1〕安子文，当时任中共中央组织部副部长。胡乔木，当时任毛泽东的秘书。

〔2〕关于工人阶级是中国新民主主义革命和社会主义革命的领导阶级，在我们党的文件中历来是明确的，半工人阶级也是领导阶级的提法，只在建国前后的个别文件中出现过。一九四八年二月毛泽东在修改《中共中央关于土地改革中各社会阶级的划分及其待遇的规定》时曾使用过这一提法，说“无产阶级和半无产阶级(贫农)为人民民主革命和新民主国家政权的领导阶级，而无产阶级则是主要的领导阶级”。一九五一年三、四月间中共中央召开的第一次全国组织工作会议根据刘少奇报告起草的《关于整顿党的基层组织的决议》中，也提到“中国革命在过去是城市工人阶级和乡村半工人阶级领导的，在今后更需要工人阶级的领导”。一九五一年七月《中共中央关于工人阶级与半工人阶级的领导作用问题的解释》中，将这句话改为“中国革命在过去是城市和乡村的工人阶级与半工人阶级领导的”。后河北省委党校阴一刚等来信表示不同意半工人阶级也是领导阶级的提法。毛泽东把信批给安子文，要他提出处理意见。安子文提出，对半工人阶级也是领导阶级的提法应予修改。毛泽东同意改正这一提法，并写此信征求刘少奇意见。刘少奇很快复信同意。一九五一年十二月中共中央正式发出了《关于中国革命领导阶级问题的修正指示》，指出：“关于中国革命的领导问题，无论过去或今后，均应只提是工人阶级（通过其先锋队中国共产党）领导的，不应再把半工人阶级包括在内。”

〔3〕指当时准备下达的中共中央关于中国革命领导阶级问题的修正指示。

〔4〕指安子文一九五一年十一月关于修改半工人阶级也是领导阶级这一提法给毛泽东的报告。


致陈玉英 一九五一年十二月二十三日)

陈玉英同志：

十二月十八日给我的信收到了，很高兴。已有人告诉我，你过去在反革命面前表示很坚决，没有屈服。这是很好的。为了节省，你不要来京。你在长沙做工很好。你如果有困难，可告诉我，设法给你一些帮助。

祝你身体健康!

毛 泽 东

一九五一年十二月二十三日

根据手稿刊印。

注释

〔1〕陈玉英，一九二六年冬至一九三一年春在毛泽东和杨开慧的家里当保姆。


致程潜 (一九五二年三月十一日)

颂云先生：

三月六日惠书收到。在联席会议〔2〕上的发言，使我明了江湖利病所在，极为有益。此复。顺致敬意

毛 泽 东

三月十一日

根据手稿影印件刊印。

注释

〔1〕程潜(一八八一 ── 一九六八)，字颂云，湖南醴陵人。原国民党元老和高级将领。一九四九年八月在湖南宣布起义，后任湖南省军政委员会主席、中南军政委员会副主席、全国人大常委会副委员长等职。

〔2〕指中南军政委员会一九五二年三月召集的讨论荆江分洪工程计划的联席会议。参加会议的有湖南、湖北两省和中南军政委员会所属水利、农林、交通部门的负责人。


致陈嘉庚 (一九五二年五月十六日)

陈委员：

惠书早已收到，迟复为歉!遵嘱写了集美解放纪念碑七字，未知合用否？先生近日身体如何，时以为念！

顺致敬意

毛 泽 东

一九五二年五月十六日

根据手稿影印件刊印。

注释

〔1〕陈嘉庚，当时任中央人民政府委员、华侨事务委员会委员。参见本书第316页注〔1〕。


致叶恭绰 一九五二年五月二十五日)

誉虎先生：

数月前接读惠书，并附萨镇冰〔2〕先生所作诗一首，不久又接读大作二首，均极感谢。萨先生现已作古，其所作诗已成纪念品，兹付还，请予保存。近日又接先生等四人〔3〕来信，说明末爱国领袖人物袁崇焕先生祠庙事〔4〕，已告彭真市长，如无大碍，应予保存。此事嗣后请与彭市长接洽为荷。顺致敬意

毛 泽 东

五月二十五日

根据手稿刊印。

注释

〔1〕叶恭绰(一八八一 ── 一九六八)，字誉虎，广东番禺人，爱国民主人士。建国后，曾任政务院文化教育委员会委员、中央文史研究馆副馆长、北京中国画院院长。

〔2〕萨镇冰(一八五八 ── 一九五二)，福建福州人。北洋军阀统治时期曾任海军总长。建国后，任政协全国委员会委员、中央人民政府人民革命军事委员会委员。

〔3〕指叶恭绰、柳亚子、李济深和章士钊。

〔4〕指叶恭绰等提出的要求保全并修茸北京城内的明代军事家袁崇焕的祠、墓一事。


致黄炎培 (一九五二年六月十日)

任之先生：

六月八日惠书收到。一八四○年是林则徐〔2〕领导广州民众反抗英国进攻的那一年，即所谓鸦片战争的那一年，不是说陈胜吴广〔3〕，先生记错了。中国现代的革命，首先和最主要的目标是反对帝国主义的侵略，故可以上溯到反鸦片战争的林则徐及广州的“平英团”，上溯到二千余年前去纪念陈胜吴广，则太远了，那是古代的农民起义，不是现代的革命。此复。顺致敬意

毛 泽 东

六月十日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任政务院副总理。参见本书第333页注〔1〕。

〔2〕林则徐(一七八五 ── 一八五○)，福建侯官（今福州）人。一八四○年鸦片战争时，他是清朝官员中抵抗派的首领。

〔3〕陈胜、吴广，是秦末农民起义的领袖。


致周恩来 (一九五二年六月十四日)

周总理：

(一)如有可能，应全部接管私立中小学；(二)干部子弟学校，第一步应划一待遇，不得再分等级；第二步，废除这种贵族学校，与人民子弟合一。请酌办。

毛 泽 东

六月十四日

根据手稿刊印。


致张有成 (一九五二年七月七日)

有成兄：

前后来信都收到了，谢谢你。你于阴历五月初一给我的信很好，使我晓得乡间许多情形。粮亏猪贱，近月好些否？文家诸位给我的信均收到，便时请你告他们一声，并问他们好。乡里禁酒是因缺粮，秋收后可能开禁，你们也可以喝一点了。此复。顺问安好!

毛 泽 东

一九五二年七月七日

根据手稿影印件刊印。

注释

〔1〕张有成，毛泽东少年时的朋友。


致陈毅 (一九五二年八月十五日)

陈毅同志：

来信收到。休养两个月很有必要。你参加中央再一次会议之后即可去适当地点从事休养。俟身体康复，再返华东工作。你的工作岗位现时仍以留在华东为适宜，因为留华东作用更大，那边还很需要你工作。此复。即问日安

毛 泽 东

八月十五日

根据手稿刊印。

注释

〔1〕陈毅，当时任中共中央华东局第二书记、上海市市长、中国人民解放军华东军区司令员。参见本书第247页注〔1〕。


致新疆疏附县帕哈太克里乡全体农民 (一九五二年八月三十日)

喀什区疏附县帕哈太克里乡全体农民同志：

感谢你们今年三月在庆祝土地改革胜利时写给我的信。你们已经从地主阶级封建土地所有制的束缚中获得解放，希望你们在爱国丰产的口号之下，更加团结，努力生产，改善自己的物质生活；并在这个基础之上，一步一步地提高自己的文化水平。

毛 泽 东

一九五二年八月三十日

根据中央档案馆保存的原件刊印。


致黄炎培 (一九五二年九月五日)

任之先生：

北戴河的信，九月四日的信及讲稿〔2〕，均已收到，甚为感谢。

讲稿用意甚好，惟觉太激进了一点，资产阶级多数人恐受不了，因此遵嘱作了某些修改〔3〕，是否妥当，还祈考虑酌定。

要求资产阶级接受工人阶级的基本思想,例如消灭剥削，消灭阶级，消灭个人主义，接受马克思主义的宇宙观，或者如先生所说“没有劳动，没有生活， 不从劳动以外求生活，不从自力以外求生活”，这就是要求资产阶级接受社会主义。这些对于少数进步分子说来是可能的，当作一个阶级，则不宜这样要求，至少在第一个五年计划时期不宜如此宣传。

当作一个阶级，在现阶段，我们只应当责成他们接受工人阶级的领导，亦即接受共同纲领，而不宜过此限度。

在现阶段，允许资产阶级存在，但须经营有益于国家人民的事业，不犯“五毒”〔4〕，这就是工人阶级对于资产阶级的领导，也就是共同纲领所规定的。

超过这个限度，而要求资产阶级接受工人阶级的思想，或者说，不许资产阶级想剥削赚钱的事情，只许他们和工人一样想“没有劳动就没有生活”的事情，只想社会主义，不想资本主义，那是不可能的，也是不应该的。

今年上半年北京的《学习》杂志〔5〕上有些写文章的同志曾经提出了这样的意见，我们已叫他们作了更正。

对于资产阶级中的少数人，那些有远见的人们，我同意先生的意见，可以向他们宣传社会主义，使他们对社会主义事业发生兴趣，我想这是可行的，也是有益的。在中国的条件下这样的人可能出现，特别是在几年之后，社会主义经济成分更加壮大，更加显示它对于国家和人民的伟大贡献的时候，这样的人可能逐步地多起来。

先生近来思想前进甚快，例如北戴河信上所说国家主权的思想，此次所说社会主义的思想，都表示这一点，但在现在却是言之过早,在少数人想想是可以的,见之实行则是不可以的。因为先生对于我的高度的信任,故率陈鄙见如右〔6〕，是否有当，还祈审察赐教。

日内如有暇，想和先生面叙一次。顺致敬意

毛 泽 东

一九五二年九月五日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任政务院副总理、中国民主建国会主任委员。参见本书第333页注〔1〕。

〔2〕指黄炎培一九五二年九月在中国民主建国会北京市分会会员大会上的讲话稿，题为《三反五反运动结束以后怎样发挥毛主席对民建方针指示的精神》。

〔3〕毛泽东对黄炎培讲稿的修改，主要有下列几点：(一)毛泽东把讲稿中的“资本家应充分接受工人阶级思想”改为“资本家应充分接受工人阶级和国营经济的领导”。(二)毛泽东把讲稿中的用“工人阶级思想”教育改造资本家，改为用“爱国主义的思想，共同纲领的思想”教育改造资本家；把帮助资本家“改造思想”，改为帮助资本家“改造那些坏思想，那些不合乎爱国主义和共同纲领的思想，即所谓‘五毒’思想”。(三)在讲稿中“资产阶级分子有坏的，也有好的”一句之后，毛泽东加写了“就资产阶级的大多数人来说，一个人的思想中有坏的方面，也有好的方面。我们应该帮助他们去掉坏的方面，发展好的方面。”(四)在讲稿最后一段，毛泽东加写了一段话：“我们在现阶段对于资产阶级的多数人的要求是如此。但在中国的条件下，资产阶级中的少数人，那些有远见的人们，可能超过上述要求，而接受 工人阶级的基本思想，即社会主义思想，而对社会主义事业发生兴趣。他们一面开工厂，并不要求马上变更自己的成分和事业；一面看到社会主义事业对于人类的伟大贡献，想在将来做一个社会主义者，这种人是可能有的，我们应该表示欢迎。”

〔4〕“五毒”，指一些资本家的行贿、偷税漏税、盗骗国家财产、偷工减料和盗窃经济情报五种违法行为。

〔5〕《学习》杂志，是中共中央宣传部主办的帮助干部学习理论的刊物。

〔6〕原信系从右至左竖写，“如右”即“如上”。


致李达 (一九五二年九月十七日)

鹤鸣兄：

九月十一日的信收到。以前几信也都收到了。爱晚亭三字已照写如另纸。

《矛盾论》第四章第十段第三行“无论什么矛盾，也无论在什么时候，矛盾着的诸方面，其发展是不平衡的”，这里“也无论在什么时候”八字应删，在选集第一卷第二版时，已将这八个字删去。你写解说时，请加注意为盼! 顺候教安

毛 泽 东

一九五二年九月十七日

根据手稿刊印。

注释

〔1〕李达，号鹤鸣，当时任湖南大学校长。参见本书第408页注〔1〕。


致毛宇居 (一九五二年十月二日)

宇居兄：

李邹〔2〕二位来京，收到你的信，并承佳贶，甚为感谢。

毛泽连〔3〕来信叫苦，母尚未葬，脚又未好，兹寄人民币〔4〕三百万元，以一百万元为六婶葬费，二百万元为泽连治病之费。请告他不要来京，可到长沙湘雅医院诊治，如湘雅诊不好，北京也就诊不好了。

另寄二百万元给泽荣〔5〕(逊五)助其家用。他有信来，我尚未复，请转告他，不另写信了。

以上均请费神转致为荷! 顺问康吉

毛 泽 东

一九五二年十月二日

这些钱均是我自己的稿费，请告他们节用。

根据手稿刊印。

注释

〔1〕毛宇居，毛泽东的堂兄和少年时的私塾老师。

〔2〕李，指李漱清。见本书第468页注〔1〕。邹，指邹普勋，毛泽东少年时的私塾同学和邻居。

〔3〕毛泽连，毛泽东的堂弟。

〔4〕这里指当时流通的人民币。中国人民银行自一九五五年三月一日起发行新的人民币，代替原来流通的旧人民币。按规定人民币新币一元等于旧币一万元。

〔5〕泽荣，即毛泽荣，毛泽东的堂弟。


致齐白石 (一九五二年十月五日)

白石先生：

承赠《普天同庆》绘画一轴，业已收到，甚为感谢!并向共同创作者徐石雪、于非こ、汪慎生、胡佩衡、溥毅斋、溥雪斋、关松房诸先生致谢意。

毛 泽 东

一九五二年十月五日

根据手稿影印件刊印。

注释

〔1〕齐白石(一八六四 ── 一九五七)，湖南湘潭人，画家。建国后，曾任北京中国画院名誉院长、中国美术家协会主席。


致宋庆龄 (一九五二年十月十日)

宋副主席：

承赠大著《为新中国奋斗》，极为高兴，谨致谢意。另承赠他物，亦已收到，并此致谢!

顺祝康吉

毛 泽 东

十月十日

根据手稿刊印。


致谭震林 (一九五二年十月十五日)

震林同志：

陈云〔2〕同志所得青浦县小蒸乡的情况，很值得注意，兹寄上请阅，并请抄寄苏南区党委。

据薄一波〔3〕同志说，他在上海时，已知浙江、苏南两区去年征粮太重，华东局决定退还农民一部。不知此事结果如何？两区共退了多少？解决了多少人的问题？今年收成如何？征粮数是否大大减轻了？

为了彻底解决这个问题，建议你们召集两区负责人及两区若干典型县的县委书记到华东局开一次专门会议。在开会前，由你派出两个调查组，一个往浙江，一个往苏南，直到几个县的乡村，调查十几个乡，专门调查农民公粮及其他负担的实情，以为会议讨论的根据。

总之，过去因负担太重无以为生的农民，必须切实解决救济问题；今年征粮必须不超过中央规定的比率〔4〕，大大减轻民负。

望将你的意见告我。

致以同志的敬礼!

毛 泽 东

一九五二年十月十五日

根据手稿刊印。

注释

〔1〕谭震林(一九○二 ── 一九八三)，湖南攸县人。当时任中共中央华东局第三书记。

〔2〕陈云，当时任政务院副总理兼财政经济委员会主任。

〔3〕薄一波，当时任政务院财政经济委员会副主任兼财政部部长。

〔4〕中央人民政府政务院一九五○年二月规定在新解放区征收公粮的比率，为“不到农业总收入的百分之十七。地方人民政府附加公粮不得超过正粮的百分之十五”。政务院《关于一九五二年农业税收工作的指示》规定：“晚解放区已经完成土地改革的地区，一九五二年应施行统一全额累进税制，累进税率从百分之七到百分之三十止（一律不准再征附加税）”。这样，就减轻了农民的负担。


致罗元鲲 (一九五二年十月二十二日)

翰溟先生：

十月十九日赐示敬悉。李先生交来两件〔2〕，均已拜读，极为感谢!自传兴会飙举，评论深刻，可为后生楷模。另件所述“特色”诸点，得之传闻，诸多不实，请勿公表为荷。两件奉还。袁先生墓文〔3〕遵嘱书就，烦为转致。新化古寺有所毁损，极为不当，此类各地多有，正由政务院统筹保护之法，故不单独写字，尚祈谅之。僧尼老者守寺，少壮从事劳动，此论公允，已转政府有关机关酌处。此复。

敬颂旅安

毛 泽 东

一九五二年十月二十二日

根据手稿刊印。

注释

〔1〕罗元鲲(一八八二 ── 一九五三)，号翰溟，湖南新化人，毛泽东在湖南省立第一师范学校读书时的历史教员。

〔2〕指罗元鲲托李漱清交给毛泽东的两篇文稿。一篇是罗元鲲的自传，另一篇是罗写的《第一师范时代的毛主席》。

〔3〕指毛泽东书写的“袁吉六先生之墓”。袁吉六即袁仲谦，是毛泽东在湖南省立第一师范学校读书时的国文教员，一九三二年去世。


致易南屏 (一九五二年十二月二十一日)

南屏兄：

一九五二年十二月六日惠书及抄本两册，均已收到，甚为感谢! 体弱多病，不宜外出，更不要来京。寄上人民币〔2〕三百万元，借佐医药费用。乡间情形，尚祈时示一二。此复。

顺祝康吉

毛 泽 东

一九五二年十二月二十一日

根据手稿刊印。

注释

〔1〕易南屏，湖南株洲人，毛泽东在湖南全省高等中学(后改称湖南省立第一中学)读书时的同学。

〔2〕见本书第447页注〔4〕。


致黄炎培、陈叔通 (一九五三年三月八日)

黄任老陈叔老：

此件请阅，并予掷还。如有意见，请告。

任老来信要将我上次谈话向工商界传达，我认为可将要协商，要公平，有多少本钱做多少生意，赚多少钱收多少税等带原则性的话，说给一些人听，其余不必传达；即使这些原则性的话，也只可非正式地说一说，不必正式传达，因为这些话实在太普通，是普通常识范围内的事，因为我们政府工作中存在着严重的官僚主义，许多事办得不好，才显得这些话好像颇为新鲜。具体解决问题的办法则要由财政部税务机关及其他机关逐一认真研究，才能妥善解决。

敬礼

毛 泽 东

三月八日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任政务院副总理、中国民主建国会主任委员。参见本书第333页注〔1〕。陈叔通，当时任政协全国委员会副主席。参见本书第393页注〔1〕。


致李烛尘 (一九五三年四月二十一日)

烛尘先生：

四月十九日及二十日来信收到，阅悉，甚谢。你做了许多调查工作，你的建议〔2〕对于解决现存问题是会有帮助的。我已将你的信转给许多有关同志去看去了。此复。顺致敬意

毛 泽 东

一九五三年四月二十一日

根据手稿刊印。

注释

〔1〕李烛尘，见本书第415页注〔1〕。

〔2〕指李烛尘到一些工厂作了调查之后向毛泽东提出的关于解决工商业方面的公私关系、劳资关系、税负、资金等问题的建议。


致李烛尘 (一九五三年四月二十六日)

烛尘先生：

四月二十一日来信收到。

工作虽多，可以安排一下，一段时间内只处理一个主要问题，这样也就会不觉得太忙了。此复，顺致敬意

毛 泽 东

一九五三年四月二十六日

根据手稿影印件刊印。

注释

〔1〕李烛尘，见本书第415页注〔1〕。


致黄炎培、陈叔通 (一九五三年五月十五日)

任之、叔通先生：

此两件有些材料，可以一阅，请予掷还为盼。私营问题的中心，和公营一样，是民主改革与增产节约。这个问题解决了，劳资关系等问题就可迎刃而解了。

毛 泽 东

五月十五日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任政务院副总理。参见本书第333页注〔1〕。

陈叔通，当时任政协全国委员会副主席。参见本书第393页注〔1〕。


致王稼祥 (一九五三年五月二十七日)

王稼祥同志：

在给越南工作同志的《顾问守则》〔2〕中，第一条，“热爱越南人民及其一草一木”句之下，应加“尊重越南民族独立及越南人民的风俗习惯，拥护越南劳动党及越南党与人民的领袖胡志明同志”。

如该件尚未发出，请将上列文句加进去，为盼!

毛 泽 东

五月二十七日

根据手稿刊印。

注释

〔1〕王稼祥，当时任中共中央对外联络部部长。参见本书第271页注〔2〕。

〔2〕《顾问手则》，指中共中央对外联络部一九五三年五月制订的驻越南顾问团工作守则。


致符定一 (一九五三年七月七日)

宇澄先生：

今日收到惠书，说尊著《联绵字典》再版嘱为题词事。我对尊著未曾研究，因此不可能发表意见。所谓“秦皇汉武之业”，大概是先生听错了。先生是著作家，似不宜与古代封建帝王的事业作类比。方命之处，尚祈鉴谅为荷!

毛 泽 东

一九五三年七月七日

根据手稿影印件刊印。

注释

〔1〕符定一，字宇澄，当时任中央文史研究馆馆长。参见本书第277页注〔1〕。


致黄炎培 (一九五三年七月三十日)

任之先生：

临行一信，近日一信，均已收读。时局好转，是各方共同努力的结果。先生读马克思著作有心得，可为祝贺。天热，可在海滨多待一些时候。

顺致敬意

毛 泽 东

一九五三年七月三十日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任政务院副总理。参见本书第333页注〔1〕。


致叶恭绰 (一九五三年八月十六日)

誉虎先生：

承赠清代学者画像一册，业已收到，甚为感谢！不知尚有第一集否？如有，愿借一观。

顺致敬意

毛 泽 东

一九五三年八月十六日

根据手稿刊印。

注释

〔1〕叶恭绰，见本书第433页注〔1〕。


致沈钧儒 (一九五三年九月二十七日)

沈院长：

九月十六日给我的信及附件，已收到阅悉。血吸虫病危害甚大，必须着重防治。大函及附件已交习仲勋〔2〕同志负责处理。此复。

顺致敬意

毛 泽 东

九月二十七日

根据手稿刊印。

注释

〔1〕沈钧儒，当时任政协全国委员会副主席、最高人民法院院长。参见本书第64页注〔1〕。

〔2〕习仲勋，当时任政务院秘书长兼文化教育委员会副主任。


致毛月秋 (一九五三年十月四日)

月秋同志：

你给我的信收到。

为了了解乡间情况的目的（不是为了祝寿。为了节约，无论哪一年均不要祝寿，此点要讲清楚），我同意你来京一行。尚有毛翼臣〔2〕(不知住什么地方)、文东仙〔3〕（唐家か）二同志过去来信，表示要来我处一看。如你及乡间其他同志同意的话，你可约同他们二位一道来京。除你们三人外，其他没有预先约好的同志，一概不要来。你们到京住一个短期仍回家乡。

你们来时，即持此信先到长沙湖南省委统一战线部，找那里的同志帮忙，发给你们三人来京的路费，并请他们派一人送你们来京。

另请你持此信，到韶山、石城两处乡政府及当地的两个区政府及党的负责同志处，和他们商量，如果他们同意的话，请他们将两乡两区的情况及迫切需要解决的困难问题，写成书面材料，交你带来，作为参考之用（不是为了直接解决乡间问题）。

你们三人来时，不要带任何礼物。

你们到京时间，以早为好，希望不迟于阳历十月二十至二十五日。

顺致敬意。

毛 泽 东

一九五三年十月四日

根据手稿刊印。

注释

〔1〕毛月秋，湖南湘潭人，大革命时期曾在韶山任中共慈悦支部书记。建国后在韶山毛泽东旧居做过接待工作。

〔2〕毛翼臣，是毛锡臣之误，毛锡臣是毛泽东的远房叔祖父。

〔3〕文东仙，毛泽东的表弟。


致马叙伦 (一九五三年十月五日)

夷初先生：

闻病甚念。务请安心休养，不限时日，病愈再工作。有何需要，请随时示知。敬祝早日恢复健康!

毛 泽 东

十月五日

根据手稿刊印。

注释

〔1〕马叙伦，字夷初，当时任高等教育部部长。参见本书第381页注〔1〕。


致李漱清 (一九五三年十月十六日)

漱清先生：

惠书敬悉。承告乡情，甚感。地方事，我只愿收集材料以供参考，不愿也不应当直接处理一般地方性的问题，使地方党政不好办事。尚祈谅之。

顺致敬意

毛 泽 东

一九五三年十月十六日

根据手稿刊印。

注释

〔1〕李漱清，湖南湘潭人。辛亥革命前是韶山的进步教员，毛泽东常去他家看书、请教。建国后，曾任湖南省文史研究馆馆员。


致杨尚昆 (一九五三年十月二十二日)

尚昆同志：

请将联共党史六条结束语印成单张，于今晚或明天发给到组织会议〔2〕的各同志，请他们利用停会的两三天时间，加以阅读、研究，可能时还加以讨论，使他们在刘少奇同志及别的同志在大会上讲话讲到这个问题时，已经有所了解。此事(印发结束语)在今日下午领导小组开会时，请告诉刘、饶〔3〕及胡乔木〔4〕同志一声。同时可多印一点(可印一、二千份)，发给北京的干部，并由总党委〔5〕通知各部门、各党组要他们阅读和讨论。

毛 泽 东

十月二十二日二时

根据手稿刊印。

注释

〔1〕杨尚昆，一九○七年生，四川潼南人。当时任中共中央办公厅主任。

〔2〕指中共中央一九五三年九月至十月召开的第二次全国组织工作会议。

〔3〕刘，指刘少奇。饶，指饶漱石。当时任中共中央组织部部长。

〔4〕胡乔木，当时任毛泽东的秘书、中共中央宣传部副部长。

〔5〕总党委，指当时的中央直属机关总党委。它领导中共中央直属机关、中央人民政府直属机关、中央军委直属机关和中央一级民众团体机关的党组织。


致文九明 (一九五三年十月二十五日)

九明同志：

十月二日的信收到。你有关于乡间的意见告我，可以来京一行。自备路费，由我补发。毛泽荣，小名宋五，是我的兄弟，住在限门前，他多次来信想来京一行，请你找他一路同来。他没有出过门，请你帮忙他。他的路费亦由自备，由我补发。你们来时如可以不找省委统战部则不找，如无路费，可以持此信找统战部同志帮忙。路上冷，每人要带一条薄棉被。不要带任何礼物，至嘱。其他的人不要来。

毛 泽 东

十月二十五日

能于十一月上旬到京为好。

根据手稿影印件刊印。

注释

〔1〕文九明，毛泽东的表侄。


致戴毓本 (一九五三年十二月九日)

毓本同志：

九月来信收到，迟复为歉。你在工人医院工作甚好，希望你在那里坚持工作下去。到一个新地方可能有困难，那你就应当坚持地逐步地去克服那里的困难，过一个时期就可能顺利起来。这样，对你和国家都是有益的。此复。顺祝努力

毛 泽 东

一九五三年十二月九日

根据手稿刊印。

注释

〔1〕戴毓本，湖南衡山人，五四运动后曾在毛泽东等创办的自修大学学习。一九五三年在唐山工人医院工作。


致廖静文 (一九五三年十二月十三日)

静文同志：

十月间的信和徐先生〔2〕所绘奔马，早已收到，甚为感念。兹派田家英〔3〕同志询问你们的情况，如有困难，请告知为盼! 顺致敬意

毛 泽 东

一九五三年十二月十三日

根据手稿影印件刊印。

注释

〔1〕廖静文，画家徐悲鸿的夫人。

〔2〕指徐悲鸿。见本书第399页注〔1〕。

〔3〕田家英，当时任毛泽东的秘书。


致鞍山钢铁公司全体职工 (一九五三年十二月二十四日)

鞍山钢铁公司全体职工同志们：

你们一九五三年十二月二十一日的来信收到了。鞍山无缝钢管厂、鞍山大型轧钢厂和鞍山第七号炼铁炉的提前完成建设工程并开始生产，是一九五三年我国重工业发展中的巨大事件。我向参加这三项工程的全体职工、鞍山钢铁公司全体职工和帮助鞍山建设事业的全体苏联同志致以热烈的祝贺和深切的感谢。我国人民现正团结一致，为实现我国的社会主义工业化而奋斗，你们的英勇劳动就是对于这一目标的重大贡献。希望你们继续努力，学习苏联先进经验，发挥你们的智慧和力量，争取更大的成就。

毛 泽 东

一九五三年十二月二十四日

根据中央档案馆保存的原件刊印。


致田家英 (一九五四年三月二日)

家英同志：

(一)杨秀生〔2〕信请抄转长沙杨开智〔3〕先生，询问信内所述情形是否属实，我完全不记得了。

(二)今年寄杨家补助费1，200万元〔4〕，上半年的600万元宜即寄去，请予办理。

(三)李淑一女士，长沙柳直荀〔5〕同志(烈士)的未亡人，教书为业，年长课繁，难乎为继。有人求我将她荐到北京文史馆为馆员，文史馆资格颇严，我荐了几人，没有录取，未便再荐。拟以我的稿费若干为助，解决这个问题，未知她本人愿意接受此种帮助否?她是杨开慧〔6〕的亲密朋友，给以帮助也说得过去。请函询杨开智先生转询李淑一先生，请她表示意见。

毛 泽 东

三月二日

根据手稿刊印。

注释

〔1〕田家英(一九二二 ── 一九六六)，四川成都人。当时任毛泽东的秘书。

〔2〕杨秀生，湖南长沙人，杨开慧的族兄。

〔3〕杨开智，杨开慧之兄。

〔4〕参见本书第447页注〔4〕。

〔5〕柳直荀，见本书第357页注〔2〕。

〔6〕杨开慧，毛泽东的夫人。


致黄炎培 (一九五四年三月十二日)

黄副总理：

三月八日惠书阅悉。附件〔2〕已付周总理李维汉〔3〕部长斟酌奉告。“人们”是指资产阶级和民主党派，不包括地主阶级和官僚资产阶级，即不是“包括一切的”。“无痛分娩法”一词最好不写在印刷品上，因实际上那些不甚觉悟的人们总会觉得有些痛苦的。支票开得多了，可能引起幻想，而不去加重教育和学习，不去提高政治觉悟，结果感觉痛苦的人就会对我们不满。

尚请斟酌。敬颂大安

毛 泽 东

一九五四年三月十二日于杭州

根据手稿刊印。

注释

〔1〕黄炎培，当时任政务院副总理、中国民主建国会主任委员。参见本书第333页注〔1〕。

〔2〕指一九五四年三月一日黄炎培对上海工商界讲话的讲稿。讲稿中借用“无痛分娩法”这个术语比喻工商业者进入社会主义的过程中没有什么痛苦。后来黄炎培根据毛泽东提出的意见对讲稿作了修改，去掉了“无痛分娩法”的提法。

〔3〕李维汉，当时任中共中央统战部部长。


致彭石麟 (一九五四年三月三十一日)

石麟先生：

一九五四年三月九日函示敬悉。尊事已托毛蕊珠〔2〕兄，我的斡旋可以不必了。我不大愿意为乡里亲友形诸荐牍，间或也有，但极少。李漱清〔3〕先生、文运昌〔4〕兄，以此见托，我婉辞了，他们的问题是他们自己托人解决的。先生生计困难，可以告我，在费用方面，我再助先生若干，是不难的。此复，祈谅是幸。顺致敬意

毛 泽 东

一九五四年三月三十一日

根据手稿刊印。

注释

〔1〕彭石麟，湖南湘潭人。大革命时期，他曾任湘潭县清溪乡女子职业学校校长，毛泽东在清溪一带从事革命活动时得到过他的帮助。

〔2〕毛蕊珠，即毛宇居，毛泽东的堂兄和少年时的私塾老师。

〔3〕李漱清，见本书第468页注〔1〕。

〔4〕文运昌，毛泽东的表兄。


致石城乡党支部、乡政府 (一九五四年四月二十九日)

石城乡支部

石城乡政府 诸同志：

毛月秋〔1〕同志来北京，带来你们的报告，甚为感谢。

我的亲戚唐家か文家，过去几年常有人来北京看我。回去之后，有些人骄傲起来，不大服政府管，这是不对的。文家任何人，都要同乡里从人一样，服从党与政府的领导，勤耕守法，不应特殊。请你们不要因为文家是我的亲戚，觉得不好放手管理。我的态度是： 第一、因为他们是劳动人民，又是我的亲戚，我是爱他们的。第二、因为我爱他们，我就希望他们进步，勤耕守法，参加互助合作组织，完全和众人一样，不能有任何特殊。如有落后行为，应受批评，不应因为他们是我的亲戚就不批评他们的缺点错误。

现有文炳璋〔2〕同志的一封信，付给你们看，我是同意文炳璋同志的意见的，请你们加以处理。并请你们将我这信及文炳璋的信给唐家か的人们看，帮助他们改正缺点错误。我相信，只要我和你们都采取正确的态度，只要他们不固执成见，他们的缺点错误是可以改正，并会进步的。

此致同志的敬礼

毛 泽 东

一九五四年四月二十九日

根据手稿刊印。

注释

〔1〕毛月秋，见本书第466页注〔1〕。

〔2〕文炳璋，毛泽东的表侄。


致三二○厂全体职工 (一九五四年八月一日)

国营三二○厂全体职工同志们：

七月二十六日报告阅悉。祝贺你们试制第一架雅克十八型飞机成功的胜利。这在建立我国的飞机制造业和增强国防力量上都是一个良好的开端。希望你们继续努力，在苏联专家的指导下，进一步地掌握技术和提高质量，保证完成正式生产的任务。

毛 泽 东

一九五四年八月一日

根据航空工业部保存的原件刊印。


致刘少奇、周恩来等 (一九五四年十一月十八日)

刘、周、李、陈、罗、陶铸〔1〕各同志：

《人民日报》十一月十三、十四两日载有苏联新作《政治经济学教科书》第二十二章的译文，请你们看一下，足见所谓“在社会主义全部或大部建成以前不可能有社会主义经济法则”的说法是错误的。

毛 泽 东

十一月十八日

请伯达同志将《新建设》〔2〕及《学习》〔3〕上论过渡时期经济法则的文章看一下，看有无错误。

根据手稿刊印。

注释

〔1〕李，指李富春(一九○○ ── 一九七五)，湖南长沙人。当时任国务院副总理、国家计划委员会主任。

陈，指陈伯达。当时任中共中央宣传部副部长。参见本书第143页注〔1〕。

罗，指罗迈，即李维汉。当时任中共中央统战部部长。参见本书第411页注〔1〕。

陶铸(一九○八 ── 一九六九)，湖南祁阳人。当时任中共中央华南分局书记。

刘少奇、周恩来、李富春、陈伯达、李维汉、陶铸这时在广州参加会议。

〔2〕《新建设》，当时是哲学社会科学方面的综合性学术月刊。

〔3〕《学习》，见本书第444页注〔5〕。


致黄炎培 (一九五四年十一月二十三日)

任之先生：

十月三十日惠书收到。购粮事，我在京所闻，亦如先生所述。来广州时沿途调查，始知问题仍是有的，但一般尚好，据说比去年要好得多。“五反”余案，已请陈云副总理注意。尊恙如何甚念，尚希注意护养。此复。

顺致敬意

毛 泽 东

一九五四年十一月二十三日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任全国人大常委会副委员长、中国民主建国会主任委员。参见本书第333页注〔1〕。


致李达 (一九五四年十二月二十八日)

鹤鸣兄：

十二月二十日的信及两篇文章〔2〕，收到看过了，觉得很好。特别是政治思想一篇，对读者帮助更大。似乎有些错字，例如“实用主义者主张物质的第一性和意识的第二性”。此外，在批判实用主义时，对实用主义所说的实用和效果，和我们所说的大体同样的名词，还需加以比较说明，因为一般人对这些还是混淆不清的。宇宙“是一篇未完的草稿……”几句话，也须作明确的批判。你的文章通俗易懂，这是很好的。在再写文章时，建议对一些哲学的基本概念，利用适当的场合，加以说明，使一般干部能够看懂。要利用这个机会，使成百万的不懂哲学的党内外干部懂得一点马克思主义的哲学。未知以为如何?顺致

敬意

毛 泽 东

一九五四年十二月二十八日

根据手稿刊印。

注释

〔1〕李达，号鹤鸣，当时任武汉大学校长。参见本书第408页注〔1〕。

〔2〕指李达写的《胡适的政治思想批判》(后来刊载在一九五四年十二月三十一日《人民日报》上)和《胡适思想批判》(后来刊载在《新建设》一九五五年一月号上)。


致林铁 (一九五五年三月五日)

林铁同志：

此事〔2〕请你予以处理。这是我的卫士回他的家乡安平县从那里带回的一封信。这种情况恐怕不止安平县一个乡里有，很值得注意。

毛 泽 东

三月五日

根据手稿刊印。

注释

〔1〕林铁，一九○四年生，四川万县人。当时任中共河北省委书记、河北省省长。

〔2〕指毛泽东的卫士带回的一封群众来信中反映的安平县一个村在实现农业合作化过程中，简单化地用“是跟共产党走，还是跟老蒋走”一类的大帽子压群众入社，造成农民生产积极性下降的问题。


致周敦祜 (一九五五年三月六日)

敦祜同志：

二月二十八日的信收到。我对学生入学的事都不直接干与，因此不能满足你的要求。尚希鉴谅。是否可待今年暑期在北京报考，请你自己酌定。顺祝健康

毛 泽 东

一九五五年三月六日

根据手稿刊印。

注释

〔1〕周敦祜，湖南长沙人。早年在长沙读书时同毛泽东相识。一九五五年在中国作家协会文学讲习所工作。


致卫立煌 (一九五五年三月十七日)

卫俊如先生：

三月十六日电报收到。先生返国，甚表欢迎，盼早日来京，借图良晤。如有兴趣，可于沿途看看情况，于本月底或下月初到京，也是好的。

毛 泽 东

三月十七日

根据手稿刊印。

注释

〔1〕卫立煌(一八九六 ── 一九六○)，字俊如，安徽合肥人，原国民党将领。一九四八年任东北“剿总”司令，因在辽沈战役中没有积极执行蒋介石的“反攻”命令，被软禁于南京。一九四九年获释去香港。一九五五年三月回北京，后任政协全国委员会常务委员、国防委员会副主席。


致蒋竹如 (一九五五年五月一日)

竹如兄：

二月惠书收读，甚谢！兄作语文学研究，提出不同意见，我虽未能同意，但辩论总是会有益的。来书已付文字改革委员会研究去了。拼音文字是较便利的一种文字形式。汉字太繁难，目前只作简化改革，将来总有一天要作根本改革的。此复。顺问教安

毛 泽 东

一九五五年五月一日

根据手稿影印件刊印。

注释

〔1〕蒋竹如，湖南湘潭人，毛泽东在湖南省立第一师范学校读书时的同学，新民学会会员。长期从事教育工作。


致中共湘乡县委 (一九五五年五月十七日)

湘乡县委，并转第二区区委、石洞乡支部各同志：

石洞乡的谭世瑛，四十多年前，曾在湘乡东山学校和我有过同学关系。解放后来过几次信。我亦回过几封信，因他叫困难，最近又寄了一点钱给他。最近因患眼病，到汉口找谭政〔1〕 同志求治，谭不在，到北京找我。现正进医院治眼，两三星期即回乡。我嘱他好好听区乡党政干部管教。据他说，他有两个儿子在三年前镇反斗争中被枪决，一个是营长，一个是排长，听说有血债被枪决的。他本人也被剥夺公民权，管制一年，现已解除管制但仍不能入农会。他的妻和他的其他两个儿子则有公民权并入了农会。他说，他的成分是贫农。他又说，他教了几十年书，只在二十七年前在国民党的邵阳县政府当过五个月的科员，并未作坏事云云。此人历史我完全不清楚，请你们查明告我为盼。

祝你们工作顺利。

毛 泽 东

一九五五年五月十七日

根据手稿刊印。

注释

〔1〕谭政，当时任国防部副部长、中共中央监察委员会副书记。


致黄炎培 (一九五五年五月二十六日)

任之先生：

五月二十五日惠书收读。凡重要问题不厌求详地征求意见，总是有好处的。最近我又找了十五个省市的负责同志征询了关于粮食、镇反、合作社等项问题的意见，得了更多的材料，证实了我在最高国务会议所说的那些。但还要进一步研究，看到底是否如此。先生此次下去考查，望注意用全面分析方法。民建会议材料〔2〕 我已看过，很有兴趣，拟发各党派参考。顺致敬意

毛 泽 东

一九五五年五月二十六日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任全国人大常委会副委员长、中国民主建国会主任委员。参见本书第333页注〔1〕。

〔2〕指黄炎培报送的关于民主建国会座谈镇压反革命和大赦问题的材料。


致谭世瑛 (一九五五年六月八日)

世瑛兄：

六月四日的信及大作一首收到，甚谢！我赞成你于日内返乡。

中共湘乡县委有信(乡支部也有一信)给我，对于你家情况有所说明。据称：你的两个儿子确实有罪，这是因为他们在几次宽释之后还要犯罪，而且犯了严重罪行的原故。因此，政府和人民对他们依法处理，是应该的。你则只有一些旧社会带来的缺点和在对待你两个儿子的态度上有些不当，故给以一年管制，现已解除。县委来信认为你无其他罪行。我认为县委对你的评语，是公道的。

你应当在新旧社会的根本变化上去看问题，逐步地把你的思想和情绪转变过来。这样就可以想开些，把一些缺点改掉，督促全家努力生产。最要紧的是服从政府法令，听干部们的话。这样，几年之后，人们对你的态度就会更好些了。

如你认为必要的话，此信可给县区乡负责同志一阅。

祝你平安

毛 泽 东

一九五五年六月八日

根据手稿影印件刊印。

注释

〔1〕谭世瑛，湖南湘乡人，毛泽东少年时的同学。


致田家英 (一九五五年九月二十七日)

田家英同志：

请付工厂照改。每省的题目和每篇的题目，均照我在目录上改的去改正。其余的，今天可以不必送我看了。

迅速打出八份(加陈云〔2〕同志一份)，最好于今日下午或晚上送交各同志。

你和乔木〔3〕各分一半彻底地作一次文字上的修改，包括题目改得生动些，请告乔木。

毛 泽 东

九月二十七日四时

根据手稿刊印。

注释

〔1〕田家英，当时任毛泽东的秘书。这封信是毛泽东在主持编辑《中国农村的社会主义高潮》一书过程中写给他的。

〔2〕陈云，当时任中共中央书记处书记、国务院副总理。

〔3〕乔木，即胡乔木。当时任毛泽东的秘书、中共中央副秘书长。


致周世钊 (一九五五年十月四日)

惇元兄：

惠书早已收读，迟复为歉。承录示程颂万〔2 〕遗作，甚感，并请向曹子谷〔3〕先生致谢意。校额诸件待暇当为一书，近日尚未能从事于此。读大作各首甚有兴趣，奉和一律，尚祈指政。春江浩荡暂徘徊，又踏层峰望眼开。风起绿洲吹浪去，雨从青野上山来。尊前谈笑人依旧，域外鸡虫事可哀。莫叹韶华容易逝，卅年仍到赫曦台〔4〕。

顺问近佳

毛 泽 东

一九五五年十月四日

根据手稿刊印。

注释

〔1〕周世钊，字惇元，当时任湖南省教育厅副厅长兼湖南省第一师范学校校长。参见本书第346页注〔1〕。

〔2〕程颂万，湖南宁乡人，晚清诗人。

〔3〕曹子谷，即曹耔谷(一八七六 ── 一九六○)，名典球，湖南长沙人。解放前担任过湖南省教育厅厅长、湖南大学校长。 建国后，曾任湖南省政协常委， 湖南省文史研究馆副馆长。

〔4〕赫曦台，是湖南长沙岳麓书院的附属建筑之一。


致章乃器 (一九五五年十一月一日)

乃器部长：

前后两信均已收到阅悉。感谢通知我这些情状和你的意见。干部中的片面观点总是会有的，问题是好好帮助他们学会实事求是全面分析的方法。附件还来不及看，待看后奉还。

祝好!

毛 泽 东

一九五五年十一月一日

根据手稿影印件刊印。

注释

〔1〕章乃器，当时任粮食部部长。参见本书第64页注〔1〕。


致黄炎培 (一九五五年十一月十七日)

任之先生：

从医院给我的信收到。尊恙全愈，极为高兴。尚望注意保养，恢复健康。工商界改造工作有进步，令人欣慰。惟须加强教育，使之普及到大中小城市的各行各业。看来在工商界是可以采用自我批评这个方法的，这次工商联合会讨论的经验可以推广。因在旅行中，故未能早复。顺致敬意

毛 泽 东

一九五五年十一月十七日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任全国人大常委会副委员长、中国民主建国会主任委员。参见本书第333页注〔1〕。


致班禅额尔德尼·却吉坚赞 (一九五五年十一月二十四日)

亲爱的班禅额尔德尼：

你在一九五五年八月十三日给我的信收到了，很感谢！你们那里工作有进步，听了很高兴。希望你们和拉萨方面的团结日益增进和巩固， 希望整个西藏一年一年地兴旺起来。此复。顺祝健康!

毛 泽 东

一九五五年十一月二十四日

根据手稿刊印。

注释

〔1〕班禅额尔德尼·却吉坚赞，一九三八年生，青海循化人。西藏和平解放后，曾任西藏自治区筹备委员会第一副主任委员、全国政协副主席，是第二、第五、第六届全国人大常委会副委员长。


致周世钊 (一九五五年十一月二十四日)

惇元兄：

你的信好久就收到了，你的大作及附件各种都已读悉，极为感谢！嘱写的字至今未能应命。你那里还不那样急需罢，我想等一等再讲，如何？你下去跑没有？最好一年下去跑几次，每次吧两三星期也好。我最近出外跑了一次，觉头脑清新得多。你下去时，不只看学校，还可看些别的东西。再谈。

顺问教安

毛 泽 东

一九五五年十一月二十四日

根据手稿刊印。

注释

〔1〕周世钊，字惇元，当时任湖南省教育厅副厅长兼湖南省第一师范学校校长。参见本书第346页注〔1〕。


致翟作军 (一九五五年十二月十二日)

作军同志：

十二月二日给我的信收到，很高兴。你大概已回太原去了。过去的信收到一点，似乎没有收全。我们都好。希望你好好学习。下次到北京的时候，早日通知( 用电话和我的卫士长李银桥联系)，可来一见。

祝好!

毛 泽 东

一九五五年十二月十二日

根据手稿刊印。

注释

〔1〕翟作军，一九三七年至一九三九年期间曾在毛泽东处当警卫员、警卫班长。


致齐吉树 (一九五六年一月十四日)

齐吉树同志：

十二月二十六日的信收到，很高兴。高血压病可以慢慢治好，不要性急。药已托人去找，如能找到即送给你。如无这种药，可用别种药。照片送上。顺祝健康!

毛 泽 东

一九五六年一月十四日

根据手稿影印件刊印。

注释

〔1〕齐吉树，一九四三年至一九四六年期间当过毛泽东的警卫员。


致宋庆龄 (一九五六年一月二十六日)

亲爱的大姐：

贺年片早已收到，甚为高兴，深致感谢！江青到外国医疗去了，尚未回来。你好吗？睡眠尚好吧。我仍如旧，十分能吃，七分能睡。最近几年大概还不至于要见上帝，然而甚矣吾衰矣。望你好生宝养身体。

毛 泽 东

一九五六年一月二十六日

根据手稿刊印。


致刘松林 (一九五六年二月十四日)

亲爱的思齐儿：

给我的信都收到了，很高兴。希望你注意身体，不使生病，好好学习。我们都好，勿以为念。 国内社会主义高涨，你那里有国内报纸否?应当找到报纸，看些国内消息，不要和国内情况太隔绝了。

祝好!

得 胜

一九五六年二月十四日

根据手稿影印件刊印。

注释

〔1〕刘松林，原名刘思齐，一九四九年同毛泽东的长子毛岸英结婚。一九五○年毛岸英在抗美援朝战争中牺牲。一九五五年至一九五七年，刘松林在苏联学习。


致刘少奇、周恩来等 (一九五六年二月十九日)

刘、周、陈、彭真、小平、陈伯达、定一〔1〕：

我认为这种自由谈论〔2〕，不应当去禁止。这是对学术思想的不同意见，什么人都可以谈论，无所谓损害威信。因此，不要向尤金〔3〕谈此事。如果国内对此类学术问题和任何领导人有不同意见，也不应加以禁止。如果企图禁止，那是完全错误的。

毛 泽 东

二月十九日

根据手稿刊印。

注释

〔1〕陈，指陈云。当时任中共中央政治局委员、中央书记处书记。

彭真，当时任中共中央政治局委员、中共北京市委第一书记。

小平，即邓小平。当时任中共中央政治局委员、中共中央秘书长。

陈伯达，当时任中共中央政治研究室主任。

定一，即陆定一。当时任中共中央宣传部部长。

〔2〕指当时在中国讲学的一位苏联学者向中国陪同人员谈他对毛泽东《新民主主义论》中关于孙中山的世界观的论点的不同看法。

〔3〕尤金，当时是苏联驻中国大使。


致曹云芳 (一九五六年八月十一日)

云芳同志：

七月八日的信收到，甚慰。罗哲〔2〕同志英勇牺牲，早就听到一些消息。一九四五年在重庆的时候， 见到张维〔3〕兄，曾打听你们的下落，他只告知你姐姐王夫人已故，你的情形他不知道。现知你仍健在，并有两个女儿能继承罗哲遗志，我很高兴。罗哲为党艰苦工作，我可作证，当时没有别的证件。恤金由谁领的问题， 应由当地政府去作决定，如果决定给继子，不给女儿，也就算了，不必为此去争论。坟墓可由家属修理。现寄上三百元，请你酌量处理。今后如果还有困难，可以告我设法。你见过的两个孩子，一个在战争中牺牲了，一个也已病废。你们在贵阳工作有成绩，向你们致贺。顺祝康吉

毛 泽 东

一九五六年八月十一日

根据手稿刊印。

注释

〔1〕曹云芳，原是罗哲烈士之妻。大革命时期她曾随罗哲一起在毛泽东领导下做革命工作。

〔2〕罗哲，湖南株洲人，中国共产党党员。大革命时期曾随毛泽东从事农民运动。一九二八年牺牲。

〔3〕张维，见本书第388页注〔1〕。


致黄炎培 (一九五六年十二月四日)

任之先生：

惠书敬悉。

你们的会议〔2〕开得很好，谨致祝贺之忱!

批评和自我批评这个方法竟在你们党内，在全国各地工商业者之间，在高级知识分子之间行通了，并且做得日益健全，真是好消息。社会总是充满着矛盾。即使社会主义和共产主义社会也是如此，不过矛盾的性质和阶级社会有所不同罢了。既有矛盾就要求揭露和解决。有两种揭露和解决的方法：一种是对敌(这说的是特务破坏分子)我之间的，一种是对人民内部的(包括党派内部的，党派与党派之间的)。前者是用镇压的方法，后者是用说服的方法，即批评的方法。我们国家内部的阶级矛盾已经基本上解决了(即是说还没完全解决，表现在意识形态方面的，还将在一个长时期内存在。另外，还有少数特务分子也将在一个长时间内存在)，所有人民应当团结起来，但是人民内部的问题仍将层出不穷，解决的方法，就是从团结出发，经过批评与自我批评，达到团结这样一种方法。我高兴地听到民建会这样开会法，我希望凡有问题的地方都用这种方法。

国际间麻烦问题不少，但是总有办法解决的。我是乐观主义者，我想先生也会是这样的。

顺致敬意!

毛 泽 东

一九五六年十二月四日

去年和今年各填了一首词〔3〕，录陈审正，以答先生历次赠诗的雅意。

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任全国人大常委会副委员长、中国民主建国会主任委员。参见本书第333页注〔1〕。

〔2〕指中国民主建国会在一九五六年十月间召开的中央常务委员会扩大会议和在同年十一月间召开的第一届中央委员会第二次全体会议。

〔3〕这里的“去年”应为“前年”，即一九五四年。这一年填的一首词是《浪淘沙·北戴河》。“今年”即一九五六年填的一首词是《水调歌头·长江》，公开发表时题目改为《水调歌头·游泳》。


致周世钊 (一九五六年十二月五日)

惇元兄：

两次惠书均已收到，情意拳拳，极为高兴。告知我省察情形，尤为有益。校牌仍未写，因提不起这个心情，但却时常在念，总有一天要交帐的。时常记得秋风过许昌之句〔2〕，无以为答。今年游长江，填了一首水调歌头，录陈审正。

水调歌头 长江

才饮长沙水，又食武昌鱼。万里长江横渡，极目楚天舒。不管风吹浪打，胜似闲庭信步，今日得宽余。子在川上曰：逝者如斯夫! 风樯动，龟蛇静，起宏图。一桥飞架南北，天堑变通途。更立西江石壁，截断巫山云雨，高峡出平湖。神女应无恙，当惊世界殊。

暂时不会出国，你们的意见是正确的。

问好!

毛 泽 东

一九五六年十二月五日

根据手稿刊印。

注释

〔1〕周世钊，字惇元，当时任湖南省教育厅副厅长兼湖南省第一师范学校校长。参见本书第346页注〔1〕。

〔2〕指周世钊一九五○年九月下旬赴北京参加国庆观礼路过许昌时所作的《过许昌》一诗。全诗如下：“野史闻曹操，秋风过许昌。荒城临旷野，断碣卧斜阳。满市烟香溢，连畦豆叶长。人民新世纪，谁识邺中王!”


致杨开英 (一九五六年十二月十六日)

开英同志：

很久以前接你一信，甚为高兴。拖延未复，以后查不到你的地址了。近日毛世美〔2〕他们来看我，知道你在大连的育英中学做教务长，又说你仍患肺病，甚为系念。寄上一点钱以供医药之用。如有所需，尚望告我。我的情况尚好。杨老太太〔3〕及杨子珍夫妇〔4〕和我仍有联系。便时望以你的情况见告。

祝好!

毛 泽 东

一九五六年十二月十六日

根据手稿影印件刊印。

注释

〔1〕杨开英，湖南长沙人，毛泽东夫人杨开慧的堂妹。当时在大连第三中学任副教导主任。

〔2〕毛世美，现名毛臻，毛泽东的远房侄孙。

〔3〕指杨开慧的母亲。

〔4〕即杨开慧之兄杨开智(字子珍)及其夫人李崇德。


致周世钊 (一九五六年十二月二十九日)

东园兄：

信及诗收读，甚快。我尚好。某先生楚辞，甚想一读。请你代候蒋竹如〔2〕兄。又请你代候曹子谷〔3〕先生，谢谢他赠诗及赠南岳志。顺祝平安

毛 泽 东

十二月二十九日

根据手稿刊印。

注释

〔1〕周世钊，又名东园，当时任湖南省教育厅副厅长。参见本书第346页注〔1〕。

〔2〕蒋竹如，见本书第400页注〔2〕。

〔3〕曹子谷，见本书第501页注〔3〕。


致臧克家等 (一九五七年一月十二日)

克家同志和各位同志：

惠书早已收到，迟复为歉!遵嘱将记得起来的旧体诗词，连同你们寄来的八首，一共十八首，抄寄如另纸，请加审处。

这些东西，我历来不愿意正式发表，因为是旧体，怕谬种流传，贻误青年；再则诗味不多，没有什么特色。既然你们以为可以刊载，又可为已经传抄的几首改正错字，那末，就照你们的意见办吧。

《诗刊》出版，很好，祝它成长发展。诗当然应以新诗为主体，旧诗可以写一些，但是不宜在青年中提倡，因为这种体裁束缚思想，又不易学。这些话仅供你们参考。

同志的敬礼!

毛 泽 东

一九五七年一月十二日

根据手稿刊印。

注释

〔1〕臧克家，一九○五年生，山东诸城人，诗人。当时任中国作家协会书记处书记、诗刊主编。


致黄炎培 (一九五七年二月十一日)

任之先生：

惠书盛意可感!那些东西，既已发表，不改也可。游长江二小时飘三十多里才达彼岸，可见水流之急。都是仰游侧游，故用“极目楚天舒”〔2〕为宜。顺致敬意!

毛 泽 东

一九五七年二月十一日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任全国人大常委会副委员长、中国民主建国会主任委员。参见本书第333页注〔1〕。

〔2〕这是毛泽东一九五六年六月写的《水调歌头·游泳》中的一句。毛泽东曾在一九五六年十二月将这首词录赠黄炎培。


致张维〔1〕暨张夫人 (一九五七年四月十五日)

张维同志暨张夫人：

来信收到，深为系念。病情虽重，可能痊愈。尚望安心休养，争取好转。家属诸同志努力上进各节，自当遵嘱帮助，以尽故人应尽之责。请张夫人随时以情况见告。

毛 泽 东

一九五七年四月十五日于北京

根据中央档案馆保存的原件刊印。

注释

〔1〕张维，见本书第388页注〔1〕。


致袁水拍 (一九五七年四月二十日)

水拍同志：

你的《摇头》〔2〕写得好(陈毅的六言诗〔3〕也好)，你应该多写些。我感到你做编辑不如出外旅行。可以请人代理你的职务，出外跑几个月回来，做几个月编辑再出去。是否可行，请加斟酌，并和领导同志商量。李希凡〔4〕 宜于回到学校边教书，边研究。一到报社他就脱离群众了，平心说理的态度就不足了。请你和他商量一下。

同志的敬礼!

毛 泽 东

一九五七年四月二十日

根据手稿刊印。

注释

〔1〕 袁水拍(一九一六 ── 一九八二)，江苏吴县人，诗人。当时任人民日报社文学艺术和副刊部主任。

〔2〕《摇头》，是袁水拍写的一首政治讽刺诗，载于一九五七年四月十八日《人民日报》。

〔3〕 指陈毅写的《游玉泉山纪实》一诗，载于一九五七年四月十八日《人民日报》。

〔4〕 李希凡，一九五三年毕业于山东大学中文系。因写《关于〈红楼梦简论〉及其他》受到重视，于一九五五年调到人民日报社文学艺术部任编辑。


致胡乔木 (一九五七年四月三十日)

乔木同志：

此篇〔2〕有用，请在《人民日报》上转载。南京一篇，上海一篇，尚未转载，请给我，写上按语。

毛 泽 东

四月三十日

根据手稿刊印。

注释

〔1〕胡乔木，当时任中共中央书记处候补书记。参见本书第217页注〔1〕。

〔2〕指北京大学教授李汝祺发表在一九五七年四月二十九日《光明日报》上的《从遗传学谈百家争鸣》一文。毛泽东阅后，建议《人民日报》予以转载，并为此文重新拟了题目《发展科学的必由之路》，代写了编者按语：“这篇文章载在四月二十九日的《光明日报》，我们将原题改为副题，替作者换了一个肯定的题目，表示我们赞成这篇文章。我们欢迎对错误作彻底的批判（一切真正错误的思想和措施都应批判干净），同时提出恰当的建设性的意见来。”五月一日，《人民日报》刊出此文。


致李淑一 (一九五七年五月十一日)

淑一同志：

惠书收到。过于谦让了。我们是一辈的人，不是前辈后辈关系，你所取的态度不适当，要改。已指出“巫峡”，读者已知所指何处，似不必再出现“三峡”字面。大作读毕，感慨系之。开慧〔2〕所述那一首不好,不要写了吧。有《游仙》一首为赠。这种游仙，作者自己不在内，别于古之游仙诗。但词里有之，如咏七夕之类。我失骄杨君失柳，杨柳轻е直上重霄九。问讯吴刚何所有，吴刚捧出桂花酒。寂寞嫦娥舒广袖，万里长空且为忠魂舞。忽报人间曾伏虎，泪飞顿作倾盆雨。

暑假或寒假你如有可能，请到板仓代我看一看开慧的墓。此外，你如去看直荀〔3〕的墓的时候，请为我代致悼意。你如见到柳午亭〔4〕先生时，请为我代致问候。午亭先生和你有何困难，请告。

为国珍摄!

毛 泽 东

一九五七年五月十一日

根据手稿刊印。

注释

〔1〕李淑一，柳直荀的夫人，杨开慧的好友。

〔2〕开慧，即杨开慧，毛泽东的夫人。一九三○年牺牲。

〔3〕直荀，即柳直荀。一九三二年牺牲。

〔4〕柳午亭，柳直荀之父。


致孙燕 (一九五七年六月八日)

佩君同志：

五月十六日的信收到。已在初中毕业，甚慰。升学的事，我不宜于向学校写信。能否考取， 听凭学校。如不能升学，可以在家温课。寄上三百元给你母亲，以后还可寄一些。不要忧虑。

毛 泽 东

一九五七年六月八日

根据手稿刊印。

注释

〔1〕孙燕，学名孙佩君。她的母亲陈玉英曾在毛泽东和杨开慧的家里当保姆。


致林克 (一九五七年八月四日)

林克：

请找列宁《做什么?》〔2〕、《四月提纲》〔3〕(一九一七年）两文给我一阅。我这几天感冒未好，心绪不宁，尚不想读英文。你不感到寂寞吧？你可看点理论书。你需要学理论。兴趣有，似不甚浓厚，应当培养。慢慢读一点，引起兴趣，如倒啖蔗，渐入佳境，就好了。供参考。

毛 泽 东

八月四日

根据手稿刊印。

注释

〔1〕林克，当时是毛泽东办公室秘书。

〔2〕《做什么?》，今译为《怎么办?》。

〔3〕《四月提纲》，即《论无产阶级在这次革命中的任务》一文，一九一七年四月七日发表于《真理报》。


致林克 (一九五七年十月二日)

林克：

多日不见，有些寂漠吧?

钻到看书看报看刊物中去，广收博览，于你我都有益。略为偏重一点理论文章，逐步培养这一方面的兴趣，是我的希望。年纪大起来了，是下苦功学习的时候了，但以不损害健康为原则。请你找一部《六朝文ん》〔2〕及其他六朝人各种文集给我为盼!

毛 泽 东

十月二日

根据手稿刊印。

注释

〔1〕林克，当时是毛泽东办公室秘书。

〔2〕《六朝文ん》，是清代许さ选编的一本骈体文集。该书选录晋至隋的骈文七十二篇，大多是篇幅短小、语言精美的抒情写景名作。


致孙燕 (一九五七年十二月十七日)

佩君同志：

来信收到。我同意你的意见，不去乡村。你母亲年已六十，不能劳动，当然不宜下放。你年小，你母亲需要照料，可以不去。但此事应由党作决定。你可持此信和你母亲一道，去湖南省委统战部，找那里的负责同志谈一谈，请他作出决定。我这封信只是建议，不是决定。

问你母亲和你好!

毛 泽 东

一九五七年十二月十七日

去统战部时，可把你母亲照顾杨开慧同志的历史〔2〕谈一下，使那里的同志了解情况。

根据手稿刊印。

注释

〔1〕孙燕，见本书第529页注〔1〕。

〔2〕一九二六年冬，孙燕的母亲陈玉英到毛泽东和杨开慧家里当保姆。一九三○年十月随杨开慧一起被国民党反动派逮捕。在狱中同敌人作了不屈的斗争。


致刘建勋、韦国清 (一九五八年一月十二日)

刘建勋、韦国清二同志：

送上几份地方报纸，各有特点，是比较编得好的，较为引人看，内容也不错，供你们参考。省报问题是一个极重要问题，值得认真研究，同广西日报的编辑们一道，包括版面、新闻、社论、理论、文艺等项。钻进去，想了又想，分析又分析，同各省报纸比较又比较，几个月时间就可以找出一条道路来的。精心写作社论是一项极重要任务，你们自己、宣传部长、秘书长、总社总编辑，要共同研究。第一书记挂帅，动手修改一些最重要的社论，是必要的。一张省报，对于全省工作，全体人民，有极大的组织、鼓舞、激励、批判、推动的作用。请你们想一想这个问题，以为如何?

毛 泽 东

一九五八年一月十二日上午七时

根据手稿刊印。

注释

〔1〕刘建勋(一九一三 ── 一九八三)，河北沧县人。当时任中共广西省委第一书记。

韦国清，一九一三年生，广西东兰人。当时任中共广西省委书记处书记。


致刘少奇 (一九五八年二月十日)

少奇同志：

读笔记小说或别的诗话，有说贺知章〔1〕事者。今日偶翻《全唐诗话》，说贺事较详，可供一阅。他从长安辞归会稽(绍兴)，年已八十六岁，可能妻已早死。其子被命为会稽司马，也可能六七十了。“儿童相见不相识”〔2〕，此儿童我认为不是他自己的儿女，而是他的孙儿女或曾孙儿女，或第四代儿女，也当有别户人家的小孩子。贺知章在长安做了数十年太子宾客等官，同明皇有君臣而兼友好之遇。他曾推荐李白〔3〕于明皇，可见彼此惬洽。在长安几十年，不会没有眷属。这是我的看法。他的夫人中年逝世，他就变成独处，也未可知。他是信道教的，也有可能屏弃眷属。但一个九十多岁像齐白石〔4〕这样高年的人，没有亲属共处，是不可想象的。他是诗人，又是书家(他的草书《孝经》，至今犹存)。他是一个胸襟洒脱的人，不是一个清教徒式的人物。唐朝未闻官吏禁带眷属事，整个历史也未闻此事。所以不可以“少小离家”一诗便作为断定古代官吏禁带眷属的充分证明。自从听了那次你谈到此事以后，总觉不甚妥当。请你再考一考，可能你是对的，我的想法不对。睡不着觉，偶触及此事，故写了这些，以供参考。

毛 泽 东

一九五八年二月十日上午十时

复寻《唐书·文苑·贺知章传》(《旧唐书·列传一百四十》，页二十四)，亦无不带家属之记载。

近年文学选本注家，有说“儿童”是贺之儿女者，纯是臆测，毫无确据。

根据手稿刊印。

注释

〔1〕贺知章，唐代诗人。

〔2〕这是贺知章的《回乡偶书》中的一句。原诗是：“少小离家老大回，乡音无改鬓毛衰。儿童相见不相识，笑问客从何处来。”信中提到的“‘少小离家’一诗”即指这首诗。

〔3〕李白，唐代诗人。

〔4〕齐白石，见本书第448页注〔1〕。


致黄炎培 (一九五八年二月二十九日)

黄任老：

惠书敬悉。目前形势，确实是好的，如能予以适当的指导，定将产生很大的力量。一个月前赐书中论及深葬事〔2〕，适获我心，将来适当时机，可能推广实行。

顺致敬意

毛 泽 东

一九五八年二月二十九日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任全国人大常委会副委员长、中国民主建国会主任委员。参见本书第333页注〔1〕。

〔2〕指黄炎培提出的平地深葬（尸体深埋于地下一公尺半或更深处，地面不留坟）的倡议，目的是避免浪费耕地和改变丧葬习俗。


致滕代远 (一九五八年三月二十二日)

滕代远同志：

铁道文件，还宜作些补充，才有充分说服力。例如：每一条路为什么非修不可的理由，它的经济价值，有些是国防价值或政治价值；八万公里需要用多少钱，有无可能，每一个五年各需用多少钱,有无可能；铁道系统如何反教条主义。这些宜一起写进去，可以在回京后，跟一些同志研究之后，再行改写，不惜反复修改。三张图印得不大好，地名字太小，又不明显，有些地名看不清楚。三图现退还，请你用黑墨水笔在偏僻地名上重写出看得清楚的字，于本日下午交我。熟习的地名不要重写。

毛 泽 东

三月二十二日上午七时

根据手稿刊印。

注释

〔1〕滕代远(一九○四 ── 一九七四)，湖南麻阳人。当时任铁道部部长。


致田家英 (一九五八年四月二十七日)

家英同志：

如有时间，可一阅班固〔2〕的《贾谊传》。可略去《吊屈》、《し鸟》二赋不阅。贾谊〔3〕文章大半亡失，只存见于《史记》的二赋二文，班书略去其《过秦论》，存二赋一文。《治安策》一文是西汉一代最好的政论，贾谊于南放归来著此，除论太子一节近于迂腐以外， 全文切中当时事理，有一种颇好的气氛，值得一看。如伯达、乔木〔4〕有兴趣，可给一阅。

毛 泽 东

四月二十七日

根据手稿刊印。

注释

〔1〕田家英，当时任毛泽东的秘书。参见本书第476页注〔1〕。

〔2〕班固，东汉史学家、文学家。撰有《汉书》。

〔3〕贾谊，西汉政论家、文学家。

〔4〕伯达，即陈伯达。当时任中共中央政治研究室主任。

乔木，即胡乔木。当时任毛泽东的秘书、中共中央书记处候补书记。


致张治中 (一九五八年五月二十二日)

文白先生：

五月三日的信早已收到。原封不动，直至今天，打开一看，一口气读完了《六十岁总结》〔2〕，感到高兴。我的高兴，不是在你的世界观方面。在这方面，我们是有距离的。高兴是在作品的气氛方面，是在使人能看到作者的心的若干点方面，是在你还有向前进取的意愿方面。我猜想，这一年多的时间内，害苦了你，一个老人遇到这样的大风浪。这种心情，我是理解的。觅暇当约大驾一谈。这几天尚不可能。

祝安好! 问候你的夫人和孩子们!

毛 泽 东

五月二十二日上午七时

根据手稿刊印。

注释

〔1〕张治中，字文白，当时任全国人大常委会委员、政协全国委员会常务委员。参见本书第339页注〔1〕。

〔2〕《六十岁总结》，是张治中于一九四九年冬六十岁时口授的一份自述。


致邓小平 (一九五八年六月十五日)

小平同志：

这好像是一个彻底的办法。请你想一下，并和一些同志谈一下，有些党、政、军部委，或者多数部委，都仿农垦部做法〔2〕，是否可以呢?三分之二下去，三分之一留家，下去四个月，似乎可以吧?究竟如何，请你酌定。

毛 泽 东

六月十五日

根据手稿刊印。

注释

〔1〕邓小平，当时任中共中央总书记、国务院副总理。参见本书第405—406页注〔1〕。

〔2〕指当时农垦部派出三分之二的干部到基层参加劳动、进行整风和帮助工作，留少数干部在机关处理日常工作的部署。


致周谷城 (一九五八年七月二十八日)

谷城兄：

两次热情的信，都已收到，甚谢！大著出版，可资快读。我对逻辑无多研究，不敢有所论列；问题还在争论中，由我插入一手，似乎也不适宜。作序的事，不拟应命，可获谅解否？敬复。顺颂教安！

毛 泽 东

一九五八年七月二十八日

根据手稿刊印。

注释

〔1〕周谷城，当时是复旦大学历史学系教授。参见本书第239页注〔1〕。


致杨尚昆 (一九五八年十月十一日)

尚昆同志：

此件很好。卫生部党组的建议在最后一段，即今后举办西医离职学习中医的学习班，由各省、市、自治区党委领导负责办理。我看如能在1958年每个省、市、自治区各办一个70—80人的西医离职学习班，以两年为期，则在1960年冬或1961年春，我们就有大约2，000名这样的中西结合的高级医生，其中可能出几个高明的理论家。此事请与徐运北〔2〕同志一商，替中央写一个简短的指示，将卫生部的报告转发给地方党委，请他们加以研究，遵照办理。指示中要指出这是一件大事，不可等闲视之。中国医药学是一个伟大的宝库，应当努力发掘，加以提高。指示和附件发出后，可在《人民日报》发表。

毛 泽 东

十月十一日

根据手稿刊印。

注释

〔1〕杨尚昆，当时任中共中央书记处候补书记、中央办公厅主任。参见本书第469页注〔1〕。

〔2〕徐运北，一九一四年生，山东聊城人。当时任卫生部副部长、中共卫生部党组书记。


致田家英 (一九五八年十月十六日)

田家英同志：

请将已存各种草书字贴清出给我，包括若干拓本（王羲之〔2〕等），于右任千字文〔3〕及草诀歌。此外，请向故宫博物院负责人(是否郑振铎〔4〕?)一询，可否借阅那里的各种草书手迹若干，如可，应开单据，以便按件清还。

毛 泽 东

十月十六日

根据手稿刊印。

注释

〔1〕田家英，当时任毛泽东的秘书。参见本书第476页注〔1〕。

〔2〕王羲之，东晋书法家。

〔3〕指书法家于右任(曾长期担任国民党政府监察院院长)选用历代草书名家的草字双勾而成的《标准草书范本千字文》。

〔4〕郑振铎，当时任文化部副部长。


致周世钊 (一九五八年十月二十五日)

惇元兄：

赐书收到，十月十七日的，读了高兴。受任新职，不要拈轻怕重，而要拈重鄙轻。古人有云：贤者在位，能者在职，二者不可得而兼。我看你这个人是可以兼的。年年月月日日时时感觉自己能力不行，实则是因为一不甚认识自己；二不甚理解客观事物——那些留学生们，大教授们，人事纠纷，复杂心理，看不起你，口中不说，目笑存之，如此等类。这些社会常态，几乎人人要经历的。此，自己缺乏从政经验，临事而惧，陈力而后就列，这是好的。这些都是实事，可以理解的。我认为聪明、老实二义，足以解决一切困难问题。这点似乎同你谈过。聪谓多问多思，实谓实事求是。持之以恒，行之有素，总是比较能够做好事情的。你的勇气，看来比过去大有增加。士别三日，应当刮目相看了。我又讲了这一大篇，无非加一点油，添一点醋而已。 坐地日行八万里，蒋竹如〔2〕讲得不对，是有数据的。地球直径约一万二千五百公里，以圆周率三点一四一六乘之，得约四万公里，即八万华里。这是地球的自转(即一天时间)里程。坐火车、轮船、汽车，要付代价，叫做旅行。坐地球，不付代价( 即不买车票 )，日行八万华里，问人这是旅行么，答曰不是，我一动也没有动。真是岂有此理! 囿于习俗，迷信未除。完全的日常生活，许多人却以为怪。巡天，即谓我们这个太阳系( 地球在内 )每日每时都在银河系里穿来穿去。银河一河也，河则无限，“一千”言其多而已。我们人类只是“巡”在一条河中，“看”则可以无数。牛郎晋人，血吸虫病，蛊病，俗名鼓胀病，周秦汉累见书传，牛郎自然关心他的乡人，要问瘟神情况如何了。大熊星座，俗名牛郎星( 是否记错了? )，属银河系。〔3〕这些解释 ，请向竹如道之。有不同意见，可以辩论。十一月我不一定在京，不见也可吧!

毛 泽 东

一九五八年十月二十五日

根据手稿刊印。

注释

〔1〕周世钊，字惇元。一九五八年七月起任湖南省副省长。参见本书第346页注〔1〕。

〔2〕蒋竹如，毛泽东在湖南省立第一师范学校读书时的同学。

〔3〕牛郎星不属大熊星座，它是天鹰星座中的α星。大熊星座中的星和牛郎星都属银河系。


致吴冷西 (一九五八年十月)

吴冷西同志：

这篇文章〔2〕可以转载。这个问题， 在世界范围内都是一个大问题，永远有许多人总是不得解决。《世界知识》编辑部将我各个时期阐述这个观点的文章收集起来放在一起，看起来好像竟成一篇新文，似不妨予以转载，并予广播。建议重新译成三四国外文出小册子。中文也可出一小册子。你看如何？请你和陆定一〔3〕同志商量一下，看他同意否？《世界知识》编者按语，或者照登，或者另写一段，由你酌定。

毛 泽 东

根据手稿刊印。

注释

〔1〕吴冷西，一九一九年生，广东新会人。当时任新华通讯社社长、人民日报总编辑。

〔2〕指《世界知识》一九五八年第二十期刊载的《毛主席论帝国主义和一切反动派都是纸老虎》一文。

〔3〕陆定一，当时任中共中央宣传部部长。


致中央、省市自治区、地、县四级党委委员 (一九五八年十一月九日)

同志们：

此信送给中央、省市自治区、地、县这四级党的委员会的委员同志们。

不为别的，单为一件事：向同志们建议读两本书。一本，斯大林著《苏联社会主义经济问题》；一本，《马恩列斯论共产主义社会》〔1〕。每人每本用心读三遍， 随读随想，加以分析，哪些是正确的(我以为这是主要的)；哪些说得不正确，或者不大正确，或者模糊影响，作者对于所要说的问题，在某些点上，自己并不甚清楚。读时，三五个人为一组，逐章逐节加以讨论，有两至三个月，也就可能读通了。要联系中国社会主义经济革命和经济建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些号称马克思主义经济学家的同志，在最近几个月内，就是如此。他们在读马克思主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具体问题，他们的马克思主义就打了折扣了。现在需要读书和辩论，以期对一切同志有益。

为此目的，我建议你们读这两本书。将来有时间，可以再读一本，就是苏联同志们编的那本《政治经济学教科书》。乡级同志如有兴趣，也可以读。大跃进和人民公社时期，读这类书最有兴趣，同志们觉得如何呢?

毛 泽 东

一九五八年十一月九日于郑州

根据手稿刊印。

注释

〔1〕《马恩列斯论共产主义社会》，即人民出版社一九五八年编辑、出版的《马克思恩格斯列宁斯大林论共产主义社会》。


致陆定一 (一九五八年十二月二十二日)

陆定一同志：

建议将此件〔2〕 印发给全国一切大专学校、科学研究机关的党委、总支、支委阅读，并讨论一次，端正方向，争取一切可能争取的教授、讲师、助教、研究人员为无产阶级的教育事业和文化科学事业服务，你看如何? 文学艺术团体、报社、杂志社和出版机关的党委、党支，也应发去，也应讨论一次。请酌定。

毛 泽 东

一九五八年十二月二十二日

根据手稿刊印。

注释

〔1〕陆定一，当时任中共中央宣传部部长。参见本书第276页注〔1〕。

〔2〕指中共中央宣传部的内部刊物刊登的反映北京一个大学物理教研组党支部对待教师宁“左”勿右的材料。


致汪锋 (一九五九年四月七日)

汪锋同志：

我想研究一下整个藏族现在的情况。(一)金沙以西，构成西藏本部昌都、前藏、后藏(包括阿里)，人口据说有一百二十万人，是不是？(二)面积有多少平方公里？(三)农奴制度的内容，农奴与农奴主(贵族)的关系,产品双方各得多少？有人说二八开，有人说形式上全部归贵族，实际上农奴则瞒产私分度日，对不对？(四)共有多少喇嘛，有人说八万，对否？(五)贵族对农奴的政治关系，贵族是否有杀人权？是否私立审判，使用私刑？(六)喇嘛庙对所属农奴的剥削压迫情形。(七)喇嘛庙内部的剥削压迫情形，有人说对反抗的喇嘛剥皮、抽筋，有无其事？(八)西藏地方各级政府及藏军每年的广大经费从何而来？从农奴，还是从贵族来的？(九)叛乱者占总人口的百分比，有无百分之五？或者还要多些，或者少些，只有百分之一、二、三，何者为是？(十)整个剥削阶级中，左、中、右分子的百分比各有多少？左派有无三分之一，或者还要少些？中间派有多少？(十一)云南、四川、甘肃、青海四省各有藏人多少，共有藏人多少？有人说，四省共有二百多万至三百万，对否？(十二)这四个省藏人住地共有面积多少平方公里？(十三)青海、甘肃、四川喇嘛庙诉苦运动所表现的情况如何？有人说搜出人皮不少，是否属实？以上各项问题，请在一星期至两星期内大略调查一次，以其结果写成内部新闻告我，并登新华社的《内部参考》。如北京材料少，请分电西藏工委，青海、甘肃、四川、云南四个省委加以搜集。可以动员新华社驻当地的记者帮助搜集，并给新华总社以长期调查研究藏族情况的任务。

毛 泽 东

四月七日

根据手稿刊印。

注释

〔1〕汪锋，一九一○年生，陕西蓝田人。当时任中共中央统战部副部长、国家民族事务委员会副主任、中共宁夏回族自治区委员会第一书记。


致周恩来 (一九五九年四月二十四日)

总理：

我在郑州看过一次戏，穆桂英挂帅，叫做《破洪州》，颇好，是一个改造过的戏，主角常香玉〔1〕扮穆桂英。我看可以调这个班子来京为人大代表演一次。如你同意，请处理。《破洪州》剧本仍有缺点，待后可商量修改。

毛 泽 东

四月二十四日

根据手稿刊印。

注释

〔1〕常香玉，一九二三年生，河南巩县人，豫剧表演艺术家。当时任河南豫剧院院长。


致周世钊 (一九五九年五月十日)

东园兄：

上次谈话未畅，历史唯物论观点讲得不透，可以再来一谈否?如愿意来，企予望之，不胜欢迎之至!

祝好!

毛 泽 东

一九五九年五月十日上午九时倚枕书。

尚未睡觉，心血来潮，写此数语。

根据手稿刊印。

注释

〔1〕周世钊，又名东园，当时任湖南省副省长。参见本书第346页注〔1〕。


致章士钊 (一九五九年六月七日)

行严先生：

各书都收，读悉，甚谢!实事求是，用力甚勤，读金著〔2〕而增感，欲翻然而变计，垂老之年，有此心境，敬为公贺。既有颇多删补，宜为几句说明。即借先生之箸,为之筹策：

《逻辑指要》〔3〕一书是一九××年旧作。一九五九年，中国共产党的中央政治研究室有编逻辑丛书之举，拙作在征求之列。于是以一个月工夫，躬自校勘一遍。因原稿不在手边，臆核颇为吃力。全稿计削去不合时宜者大约二十分之一，增补者略多一点，都只限于古籍例证，能使读者稍感兴趣而已。近年以来，逻辑一学引起了学术界的极大兴趣，于逻辑学的范围及其与唯物辩证法的关系，争论繁兴，甚盛事也。鄙人对此，未能参战，然亦不是没有兴趣的。旧作重印，不敢说对于方今各派争论有所裨益，作为参考材料之一，或者竟能引起读者对拙作有所批判，保卫正确论点，指出纰谬地方，导致真理之日益明白，则不胜馨香祷祝之至!

一九五九年六月×日

章士钊

这样一来，我看有很大好处，尊意以为如何?先生如果不高兴这样办，我的建议作罢。

我害了一个月感冒，前书未复，方以为歉。忽得六日信，极为高兴，倚枕奉复，敬颂教安。

毛 泽 东

一九五九年六月七日上午八时

根据手稿刊印。

注释

〔1〕章士钊(一八八一 ── 一九七三)，字行严，湖南长沙人。北洋军阀统治时期曾任段祺瑞执政府司法总长兼教育总长。一九四九年国共和平谈判时，是南京国民党政府代表团成员之一，因国民党政府拒绝在国内和平协定上签字，遂留在北平。建国后，曾任全国人大常委会委员、政协全国委员会常务委员、中央文史研究馆馆长。

〔2〕金著，可能指金岳霖写的《对旧著“逻辑”一书的自我批判》一文，发表于《哲学研究》一九五九年第五期。金的《逻辑》一书列入《逻辑丛书》，一九六一年由三联书店出版，书中收进了这篇自我批判文章。

〔3〕《逻辑指要》，是章士钊一九一七年的旧著，一九四三年在重庆出版。建国后，经修订于一九六一年由三联书店出版。章士钊一九五九年五月为此书写的一篇后来未用的再版序言中，谈到了《逻辑指要》再版的由来。他说：“北京解放后，一日，主席毛公忽见问曰：‘闻子于逻辑有著述，得一阅乎？’予蹴躇答曰：‘此书印于重庆， 与叛党有关，吾以此上呈一览，是侮公也，乌乎可？’公笑曰：‘此学问之事，庸何伤！’”后来毛泽东看完《逻辑指要》，又对章士钊说：“吾意此足为今日参考资料，宜于印行。”


致胡乔木、吴冷西 (一九五九年六月二十日)

乔木、冷西同志：

广东大雨〔2〕，要如实公开报道。全国灾情，照样公开报道，唤起人民全力抗争。一点也不要隐瞒。政府救济，人民生产自救，要大力报道提倡。工业方面重大事故灾害，也要报道，讲究对策。此件〔3〕阅后退回。

毛 泽 东

六月二十日上午四时

根据手稿刊印。

注释

〔1〕胡乔木，当时任毛泽东的秘书、中共中央书记处候补书记。参见本书第217页注〔1〕。吴冷西， 当时任人民日报总编辑。参见本书第551页注〔1〕。

〔2〕指一九五九年六月广东东江流域暴雨造成的大水灾。当时东江流域几个县的县城和绝大部分村庄、农田被淹，国家和人民的财产受到很大的损失。

〔3〕指新华通讯社编印的《内部参考》第二八○一期上刊登的广东东江流域遭受大水灾的消息。


致康生 (一九五九年七月二十八日)

康生同志：

信收到。就照那样办吧。我有兴趣的，首先是中国近几年和近数十年关于逻辑的文章、小册子和某些专著（不管内容如何），能早日汇编印出，不胜企望! 姜椿芳〔2〕同志的介绍甚为有益，书目搜编〔3〕也是用了功的，请你便时代我向他转致谢意。

毛 泽 东

七月二十八日

根据手稿刊印。

注释

〔1〕康生(一八九八 ── 一九七五)，山东胶南人。当时任中共中央政治局候补委员。

〔2〕姜椿芳，一九一二年生，江苏常州人。当时任中共中央马克思恩格斯列宁斯大林著作编译局副局长。

〔3〕指姜椿芳等编辑的《逻辑学论文集》第一至第六集。


致刘少奇、周恩来等 (一九五九年八月三日)

少奇、恩来、彭真、尚昆〔1〕同志，各组组长〔2〕同志：

简报上对于同志的称呼不妥当，这种旧习惯应当改过来。建议：一律称某某同志。例如：主席，称毛泽东同志；总理，称周恩来同志；林总，彭总，贺总，称林彪同志，彭德怀同志，贺龙同志。其他，以此类推。如同意，请各组长在会上宣布一下。请尚昆告简报编者，一律从四日起照此改正。

毛 泽 东

八月三日

根据手稿刊印。

注释

〔1〕彭真，当时任中共中央政治局委员、中央书记处书记。

尚昆，即杨尚昆。当时任中共中央书记处候补书记、中央办公厅主任。

〔2〕指当时庐山会议所分各组的组长。


致胡乔木 (一九五九年九月十三日)

乔木同志：

沫若〔2〕同志两信都读，给了我启发。两诗〔3〕又改了一点字句，请再送陈沫若一观，请他再予审改，以其意见告我为盼!

毛 泽 东

九月十三日早上

“霸主”〔4〕指蒋介石。这一联写那个时期的阶级斗争。通首写三十二年的历史。

根据手稿刊印。

注释

〔1〕胡乔木，当时任毛泽东的秘书、中共中央书记处候补书记。

〔2〕沫若，即郭沫若。

〔3〕指毛泽东一九五九年六月写的《七律·到韶山》和同年七月写的《七律·登庐山》。

〔4〕见毛泽东《七律·到韶山》一诗中的“红旗卷起农奴戟，黑手高悬霸主鞭”句。


致钟学坤 (一九五九年十二月二十九日)

学坤同志：

信收到了，谢谢你。九派〔2〕，湘、鄂、赣三省的九条大河。究竟哪九条，其说不一，不必深究。 三吴〔2〕，古称苏州为东吴，常州为中吴，湖州为西吴。我甚好，谢谢你的关心。你的工作和学习如何？尽心工作，业余学习，真正钻进去，学一点真才实学，为人民服务，是为至盼！

毛 泽 东

十二月二十九日

根据手稿刊印。

注释

〔1〕钟学坤，当时是庐山疗养院护士。一九五九年中共中央召开庐山会议期间，她曾在毛泽东处做保健工作。

〔2〕见毛泽东《七律·登庐山》一诗中的“云横九派浮黄鹤，浪下三吴起白烟”句。


致陈云 (一九五九年十二月三十日)

陈云同志：

信收到。病有起色，十分高兴。我走时，约你一叙，时间再定。心情要愉快，准备持久战，一定会好的。

毛 泽 东

十二月三十日

根据手稿刊印。

注释

〔1〕陈云，一九○五年生，上海青浦人。当时任中共中央副主席、国务院副总理。


致杨开英 (一九六○年四月二十五日)

开英同志：

杨老太太(岸英〔2〕的外婆)今年九十寿辰，无以为敬，寄上二百元，烦为转致。或买礼物送去，或直将二百元寄去，由你决定。劳神为谢! 顺致问候!

毛 泽 东

一九六○年四月二十五日

根据手稿刊印。

注释

〔1〕杨开英，湖南长沙人，毛泽东夫人杨开慧的堂妹。

〔2〕岸英，即毛岸英，毛泽东的长子。


致李富春 (一九六○年十月十日)

富春同志：

湖北沔阳县一平二调〔2〕问题至今未解决，粮食减产，问题严重文件一件；福建闽侯县委第一书记在该县城门公社一个社即坚决压下2，000多人(占总劳力45%)下去生产文件一件，以上两个文件极好。请你即令书记处某一位懂事、能文的同志日内即为中央起草一个有力的指示( 要有几百字，几句话太少，不足以引起省、地、县、社的注意)。草好送我一阅为盼!

毛 泽 东

十月十日上午一时

根据手稿刊印。

注释

〔1〕李富春(一九○○ ── 一九七五)，湖南长沙人。当时任中共中央政治局委员、中央书记处书记、国务院副总理。

〔2〕一平二调，是人民公社化运动中“共产风”的主要内容。“平”，指搞平均主义，在公社范围内实行贫富拉平，平均分配。“调”，主要指县社两级无偿调走生产队(包括社员个人)的财物等。


致黄炎培 (一九六○年十二月五日)

任之先生：

惠书收读，甚谢！阿尔及利亚总理阿巴斯回去后对法新社记者讲了一篇话，叙述我规劝他不杀俘虏的政策对于瓦解敌军有很大的效力。这篇谈话登在不久前出版的《参考资料》上，现在找不到了。现在找到十二月三日下午版《参考资料》第41页寄上。美国刊物上所载的这些话，就是阿巴斯总理对法国记者所说的，可以一阅。顺致敬意!

毛 泽 东

一九六○年十二月五日

根据手稿刊印。

注释

〔1〕黄炎培，字任之，当时任全国人大常委会副委员长。参见本书第333页注〔1〕。


致林克 (一九六○年)

林克同志：

冯契〔2〕著《怎样认识世界》 一书，中国青年出版社印行，1957年出版，我想找四、五、六、七、八本送给同我接近的青年同志阅读。请你找一找。如找不到此书，则找别的青年人能够阅读的哲学书，要薄本小册子，不要大部头。

请你办一办，几天之内找来送我为盼!

毛 泽 东

根据手稿刊印。

注释

〔1〕林克，当时是毛泽东办公室秘书。

〔2〕冯契，当时是华东师范大学政治教育系哲学教授、上海社会科学院哲学研究所副所长。


致田家英 (一九六一年一月二十日)

田家英同志：

(一)《调查工作》〔2〕这篇文章，请你分送陈伯达、胡乔木〔3〕各一份，注上我请他们修改的话(文字上,内容上)。

(二)已告陈胡，和你一样，各带一个调查组，共三个组，每组组员六人，连组长共七人，组长为陈、胡、田。 在今、明、后三天组成。每个人都要是高级水平的， 低级的不要。每人发《调查工作》(1930年春季的)一份，讨论一下。

(三)你去浙江，胡去湖南，陈去广东。去搞农村。六个组员分成两个小组，一人为组长，二人为组员。陈、胡、田为大组长。一个小组(三人)调查一个最坏的生产队，另一个小组调查一个最好的生产队。中间队不要搞。时间十天至十五天。然后去广东，三组同去，与我会合，向我作报告。然后，转入广州市作调查，调查工业又要有一个月，连前共两个月。都到广东过春节。

毛 泽 东

一月二十日下午四时

此信给三组二十一个人看并加讨论，至要至要!!!

毛泽东又及

根据手稿刊印。

注释

〔1〕田家英，当时任毛泽东的秘书、中共中央政治研究室副主任。参见本书第476页注〔1〕。

〔2〕《调查工作》，是毛泽东一九三○年五月写的一篇关于调查研究的文章。一九六四年收入《毛泽东著作选读》时，将原题《调查工作》改为《反对本本主义》。

〔3〕陈伯达，当时任中共中央政治研究室主任。

胡乔木，当时任毛泽东的秘书、中共中央书记处候补书记。


致何其芳 (一九六一年一月二十四日)

何其芳同志：

此件〔2〕看过，就照这样付印。付印前，请送清样给刘、周、邓、周扬、郭沫若〔3〕五同志一阅，询问他们是否还有修改的意见。出书的时候， 可将序文在《红旗》和《人民日报》上登载。另请着手翻成几种外文，先翻序，后翻书。序的英文稿先翻成，登在《北京周报》上。此书能在二月出版就好，可使目前正在全国进行整风运动的干部们阅读。以上请酌办。

毛 泽 东

一月二十四日

第八页第一第二行有一点修改〔4〕。

根据手稿刊印。

注释

〔1〕何其芳(一九一二 ── 一九七七)，四川万县人。当时任中国科学院哲学社会科学学部文学研究所所长。

〔2〕指何其芳写的《〈不怕鬼的故事〉序》。

〔3〕刘，指刘少奇。周，指周恩来。邓，指邓小平。当时任中共中央总书记。周扬，当时任中共中央宣传部副部长。郭沫若，当时任中国科学院院长。

〔4〕何其芳送审的《〈不怕鬼的故事〉序》第八页第一、第二行原文是：“事物总是在一定的条件之下向着它的对方交换位置，向着它的对方转化的。”毛泽东改作：“事物总是在一定的条件之下通过斗争同它的对方交换位置，向着它的对方的地位转化的。”


致邓小平 (一九六一年四月二十五日)

小平同志：

请你起草一个召开中央工作会议的通知，各中央局、各省、市、区党委的负责同志于五月十五日到达北京，农村人民公社工作条例起草委员会的委员们( 列举名单，照广州原样 )则于五月九日到达北京。此次会议的任务是继续广州会议尚未完成的工作：收集农民和干部的意见，修改工作条例六十条〔2〕和继续整“五风”〔3〕，不讨论工业和城市整风问题，或者只在会议末尾略为讨论一下，这个问题留待七月会议上去讨论。为此，到会各同志，应利用目前这一段时间，对农村中的若干关键问题( 食堂问题、粮食问题、供给制问题、自留山问题，山林分级管理问题，耕牛、农具大队有好还是队有好问题，一、二类县、社、队全面整风和坚决退赔问题，反对恩赐观点、坚决走群众路线问题，向群众请教、大兴调查研究之风问题，恢复手工业问题，恢复供销合作社问题 )进行重点调查，下十天至十五天苦工夫，向群众寻求真理，以便五月会议能比较彻底地完成上述任务。

此通知，请你找田家英〔4〕同志合作起草。今天晚上我们谈好，明天用电报发出，是为至盼!

毛 泽 东

四月二十五日上午九时

根据手稿刊印。

注释

〔1〕邓小平，当时任中共中央总书记。参见本书第405—406页注〔1〕。

〔2〕指《农村人民公社工作条例(草案)》。草案全文共六十条。

〔3〕指“大跃进”和人民公社化运动中发生的共产风、浮夸风、命令风、干部特殊风和对生产瞎指挥风。

〔4〕田家英，当时任毛泽东的秘书、中共中央政治研究室副主任。


致李井泉并陈正人 (一九六一年五月六日)

四川省委李井泉同志,并转简阳平泉公社陈正人同志：

陈正人同志五月一日给我的信收到，很高兴。再去简阳做一星期，最好是两星期的调查，极为有益。井泉同志：你为什么不给我写信呢? 我渴望你的信。你去调查了没有? 中央列举了一批调查题目〔2〕，是四月二十五日通知你们的。五月四日又发了一个通知，将会期推迟到五月二十号，以便有充分调查研究的时间，将那批问题搞深搞透，到北京会议时，比起广州会议来，能够大进一步。我在这里还有一个要求，要求各中央局，各省、市、区党委第一书记同志，请你们在这半个月内，下苦功去农村认真做一回调查研究工作，并和我随时通信。信随便写，不拘形迹。这半个月希望得到你们一封信。如果你们发善心，给我写信，我准给你们写回信。

此信并告中央。

毛 泽 东

一九六一年五月六日于上海

你们来信，用保密电话直达我的住地及火车上，勿误为要。

根据手稿刊印。

注释

〔1〕李井泉，一九○九年生，江西临川人。当时任中共中央西南局第一书记、中共四川省委第一书记。

陈正人(一九○七 ── 一九七二)，江西遂川人。当时任农业机械部部长。

〔2〕指中共中共一九六一年四月二十五日通知中提出的关于当时农村工作中的若干关键问题的调查题目。这些题目包括食堂问题，粮食问题，供给制问题，山林分级管理问题，给农民留一定数量的柴山作为自留山的问题，三包一奖问题，耕牛、农具归大队所有好还是归生产队所有好的问题，一、二类县、社、队全面整风和坚决退赔问题，恢复手工业问题，恢复供销合作社问题以及其他问题。


致张平化 (一九六一年五月十四日)

张平化同志：

你的这封信〔2〕，可发湖南全省各地、市、县、社党委研究，仿照办理。都要坚决走群众路线，一切问题都要和群众商量，然后共同决定，作为政策贯彻执行。各级党委，不许不作调查研究工作。绝对禁止党委少数人不作调查，不同群众商量，关在房子里，作出害死人的主观主义的所谓政策。

毛 泽 东

一九六一年五月十四日于天津

根据手稿刊印。

注释

〔1〕张平化，一九○七年生，湖南酃县人。当时任中共湖南省委第一书记。

〔2〕指张平化一九六一年五月十三日给毛泽东的信。这封信汇报了他到一个生产大队作调查，同群众商量解决按劳分配和经营管理方面存在的问题的情况。


致邓小平 (一九六一年六月二十二日)

小平同志：

此件〔2〕很好，应当批发给各中央局，各省、市、区党委，照此报告，坚决执行。如果中央二十四万人中，已减三分之一，即八万人，并且还可以减去几万人，我想再减四万人，不知行不行? 如能共减十二万人，占总数二十四万人的一半，肯定工作效率会大为提高。各省、市、区一级，专区一级，县一级，这地方三级均照此计划，坚决精减，则将在全国范围内大为减少官僚主义，提高工作效率。另外工人减二千万，人民公社三级人员已有规定，如能坚决妥善实行，则一个人浮于事的严重问题就可解决了。以上请酌办。

毛 泽 东

六月二十二日

根据手稿刊印。

注释

〔1〕邓小平，当时任中共中央总书记。参见本书第405—406页注〔1〕。

〔2〕指习仲勋一九六一年六月十九日写给中共中央的《关于中央机关精简情况的报告》。


致胡乔木 (一九六一年八月二十五日)

乔木同志：

八月十七日信收到，甚念。你须长期休养，不计时日，以愈为度。曹操诗云：盈缩之期，不独在天。养怡之福，可以永年。〔2〕此诗宜读。你似以迁地疗养为宜，随气候转移，从事游山玩水，专看闲书，不看正书，也不管时事，如此可能好得快些。作一、二、三年休养打算，不要只作几个月打算。如果急于工作，恐又将复发。你的病近似陈云、林彪、康生诸同志，林、康因长期休养，病已好了，陈病亦有进步，可以效法。问谷羽〔3〕好。如你转地疗养，谷宜随去。以上建议，请你们二人商量酌定。我身心尚好，顺告，勿念。

毛 泽 东

一九六一年八月二十五日

根据手稿刊印。

注释

〔1〕胡乔木，当时任毛泽东的秘书、中共中央书记处候补书记。参见本书第217页注〔1〕。

〔2〕见曹操《步出夏门行》。中华书局一九五九年出版的《曹操集》中作：“盈缩之期，不但在天；养怡之福，可得永年。”

〔3〕谷羽，胡乔木的夫人。


致 董必武 (一九六一年九月八日)

必武同志：

遵嘱写了六盘山一词〔2〕，如以为可用，请转付宁夏同志。如不可用，可以再写。

顺祝健康!

毛 泽 东

一九六一年九月八日

根据手稿刊印。

注释

〔1〕董必武，当时任中共中央政治局委员、中华人民共和国副主席。参见本书第168页注〔1〕。

〔2〕指毛泽东一九三五年十月写的《清平乐·六盘山》。


致周世钊 (一九六一年十二月二十六日)

世钊同志：

惠书收到，迟复为歉。很赞成你的意见。你努力奋斗吧。我甚好，无病，堪以告慰。“秋风万里芙蓉国，暮雨朝云薜荔村”〔2〕。“西南云气来衡岳,日夜江声下洞庭。”〔3〕同志，你处在这样的环境中，岂不妙哉?

毛 泽 东

一九六一年十二月二十六日

根据手稿刊印。

注释

〔1〕周世钊，当时任湖南省副省长。参见本书第346页注〔1〕。

〔2〕见谭用之《秋宿湘江遇雨》(《全唐诗》卷七百六十四)，下句原为“暮雨千家薜荔村”。

〔3〕这是湖南长沙岳麓山云麓宫望湘亭上的一副对联，摘自清末诗人黄道让的七律《重登岳麓》(《雪竹楼诗稿》卷六)，上句原为“西南云气开衡岳”。


致臧克家 (一九六一年十二月二十六日)

克家同志：

几次惠书，均已收到，甚为感谢。所谈之事，很想谈谈。无耐有些忙，抽不出时间来；而且我对于诗的问题，需要加以研究，才有发言权。因此请你等候一些时间吧。专此奉复，敬颂

撰安!

毛 泽 东

一九六一年十二月二十六日

根据手稿刊印。

注释

〔1〕臧克家，当时任诗刊主编。参见本书第521页注〔1〕。


致杨开智 (一九六二年十一月十五日)

开智同志：

得电惊悉杨老夫人〔2〕逝世，十分哀痛。望你及你的夫人节哀。寄上五百元，以为悼仪。葬仪，可以与杨开慧同志我的亲爱的夫人同穴。我们两家同是一家，是一家，不分彼此。望你节哀顺变。敬祝大安。

毛 泽 东

一九六二年十一月十五日

根据手稿刊印。

注释

〔1〕杨开智，毛泽东夫人杨开慧之兄。

〔2〕即杨开智、杨开慧的母亲。


致周世钊 (一九六三年三月二十四日)

惇元兄：

去年及今年惠寄数函并附诗词，都已收到，极为高兴。因忙迟复，尚祈鉴谅。为学校题字，时间已过，可以免了吧。你到京时，我适外出，未能晤面，深致歉怀。嗣后如有所见，或有诗作，尚望随时见示为盼! 老校长张干〔2〕(忘其别甫，是否叫作次岑)先生，寄我两信，尚未奉复。他叫我设法助其女儿返湘工作，以便侍养。此事我正在办，未知能办得到否? 如办不到，可否另想方法。请你暇时找张先生一叙，看其生活上是否有困难，是否需要协助。叙谈结果，见告为荷。蒋竹如〔3〕兄处，亦乞见时代为致意，他给我的信都已收到了。

顺问安吉

毛 泽 东

一九六三年三月二十四日

根据手稿刊印。

注释

〔1〕周世钊，字惇元，当时任湖南省副省长。参见本书第346页注〔1〕。

〔2〕张干，见本书第593页注〔1〕。

〔3〕蒋竹如，见本书第400页注〔2〕。


致张干 (一九六三年五月二十六日)

次岑先生左右：

两次惠书，均已收读,甚为感谢。尊恙情况，周惇元〔2〕兄业已见告，极为怀念。寄上薄物若干，以为医药之助，尚望收纳为幸。

敬颂早日康复。

毛 泽 东

一九六三年五月二十六日

根据手稿刊印。

注释

〔1〕张干(一八八四 ── 一九六七)，字次岑，湖南新化人。毛泽东在湖南省立第一师范学校读书时，他担任过该校校长。

〔2〕周惇元，即周世钊。见本书第346页注〔1〕。


致林铁 (一九六三年十一月十七日)

林铁同志：

遵嘱写了几个字〔2〕，不知是否可用?浪淘沙一词〔3〕，待后再写。此祝康吉!

毛 泽 东

十一月十七日

根据手稿刊印。

注释

〔1〕林铁，当时任中共河北省委第一书记。参见本书第489页注〔1〕。

〔2〕指毛泽东应林铁要求给海河工程写的题词：“一定要根治海河”。

〔3〕指毛泽东一九五四年夏写的《浪淘沙·北戴河》。


致华罗庚 (一九六四年三月十八日)

华罗庚先生：

诗和信已经收读。壮志凌云，可喜可贺。肃此。

敬颂教祺!

毛 泽 东

一九六四年三月十八日

根据手稿刊印。

注释

〔1〕华罗庚，一九一○年生，江苏金坛人，数学家。当时任中国科学技术大学副校长、中国科学院数学研究所所长。


致高亨 (一九六四年三月十八日)

高亨先生：

寄书寄词，还有两信，均已收到，极为感谢。高文典册，我很爱读。肃此。敬颂安吉!

毛 泽 东

一九六四年三月十八日

根据手稿刊印。

注释

〔1〕高亨，一九○○年生，吉林双阳人，文字学家。当时是山东大学中文系教授。


致康生 (一九六四年九月九日)

康生同志：

请你向北京图书馆、北大图书馆找一些美国历史给我。不要大部头的，如《美国全史》之类，只要几万字的，十几万字的，至多到三十万字为止。其中要有马克思主义者写的，也要有资产阶级学者写的。不知能找到否?费神为盼!

毛 泽 东

九月九日

根据手稿刊印。

注释

〔1〕康生，当时任中共中央书记处书记。参见本书第564页注〔1〕。


致陆定一 (一九六四年九月二十七日)

定一同志：

此件〔2〕请一阅。信是写得好的，问题是应该解决的。但应采取征求群众意见的方法，在教师、学生中先行讨论，收集意见。

毛 泽 东

九月二十七日

古为今用，洋为中用。

此信表示一派人的意见，可能有许多人不赞成。

根据手稿刊印。

注释

〔1〕陆定一，当时任中共中央书记处书记、中央宣传部部长。参见本书第276页注〔1〕。

〔2〕指中央音乐学院一个学生一九六四年九月一日写给毛泽东的信。这封信对实行音乐革命化、民族化、群众化等提出了意见。


致 薄一波 (一九六四年十二月十四日)

一波同志：

你的意见〔2〕很对。资源、线路都要用两三年时间认真调查，确有根据，才能比选。不可草率从事。也不可拖拖延延，不认真紧张地从事调查。

毛 泽 东

十二月十四日

根据手稿刊印。

注释

〔1〕薄一波，当时任国务院副总理、国家经济委员会主任。参见本书第348页注〔1〕。

〔2〕指薄一波对川汉铁路选线问题的建议。他提出：必须对川汉线的三条选线同时同样进行实地勘察。不能像过去主观上先定一线，名曰选线，而实际上只在航测图上选。


致杨勇 (一九六五年二月四日)

杨勇同志：

你是委员会的统帅。希望你精心设计、精心施工。在建设过程中，一定会有不少错误、失败，随时注意改正。是为至盼!

毛 泽 东

二月四日

根据手稿刊印。

注释

〔1〕杨勇(一九一二 ── 一九八三)，湖南浏阳人。当时任中国人民解放军副总参谋长兼北京部队司令员、北京地下铁道领导小组组长。


致章士钊 (一九六五年六月二十六日)

行严先生：

大作收到，义正词严，敬服之至。古人云：投我以木桃，报之以琼瑶〔2〕。今奉上桃杏各五斤，哂纳为盼! 投报相反，尚乞谅解。含之〔3〕同志身体如何? 附此向她问好，望她努力奋斗，有所益进。

毛 泽 东

一九六五年六月二十六日

根据手稿刊印。

注释

〔1〕章士钊，见本书第560页注〔1〕。

〔2〕见《诗·卫风·木瓜》。

〔3〕含之，即章含之，章士钊之女。


致章士钊 (一九六五年七月十八日)

行严先生：

各信及指要〔2〕下部， 都已收到，已经读过一遍，还想读一遍。上部也还想再读一遍。另有友人也想读。大问题是唯物史观问题，即主要是阶级斗争问题。但此事不能求之于世界观已经固定之老先生们，故不必改动。嗣后历史学者可能批评你这一点，请你要有精神准备，不怕人家批评。又高先生评郭文〔3〕已读过，他的论点是地下不可能发掘出真、行、草墓石。草书不会书碑，可以断言。至于真、行是否曾经书碑，尚待地下发掘证实。但争论是应该有的，我当劝说郭老、康生、伯达〔4〕诸同志赞成高二适一文公诸于世。柳文〔2〕上部，盼即寄来。敬颂康吉!

毛 泽 东

一九六五年七月十八日

根据手稿刊印。

注释

〔1〕章士钊，见本书第560页注〔1〕。

〔2〕指章士钊所著《柳文指要》。它是一部对柳宗元文集的专门研究著作。 毛泽东在另一封给别人的信中也谈到《柳文指要》，说这部书 “颇有新义”，“大抵扬柳抑韩，翻二王、八司马之冤案，这是不错的。又辟桐城而颂阳湖，讥帖括而尊古义，亦有可取之处。惟作者不懂唯物史观，于文史哲诸方面仍止于以作者观点解柳(此书可谓解柳全书 )，他日可能引起历史学家用唯物史观对此书作批判”。

〔3〕指当时南京市文史研究馆馆员高二适写的《〈兰亭序〉的真伪驳议》。此文对郭沫若的《由王谢墓志的出土论到〈兰亭序〉的真伪》一文提出了不同意见，一九六五年七月二十三日在《光明日报》上发表。

〔4〕郭老，指郭沫若。当时任中国科学院院长。康生，当时任中共中央书记处书记。伯达，即陈伯达。当时任红旗杂志总编辑。


致郭沫若 (一九六五年七月十八日)

郭老：

章行严〔2〕先生一信，高二适先生一文〔3〕 均寄上，请研究酌处。我复章先生信亦先寄你一阅。笔墨官司，有比无好。未知尊意如何?

敬颂安吉! 并问立群〔4〕同志好。

毛 泽 东

一九六五年七月十八日

章信，高文留你处。我复章信，请阅后退回。

根据手稿刊印。

注释

〔1〕郭沫若，历史学家、文学家。当时任中国科学院院长。参见本书第221页注〔1〕。

〔2〕章行严，即章士钊。见本书第560页注〔1〕。

〔3〕见本书第603页注〔3〕。

〔4〕立群，即于立群，郭沫若的夫人。


致陆定一等 (一九六五年七月十八日)

定一、康生、恩来、少奇、小平、彭真〔2〕同志：

此事应当改变。画男女老少裸体Model〔3〕是绘画和雕塑必须的基本功，不要不行，封建思想，加以禁止，是不妥的。即使有些坏事出现，也不要紧。为了艺术学科，不惜小有牺牲。请酌定。

毛 泽 东

一九六五年七月十八日

根据手稿刊印。

注释

〔1〕陆定一，当时任中共中央书记处书记、中央宣传部部长。参见本书第276页注〔1〕。

〔2〕康生，当时任中共中央书记处书记。恩来，即周恩来。少奇，即刘少奇。小平，即邓小平。当时任中共中央总书记。彭真，当时任中共中央书记处书记。

〔3〕Model，英语单词，汉语一译“模特儿”。


致华罗庚 (一九六五年七月二十一日)

华罗庚同志：

来信及《平话》〔2〕，早在外地收到。你现在奋发有为，不为个人，而为人民服务，十分欢迎。听说你到西南视察，并讲学，大有收获，极为庆幸。专此奉复。

敬颂教安

毛 泽 东

一九六五年七月二十一日

根据手稿刊印。

注释

〔1〕华罗庚，见本书第595页注〔1〕。

〔2〕《平话》，指华罗庚所著《统筹方法平话》。


致陈毅 (一九六五年七月二十一日)

陈毅同志：

你叫我改诗，我不能改。因我对五言律，从来没有学习过，也没有发表过一首五言律。你的大作，大气磅礴。只是在字面上(形式上)感觉于律诗稍有未合。因律诗要讲平仄，不讲平仄，即非律诗。我看你于此道，同我一样，还未入门。我偶尔写过几首七律，没有一首是我自己满意的。如同你会写自由诗一样，我则对于长短句的词学稍懂一点。剑英〔2〕善七律，董老〔3〕善五律，你要学律诗，可向他们请教。

西 行

万里西行急，乘风御太空。

不因鹏翼展，哪得鸟途通。

海酿千钟酒，山裁万仞葱。

风雷驱大地，是处有亲朋。

只给你改了一首，还很不满意，其余不能改了。

又诗要用形象思维，不能如散文那样直说，所以比、兴两法是不能不用的。赋也可以用，如杜甫〔4〕之《北征》，可谓 “敷陈其事而直言之也”〔5〕，然其中亦有比、兴。“比者，以彼物比此物也” 〔6〕，“兴者，先言他物以引起所咏之词也”〔7〕。韩愈〔8〕以文为诗；有些人说他完全不知诗，则未免太过，如《山石》，《衡岳》，《八月十五酬张功曹》 之类，还是可以的。据此可以知为诗之不易。宋人多数不懂诗是要用形象思维的，一反唐人规律，所以味同嚼蜡。以上随便谈来，都是一些古典。要作今诗，则要用形象思维方法， 反映阶段斗争与生产斗争，古典绝不能要。但用白话写诗，几十年来，迄无成功。民歌中倒是有一些好的。将来趋势，很可能从民歌中吸引养料和形式，发展成为一套吸引广大读者的新体诗歌。又李白〔9〕 只有很少几首律诗，李贺〔10〕除有很少几首五言律外，七言律他一首也不写。李贺诗很值得一读，不知你有兴趣否?

祝好!

毛 泽 东

一九六五年七月二十一日

根据手稿刊印。

注释

〔1〕陈毅，当时任国务院副总理兼外交部部长。他写了很多诗词。一九七七年人民文学出版社出版了《陈毅诗词选集》。

〔2〕剑英，即叶剑英。 当时任政协全国委员会副主席、军事科学院院长兼政治委员。他写的诗词很多，现在已经出版的有一九七九年人民文学出版社出版的《远望集》和一九八三年人民文学出版社出版的《叶剑英诗词选集》。

〔3〕指董必武。当时任中华人民共和国副主席。他写了很多诗。一九七七年人民文学出版社出版了《董必武诗选》。

〔4〕杜甫，唐代诗人。

〔5〕见《诗集传·周南·葛覃》朱熹注。

〔6〕见《诗集传·周南·螽斯》朱熹注。

〔7〕见《诗集传·周南·关雎》朱熹注。

〔8〕韩愈，唐代文学家、诗人。

〔9〕李白，唐代诗人。

〔10〕李贺，唐代诗人。


致于立群 (一九六五年七月二十六日)

立群同志：

一九六四年九月十六日你给我的信，以及你用很大精力写了一份用丈二宣纸一百五十余张关于我的那些蹩脚诗词，都已看过，十分高兴。可是我这个官僚主义者却在一年之后才写回信，实在不成样子，尚乞原谅。你的字好，又借此休养脑筋，转移精力，增进健康，是一件好事。

敬问暑安!

并祝郭老〔2〕安吉!

毛 泽 东

一九六五年七月二十六日

根据手稿刊印。

注释

〔1〕于立群(一九一六 ── 一九七九)，广西贺县人，书法家，郭沫若的夫人。

〔2〕指郭沫若。


致李先念 (一九六五年八月十五日)

先念同志：

“还须下一番苦功夫”，你的意见〔2〕很对。请你在这几年内抓紧检查督促，务必达到藏粮于民的目的，绝对不可以购过头粮。

毛 泽 东

一九六五年八月十五日

根据手稿刊印。注

注释

〔1〕李先念，一九○九年生，湖北红安人。当时任国务院副总理兼财政部部长。

〔2〕指李先念一九六五年八月二日在给毛泽东等的信中提出的关于纠正当时一些地区粮食征购任务过重问题的建议。他提出,“初步打算今后几年内把粮食征购任务稳定下来”，粮食征购“畸轻畸重的，要进行调整，做到公平合理”，并说“要达到公平合理的要求，还须要下一番苦功夫”。


致邓颖超 (一九六五年九月二十五日)

邓大姐：

自从你压迫我写诗〔2〕以后，没有办法，只得从命，花了两夜未睡，写了两首词。改了几次，还未改好，现在送上请教。如有不妥，请予痛改为盼!

毛 泽 东

九月二十五日

根据手稿刊印。

注释

〔1〕邓颖超，一九○四年生，河南光山人。当时任中共中央委员、全国人大常委会委员、全国妇联副主席。

〔2〕一九六五年夏，邓颖超在一次陪同毛泽东会见外宾后，问毛泽东是否作有新的诗词，并说“很久没有读到主席的新作品，很希望能读到主席的新作品”。毛泽东以诙谐语言所写的“你压迫我写诗”一句，就是说的这件事。


后记

由于本人水平有限，制作时间仓促，疏漏错误之处在所难免，敬请读者见谅。同时也在此向提供文字录入工作的《人民春秋》电子杂志网站表示感谢。

制作者：卫滨 2005年7月6日